Kütüb-i Sitte Hadis Külliyâtı

بســـم الله الرحمن الرحيم

Kütüb-i Sitte

Hadis Külliyâtı

kemter.cjb.net

kemter@kemter.cjb.net


ABDEST

ABDESTİN FAZİLETLERİ

3551 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Allah'ın hataları silmeye ve dereceleri yükseltmeye vesile kıldığı şeyleri size söylemiyeyim mi?''

"Evet ey Allah'ın Resülü, söyleyin!'' dediler. Bunun üzerine saydı:

"Zahmetine rağmen abdesti tam almak. Mescide çok adım atmak. (Bir namazdan sonra diğer) Namazı beklemek. İşte bu ribâttır, işte bu ribâttır. İşte bu ribâttır."

Müslim, Tahâret 41, (251); Muvatta, Sefer 55, (1,161); Tirmizi, Tahâret 39, (52); Nesâi, Tahâret 106.

3552 - Ukbe İbnu Âmir radıyallahu anh anlatıyor: "Üzerimizde develeri gütme işi vardı, (bunu sırayla yapıyorduk.) (Bir gün) gütme nöbeti bana gelmişti. Günün sonunda develeri kıra ben çıkarıyordum. (Birgün, nöbetimden dönüşte) Resülullah aleyhissalâtu vesselâm'a geldim, ayakta halka hitabediyordu. Söylediklerinden şu sözlere yetiştim:

"Güzelce abdest alıp, sonra iki rek'at namaz kılan ve namaza bütün ruhu ve benliği ile yönelen hiç kimse yoktur ki kendisine cennet vâcib olmasın!"

(Bunları işitince kendimi tutamayıp:) "Bu ne güzel!'' dedim. (Bu sözüm üzerine) önümde duran birisi:

"Az önce söylediği daha da güzeldi!'' dedi. (Bu da kim? diye) baktım. Meğer Ömer İbnu'I-Hattâb'mış. O, sözüne devam etti:

"Seni gördüm, daha yeni geldin. Sen gelmezden önce şöyle demişti:

"Sizden kim abdestini alır ve bunu en güzel şekilde yapar, sonra da: "Eşhedü en lâ ilâhe illallah ve eşhedü enne Muhammeden abduhû ve Resûlühü. (Şehâdet ederim ki Allah'tan başka ilah yoktur ve yine şehadet ederim ki Muhammed Allah'ın kulu ve Resûlüdür)" derse, kendisine cennetin sekiz kapısı da açılır; hangisinden isterse oradan cennete girer."

Ebu Davud'un rivayetinde "...abdesti güzel yaparsa..." denmiştir.

Tirmizi'nin rivayetinde "....resûlühü (Allah'ın ...Resûlü)" kelimesinden sonra "Allah'ım, beni tevbe edenlerden kıl, temizlenenlerden kıl" duası da vardır.

Ebu Davud, Taharet 65, (169); Tirmizi, Taharet, 41, (55).

3553 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mü'min -veya müslüman- bir kul abdest aldı mı yüzünü yıkayınca, gözüyle bakarak işlediği bütün günahlar su ile -veya suyun son damlasıyla- yüzünden dökülür iner, ellerini yıkayınca elleriyle işlediği hatalar su ile birlikte -veya suyun son damlasıyla- ellerinden dökülür iner. Ayaklarını yıkayınca da ayaklarıyla giderek işlediği bütün günahları su ile -veya suyun son damlasıyla- dökülür iner. (Öyle ki abdest tamamlanınca) günahlarından arınmış olarak tertemiz çıkar."

Müslim, Tahâret 32, (244); Muvatta, Tahâret 31, (1, 32); Tirmizi, Tahâret 2, (2).

3554 - Hz. Osman radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim abdest alır ve abdestini güzel yaparsa hataları vücudundan tırnak diplerine varıncaya kadar çıkar dökülür.''

3555 - Bir başka rivâyette şöyle gelmiştir: "Hz. Osman radıyallahu anh abdest aldı ve dedi ki:

"Ben Resülullah aleyhissalâtu vesselâm'ın şu benim abdestim gibi abdest aldığını, sonra da şöyle söylediğini gördüm: "Kim bu şekilde abdest alırsa geçmiş günahları affedilir, namazı ve mescide kadar yürümesi de nafile (ibadet) olur."

Buhari, Vudü 25; Müslim, Tahâret 8, (229).

3556 - Amr İbnu Abese es-Sülemi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden kim abdest suyunu hazırlar, mazmaza ve istinşakta bulunur (ağzına ve burnuna su çeker) ve sümkürürse, mutlaka yüzünden, ağzından, burnundan hataları dökülür. Sonra Allah'ın emrettiği şekilde yüzünü yıkarsa, sakalın(ın bittiği mahallin) etrafından su ile birlikte yüzü ile işlediği günahlar dökülür. Sonra dirseklere kadar kollarını yıkayınca, ellerinin günahları su ile birlikte parmak uçlarından dökülür gider. Sonra başını meshedince, başının günahları saçın etrafından su ile birlikte akar gider. Sonra topuklarına kadar ayaklarını yıkayınca, ayaklarının günahları, parmak uçlarından su ile birlikte akar gider. Sonra kalkıp namaz kılar, Allah'a hamd ve senâda bulunur, O'na layık şekilde tazimini gösterir ve kalbinden Allah'tan başkasını(n korku ve muhabbetini) çıkarırsa, annesinden doğduğu gündeki gibi bütün günahlarından arınır."

Müslim, Müsâfirin 294, (832).

3557 - Abdullah es-Sunâbihi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Mü'min kul abdest aldıkça mazmaza yaptı mı (ağzını yıkadı mı) günahlar ağzından çıkar. (Burnunu sümkürdü mü) günahlar burnundan çıkar, yüzünü yıkadı mı günahlar göz kapaklarının altına varıncaya kadar yüzünden çıkar. Ellerini yıkadı mı günahlar tırnak diplerine varıncaya kadar ellerinden çıkar. Başını meshetti mi, günahlar kulaklarına varıncaya kadar başından çıkar. Ayaklarını yıkadı mı, günahlar ayak tırnaklarının altına varıncaya kadar ayaklarından çıkar. Sonra mescide kadar yürümesi ve kılacağı namaz nafile (bir ibâdet) olur.''

Muvatta, Tahâret 3 0, (1, 31); Nesâi, Tahâret 3 5, (1, 74); İbnu Mâşe, Tahâret 6, (283).

3558 - Ebu Ümâme el-Bâhili radıyallahu anh anlatıyor: "Amr İbnu Abese radıyallahu anh'ı dinledim, diyordu ki: "Resülullah aleyhissalâtu vesselâm'a: "Abdest nasıl alınır?'' diye sordum. Şöyle açıkladı:

"Abdest mi? Abdest alınca şöyle yaparsın: Önce iki avucunu tertemiz yıkarsın. Sonra yüzünü ve dirseklerine kadar ellerini yıkarsın. Başını meshedersin, sonra da topuklarına kadar ayaklarını yıkarsın. (Bunları tamamladın mı) bütün günahlarından arınmış olursun. Bir de yüzünü Aziz ve Celil olan Allah için (secdeye) koyarsan, anandan doğduğun gün gibi, hatalarından çıkmış olursun.''

Ebu Ümâme der ki: "Ey Amr İbnu Abese dedim, ne söylediğine dikkat et! Bu söylediklerinin hepsi bir defasında veriliyor mu?

"Vallahi dedi, bilesin ki artık yaşım ilerledi, ecelim yaklaştı, (Allah'tan ölümden çok korkar bir haldeyim), ne ihtiyacım var ki, Allah Resülü hakkında yalan söyleyeyim! Andolsun söylediklerim, Resülullah aleyhissalâtu vesselâm'dan kulaklarımın işitip, hafızamın da zabtettiklerinden başkası değildir."

Müslim, Müsâfırin 294, (832); Nesâi, Tahâret 108, (1, 91, 92).

Bu hadis, Nesâi'nin metninden alınmadır. Amr İbnu Abese radıyallahu anh'ın müslüman oluşunu anlatan uzunca bir hadisin son kısmıdır.

3559 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim abdestli olduğu halde abdest tazelerse, AIlah bu sebeple kendisine on (misli) sevab yazar.''

Tirmizi, Taharet 44, (59).

3560 - Ebu Said radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim abdest alıp: "Sübhâneke Allahümme ve bihamdike estağfiruke ve etübu ileyke. (Rabbim seni tenzih ederim, Allah'ım hamdim sanadır, senden bağışlanmak isterim, tevbem de sanadır)" derse, bu bir kâğıda yazılır, sonra bir mühür üzerine nakşedilir, sonra da Arş'ın altına kaldırılır ve Kıyamete kadar (mühür) kırılmaz.''

Rezin tahric etmiştir.

ABDESTİN SIFATI

3561 - Humrân Mevlâ Osman anlatıyor: "Hz. Osman radıyallahu anh su istemişti. (Getirdim. Aldı ve) üç kere ellerine dökerek yıkadı. Sonra sağ elini kaba sokup mazmaza ve istinşakta bulundu (ağzına ve burnuna su alıp yıkadı). Sonra üç kere yüzünü, arkasından da dirseklerine kadar üç kere ellerini yıkadı. Sonra başına meshetti, sonra da topuklarına kadar ayaklarını üçer sefer yıkadı ve:

"Ben Resülullah aleyhissalâtu vesselâm'ı, şu abdestim gibi abdest alırken gördüm. Abdesti bitince de şöyle demişti:

"Kim şu abdestim gibi abdest alır, arkasından iki rek'at namaz kılar ve namazda kendi kendine (dünyevi bir şey) konuşmazsa geçmiş günahları affedilir."

Buhari, Vudü 24, 28, Savm 27; Müslim, Taharet 3, 4, (226); Ebu Dâvud, Tahâret 50, (106); Nesâi, Tahâret 27, 2 8, 93, (1).

3562 - Ebu Davud'un İbnu Müleyke'den kaydettiği bir başka rivâyette şöyle gelmiştir: "Hz. Osman radıyallahu anh'tan abdest hakkında (nasıl alınacağı) sorulmuştu. Hemen su istedi ve derhal bir abdest kabı getirildi. Kaptan önce sağ eli üzerine su döktü (ve onu yıkadı), sonra sağ elini kaba batırdı, üç kere mazmaza, üç kere istinşakta bulundu. (önceki hadiste geçtiği üzere zikretti. Hadisdte şu ziyade var): "Sonra elini daldırıp su aldı ve başına, kulaklarına meshetti, kulakların iç ve dışlarını birer kere meshetti.''

Ebu Dâvud, Tahâret 50, (108).

3563 - Yine Ebu Dâvud'un bir diğer rivâyetinde şöyle gelmiştir: "Sağ eliyle sol eli üzerine su döktü, sonra her ikisini de bileklere kadar yıkadı."

Ebu Dâvud, Taharet 50, (109).

Yine Ebu Dâvud 'un bir diğer rivâyetinde "Başını üç kere meshetti '' den miştir.

Ebu Dâvud, Tahâret 50, (110).

3564 - Abdu Hayr anlatıyor: "Hz. AIi radıyallahu anh bize geldi ve namaz kıldı. (Namazdan sonra abdest) suyu istedi.

"Suyu ne yapacak, namazı kıldı ya! Herhalde bize öğretmek istiyor!" dedik. İçinde su olan bir kapla bir leğen getirildi. Kaptan sağ eline su döktü: Üç defa ellerini yıkadı. Sonra üç kere mazmaza ve istinşakta bulundu. Mazmaza ve istinşakı su aldığı eliyle yaptı. Sonra üç kere yüzünü yıkadı, sağ elini üç kere yıkadı, üç kere sol elini yıkadı. Sonra elini kaba batırdı, bir kere başını meshetti. Sonra üç kere sağ ayağını yıkadı, üç kere sol ayağını yıkadı. Sonra: "Resülullah aleyhissalâtu vesselâm'ın abdestini bilmek kimin hoşuna giderse, işte o böyledir!" dedi."

Ebu Dâvud, Tahâret 50, (111); Tirmizi, Tahâret 37, (48); Nesâi, Tahâret 75, (1, 68).

3565 - Nesâi'nin bir diğer rivâyeti şöyledir: ".. Başını meshetti.'' -Şû'be, bir defasında alnından başının gerisine kadar (eliyle) işâret etti- sonra dedi ki:

"Ellerini tekrar geri getirip getirmediğini bilmiyorum.''

Nesâi, Tahâret 76, (1, 68-69).

3566 - Ebu Dâvud'da, İbnu Abbâs'tan yapılan bir diğer rivâyet şöyledir: "Ali radıyallahu anh yanıma girdi. Su dökmüş (küçük abdest bozmuş) idi. Abdest suyu istedi. İçinde su olan bir kap getirdik. Bana:

"Ey İbnu Abbâs! Resûlullah aleyhissalâtu vesselâm'ın nasıl abdest aldığını sana göstereyim mi?" dedi. Ben de: "Evet göster!" dedim. Bunun üzerine su kabını elleri üzerine eğdi ve ellerini yıkadı. Sonra sağ elini kaba soktu, onunla diğeri üzerine su döktü, sonra iki avucunu yıkadı. Sonra mazmaza ve istinşakta bulundu. Sonra iki elini birden kaba soktu. İkisiyle birlikte su avuçlayıp yüzüne çarptı. Sonra başparmaklarını kulaklarının ön kısmına soktu. Sonra ikinci, üçüncü sefer aynı şeyleri tekrar etti. Sonra sağ eliyle bir avuç su aldı ve bunu alnına döktü ve yüzü üzerine akmaya bıraktı. Sonra dirseklerine kadar kollarını üçer kere yıkadı. Başını ve kulaklarının arkasını meshetti. Sonra tekrar her iki elini beraberce kaba soktu. Bir avuç su alıp onu pabuç içinde olan (sağ) ayağına vurdu ve o su ile ayağını yıkadı. Sonra aynı muameleyi diğer ayağına, (sola) yaptı.''

(Abdullaş el-Havlani) der ki: "(İbnu Abbâs'a) sordum: "Ayaklar ayakkabı içinde olduğu halde mi?''.

"Evet dedi, ayakkabı içinde olduğu halde.'' Ben tekrar sordum:

"Ayakkabı içinde mi?''

"Evet! dedi, ayakkabı içinde!" Ben tekrar sordum: "Ayakkabı içinde mi?''

"Evet! dedi, Ayakkabı içinde."

Ebu Dâvud, Tahâret 50, (117).

Nesâi'nin bir diğer rivâyetinde şöyle denmiştir. "...Sonra bir avuç su ile üçer defa mazmaza ve istinşakta bulundu."

Nesâi, Tahâret 76, (1, 68).

3567 - Abdullah İbnu Zeyd İbni Asım İbni'l-Ensâri radıyaIlahu anh'ın anlattığına göre, kendisine:

"Bizim için, Resülullah aleyhissalâtu vesselâm'ın abdestiyle bir abdest al (da görelim)!" diye talepte bulunuldu. O, hemen bir kap (su) isteyip, önceki hadiste anlatılan şekilde abdest aldı. Abdest alışını anlatan rivâyette şu farklı açıklama var:

"Başını meshettikte ellerini (saçları üstünde) ileri ve geri doğru yürüttü. (şöyle ki: Mesh ameliyesine başın ön kısmından başladı ellerini enseye doğru götürdü. Sonra, başladığı yere kadar geri getirdi. Sonra ayaklarını yıkadı.''

Buhari, Vudü 38; Müslim, Tahâret 18, 19, (235, 236); Muvatta, Tahret 1, (1, 18); Ebu Dâvud, Tahâret 50, (118,119,120); Tirmizi, Tahâret 27, 36, (35, 47); Nesai, Tahâret 80, 81, 82, (1, 71, 72).

Müslim'in bir rivâyetinde şöyle denmiştir: "Başını üç kere meshetti.''

3568 - Buhari rahimehullah'ın bir rivâyetinde şöyle denmiştir:

"Resulullah aleyhissalâtu vesselâm (abdest uzuvlarını) ikişer kere yıkayarak abdest aldı.''

Buhâri, Vudü 23.

Ebu Dâvud'un bir rivâyetinde, Mikdâm İbnu Ma'dikerb'den şu kaydedilir:

"Sonra başını, içiyle ve dışıyla iki kulağını meshetti."

Ebu Dâvud, Tahâret 50, (121).

Yine Ebu Dâvud'un bir başka rivâyetinde şöyle denmiştir: "Kulaklarını içleriyle dışlarıyla meshetti, parmaklarını kulaklarının deliklerine soktu.''

Ebü Dâvud, Tahâret 123.

3569 - Abdullah İbnu Amr İbni'l-As radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm'a bir bedevi gelerek, abdestten sordu. Resülullah ona uzuvların üçer kere yıkanmasını gösterdi. Sonra da:

"Abdest işte böyle alınır! Kim buna bir ziyâdede bulunursa, fena bir iş yapmış olur, haddi aşar ve zulmeder" buyurdu."

Ebu Davud, Tahâret 51, (135); Nesâi, Tahâret 105, (1, 88). Bu metin Nesâi'ye aittir.

3570 - Ebu Dâvud'un bir rivâyetinde şöyle gelmiştir: " ..Sonra başını meshetti. Şehadet parmaklarını kulaklarına soktu. Başparmaklarıyla kulaklarının dışlarını meshetti. Şehadet parmaklarıyla kulakların içini meshetti..." Rivâyetin sonunda şu ifâde var:

"Abdest işte böyledir. Kim buna ziyadede bulunur veya bundan eksiltme yaparsa kötü bir iş yapmış ve zulmetmiş olur -yahut zulmetmiş ve kötü bir iş yapmış olur-."

Ebü Dâvud, Tahâret 51, (135).

Nesâi'nin rivâyetinde özetle şöyle denmiştir: ".. Resülullah aleyhissalâtu vesselâm'a bir bedevi geldi ve ondan abdest hakkında sordu. Resülullah aleyhissalâtu vesselâm abdestin alınışını, uzuvları üçer sefer yıkayarak gösterdi, sonra şöyle söyledi: "Abdest işte böyledir. Kim buna ziyâdede bulunursa kötü bir iş yapmış, haddi aşmış ve de zulmetmiş olur. ''

Nesâi, Tahâret 105, (1, 88).

3571 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm uzuvlarını birer kere yıkayarak abdest aldı.''

Buhari, Vudü 22; Ebu Dâvud, Tahâret 53, (1, 38); Nesai, Tahâret 84, 85, (1, 73, 74).

3572 - Ebu Dâvud'un bir rivâyetinde İbnu Abbâs radıyallahu anhümâ şöyle der: "Resülullah aleyhissalâtu vesselâm'ın nasıl abdest aldığını size göstermemi ister misiniz?"

İçinde su olan bir kab istedi, sağ eliyle bir avuç su aIdı, mazmaza ve istinşak yaptı, sonra bir avuç daha aldı, bununla iki elini birleştirip (iki eliyle) yüzünü yıkadı. Sonra bir avuç daha aldı bununla sağ elini yıkadı. Sonra bir avuç da aldı, bununla sol elini yıkadı. Sonra bir avuç su daha aldı, sonra elini çırptı, sonra başını ve kulaklarını meshetti. Sonra bir kabza su daha aIdı sağ ayağının üzerine serpti, ayağında nalın olduğu halde, sonra onu iki eliyle meshetti, elin biri ayağın üstünde, diğeri de nalının aItında. Sonra aynı şeyi sol ayağa yaptı.''

Buhari, Vudü 7; Ebu Dâvud, Tahâret 52, (137); Nesâi, Tahâret 84, 85, (1, 73, 74).

3573 - Ebu Dâvud veTirmizi'nin bir başka rivâyetinde Rübeyyi' Bintu Muavvız İbni Afrân radıyallahu anhâ der ki: ". .avuçlarını üç kere yıkadı, yüzünü üç kere yıkadı, bir kere mazmaza ve istinşak yaptı. Ellerini üçer üçer yıkadı. Başını iki kere meshetti. Başının gerisinden başladı, sonra önünden. İki kulağını da (meshetti) içlerini de, dışlarını da. Ayaklarını da üçer üçer yıkadı.''

Ebu Dâvud, Tahâret 50, (126); Tirmizi, Tahâret 25, (33).

3574 - Bir diğer rivayette: "Başın tamamını meshetti. Bunu, başın tepesinden başlayıp saçın döküldüğü her tarafa ulaşacak şekilde saçın şeklini bozmadan icra etti" denmiştir.

Ebu Dâvud, Tahâret, 50 (128).

3575 - Bir diğer rivâyette şöyle gelmiştir: "...Başını meshetti, başın öne gelen kısmını da, arkaya gelen kısmını da, şakaklarını da, kulaklarını da birer birer meshetti.''

Ebu Dâvud, Tahâret 50, (129).

Bir diğer rivâyette: "Elinde arta kalan su ile başını meshetti '' denmiştir.

Ebu Dâvud, Tahâret 50, (130).

3576 - Ebu Ümame radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam abdest aldı ve bunu, yüzünü üç, ellerini üç sefer yıkayarak, "Kulaklar baştandır '' deyip başını da üç sefer meshederek yaptı.''

Hammâd der ki: "Bu rivâyette geçen "Kulaklar baştandır'' ibaresi, Ebu Ümme'nin sözü mü yoksa Resülullah'ın sözü mü bilemiyorum."

Tirmizi, Taharet 29, (37); Ebu Davud, Taharet 50, (134).

Bu metin Tirmizi'nindir. Ebu Dâvud'da şu ifade de yer alır: "Gözpınarlarını da meshederdi.'' O rivayette: "Kulaklar baştandır'' da demiştir.

3577 - Hz. Câbir radıyallahu anh anlatıyor: "Hz. Ömer radıyallahu anh bana şunu söyledi: "Bir adam Resülullah aleyhissalâtu vesselâm'a gelmişti. Bunun abdest almış fakat ayaklarının üzerinde tırnak kadar bir yeri yıkamadan bırakmış olduğunu gördü. ResüluIlah aleyhissalâtu vesselâm, adama derhal müdâhaIe etti:

"Git abdestini güzel kıl!" Adam gidip yeniden abdest aldı, sonra namazını kıldı."

Müslim, Tahâret 31, (243); Ebu Dâvud, Tahâret 67, (171).

3578 - Ebu Dâvud'un bir diğer rivâyetinde Resülullah'ın ashabından biri şöyle anlatır: "Resûlullah aleyhissalâtu vesselâm, ayağının sırtında dirhem büyüklüğünde bir kısma su değmemiş olduğu halde namaz kılmakta olduğunu görmüştü, derhal abdesti ve namazı iade etmesini emretti."

Ebu Dâvud, Tahret 173.

3579 - İbnu Amr İbni'l-As radıyallahu anhümâ anlatıyor: "Beraber olduğumuz bir sefer sırasında, bir ara Resûlullah aleyhissalâtu vesselâm bizden geride kaldı sonra tekrar kavuştu. Bu sırada namaz vakti girmişti. Bizler de abdest alıyor, ayaklarımıza meshediyorduk. (Resûlullah aleyhissalâtu vesselâm) yüksek sesle nida etti:

"Ökçelerin ateşte vay hâline!" Bunu iki veya üç kere tekrarladı."

Buhari, İlm 3, 30, Vudü 27, 29; Müslim, Taharet 25-28, (240-242); Muvatta, Taharet 5, (1, 19); Ebu Dâvud, Tahâret 46, (97); Nesâi, Tahâret 89, (1, 77, 78); Muvatta.

3580 - Müslim'in bir diğer rivayetinde şöyle denir: "Halk ikindi namazı sırasında acele etti ve bir kısmı alelacele abdest aldı. Biz onlara ulaştık. Ökçelerine su değmemiş, parlıyordu. Bunun üzerine Aleyhissalâtu vesselâm:

"Öçelerin ateşte vay hâline! Abdesti tam alın!'' buyurdular.''

Müslim, Tahâret 26, (241).

3581 - Tirmizi der ki: "Resülullah aleyhissalâtu vesselam'dan şöyle rivâyet edildi:

"Ökçe ve ayak çukurlarının ateşte vay haline."

Tirmizi, Tahâret 31, (41).

3582 - Hz. Câbir radıyallahu anh'tan anlatıldığına göre, kendisine sarık üzerine meshetmekten sorulmuştu. Şu cevabı verdi:

"Hayır, olmaz, su ile saça değilmelidir!''

Muvatta, Tahâret 38, (1, 35)

3583 - Hz. Sevbân radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bir seriyye göndermişti. Askerler soğukla karşılaşıp üşüdüler. Resülullah aleyhissalâtu vesselâm'a döndükleri zaman, onlara sarıklarının ve mestlerinin üzerine meshetmelerini emretti."

3584 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ı abdest alırken gördüm. Üzerinde çizgili kırmızı bir sarık vardı. Elini sarığın altına soktu, başının ön kısmını meshetti, sarığını çözmedi."

Ebu Dâvud, Tahâret 57, (147).

3585 - Sâbit İbnu Ebi Safiyye anlatıyor: "Ebu Cafer'e -ki Muhammed el-Bâkır'dır- dedim ki: "Hz. Câbir radıyallahu anh, sana Resülullah aleyhissalâtu vesselâm'ın uzuvlarını birer birer, ikişer ikişer ve üçer üçer yıkayarak abdest aldığını söyledi mi?"

Bu soruma: "Evet!" diye cevap verdi."

Bir rivâyette de: "Birer birer yıkayarak abdest aldı mı?" diye sordum; "evet!'' diye cevap verdi'' şeklinde gelmiştir..

Tirmizi, Tahâret 35 (45, 46)

3586 - Abdullah İbnu Zeyd radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm ikişer ikişer yıkayarak abdest aldı ve: "Bu, nur üzerine nurdur" buyurdu.''

3587 - Hz. Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu

vesselam, uzuvlarını üçer üçer yıkayarak abdest aldı ve şöyle buyurdu:

"Bu benim ve benden önceki diğer peygamberlerin ve İbrahim aleyhissalam'ın abdestidir."

Rezin tahric etmiştir.

MİSVAK

3588 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Eğer ümmetim üzerine zahmet vermeyecek olsaydım, her namazda misvak kullanmalarını emrederdim."

Buhari, Cum'a 8, Temenni 9; Müslim, Tahâret 42, (252); Muvatta, Tahâret 115, (1, 66); Ebu Dvud, Tahâret 115, (46); Tirmizi, Tahâret 18, (22); Nesâi, Tahâret 7, ( 1,12). Bu metin Sahiheyn'in metnidir.

Muvatta'nın rivâyetinde: ". . her abdestte. . .'' denmiştir.

3589 - Ebu Dâvud ve Tirmizi'nin Zeyd İbnu Hâlil el-Cüheni radıyallahu anh'tan kaydettikleri rivâyet şöyledir:

"Resülullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim: "Ümmetime zahmet vermeyecek olsam, her namazda misvak kullanmalarını emrederdim ve yatsı namazını da gecenin üçte birine kadar te'hir ederdim.

Ebu Dâvud, Tahâret 25, (47); Tirmizi, Tahâret 18, (23).

3590 - Tirmizi şu ziyâdede bulundu: "Zeyd İbnu Hâlid, namaza geldiği zaman misvağı kulağının üstünde olurdu, tıpkı kâtibin, kulağı üstündeki kalemi gibi. Misvaklanmadan namaza durmazdı. Misvaklandıktan sonra yine yerine koyardı."

Tirmizi, Tahâret 18, (23).

3591 - Hz. Huzeyfe radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam gece (namaza) kalktığı vakit ağzını misvakla ovalardı.''

Buhari, Cum'a 8, (2, 212), Vudü 73, Teheccüd 9; Müslim, Tahâret 45, (254); Ebu Dâvud, Tahâret 30, (55); Nesâi, Tahâret 2, (1, 8) Bu metin Sahiheyn'e aittir.

3592 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselam 'ın abdest suyu ve misvâkı (akşamdan hazırlanıp yanına) konulurdu. Gece kalkınca abdest bozar, sonra misvaklanırdı.''

3593 - Bir diğer rivâyette şöyle gelmiştir: "(Resülullah aleyhissalâtu vesselâm) gece veya gündüz yattığında ve kalktığında mutlaka abdest almazdan önce misvaklanırdı."

Ebu Dâvud, Tahâret 27, 30, (51, 56, 57); Müslim; Tahâret 45, (253); Nesai, Tahâret 8, (1, 13), Metin Ebu Dâvud'a ait.

3594 - Yine Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Misvak ağız için temizlik vasıtasıdır. Rab Teâla için de rıza vesilesidir.''

Nesâi, Tahâret 5, (1, 10).

3595 - Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a uğramıştım. Elindeki bir misvakla dişlerini misvaklıyordu ve ü, ü diye bir ses çıkarıyordu, misvak ağzındaydı, sanki kusuyor gibiydi."

Buhari, Vudü 73; Müslim, Tahâret 46, (255); Ebu Dâvud, Tahâret 26, (49); Nesâi, Tahâret 3, (1, 9).

3596 - İbnu Ömer radıyallahu anhüm anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Rüyamda gördüm ki, bir misvakla dişlerimi misvaklıyorum. İki kişi yanıma geldi, biri diğerinden büyüktü. Elimdeki misvakı onlardan küçük olana uzattım. Bana: "(Büyüğü) büyükle!'' dendi. Bunun üzerine misvağı büyük olana verdim.''

Buhari, Vudü 74; Müslim, Rü'ya 19, (2271).

Hadisi, Buhari muallak (senetsiz) olarak kaydetmiştir, Müslim ise senetli olarak kaydetmiştir.

3597 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm bana misvağını yıkamam için verirdi. (Teberrük için, yıkamazdan) önce kendim kullanırdım, sonra yıkayıp ona verirdim."

Ebu Davud, Taharet 28, (52).

ELLERİN YIKANMASI

3598 - Hz. Ebü Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Uykudan uyanınca, sizden hiç kimse, üç sefer yıkamadıkça ellerini kaba banmasın. Çünkü o, ellerinin geceyi (vücudunun neresinde geçirdiğini bilemez."

Buhari, Vudü 26; Müslim, Tahâret 87, (278); Muvatta, Tahâret 9, (1, 21); Ebu Dâvud, Thâret 49, (103, 104, 105); Tirmizi, Tahâret 19, (24); Nesâi, Tahâret 1, (1, 6, 7).

İSTİNSAR, İSTİNŞAK VE MAZMAZA

3599 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim abdest alırsa istinsarda bulunsun (sümkürsün), kim taşla istinca yaparsa teklesin."

Buhari, Vudü 25; Müslim, Tahâret 20, 22, (237); Muvatta, Tahâret 2, 3, (1,19); Ebu Dâvud, Tahâret 55, (140); Nesâi, Tahâret 70, 72, (1, 66, 67).

3600 - Müslim'in bir rivâyetinde şöyle gelmiştir: "Sizden biri abdest alınca burnuna su çeksin, sonra sümkürsün."

Müslim, Tahâret 20, (237).

Bir diğer rivâyette: "...Burun deliklerine su çeksin, sonra sümkürsün'' şeklindedir.

Müslim, Tahâret 21, (237).

3601 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz uykudan uyandığı zaman üç kere sümkürsün. Zirâ şeytan, burnunun içinde geceler.''

Buhari, Bed'ül-Halk 11, (6, 243); Müslim, Tahâret 23, (238); Nesâi, Tahâret 73, (1, 67).

3602 - Abdullah İbnu Zeyd radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm'ı bir avuç su ile hem mazmaza hem de istinşak yaparken gördüm, bunu üç kere yapmıştı.''

Tirmizi, Tahâret 22, (28).

3603 - Talha İbnu Musarrıf an ebihi an ceddihi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın yanına girdim, abdest alıyordu. Su yüzünden ve sakalından göğsüne akıyordu. Mazmaza ve istinşakın arasını da ayırmıştı."

Ebu Dâvud, Tahâret 54, (139).

3604 - Hz. Ali radıyallahu anh 'tan anlatıldığına göre, su istemiş ve mazmaza ve istinşak yapmış, sol eliyle sümkürmüş sonra da:

"Resülullah aleyhissalâtu vesselâm'ın temizliği böyleydi '' demiştir.

Nesâi, Tahâret 74, (1, 67).

SAKAL VE PARMAKLARI HİLALLEMEK

3605 - Osman İbnu Affân radıyallahu anh'ın anlattığına göre, Resülullah aleyhissalâtu vesselâm sakalını hilâlliyor idi."

Tirmizi, Tahâret 23, (31).

3606 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm abdest alınca bir avuç su alır, onu çenesinin altına tutup onunla sakalını hilâller ve: "Aziz ve Celil olan Rabbim böyle emretti" derdi."

Ebu Davud, Tahâret 56, (145).

3607 - Müstevrid İbnu Ş'eddâd radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm'ı gördüm. Abdest aldığı zaman ayaklarının parmaklarını serçe parmağı ile hilâlliyordu."

Tirmizi, Tahâret 30, (40); Ebu Dâvud, Tahâret 58, (148).

3608 - Lakit İbnu Sabıra radıyallahu anh anlatıyor: "Dedim ki: "Ey Allah'ın Resülü! Bana abdestten haber ver!'' Aleyhissalâtu vesselâm:

"Abdesti tam al, parmaklar arasını hilâlle, istinşak'da mübâlağa yap, oruçlu olursan mübalâğa yapma'' buyurdu.''

Ebu Dâvud, Tahâret 55, (142, 143, 144); Tirmizi, Tahâret 30, (3 8); Nesâi, Tahâret 71, 92, (1, 66, 79).

KULAKLARI MESHETMEK

3609 - Rebi' Bintu Mu'arrız radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm abdest aldı, (bu esnada) elini kulaklarının hücresine soktu."

Ebu Dâvud, Tahâret 50, (131).

3610 - Nâfi merhum anlatıyor: "İbnu Ömer, kulakları için suyu parmağıyla alırdı."

Muvatta, Tahâret 37, (1, 34).

ABDESTİ TAM ALMAK

3611 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Ümmetim, Kıyamet günü çağırıldıkları vakit abdestin izi olarak (nurdan) bir parlaklıkları olduğu halde gelirler. Öyleyse kimin imkanı varsa parlaklığını artırsın."

3612 - Bir diğer rivâyette şöyle gelmiştir: "Ebu Hüreyre radıyallahu anh abdest aldı, yüzünü yıkadı, ellerini yıkadı, ellerini yıkarken nerdeyse omuza kadar yıkıyordu. Sonra ayaklarını yıkadı ve nerdeyse bacaklarına kadar yükseldi. Sonra dedi ki: "Ben Resulullah aleyhissalâtu veselâm'ın, "Ümmetim Kıyamet günü (abdest uzuvlarındaki) parlaklıkla gelir..." Gerisi yukarıdaki gibi devam ediyor.

3613 - Müslim'in diğer bir rivâyetinde şöyle denmiştir: "Resülullah aleyhissalâtu vesselâm'ın "...Mü'minin zineti, abdestin yükseldiği yere kadar yükselir..."

Buhar'i, Vudü 3; Müslim, Taharet 34, 35, 40, (246, 250); Nesai, Tahâret 110, (1, 94, 95).

SUYUN MİKTARI

3614 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (miktarca) bir sâ'dan beş müdd 'e kadar olan su ile yıkanır, bir müdd su ile de abdest alırdı.''

Bir başka rivâyette: "... beş mekkûk ile yıkanır, bir mekkûk iIe de abdest alırdı" denmiştir.

Bir diğer rivâyette: " . . beş. . '' denmiştir.

Tirmizi'nin rivâyetinde "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Abdest için iki rıtl su kafidir.''

Ebu Dâvud'un rivâyetinde: "...Resülullah aleyhissalâtu vesselâm iki rıtl ihtivâ eden kapla abdest alır, bir sâ' ile guslederdi '' denmiştir.

Buhari, Vudü 47; Müslim, Hayz 51, (325); Ebu Dâvud, Tahâret 44, (95); Tirmizi, Salât 425, (609); Nesâi, Tahâret 59, (1, 57, 58).

3615 - Sefine radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ı bir sa' miktarındaki su cenâbetten yıkar, bir müdd su da abdestine yeterdi."

Müslim, Hayz 52, (326); Tirmizi, Tahâret 42, (56).

3616 - Ümmü Ammâre radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm abdest aldı. Bu maksadla kendisine içerisinde üçte iki müdd miktarında su bulunan bir kab getirilmişti.''

Ebu Dâvud, Tahâret 44, (94); Nesâi, Tahâret 59, (1, 58).

Nesâi şunu ilâve etmiştir: "Şu'be der ki: "Ben, Aleyhissalâtu vesselâm'ın kollarını yıkadığını ve onları ovduğunu, kulaklarının iç kısmını meshettiğini öğrendim. Ancak kulakların dışını da meshettiğini bilmiyorum."

3617 - Abdullah İbnu Zeyd radıyallahu anh anlatıyor: "Bize Resülullah aleyhissalâtu vesselâm gelmişti. Kendisine bakır kapta su getirdik, onunla abdest aldı."

Ebu Dâvud, Tahâret 47, (100).

3618 - Ubey İbnu Ka'b radıyallahu anh anlatıyor: "ResüIullah aleyhissalâtu vesselâm buyurdular ki: "Abdest (sırasın)da vesvese veren bir şeytan vardır. Adı da el-Velehân'dır. Öyleyse suyun vesvesesinden kaçının."

Tirmizi, Tahâret 43, (57).

MENDİL

3619 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın abdest aldıktan sonra kurulandığı bir bezi vardı.''

Tirmizi, Tahâret 40, (53).

3620 - Hz. Mu'âz radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ı gördüm, abdest alınca elbisesinin bir kenarıyla yüzünü siliyordu.''

Tirmizi, Tahâret 40, (54).

DUA VE BESMELE

3621 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular: "Abdesti olmayanın namazı yoktur. Üzerine Allah'ın ismini zikretmeyen kimsenin abdesti de abdest değildir."

Ebu Dâvud, Tahâret 48, (101).

3622 - Rabâh İbnu Abdirrahmân İbni Ebi Süfyân İbnu Huveytip an ceddihâ an ebihâ 'dan rivâyete göre demiştir ki:

"Ben Resülullah aleyhissalâtu vesselâm'ı işittim. Diyordu ki: "Üzerine Allah'ın ismini zikretmeyen kişinin abdesti yoktur."

Tirmizi, Tahâret 20, (25).

3623 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm'ı işittim. Diyordu ki: "Kim abdestinin başında Allah'ı zikrederse bedeninin tamamı temizlenir. Eğer Allah'ın ismini zikretmezse bu kimsenin sadece abdest uzuvları temizlenir."

Rezin tahric etmiştir. Feyzu'I-Kadir, 6, 128).

3624 - Ebu Musa radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a geldim, abdest alıyordu. Şu duayı okuduğunu işittim: "Allahümma'ğfirli zenbi ve vassi'li fi dâri ve bârik li fi rızki (Allah'ım günahımı mağfıret et, evimi bana genişlet, rızkımı bana mubârek kıl."

Rezin tahric etmiştir. İbnu's-Sünni Amelü'I-yevm ve'I-Leyl, 5, 10.

YEL

3625 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ses ve koku olmadıkça abdest alınmaz.''

Bir rivâyette şöyle gelmiştir: "Biriniz mescidde iken, kabaları arasında bir yel hissetse ses işitmedikçe veya koku duymadıkca dışarı çıkmasın.''

3626 - "Sizden biri, karnında bir şeyler hissetse ve fiilen çıkıp çıkmadığı hususunda tereddüd içinde kalsa, bir ses işitmedikçe veya bir koku duymadıkça mescidden çıkmasın."

3627 - Ebu Dâvud'da şöyle gelmiştir: "Biriniz namazda iken, dübüründe bir hareket hissetse ve abdestinin bozulup bozulmadığı hususunda tereddüde düşse, bir ses işitmedikçe veya bir koku duymadıkça mescidi terketmesin."

Müslim, Hayz 99, (362); Tirmizi, Tahâret,56, (74, 75); Ebu Dâvud, Taharet 68, (177).

3628 - Abdullan İbnu Zeyd radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu veselâm'a, namazda iken hayaline abdesti bozuldu gibi gelen bir adamdan bahsedilmişti. Şöyle ferman buyurdular:

"Sesi işitip kokuyu duymadıkça namazı sakın terketmesin.''

3629 - Ebu Dâvud bir rivâyette şu ziyadede bulunmuştur: "Biriniz mescide girince, kabaları arasında bir şey hissedecek olsa, çıkanın sesini işitmedikçe sakın mescidden dışarı çıkmasın.''

Buhari, Vudü 4, 34, Büyü 5; Müslim, Hayz 98, (361); Ebu Dâvud, Tahâret 68, (176); Nesâi, Tahâret 116, (1, 99).

3630 - Ali İbnu Talk (radıyallahu anh) anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz namazda yellenirse derhal namazdan çıksın, abdest alsın ve namazı iade etsin."

Ebu Dvud, SaIât 193, (1005).

3631 - Bu hadisin Tirmizi'deki lâfzı şöyle: "Bir bedevi gelerek: "Ey Allah'ın Resulü! bizden bir kimse çölde bulunsa, azıcık bir yel kaçırsa, suyu da az ise ne yapmalıdır)?" diye sordu. Aleyhissalâtu vesselam:

"Sizden biri yellenecek olursa abdest alsın. Kadınlara da arkalarından temas etmeyiniz. Bilesiniz ki Allah hakk(ın sorulması ve açıklanmasıyla ilgili hususlarda sizden) utanma talebinde bulunmaz."

Tirmizi, Radâ 12, (1164-1166).

MEZİ

3632 - Muhammed İbnu Hanefiye anlatıyor: "Hz Ali radıyallahu anh dedi ki: "Ben mezisi akan bir kimseydim. Bunun hükmü hususunda -kızı hanımım olması sebebiyle- Resulullah aleyhissalâtu vesselâm'a soramamıştım. Mikdâd İbnu'l-Esved radıyallahu anh'a söyledim, o sordu. Şu cevabı almıştık:

"(Mezisi gelen kimse) zekerini yıkar ve abdest alır."

3633 - Muvatta ve Ebu Dâvud'un rivayetIerinde Mikdâd şöyle demiştir: "Hz. Ali radıyallahu anh, bana, kendisi için Resûlullah'tan: "Kadınına yakınlaşınca mezisi akan kimseye ne gerektiği hususunda sormamı söyledi. Ali ilâveten dedi ki: "Zira yanımda Resülullah aleyhissalâtu vesselâm'ın kızı var, bu sebeple bizzat sormaktan utanıyorum."

Mikdâd der ki: Ben bu mesele hakkında Resülullah aleyhissalâtu vesselâm'a sordum. Şu cevabı verdi:

"Biriniz buna rastlarsa fercini su ile yıkasın. Namaz abdesti ile abdest alsın."

Ebu Dâvud bir başka rivâyette şu ziyadeyi kaydeder: "...zekerini ve iki husyesini yıkasın."

Buhari, Gusl 13, İlm 51, Vudü 34; Müslim, Hayz 17, (303); Muvatta, Tahâret 53, (140); Tirmizi, Tahâret 83, (114); Nesâi, Taharet 112, (1, 96, 97) Gusl 28, (1, 213); Ebu Dâvud, Tahâret 93, (206, 207, 208, 209).

3634 - Yine Ebu Dâvud'un bir diğer rivâyeti şöyledir: "Hz. Ali radıyallahu anh dedi ki: "Ben mezisi akan bir kimseydim, yıkanmaya başladım. (Sonunda) sırtım çatlayacak hale geldim. Durumu Resulullah aleyhissalâtu vesselâm'a zikrettim -veya ona zikredildi-. Bunun üzerine Aleyhissalâtu vesselâm:

Öyle yapma, (her seferinde yıkanma)! Meziyi gördün mü, zekerini yıka, sonra da namaz abdestiyle abdest al. Ancak meni atacak olursan o zaman yıkan!" buyurdular."

Ebu Dâvud, Tahâret 93, (203).

3635 - Sehl İbnu Hüneyf radıyallahu anh anlatıyor: "Ben mezi akıntısından epey bir sıkıntıda idim. Bu yüzden sık sık gusül yapıyordum. Sonunda Resulullah aleyhissalâtu vesselâm'a bu husustan sordum. Bana:

"Meziden dolayı sana abdest kâfidir!" buyurdular.

"Ey Allah'ın Resülü! elbiseye değen meziden ne yapmalıyım?'' dedim.

"Bir avuç su alıp, bunu, mezinin değdiğini zannettiğin yerlere serpmen sana yeterlidir!" cevabını verdi.''

Ebu Dâvud, Tahâret 83, (210); Tirmizi, Tahâret 84, (115); İbnu Mâce, Tahâret 70, (506).

3636 - Abdullah İbnu Sa'd el-Ensâri radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm'dan guslü gerektiren şeyler nelerdir, sudan sonra olan sudan sordum. Şu cevabı verdi:

"Bu mezidir. Her erkek mezi ifrâz eder. Mezi akınca fercini ve husyelerini yıkarsın, ve namaz abdestiyle de abdest alırsın."

Ebu Dâvud, Tahâret 83, (211).

3637 - Hz. Ömer radıyallahu anh anlatıyor: "Ben de (meziyi), kendimden ipek ipliği gibi iner görürdüm. Öyleyse bunu sizden biri görünce (telaşlanmayıp) zekerini yıkasın ve namaz abdestiyle abdest alsın." Burada meziyi kastetmiştir.- "

Muvatta, Tahâret 54, (1, 41).

KUSMUK

3638 - Ebu'd-Derdâ radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm (bir keresinde) kustu ve abdest aldı.'' Ma'dân der ki: "Resulullah aleyhissalâtu vesselâm'ın âzadlısı Sevban radıyallahu anh'a Şam câmiinde rastladım. Bu meseleyi ona hatırlattım ve ondan (mahiyetini) sordum. Şu cevabı verdi:

Doğru söylemiş, o zaman abdest suyunu da Resulullah (aleyhissalatu vesselam)'ın kendilerine ben dökmüştüm."

Ebu Dâvud, Savm 32, (2381); Tirmizi, Tahâret 63, (87).

KAN

3639 - Misver İbnu Mahreme'nin anlattığına göre: "Ömer İbnu'I-Hattab radıyallahu anh'ın hançerlendiği gece huzuruna girdi ve Ömer'i sabah namazı için uyandırdı. Ömer radıyallahu anh:

"Namazı terkedenin İslam'dan nasibi yoktur!'' buyurdu. Sonra Ömer, yarasından kan aktığı halde namaz kıldı.''

Muvatta, Tahâret 51, (1, 3 9-40).

3640 - Hz Cabir (radıyallahu anh) anlatıyor "Resulullah aleyhissalâtu vesselam'la birlikte Zâtu'r-Rikâ' gazvesine çıktık. (Askerlerden) bir kişi, müşriklerden birinin hanımına temasta bulundu. Kocası da:

"Muhammed'in Ashabından kan dökmeden geri dönmeyeceğim'' diye yemin etti. Evinden çıkıp Resulullah aleyhissalâtu vesselâm'ı tâkibe koyuldu. Resulullah aleyhissalâtu vesselâm bir verde mola verdi ve:

"Kim bizi (nöbet tutup) koruyacak?'' diye sordu. Muhacir ve Ensâr'dan birer adam vazifeyi üzerlerine aldılar. ResuIullah aleyhissalâtu vesselâm, bunlara:

"Şu geçidin girişini tutun (orada bekleyin)!'' diye ferman buyurdu.

Bu iki zat, geçidin ağzına gelince Muhacirden olanı, yattı. Ensâri de namaz kılmaya başladı.

Derken tâkipçi adam da oraya geldi. (Namazdaki nöbetçinin) silüetini görünce anladı ki, bu, askerlerin koruyucusudur, derhal bir ok attı ve ok, eliyle koymuşcasına hedefini buldu. Ensari oku çıkarıp (namazına devam etti). Müşrik (isabet ettiremedim düşüncesiyle atmaya devam etti.) Öyleki üçüncü okunu da attı. Ensâri de (yaraya aldırmadan) aynı şekilde namazına devam etti. Bir müddet sonra arkadaşı uyandı. (Müşrik bunların iki kişi olduğunu görünce) yerinin farkına vardıklarını anladı ve kaçtı.

Muhâcirden olan zât, Ensari arkadaşındaki kanı görünce:

"Sübhânallah! Sana ilk oku atınca beni niye uyandırmadın?" diye sordu. Arkadaşı:

"Öyle bir sure okuyordum ki, kesmek istemedim '' diye cevapladı.''

Ebu Dâvud, Tahâret 79, (198).

KADINA DEĞME

3641 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) kadınlarından birini öptü, sonra dönüp namaza gitti, abdest tazelemedi.

Urve rahimehullah der ki: "Kendisine: "Bu, sizden başka bir hanımı olmamalı!" dedim, Hz. Aişe gülmekle cevap verdi.''

Ebu Dâvud, Tahâret 69, ( 178, 179,180); Tirmizi, Tahâret 63, (86); Nesâi, Tahâret 121, (1,104); İbnu Mâce, Tahşet 69, (502).

3642 - İbnu Ömer (radıyallahu anhümâ)'in şöyle dediği rivayet edilmiştir: "Erkeğin hanımını öpmesi ve ona eliyle dokunması hep mülamese (değme) sayılır. Öyleyse kim hanımını öperse veya eliyle dokunursa abdest alması gerekir." Bu rivayetin bir benzeri İbnu Mes'ud'dan gelmiştir.

Muvatta, Tahâret 64, (1, 43).

3643 - Übeyy İbnu Ka'b (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü, dedim, bir kimse hanımıyla cima yapsa fakat inzal olmasa yıkanması gerekir mi?"

"Kadına değen kısmını yıkar, sonra abdest alır ve namaz kılar!" buyurdular."

Buhari, Gusl 29, Müslim, Hayz 85, (346).

FERCE DEĞMEK

3644 - Talk İbnu Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'ın yanına geldik. (Biz huzurlarında iken) bir adam geldi. Sanki o bir bedevi idi.

"Ey Allah'ın Resulü! dedi, kişi abdest aldıktan sonra zekerine değerse ne gerekir (abdesti bozulur mu, bozulmaz mı?) '' Resulullah (aleyhissalâtu vesselâm) şu cevabı verdi:

"O, kendisinden bir parça değil midir?"

Ebu Dâvud, Tahâret 71, (182, 183); Tirmizi, Tahâret 62, (85); Nesâi, Tahâret 120, (1,101). Bu metin Tirmizi'nindir.

3645 - Büsre Bintü Saffan (radıyallahu anhâ) anlatıyor: "ResululIah (aleyhissalâtu vesselâm) buyurdular ki: "Zekerine değen abdest almadıkça namaz kılmasın.''

Tirmizi, Tahâret 61, (82, 83, 84); Muvatta, Tahâret 58, (1; 42); Ebu Dâvud, Tahâret 70, (181); Nesâi, Taharet 118, (1, 100).

3646 - Mus'ab İbnu Sa'd İbni Ebi Vakkâs (radıyallahu anh) anlatıyor:

"Ben, Sa'd İbni Ebi Vakkâs (radıyallahu anh)'a Kur'an tutuyordum. Bir ara kaşındım. Sa'd:

"Her halde zekerine değdin?'' dedi. Ben "evet!" deyince:

"Kalk, abdest al!'' emretti. Ben de gidip abdest alıp geri döndüm."

Muvatta, Tahâret 59, (1,42).

3647 - Nafi rahimehullah anlatıyor: "Ben, bir sefer sırasında İbnu Ömer (radıyallahu anh)'le beraberdim. Güneş doğduktan sonra onun abdest alıp namaz kıldığını gördüm. Kendisine: "Bu, şimdiye kadar kıldığınızı hiç görmediğim bir namaz!'' dedim. Şu açıklamayı yaptı:

"Sabah namaz kılmak üzere abdest aldım sonra fercime dokundum. Sonra da abdest almayı unuttum (ve namaz kıldım. Şimdi bu durumu hatırlayınca) yeniden abdest alıp namazımı iade ettim.''

Muvatta, Tahâret 60, (1, 42, 43).

UYKU, BAYILMA; KENDİNDEN GEÇME

3648 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah'ın ashabı uyurlar, sonra abdest almadan namaz kılarlardı:

(Enes'ten bunu rivayet eden) Katade'ye:

"Bu sözü Enes'ten bizzat işittin mi?" diye sorulmuştu:

"Vallahi evet!" diye te'yid etti."

Müslim, Hayz 125, (376); Ebu Dâvud, Tahâret 80, (200); Tirmizi, Tahâret 58, (78).

3649 - İbnu Ömer (radıyallahu anhümâ)'den anlatıldığına göre, oturarak uyur, sonra kalkar, abdest almadan namaz kılardı."

Muvatta

3650 - Hz. Ali (radıyallahu ahh) anlatıyor: "Gözler, halkanın bağıdır, öyleyse uyuyan abdest alsın."

Ebu Dâvud, Tahâret 80, (203).

3651 - İbnu Abbas (radıyallahu anhümâ)'ın anlattığına göre, Resulullah (aleyhissalâtu vesselâm) 'ı secde halinde uyurken görmüş ve hatta Resulullah (aleyhissalâtu vesselâm) horlayıp solumuş, sonra kalkıp (abdest almadan) namaz kılmıştır.

İbnu Abbas der ki:

"Ey Allah'ın Resulü dedim, siz uyudunuz, (abdestiniz bozulmuş olmalı değil mi)?" Bana şu açıklamayı yaptı: "Abdest, yatarak uyuyana gerekir. Zira yatarak uyuyunca mafsalları rahâvet basar.''

Tirmizi, Taharet 57, (77); Ebu Dâvud, Tahâret 80, (202); Nesâi, Ezân 41, (2, 30).

3652 - Ubeydullah İbnu Abdillah İbni Utbe anlatıyor: "Hz. Aişe (radıyallahu anhâ)'nin yanına girip, kendisine:

"Bana Resulullah (aleyhissalâtu vesselâm)'ın hastalığından bahsetmez misiniz?'' dedim.

"Elbette '' dedi ve anlattı: "Resulullah (aleyhissalâtu vesselâm) 'ın hastalığı ağırlaşmıştı. Bir ara:

"Halk namazı kıldı mı?'' diye sordu.

"Hayır ey Allah'ın Resülü, sizi bekliyorlar '' dedik.

"Benim için leğene su koyun!" emrettiler. Dediğini yaptık. Yıkandılar. Sonra kalkmaya çalıştı. Ancak üzerine baygınlık geldi. Az sonra açıldı. Tekrar: "Halk namazı kıldı mı?" diye sordu.

"Hayır, ey Allah'ın Resulü, sizi bekliyorlar!'' dedik. Halk oturmuş, yatsıyı kılmak üzere Resulullah (aleyhissalâtu vesselâm)'ı bekliyordu."

Buhari, Ezân 51, 39, 46, 47, 67, 68, 70, Vudü 45, Hibe 14, Farzu'1-Hums 4, Enbiya 19, Megazi 83, Tıbb 21, İti'sâm 5; Müslim, Salât 90, (418); Nesâi, İmamet 40, (2,101, 102).

Bu rivâyet Buhari ve Müslim tarafından tahric edilen uzunca bir rivayetten bir parçadır.

3653 - Esma Bintu Ebi Bekr (radıyallahu anhümâ), küsuf namazıyla ilgili rivayetinde der ki: "..Ben de (Resulullah'a uyarak) namaza durdum. (Namazı öylesine uzattı ki) üzerime baygınlık geldi. Başımın üzerine su dökmeye başladım."

Urve rahimehullah der ki: "Abdest almadı. ''

Buhari, Vudü 37 İlm 24, Küsuf , 10, 11, Sehv 9, Itk 3, İ'tisam 2; Müslim, Küsuf 11, (905).

ABDEST GEREKTİREN

3654 - Ebu Hüreyre radıyallahu anh)'den nakledildiğine göre, Ebu Hüreyre mescidde abdest alırken yanına Abdullah İbnu Kârız gelir. Ona, Ebu Hüreyre şu açıklamayı yapar: "Bir keş (kurumuş çökelek) parçası yedim, bu sebeple abdest alıyorum. Çünkü ben Resulallah aleyhissalâtu vesselâm'ın "Ateşte pişen şeyler yiyince abdes alın" dediğini işittim."

Müslim, Hayz 90, (352); Nesâi, Taharet 122, (1,105,106); Tirmizi, Tahâret 58, (79); Ebu Dâvud, Tahâret 76, (194). Bu, Müslim'in lafzıdır. Müslim'de Hz. Aişe'den de buna benzer bir rivâyet mevcuttur.

ABDESTİN TERKİ

3655 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) koyun budu yedi ve namaz kıldı, abdest almadı.''

Buhari, Vudü 50, Et'ime 18; Müslim, Hayz 91, (354); Muvatta, Tahâret 91, (1, 25); Ebu Dâvud, Tahâret 75, (187); Nesai, Tahâret 123, (1, 108).

Buhari'nin bir başka rivayetinde: "Tencereden eliyle etli kemik aldı'' denmiştir. Müslim'in bir rivayetinde: "Budu kemirdi, sonra namaz kıldı, abdest tazelemedi'' denmiştir.

3656 - Amr İbnu Ümeyye ed-Damri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'ı gördüm, elindeki koyun budundan parça kesiyordu, ezan okundu. Hemen et dildiği bıçağı bırakıp namaza koştu, abdest almadı."

Buhari, Vudü 50, Ezan 43, Cihad 92, Et'ime 20, 26; Müslim, Tahâret 92, (355); Tirmizi, Et'ime 33, (1837).

3657 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) çıktı, beraberinde ben de vardım. Ensârdan bir kadına uğradı. Kadın ona bir koyun kesti. Bir tabak tâze hurma getirdi, ondan yeyip sonra öğle için abdest aldı ve namaz kıldı. Sonra (namazdan) ayrıldı. Kadın ona koyundah arta kalan bir şeyler getirdi. Resulullah (aleyhissalâtu vesselam) onu da yiyip ikindiyi kıldı, bu sırada abdest almadı."

Muvatta, Tahâret 25, (1, 27); Tirmizi, Tahâret 59, (80); Ebu Dâvud, Tahâret 75, (191,192); Nesâi, Tahâret 23, (1,108). Bu Tirmizi'nin lafzıdır.

Ebu Dâvud ve Nesai'nin rivayetinde: "Resulullah'ın son iki icraatından biri ateşin değiştirdiğinden abdest almayı terketmekti'' denmiştir.

3658 - Ubeyd İbnu Sümâme el-Murâdi anlatıyor: "Abdullah İbnu'I-Hâris İbni Cez' (radıyallahu anh), Mısır'a yanımıza geldi. Kendisi Resulullah (aleyhissalatu vesselâm)'ın ashabından idi. Mısır Camii'nde şu hadisi anlatırken işittim: "Ben, öyle hatırlıyorum ki, Resulullah (aleyhissalâtu vesselam)'la bir adamın evinde oturan yedi kişiden yedincisi veya altıdan altıncısıydım. Derken Bilâl (radıyallahu anh) geçti ve ezan okudu. Biz de çıktık. Giderken bir adama uğradık tenceresi ateş üstündeydi. Resulullah (aleyhissalâtu vesselâm) ona: "Tenceren yeterince pişti mi?'' diye sordu. Adam:

"Evet, annem babam sana feda olsun!" dedi. Resulullah bunun üzerine bir parça aldı. Çiğnemesi devam ederken namaz için iftitah tekbiri aldı. Ben bu sırada ona bakıyordum."

Ebu Dâvud, Tahâret 75, (193).

3659 - Süveyd İbnu'n-Nu'mân (radıyallahu anh) anlatıyor: "Hayber Seferine Resulullah (aleyhissalâtu vesselâm) ile birlikte çıktık. Hayber yakınlarında olan Sahbâ'ya vardığımız zaman Resulullah aleyhissalâtu vesselâm ikindi namazını kıldı. Namaz bitince yiyecek getirilmesini ferman buyurdu. Sadece kavut getirilmişti. Bunun su ile ıslatılmasını emir buyurdu.

Resulullah (aleyhissalâtu vesselâm)da, biz de ondan yedik. Sonra akşam namazına kalktı. Ağzını mazmaza etti. Biz de ağızlarımızı mazmaza ettik. Fakat abdest almadı."

Buhari, Vudü 51, 54, Cihâd 123, Megazi 35, 38, Et'ime 7, 9, 51; Muvatta, Tahâret 20, (1, 26); Nesâi, Tahâret 124, (1, 108, 109).

3660 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah aleyhissalâtu vesselâm süt içti. Ne mazmaza yaptı, ne abdest aldı; namazını kıldı."

DEVE ETLERİ

3661 - Câbir İbnu Semure (radıyallahu anh) anlatıyor: "Bir adam Resulullah (aleyhissalâtu vesselâm)'a gelerek:

"Koyun eti sebebiyle abdest alayım mı?'' diye sordu.

"Dilersen abdest al, dilemezsen alma!" diye cevap verdi. Adam bunun üzerine:

"Deve eti sebebiyle abdest alayım mı?'' diye sordu. Resulullah (aleyhissalâtu vesselâm) bu sefer:

"Evet, deve eti sebebiyle abdest al!" cevabını verdi. Adam tekrar:

"Koyun ağıllarında namaz kılayım mı?'' diye bir başka sual sordu:

"Evet!'' cevabını aldı. Tekrar sordu:

"Pekala, deve ağıllarında namaz kılayım mı?''

"Hayır!'' buyurdu Aleyhissalâtu vesselam."

Müslim, Hayz 97, (360).

3662 - Ebu Dâvud ve Tirmizi'de Berâ (radıyallahu anh)'nın rivayetlerine göre Resulullah (aleyhissalâtu vesselâm) şöyle demiştir:

"Deve ağıllarında namaz kılmayın, çünkü onlar şeytandandır."

Koyun ağıllarından soruldu:

"Oralarda kılın, çünkü onlar berekettir'' buyurdular.''

Ebu Dâvud, Tahâret 72, (184); Tirmizi, Tahâret 60, (81).

MÜTEFERRİK HADİSLER

3663 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Biz, yollarda ayağa bulaşan pislik sebebiyle abdest tazelemezdik."

Ebu Dâvud, Tahâret 81, (204); İbnu Mâce, İkamet 67, (1041).

3664 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam izarını sarmış olarak namaz kılarken, Resulullah (aleyhissalatu vesselâm) ona:

"Git, abdest al!" ferman buyurdu. Adam gitti abdest aldı, sonra şelip (tekrar namaza durdu. Resulûllah (aleyhissalâtu vesselâm) tekrar):

"Git abdest al!" emretti. Adam gitti, abdest aldı, geri geldi. Bir adam:

"Ey Allah'ın Resulü, ona niye abdest almasını emir buyurdunuz?'' diye sordu.

"O, dedi, izârını sarkıtmış olarak namaz kılıyordu. Allah, izarını sarkıtan erkeğin namazını kabul buyurmaz!''

Ebu Dâvud, Libas 28, (4086).

MEST ÜZERİNE MESHETMEK

3665 - Muğire İbnu Şu'be (radıyallahu anh) anlatıyor: "Ben Resulullah (aleyhissalâtu vesselâm)'la beraberdim. Bana:

"Ey Muğire, su kabını al!'' emretti. Ben de onu aldım. Resulullah (aleyhissalâtu vesselâm) (la tenhaya gittik. O) benim gözümden kayboldu, kaza-yı hâcet yaptı, (geri döndü). Üzerinde Şâmi bir cübbe vardı. (Abdest almak için hazırlık yaptı. Cübbesinin yenlerini çemreyip) kollarını çıkarmaya çalıştı. Ancak (yenler) dardı. Ellerini (yenlerin uç kısmından geri çıkarıp cübbeyi sırtına koyup kollarını) alttan çıkardı. Ben su döktüm, namaz için abdest aldı. Mestleri üzerine meshetti, sonra namaz kıldı."

3666 - Bir diğer rivâyette: "Mestlerini çıkarmada yardımcı olmak için eğildim. Bana:

"Bırak onları, zirâ ben, abdestli olarak mestlerimi giyindim" buyurdu ve üzerlerine meshetti.''

Bu Sahiheyn'in lâfzıdır.

3667 - Müslim merhumun bir diğer rivayetinde: "Resulullah (aleyhissalâtu vesselâm) mestleri, başının ön kısmı (alnı) ve sarığı üzerine meshetti '' denilmiştir.

3668 - Ebu Dâvud'un bir diğer rivayetinde: "Resulullah (aleyhissalâtu vesselâm) mestleri üzerine meshetmişti; ben:

"Ey Allah'ın Resulü! yoksa unuttunuz mu?'' dedim.

"Bilakis, dedi, belki sana unutturuldu. Aziz ve celil olan Rabbim, bana böyle emretti.''

Buhari, Vudü 48, 3 5, 49, Salât 7, 25, Cihâd 90, Megâzi 80, Libâs 10, 11; MüsIim, Taharet 77, 79, 81, 82, (274); Muvatta, Tahâret 42, (1, 36); Ebu Dâvut, Tahâret 59; (149, 150; 151); Tirmizi, Tahâret 72, (97, 98, 99, 100); Nesâi, Tahâret 96, 97, 100, 87, (1, 82, 83, 84, 76).

3669 - Hz. Bilal (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) mestleri ve örtüsü üzerine meshetti."

3670 - Ebu Dâvud'un rivayetinde şöyle denmiştir: "Resulullah (aleyhissalâtu vesselâm) ihtiyacı için (araziye) çıkardı. Ben de O'na su taşırdım. (Kaza-yı hâcet yapınca) abdest alırdı. Bu sırada sarığı ve "bot'' ları üzerine meshederdi."

Müslim, Tahâret 84, (275); Ebu Dâvud, Tahâret 59, (153); Tirmizi, Tahâret 75, (101); Nesâi, Tahâret 86, 96 (1, 75, 81).

3671 - Ebu Übeyde İbnu Muhammed İbni Ammâr İbni Yâsir anlatıyor:

"Câbir İbnu Abdillah (radıyallahu anh)'a mest üzerine meshetme hususunda sordum. "Ey kardeşimin oğlu, bu sünnettir '' buyurdu. Bunun üzerine sarık üzerine meshetme hakkında sordum:

"Saça meshet!'' diye cevap verdi.''

Tirmizi, Tahâret 75, (102).

3672 - Cerir İbnu Abdillah el-Beceli (radıyallahu anh)'nin anlattığına göre, Cerir, abdest alıp mestleri üzerine meshedince, kendisine:

"Mest üzerine mesh mi yapıyorsun'' diye sormuşlardır. O da:

"Evet demiştir, ben Resulullah (aleyhissalâtu vesselâm)'ı gördüm. Bevletti sonra abdest aldı. (Sıra ayaklarına gelince, yıkamayıp) mestlerinin üzerine meshetti '' dedi.

Buhari, Salât 25; Müslim, Tahâret 73, (272); Tirmizi, Tahâret 70, (93); Nesâi, Tahâret 96, (1, 81).

A'meş der ki: "İbrahim Nehâ'i dedi ki: "Bu hadis, Abdullah İbnu Mes'ud (radıyallahu anh)'un ashabını taaccübe (hayrete) sevkediyordu, çünkü Cerir (radıyallahu anh)'in müslüman oluşu Mâide süresinin nüzülünden sonra idi."

3673 - Ebu Davud'un rivayetinde Cerrr şöyle demiştir: "Meshetmekten beni ne alıkoyacak? Zira ben Resulullah (aleyhissalâtu vesselâm)'ı meshederken gördüm!''

Bu sözü üzerine Cerir'e: "Bu, Mâide suresinin nüzûlünden önceydi'' dendi de şu cevabı verdi: "Hayır! Ben kesinlikle Maide suresinin nüzûlünden sonra müslüman oldum."

Ebu Dâvud, Tahâret 59, (154).

3674 - Hz. Büreyde (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), Mekke'nin fethedildiği gün, beş vakit namazın hepsini tek bir abdestle kıldı ve mestlerine meshetti. Hz. Ömer (radıyallahu anh):

"Bugün, hiç yapmadığın bir şeyi yaptın!'' dedi. Resulullah (aleyhissalâtu vesselâm):

"Âmmden (bilerek) yaptım ey Ömer" cevabını verdi.''

Müslim, Taharet 86, (277); Ebu Dâvud, Tahâret 66, (172); Tirmizi, Tahâret 45, (61); Nesai, Tahâret 101, (1, 86). Tirmizi ve Nesai'nin rivâyetinde mesh'in zikri geçmez.)

3675 - Hz. Mugire (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) abdest aldı ve çoraplarının ve ayakkabılarının üzerine meshetti.

Ebu Dâvud, Tahâret 61, (159); Tirmizi, Tahâret 74, (99).

Ebu Dâvud der ki: "İbnu Mehdi, bu hadisi rivâyet etmezdi. Çünkü Muğire (radıyallahu anh)'den bilinene göre Aleyhissalâtu vesselam mestlerine meshediyordu."

Yine Ebu Dâvud der ki: "Bu hadis Ebu Musa el-Eş'ari (radıyallahu anh)

tarafından da rivâyet edilmiştir: "Aleyhissalatu vesselam çorapları üzerine meshetti." Ancak bu rivâyet muttasıl ve kuvvetli değildir, (zayıftır).

Ebu Dâvud der ki: "Çorap üzerine Ali İbnu Ebi Tâlib, İbnu Mes'üd, Bera İbnu Azib, Enes İbnu Mâlik, Ebu Ümame, Sehl İbnu Sa'd ve Amr İbnu Hureys (radıyallahu anhüm ecmain) ecmain de meshetmiştir. Bu tatbikat Ömer İbnu'I-Hattâb ve İbnu Abbâs (radıyallahu anhüm)'dan da rivayet edilmiştir.

3676 - Evs İbnu Evs es-Sakafi (radıyallahu anh) anlatıyor: "Ben, Resulullah (aleyhissalâtu vesselâm)'ı bir kavmin kuyusuna gelmiş, abdest alırken gördüm. Abdestini aldı, ayakkabılarına ve ayaklarına meshetti."

Ebu Dâvud, Tahâret 62, (160).

3677 - Muğire (radıyallahu anh) anlatıyor: "Resulullah aleyhissalâtu vesselâm mestin üst ve aşağı kısımlarını meshederdi."

3678 - Ebu Dâvud'un rivayetinde şöyle gelmiştir: "Resulullah aleyhissalâtu vesselam mestlerinin sırtlarına meshederdi."

Tirmizi'nin bir başka rivâyetinde de böyle denmiştir.

Tirmizi 72, 73, (97, 98); Ebu Davud, Tahâret 63, (161, 165); Nesâi, Tahâret 63, (1, 62).

3679 - Hz. AIi (radıyallahu anh) buyurdular ki: "Eğer din insanın fikrine göre olsaydı, mestin altını meshetmek, üstünü meshetmekten evlâ olurdu. Ancak ben Resulullah (aleyhissalâtu vesselâm)'ın mestin üstünü meshettiğini gördüm."

Ebu Dâvud, Tahâret 62, (162).

3680 - Bir başka rivâyette şöyle gelmiştir: "Hz. Ali (radıyallahu anh)'yi abdest alırken gördüm, ayağının sırtını meshetti ve dedi ki: "Eğer ben Resulullah (aleyhissalâtu vesselâm)'ı böyle yapar görmeseydim (ayağın altını meshetmeye daha Iayık düşünürdüm) dedi."

3681 - Bir diğer rivayette de şöyle gelmiştir: "Ben, Resulullah (aleyhissalâtu vesselâm)'ın ayağın üstünü meshettiğini görünceye kadar, dâima, altını meshetmenin evlâ olduğunu düşünürdüm."'

Ebu Dâvud, Tahâret (63, 162,163, 164).

3682 - Şüreyh İbnu Hâni anlatıyor: "Hz. Aişe (radıyallahu anhâ)'ya mest üzerine meshetmekten sormaya geldim. Bana: "Sana Ebu Talib'in oğlu (Hz. Ali) (radıyallahu anh)'yi tavsiye ederim, git ona sor. Zira o, Resulullah (aleyhissalâtu vesselâm) ile birlikte seyahatlerde bulunmuştur!" dedi. Bunnun üzerine gidip ona sordum. Şu cevabı verdi:

"Resûlullah (aleyhissalâtu vesselâm), (mesh müddetini) yolcu için üç gün üç gece tuttu, mukim için de bir gün bir gece tuttu.''

Müslim, Tahâret 85, (276); Nesâi, Tahâret 99, (1, 84); İbnu Mâce, Tahâret 86, (552).

3683 - Saffan İbnu Assâl (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) yolcu olduğumuz zaman, bize mestlerimizi üç gün üç gece, cenâbet hali dışında küçük ve büyük abdest bozma, ve uyku sebebiyle çıkarmamamızı emrederdi."

Tirmizi, Tahâret 71, (96), Da'avât 102, (3529, 3530); Nesâi, Tahâret 98, (1, 83, 84); İbnu Mâce, Tahâret 86, (554).

3684 - Ubey İbnu İmâre (radıyallahu anh) -ki bu Sahâbi, Resulullah (aleyhissalâtu vesselâm) ile birlikte her iki kıbleye namaz kılan ilklerdendir- anlatıyor: "Bir gün Resulullah (aleyhissalâtu vesselâm)'a gelerek sordum:

"Ey Allah'ın Resulü! Mestlerimin üzerine meshedeyim mi? ''

"Evet!'' buyurdular. Ben tekrar:

"Bir gün mü?'' dedim.

"Bir gün!'' buyurdular. Ben tekrar:

"İki gün (olsa)?'' dedim.

"İki gün!'' buyurdular. Ben tekrar:

"Üç gün (olsa)?'' dedim.

"Evet! dilediğin kadar!'' buyurdular.''

3685 - Bir rivayette de "..Hatta yediye kadar ulaştı. Resulullah (aleyhissalâtu vesselâm), sonunda:

"Evet! Sana uygun geldiği kadar!" buyurdular."

Ebu Dâvud, Tahâret 10, (158).

3686 - Huzeyme İbnu Sâbit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Mest üzerine meshetmenin müddeti yolcu için üç gündür. Mukim için bir gün bir gecedir!" (Bir başka rivayette şu ziyade gelmiştir):

"Biz bu müddetin uzatılmasını taleb etseydik, bize mutlaka uzatırdı.''

Ebu Dâvud, Tahâret 60, (157); Tirmizi, Tahâret 71, (95); İbnu Mâce, Tahâret 86, (553).

ABDEST VE GUSÜLDE KULLANILACAK SU MİKTARI

6037 - Abdullah İbnu Muhammed, babası tarikiyle dedesi Akil'den naklediyor: "Resûlullah aleyhissalâtu vesselâm: "Abdeste bir müdd, gusle de bir sa' su yeterlidir" buyurmuştu" dedi. Bunun üzerine orada bulunan bir zât Akil'e: "Bu kadar su bize yetmez" diye itiraz etti. Akil de: "Bu kadar su, senden daha hayırlı, saçı da senden daha çok olan zata yetti" diye cevap verdi. Burada kastettiği kimse Resûlullah aleyhissalâtu vesselâm idi."

ABDESTSİZ NAMAZ MAKBUL DEĞİL

6038 - Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselâm'ı şöyle derken işittim: "Allah, temizlik olmadan namazı, çalınan maldan da sadakayı kabul etmez."

ABDESTİ MUHAFAZA

6039 - Hz. Sevbân radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Her hususta dosdoğru istikamet üzere olun; meyletmeyin. Ama buna güç yetiremezsiniz. Öyleyse bilin ki, en hayırlı ameliniz namazdır. Kâmil mü'minden başkası abdesti (hakkı ile) muhafaza edemez."

6040 - Ebu Ümame radıyallahu anh, Resûlullah'tan naklen anlatmıştır: "İstikamet üzere olun! İstikamet üzere olsanız, bu ne iyidir! Amellerinizin en hayırlısı namazdır. Abdesti ancak kâmil mü'minler (hakkıyla) muhafaza ederler."

TEMİZLİĞİN SEVABI

6041 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Ey Allah'ın Resulü denildi. Ümmetinden, görmediğin kimseleri (Kıyamet günü) nasıl tanıyacaksın?" Şu cevabı verdi: "Ümmetim, abdest sebebiyle alınlarında nur, kollarında nur, ayaklarında nur taşıyacaklar (bu nurla onları tanıyacağım)."

6042 - Humrân Mevla Osman İbni Affan radıyallahu anhümâ anlatıyor: "Osman İbnu Affan'ı oturma yerlerine otururken gördüm. Abdest suyu istedi ve abdest aldı. Sonra da: "Resûlullah aleyhissalâtu vesselâm'ı oturduğum şu yerde oturmuş, benim şu abdestim gibi abdest aldığını gördüm. Abdestten sonra şöyle demişti: "Kim şu abdestim gibi abdest alırsa, geçmiş (küçük) günahları affedilir."

Resûlullah sonra şunu ilave etti: "Sakın gurura düşmeyiniz."

MİSVAK

6043 - Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Dişlerinizi misvaklayın. Çünkü misvak ağız için temizlik sebebidir, Allah'ın rızasına vesiledir. Cibril her gelişinde bana misvakı tavsiye etti; öyle ki bana ve ümmetime farz kılacağından korktum. Ümmetime zorluk veririm diye endişe etmeseydim bunu onlara farz kılardım. Ben öyle (ciddi) misvak kullanırım ki, öndeki dişlerimin (veya diş etlerimin) diplerinden kazınacağı endişesine kapılırım."

6044 - Hz. Ali radıyallahu anh buyurmuştur ki: "Muhakkak ki ağızlarınız Kur'ân'ın yollarıdır, onları misvakla temizleyin."


AF VE MAĞFİRET

4111 - Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Eğer siz hiç günah işlemeseydiniz, Allah Teâla hazretleri sizi helak eder ve yerinize, günah işleyecek (fakat tevbeleri sebebiyle) mağfiret edeceği kimseler yaratırdı."

Müslim, Tevbe, 9, (2748); Tirmizi, Da'avat 105, (3533).

4112 - Müslim'de Ebu Hüreyre'nin bir rivayeti şöyledir: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Nefsim kudret elinde olan Zât'a yemin ederim ki, eğer siz hiç günah işlemeseniz, Allah sizi toptan helak eder; günah işleyen, arkadan da istiğfar eden bir kavim yaratır ve onları mağfiret ederdi."

Müslim, Tevbe 9, (2748).

Rezin şu ziyadede bulundu: "Resûlullah aleyhissalâtu vesselâm buyurdu ki: "Nefsim elinde bulunan Zat-ı Zülcelâl'e yemin olsun ki, günah işlemediğiniz takdirde ondan daha büyük olan ucb'e düşeceğinizden korkarım."

Bu rivayet, Münziri'nin et-Terğib ve't-Terhib'inde kaydedilmiştir (4, 20).

4113 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir hadis-i kudsi'de) Rabbinden naklen buyururlar ki: "Bir kul günah işledi ve: "Ya Rabbi günahımı affet!" dedi.

Hak Teâla da: "Kulum bir günah işledi; arkadan bildi ki günahları affeden veya günah sebebiyle cezalandıran bir Rabbi vardır."

Sonra kul dönüp tekrar günah işler ve: "Ey Rabbim günahımı affet!" der.

Alllah Teâla Hazretleri de:

"Kulum bir günah işledi ve bildi ki, günahı affeden veya günah sebebiyle cezalandıran bir Rabbi vardır."

Sonra kul dönüp tekrar günah işler ve: "Ey Rabbim beni affeyle!" der. Allah Teâla da:

"Kulum günah işledi ve bildi ki, günahı affeden veya günah sebebiyle muâhaze eden bir Rabbi olduğunu bildi. Dilediğini yap, ben seni affettim!" buyurdu."

Buhari, Tevhid 35; Müslim, Tevbe 29, (2758).

4114 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah Teâla Hazretleri diyor ki: "Ey Ademoğlu! Sen bana dua edip, (affımı) ümid ettikçe ben senden her ne sâdır olsa, aldırmam, ben seni affederim. Ey Ademoğlu! Senin günahın semanın bulutları kadar bile olsa, sonra bana dönüp istiğfar etsen, çok oluşuna bakmam, seni affederim. Ey ademoğlu! Bana arz dolusu hata ile gelsen, sonunda hiç bir şirk koşmaksızın bana kavuşursan, seni arz dolusu mağfiretimle karşılarım."

Tirmizi, Da'avat 106, (3534).

4115 - Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bir adam: "Vallahi Allah falancayı mağfiret etmiyecek!" diye kesip attı. Allah Teâla Hazretleri de: "Falancaya mağfiret etmiyeceğim hususunda yemin eden de kim? Ben ona mağfiret ettim, senin amelini de iptal ettim!" buyurdu."

Müslim, Birr 137, (2621).

4116 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Beni İsrail'de birbirine zıd maksad güden iki kişi vardı: Biri günahkardı, diğeri de ibadette gayret gösteriyordu. Abid olan diğerine günah işlerken rastlardı da: "Vazgeç!" derdi. Bir gün, yine onu günah üzerinde yakaladı. Yine, "vazgeç" dedi. Öbürü:

"Beni Allah'la başbaşa bırak. Sen benim başıma müfettiş misin?" dedi. Öbürü: "Vallahi Allah seni mağfiret etmez. Veya: "Allah seni cennetine koymaz!" dedi. Bunun üzerine Allah ikisinin de ruhlarını kabzetti. Bunlar Rabülâleminin huzurunda bir araya geldiler. Allah Teâla Hazretleri ibadette gayret edene: "Sen benim elimdekine kadir misin?" dedi. Günahkara da dönerek: "Git, rahmetimle cennete gir!" buyurdu. Diğeri için de: "Bunu ateşe götürün!" emretti."

Ebu Hüreyre radıyallahu anh der ki: "(Adamcağız Allah'ın gadabına dokunan münasebetsiz) bir kelime konuştu, bu kelime dünyasını da, ahiretini de heba etti."

Ebu Davud, Edeb 51, (4901).

4117 - Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bir adam vardı, (günah işleyerek nefsine zulmetmekte) çok ileri idi. Ölüm gelip çatınca oğullarına dedi ki: "Ben ölünce, cesedimi yakın, külümü iyice ezin ve rüzgarın önünde saçın. Allah'a yemin olsun, eğer Rabbim beni bir yakalarsa hiç kimseye vermediği azabı verir!"

Ölünce, bu söylediği ona yapıldı. Allah da arz'a emrederek:

"Sende ondan ne varsa bana toplayıver!" dedi. Arz da topladı. Adam ayakta duruyordu. "Sen böyle bir vasiyeti niye yaptın?" diye Rabb Teâla sordu.

"Senden korktuğum için ey Rabbim!" cevabını verdi. Allah Teâla Hazretleri bu cevap üzerine onu affetti."

Buhari, Tevhid 35, Enbiya 50; Müslim, Tevbe 25, (2756); Muvatta, Cenaiz 51, (1, 240); Nesai, Cenaiz 117, (4, 113).

4118 - Ümmü'd-Derdâ radıyallahu anha anlatıyor: "Ebu'd-derda radıyallahu anh'ı işittim. Demişti ki: "Resûlullah aleyhissalâtu vesselâm'ı işittim, şöyle buyurdu: "Müşrik olarak ölenle, bir müslümanı haksız yere öldüren hariç, Allah bütün günahları affedebilir."

Ebu Davud, Fiten 6, (4270).


ALÇAK GÖNÜLLÜ OLMA

7234 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Allah Teâla hazretleri buyurdular ki: "Büyüklük benim ridamdır, azamet de benim izarımdır. Kim, bunlardan birinde benimle iddialaşmaya kalkarsa, onu cehenıneme atarım."

7235 - Ebu Sa'îdi'l-Hudri radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim Allah Teâla hazretlerinin rızası için bir derece tevazu izhar eder (alçak gönüllü) olursa, Allah, onu bu sebeple, bir derece yükseltir. Kim de Allah'a bir derece kibirde bulunursa, Allah da onu bu sebeple bir derece alçaltır, böylece onu esfel-i safilîne (aşağıların aşağısına) atar."

7236 - Hz. Enes radıyallahu anh anlatıyor: "Medine ehlinden bir cariye bile Resülullah aleyhissalatu vesselâm'ın elinden tutardı ve Aleyhissalatu vesselâm elini onun elinden çekmezdi de, cariye ihtiyacı için, O'nu Medine'nin istediği semtine çeker götürürdü. (Resülullah tevazu gösterir, itiraz etmezdi)."


ÂLEM

ÂLEMİN YARATILIŞI

1656 - İmran İbnu Husayn (radıyallâhu anhümâ) anlatıyor: "Mescidde, Resûlullah (aleyhissalâtu vesselâm)'ın huzuruna girmiştim. (O sırada) Benî Temim kabilesinden bir grup insan geldi. Onlara:

"Ey Benî Temim, size müjde olsun!" diyerek söze başlamıştı. Onlar hemen:

"Bize müjde verdin. Öyle ise (beytü'l-mâlden) iki kere bağış yap!" diye talepde bulundular. Onların bu cevabı karşısında Resûlullah (aleyhissalâtu vesselâm)'ın yüzünden rengi attı. Hz. Peygamber (aleyhissalâtu vesselâm)'ın huzuruna (Hayber'in fethi sırasında) Yemen halkından bir grup (Eş'ârî) girmişti. Onlara:

"Ey Yemenliler! Benî Temim'in kabul etmediği müjdeyi siz bari kabul edin!" dedi. Onlar:

"Kabul ettik ey Allah'ın Resûlü!" dediler ve arkadan ilâve ettiler:

"Biz dinimizi öğrenmeye ve bu (yaratılış) işinin başı ne idi, onu senden sormaya geldik!" dediler. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm), mahlükatın ve Arş'ın başlangıcını anlatmaya başladı:

"Bidayette Allah vardı, O'ndan önce başka bir şey yoktu. O'nun Arş'ı suyun üzerinde bulunuyordu. Sonra gökleri ve yeri yarattı. Sonra zikr (denen kader defterinde ebede kadar cereyan edecek) her şeyi yazdı."

Buhârî, Megâzî, 67, 74, Bed'u'l-Halk 1, Tevhid 22; Tirmizî, Menâkıb, 3946.

1657 - Ebu Rezîn el-Ukeylî (radıyallâhu anh) anlatıyor: "Ey Allah'ın Resûlü, dedim, mahlukatını yaratmazdan önce Rabbimiz nerede idi?" Bana şu cevabı verdi:

"el-Amâ'da idi. Ne altında hava, ne de üstünde hava vardı. Arşını su üzerinde yarattı." Ahmed İbnu Hanbel dedi ki: "Yezid şunu söyledi: el-Amâ, yani "Allah'la birlikte başka bir şey yoktu" demektir."

irmizî, Tefsir, Hud (3108).

1658 - Târık İbnu Şihâb (radıyallâhu anh) anlatıyor: "Ömer İbnu'l-Hattâb dedi ki: "(Birgün) Resûlullah (aleyhissalâtu vesselâm) aramızdan doğrularak mahlükatın ilk yaratılışından başlayarak (geçmiş olan gelecek olan bütün safaları) cennet ehlinin cennete, cehennem ehlinin cehenneme girmesine kadar anlattı. Bunu bir kısmı öğrendi, bir kısmı unuttu."

Buharî, Bed'ul-Halk 1.

1659 - İbnu Mes'üd (radıyallâhu anh.) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah Teâlâ hazretleri aklı yarattığı zaman ona: "Gel!" dedi, o da geldi. Sonra "Geri dön!" diye emretti. O da geri döndü. Bunun üzerine akla şunu söyledi: "Ben, kendime senden daha sevgili olan başka bir şey yaratmadım. Seni, nezdimde mahlükâtın en sevgilisi olana bindireceğim."

Rezin ilavesi.

1660 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bana: "Allah'ın meleklerinden olan Arş'ın taşıyıcılarından bir melek hakkında rivâyette bulunmam için bana izin verildi" dedi ve ilâve etti: "Onun kulak yumuşağı. ile ensesi arasındaki uzaklık yedi yüz senelik mesâfedir"

Ebu Dâvud, Sünnet 19, (4727).

1661 - Hz.Abbas İbnu Abdilmuttalib (radıyallâhu anh) anlatıyor: "Bathâ nâm mevkide, aralarında Resûlullah (aleyhissalâtu vesselâm)'ın da bulunduğu bir grup insanla oturuyordum. Derken bir bulut geçti. Herkes ona baktı. Resûlullah (aleyhissalâtu vesselâm):

"Bunun ismi nedir bileniniz var mı?" diye sordu.

"Evet bu buluttur!" dediler. Resûlullah (aleyhissalâtu vesselâm):

"Buna müzn de denir" dedi. Oradakiler:

"Evet müzn de denir" dediler. Bunun üzerine Resülullah (aleyhissalâtu vesselâm) :

"Anân da denir" buyurdu. Ashab da:

"Evet anân da denir" dediler. Sonra Hz. Peygamber (aleyhissalâtu vesselâm):

"Biliyor musunuz, sema ile arz arasındaki uzaklık ne kadardır?" diye sordu.

"Hayır, vallahi bilmiyoruz!" diye cevapladılar.

"Öyleyse bilin, ikisi arasındaki uzaklık ya yetmiş bir, ya yetmiş iki veya yetmiş üç senedir. Onun üstündeki sema(nın uzaklığı da) böyledir."

Resûlullah (aleyhissalâtu vesselâm) yedi semayı sayarak her biri arasında bu şekilde uzaklık bulunduğunu söyledi. Sonra ilâve etti:

"Yedinci semânın ötesinde bir deniz var. Bunun üst sathı ile dibi arasında iki sema arasındaki mesafe kadar mesafe var. Bunun da gerisinde sekiz adet yabâni keçi (süretinde melek) var. Bunların sınnakları ile dizleri arasında iki semâ arasındaki mesafe gibi uzaklık var, sonra bunların sırtlarının gerisirıde Arş var, Arş'ın da alt kısmı ile üst kısmı arasında iki sema arasındaki uzaklık kadar mesafe var. Allah, bütün bunların fevkindedir."

Tirmizî, Tefsir, Hâkka, (3317); Ebû Dâvud, Sünnet 19, (4723); İbnu Mâve, Mukaddime 13, (193).

Bir rivâyette şu açıklama yer alır: "Bu hadisi Câmiu'1-Usül sâhibi, Kütüb-i Sitte'ye dâhil kitaplardan hiçbirine nisbet etmemiştir."

Katâde ve Abdullah'dan yapılan bir rivayet şöyle: "Resûlullah (aleyhissalâtu vesselâm) ashalbıyla birlikte otururken bir kısım bulutlar geçmişti:

"Bunun ne olduğunu biliyor musunuz? Bu, el-anân (denen buluttur), bu arzımızın sakasıdır. Allah Teâlâ bunu kendisine hiç ibâdet etmeyen bir kavme göndererek (su ihtiyaçlarını görür)" dedi. Bir müddet sonra devamla:

"Bu sema nedir biliyor musunuz? Dürülmüş bir dalga, korunmuş bir tavandır. Bunun üstünde diğer bir sema vardır" dedi ve böylece üst üste yedi semanın olduğunu söyledi. Sonra konuşmasına devamla:

"İkisi arasında ne (kadar uzaklık) var biliyor musuzıuz?" diye sorduktan sonra "Beş yüz yıl!" dedi. Sonra tekrar:

"Bunun gerisinde ne olduğunu biliyor musunuz? Bunun gerisinde su var. Suyun gerisinde Arş var. Allah, Arş'ın fevkindedir. Ademoğlunun ef'âlinden hiçbiri O'na gizli kalmaz" buyurdu. Sonra tekrar:

"Bu arz nedir, biliyor musunuz? Bunun altında bir diğer arz var, ikisi arasında beş yüz yıl var. Böylece yedi arzın varlığını birer birer saydı" hadisi zikretti."

1662 - Abdullah İbnu Mes'ud (radıyallâhu anh)'dan yapılan rivayette, Resûlullah (aleyhissalâtu vesselâm)şöyle buyurmuştur: "Allah yedi semayı yarattı. Her birinin kalınlığı beş yüz yıl yürüme mesafesidir. "

Derim ki: "Tirmizî'nin Câmi'inde yer alan Katâde hadisi, bazı takdim ve te'hirler, ziyâde ve noksanlarla Hasan Basri an Ebî Hüreyre tarikinden merfu olarak gelmiştir.

Allahu a'lem.

1663 - Cübeyr İbnu Mut'im (radıyallâhu anh) anlatıyor. "Resûlullah (aleyhissalâtu vesselâm)'a bir bedevî gelerek:

"Ey Allah'ın Resûlü, (kuraklıktan) insanlar meşakkate düştüler. Aile efradı zayiata uğradı. Hayvanlarımız da helâk oldular. Bizim için Allah'a dua et, su göndersin. Zîra biz Allah'a karşı senin şefaatini, sana karşı da Allah'ın şefaatini taleb ediyoruz!" dedi. Resûlullah (aleyhissalâtu vesselâm) adama şu mukabelede bulundu:

"Yazık sana, söylediğin şeyin idrakinde misin ? Sübhanallah!"

Resûlullah (aleyhissalâtu vesselâm) sübhanallahları o kadar tekrar etti ki bunun tesiri Ashab'ın yüzünden okunmaya başladı. Sonra Resûlullah (aleyhissalâtu vesselâm) sözüne şöyle devam etti:

"Yazık sana, mahlukatından hiç kimseye karşı Allah şefaatçi kılınmaz. Allah'ın şânı böyle bir şey yapmaktan çok yücedir. Bak hele! Sen Allah'ın (azametinin) ne olduğunu biliyor musun? O'nun Arş'ı, semavatının' şöyle üzerindedir.-Parmaklarıyla işaret ederek- tıpkı üzerinde bir kubbe gibi. Arş Zat-ı Zülcelâl sebebiyle inleyip ses çıkarır, tıpkı süvarisi sebebiyle atın ses çıkarması gibi. "

Ebu Dâvud, Sünnet 19, (4726).

1664 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir gün elimden tuttu ve şu açıklamayı yaptı:

"Allah toprağı cumartesi günü yarattı. Ondaki dağları pazar günü yarattı; ağaçları pazartesi günü yarattı. Mekruhları salı günü yarattı. Nuru çarşamba günü yarattı ve onda hayvanları perşembe günü yaydı. Hz.Adem (aleyhisselam)'i cuma günü ikindi vaktinden sonra, ikindi ile gece arasındaki gündüz vaktinin en son saatinde en son mahluk olarak yarattı."

Müslim, Sıfatu'1-Kıyâme 27, (2789).

1665 - Hz. Ebu Zerr (radıyallâhu anh) anlatıyor: "Güneş batarken Resûlullah (aleyhissalâtu vesselâm) ile birlikte mescidde idim. Bana:

"Ey Ebu Zerr, biliyor musun bu Güneş nereye gidiyor?" diye sordu. Ben:

"Allah ve Resûlü daha iyi bilirler!" dedim.

"Arş'ın altına secde yapmaya gider, bu maksadla izin ister, kendisine izin verilir. Secde edip kabul edilmeyeceği, izin isteyip, izin verilmeyeceği zamanın (kıyametin) gelmesi yakındır. O vakit kendisine: "Geldiğin yere dön!" denir. Böylece battığı yerden doğar. Bu durumu Cenâb-ı Hakk'ın şu sözü haber vermektedir. (Mealen): "Güneş, duracağı zamana doğru yürüyüp gitmektedir. Bu aziz ve alîm olan Allah'ın takdiridir"(Yâsin 38).

Buhârî, Tefsir Yâ-sin 1, Bed'u'1-Halk 4, Tevhid 22, 23; Müslim, İmân 250, (159); Tirmizî, Tefsir, Yâ-sin, (4225).

1666 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki.: "Güneş ve Ay kıyamet günü sarılırlar."

Buhâî, Bed'ül-Halk 4.

1667 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Yahudiler, gök gürültüsünün ne olduğunu Hz. Peygamber (aleyhissalâtu vesselâm)'den sordular:

"Bulutlara müvekkel olan melektir. Berâberinde ateşten kamçılar var. Bununla bulutları Allah'ın dilediği yere sevkeder"diye cevap verdi.

Onlar tekrar sordular:

"Ya şu işitilen ses, o nedir?"

"Bu, bulutların istenen yere gitmeleri için onlara yapılan bir sevkdir" dedi. Yahudiler:

"Doğru söyledin. Şimdi de İsrail'in Yakub (aleyhisselam)kendisine haram kıldığı şey nedir onu söyle?" dediler. Resûlullah (aleyhissalâtu vesselâm) :

"Hz. Yakub (ırku'n-nesâ denen) uyluk mafsalından başlayıp dize, topuğa kadar inen. bir ağrıdan muzdarib idi. Deve eti ve sütü dışında kendine uygun gelen (ne yiyecek, ne içecek) münâsip bir şey yoktu. Bu sebeple o da bunları haram etti" dedi. Yahudiler: "Doğru söyledin" dediler."

Tirmizî, Tefsir Ra,d, (3116).

1668 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Cehennem, Rabbine şikâyet ederek dedi ki: "Ey Rabbim, bir kısmım diğer kısmımı yiyor. " Bunun üzerine ona iki nefes, izin verdi: Bir nefes, kışta, bir nefes de yazda. İşte bu (yaz nefesi), en şiddetli şekilde hissettiğiniz hararettir. Öbürü de (kışta) en şiddetli bulduğunuz soğuktur."

Buhârî, Bed'ül-Halk 10; Müslim, Mesâcid 185, (617); Tirmizî, Sıfatu Cehennem 9, (2595); İbnu Mâce, Zühd 38, (4319); Muvatta, Yükûtu's-Salât 27, (1,15).

1669 - Katâde (rahimehullah) anlatıyor: "Bu yıldızlar üç maksatla yaratıldı:

1- Allah onları semaya zinet (ve süs) kıldı.

2- Şeytanlara atılacak taş kıldı.

3- Geceleri istikamet tayin etmede işaretler kıldı. Kim yıldızlar hakkında bunlar dışında bir te'vil ileri sürerse (kendi ilâve ettiği) hissesinde hataya düşer, nasibini kaybeder, mânasız bir yükün altına girer ve hakkında bilgisi olmayan, peygamberler ve meleklerin bile bilmekte âciz kaldıkları bir şeye burnunu sokmuş olur. Allah'a yeminle söylüyorum: Allah hiç kimsenin ne hayatını, ne rızkını, ne de ölümünü herhangi bir yıldızla irtibatlı kılmamıştır. (Aksini iddia edenler) Allah hakkında yalan söyleyerek iftira ediyorlar..."

Rezîn ilavesidir. Ancak, (hakkında bilgisi olmayan) ibâresine kadar olan kısmı, Buhârî, Bed'ül-Halk'da (3. bab) senetsiz olarak kaydetmiştir.

1670 - Ebu Mûsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı dinledim, şunu söyledi: "Allah Teâlâ hazret1eri, Adem'i, yeryüzünün bütün (cüzler)inden almış olduğu bir avuç topraktan yarattı. Âdem'in oğulları da arzın kısımlarına göre vücuda geldi. Bir kısmı beyazdır, bir kısmı kızıldır, bir kısmı siyahdır. Bunlar arasında orta (renkliler) de var. Ayrıca bir kısmı uysaldır, bir kısmı haşindir, bir kısmı habis (kötü kalbli), bir kısmı iyi kalblidir."

Ebu Dâvud, Sünnet 17, Tirmizî, Tefsir, Bakara, (2948).

1671 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah Teâla, Hz. Âdem (aleyhisselâm)'ı yarattığı ve ruh üflediği zaman, Âdem hapşırdı ve elhamdülillah diyerek, izni ile Teâla'ya hamdetti. Rabbi de ona:

"Ey Âdem, yerhamukallah (Allah sana rahmet etsin), (mukarreb) meleklerden şu oturan gruba git ve "Esselâmu aleyküm" de!" dedi. (Hz. Âdem öyle yaptı. Hitab ettiği melekler):

"Ve aleyke's-selamu ve rahmetullahi ve berekâtuhu!" diye karşılık verdiler. Sonra Âdem (aleyhisselam) Rabbine döndü. Rabbi ona:

"Bu cümle senin ve evlâdlarının aralarındaki selâmlaşmadır" dedi.

Allah Teâla hazretleri, elleri kapalı olduğu halde Âdem'e:

"Dilediğini seç!" dedi. Hz. Âdem:

"Rabbimin sağ elini seçtim! Rabbimin iki eli de sağdır, mübarektir" dedi. Sonra Allahu Teâlâ hazretleri sağ elini açtı. İçinde Hz. Âdem ve onun zürriyeti(nin emsâlleri) vardı. Hz. Âdem (aleyhisselâm):

"Ey Rabbim, bunlar nedir?" dedi. Rabb Teâla:

"Bunlar senin zürriyetindir" dedi. Her insanın iki gözünün arasında ömrü yazılıydı. Aralarında biri hepsinden daha parlak, daha nurlu idi. Hz. Âdem:

"Ey Rabbim ! Bu kimdir?" dedi. Rabb Telâla hazretleri:

"Bu senin oğlun Dâvud'dur. Ben ona kırk yıllık ömür takdir ettim" dedi. Âdem aleyhisselam:

"Ey Rabbim onun ömrünü uzat!" talebinde bulundu. Rabb Teâla:

"Bu ona takdir edilmiş olandır!" deyince, Âdem:

"Ey Rabbim, ben ona kendi ömrümden altmış senesini verdim"diye ısrar etti. Bunun üzerine Rabb Teâla:

"Sen ve bu (talebin berabersiniz)." buyurdu.

Sonra Âdem cennete yerleştirildi. Allah'ın dilediği kadar orada kaldı. Sonra cennetten (arza) indirildi. Âdem burada kendi ecelini yıl be-yıl sayıp hesaplıyordu. Derken ölüm meleği geldi. Hz. Âdem (aleyhisselam) ona:

"Acele ettin, erken geldin. Bana bin yıl ömür takdir edilmişti!" dedi.

Melek:

"İyi ama sen oğlun Dâvud a altmış senesini verdin" dedi. Ne var ki O bunu inkâr etti, zürriyeti de inkâr etti; o unuttu, zürriyeti de unuttu. "

Resûlullah (aleyhissalâtu vesselâm) ilâve etti: "O günderı itibaren yazma ve şahidlik emredildi."

Tirmizî, Tefsir, Muavvizateyn (3365). Bu hadis A'raf süresinin tefsirinde geçti. Orada son cümle yoktur.

1672 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Melekler nurdan yaratıldılar, cinler dumanlı bir alevden yaratıldılar. Âdem de size vasfı yapılandan yaratıldı. "

Müslim, Zühd 60, (2996).

1673 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Hayır, Allah'a kasem olsun Resûlullah (aleyhissalâtu vesselâm), Hz. İsa'nın kızıl çehreli olduğunu söylemedi. Ancak şunu söyledi: "Ben bir keresinde uyumuştum. Rüyamda Beytullah'ı tavafediyordum. O sırada düz saçlı, kumral benizli, başından su akar vaziyette iki kişiye dayanıp ortalarında gitmekte olan birisini gördüm.

"Bu kim?" dedim.

"Meryem'in oğlu!" dediler.

Bunun üzerine daha yakından görmek için ilerledim. Kızıl, iri, kıvırcık saçlı, sağ gözü kör, gözü üzüm gibi pertlek bir adam daha vardı.

"Bu kim?" dedim.

"Bu, Deccâl !" dediler.

İnsanlardan en çok ona benzeyeni İbnu Katan'dı."

Zührî der ki: "İbnu Katan, câhiliye devrinde vefat eden Huzâalı bir kimseydi."

Buhârî, Tabi 33, 11, Enbiya, 42, Libâs 68, Fiten 26, Müslim, İmam 275,(169); Muvatta, Sıfatu'n-Nebi 2, (2, 920).

1674 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Bana geçmiş peygamberler (aleyhimusselam) arzedildiler. Hz. Musa zayıfca bir erkekti. Sanki Şenûe kabilesinden (uzun boylu) birine benziyordu. Hz. İsa (aleyhisselâm)'yı da gördüm, gördüklerim içinde ona en çok benzeyen Ürve İbnu Mes'üd idi. Hz. İbrahim (aleyhisselâm)'i de gördüm, gördüklerim arasında ona en çok benzeyen, arkadaşınızdı -yani kendisini kastediyor- Hz. Cebrail (aleyhisselam)'i de gördüm. Gördüklerimden ona en ziyâde benzeyen Dıhye İbnu Halîfe idi."

Müslim, İmam 271, (167); Menâkıb 27, (3651).

1675 - Semure İbnu Cündüb (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Sâm, Arapların babasıdır.Yâfes, Rumların babasıdır. Hâm Habeşîlerin babasıdır."

Tirmizî, Tefsîr, Sâffât, (3229), Menâkıb, (3927).

1676 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Zekeriyya (aleyhisselam) marangoz idi."

Müslim, Fedâil 169, (2379).


ALIM SATIM

KAZANCA TEŞVİK

6618 - Mikdam İbnu Ma'dikerb ez-Zübeydi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kişi elinin emeğiyle kazandığından daha temiz bir kazanç elde etmemiştir. Kişinin nefsine, ailesine, çocuğuna ve hizmetçisine harcadığı sadakadır."

6619 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Emin, dürüst, müslüman tacir, Kıyamet günü şehidlerle beraberdir."

6620 - Muaz İbnu Abdillah İbni Hudeyb'in amcası radıyallahu anh anlatıyor: "Biz bir cemaatte idik. Başında ıslaklık olduğu halde Resulullah aleyhissalatu vesselam çıkageldi. Birimiz ona: "Bugün sizi iyi ve ferah görüyoruz" dedi. "Evet! Elhamdulillah öyledir!" buyurdular. Sonra halk zenginlik hususunda sohbete daldılar. Aleyhissalatu vesselam: "Muttaki için zenginliğin bir zararı yok!" buyurdular. Devamla: "Ancak dediler, sıhhat, muttaki için zenginlikten daha hayırlıdır. Gönül hoşluğu da bir nimettir."

MAİŞET TALEBİNDE İTİDAL

6621 - Ebu Humeyd es-Saidi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Dünya talebinde mutedil olun. Çünkü herkes, kendisi için yaratılmış olana müyesserdir (kazanmaya hazırlanmıştır)."

6622 - Enes İbnu Malik radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Himmet yönüyle insanların en yücesi hem dünya hem de ahiret işine himmet gösteren mü'mindir."

6623 - Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ey insanlar Allah'a karşı muttaki olun ve (dünyevi) talepte mutedil olun. Zira, hiçbir kimse yoktur ki, (Allah'ın kendisine taktir ettiği) rızkını eksiksiz elde etmeden ölmüş olsun. Rızkı gecikse bile ona mutlaka kavuşacaktır. Öyleyse Allah'tan korkun ve talepte mutedil olun, (gayr-ı meşru yollara sapmayın), helal olanı alın, haram olanı terkedin."

KAZANÇ YOLUNU DEĞİŞTİRME

6624 - Enes İbnu Malik radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Meşru) bir işten (helal rızık) kazanan kimse o işe devam etsin

6625 - Nafi anlatıyor: "Ben Şam ve Mısır'a ticaret malı gönderiyordum. Irak'a da gönderdim ve mü'minlerin annesi Hz. Aişe'nin yanına varıp kendisine: "Ey mü'minlerin annesi! Ben Şam'a ticarete gidiyordum, şimdi Irak'a gidiyorum" dedim. Bunun üzerine: "Böyle yapma! Sana ve eski ticaret yerine ne oldu? Zira ben, Resulullah aleyhissalatu vesselam'ın: "Allah Teala hazretleri, sizden birine bir ciheti rızkına sebep kılarsa, bu değişinceye veya güçleşinceye kadar onu terketmesin" buyurduğunu işittim" dedi."

SAN'ATLAR

6626 - Ebu Hureyre radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İnsanların en çok yalan söyleyenleri boyacılar ve kuyumculardır."

MUHTEKİR KAYBEDER

6627 - Hz. Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Malını satışa arzeden rızka erer, muhtekir (pahalanması için satmayıp bekleten)de lanete uğrar."

6628 - Hz. Ömer radıyallahu anh anlatıyor: "Resullullah aleyhissalatu vesselam'ı işittim, buyurdular ki: "Müslümanlara bir gıda maddesinde ihtikarda bulunanı Allah Teala hazretleri cüzzam ve iflasa mahkum eder."

PARAYLA KUR'AN ÖĞRETİMİ

6629 - Ubey İbnu Ka'b radıyallahu anh anlatıyor: "Bir adama Kur'an öğretmiştim. Bana bir yay hediye etti. Bunu Resulullah aleyhissalatu vesselam'a haber verdim: "Eğer onu alırsan, ateşten bir yay almış olursun" buyurdular. Ben de geri iade ettim."

HACCAMIN KAZANCI HELAL Mİ?

6630 - Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam hacamat oldu ve bana emretti, ben de hacamat yapan zatın ücretini ödedim."

6631 - Ukbe İbnu Amr radıyallahu anh anlatıyor: Resulullah aleyhissalatu vesselam hacamat edenin (bu işten) kazancını yasakladı."

ALIŞ-VERİŞTE MUHAYYERLİK

6632 - Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki : "Satış her iki tarafın rızasıyla olur."

MEVCUT OLMAYAN ŞEY SATILAMAZ

6633 - Attab İbnu Esad radıyallahu anh'ın anlattığına göre: "Resulullah aleyhissalatu vesselamonu Mekke'ye gönderdiği zaman kendisini, satın alıp da henüz teslim alınmamış bir malın karından men etmiştir."

AKİBETİ MEÇHUL SATIŞ YASAK

6634 - İbnu Abbas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Bey'-i garar'dan (yani tahakkuk edip etmeyeceği bilinmeyen akibeti meçhul satıştan) men etti."

PİYASAYA NARH KONAMAZ

6635 - Ebu Said radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam zamanında fiyatlar artmıştı. Halk müracaat ederek: "Ey Allah'ın Resulü fiyatları siz düzenleseniz!" dedi. Aleyhissalatu vesselam şu cevabı verdi: "Ben, sizden kimsenin kendisine yaptığım bir zulmü talep etmez olduğu halde aranızdan ayrılmayı diliyorum "

ALIŞ-VERİŞTE MÜSAMAHA

6636 - Osman İbnu Affan radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Gerek satıcı ve gerekse alıcı iken kolaylık gösteren kimseyi Allah cennete koydu."

PAZARLIK

6637 - Kayle Ümmü Beni Emmar radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın yaptığı umrelerden birinde kendisine Merve'de yaklaştım ve: "Ey Allah'ın Resulü! Ben alıp satan bir kadınım. Bir şeyi satın almak istediğim zaman arzuladığımdan daha düşük bir fiyat teklif ediyorum. Sonra yavaş yavaş artırarak arzuladığım fiyata geliyorum. Bir şeyi satacağım zaman da, önce, almayı arzuladığım fiyattan daha yüksek bir fiyat teklif ediyor, sonra yavaş yavaş inerek arzuladığım fiyata geliyorum, (böyle yapmama ne dersin?)" dedim.

Şu cevabı verdi: "Ey Kayle, böyle yapma. Bir şey satın almak istedin mi, düşündüğün fiyatı söyle, sana verilsin veya verilmesin."

Aleyhissaltu vesselam sonra şunu söylediler: "Bir malı satmak istediğin zaman da versen de vermesen de (yüksek fiyat değil) satmak istediğin fiyatı söyle."

6638 - Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam güneş doğmazdan önce alış-veriş pazarlığı yapmaktan ve süt vermekte olan hayvanları kesmekten men etti."

AŞILANMIŞ HURMA MALI OLAN KÖLE SATILMIŞSA

6639 - Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, müşteri (kendisine ait olmasını) şart koşmamış ise, (satılan) hurma ağaçlarının (başında bulunan) meyvesinin, ağaçları aşılayanın hakkı olduğuna ve keza, müşteri, (kölenin malının kendisine ait olmasını) şart kılmadığı taktirde, kölenin malının satıcıya ait olduğuna hükmetti."

TERAZİYİ AĞIR TUTUN

6640 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Tarttığınız zaman tartınızı ağır yapın."

6641 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, Medineye geldiği vakit, halk ölçü-tartı işinde insanların en kötüsü idi. Bunun üzerine Allah Teala hazretleri "Ölçü ve tartıda hile yapanların vay haline" diye başlayan sureyi indirdi, Bundan sonra ölçü ve tartıyı güzel yaptılar."

ALDATMA HARAMDIR

6642 - Ebu'l Hamra radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı, yanında bir kap içinde bir miktar zahire satan bir adamın yakınlarından geçtiğini gördüm. Mübarek elini kabın içine sokup (kontrol ettikten sonra) adama: "Sen hile yapmışa benziyorsun. Bize hile yapan bizden değildir" buyurdu."

KABZEDİLMEYEN YİYECEK SATILAMAZ

6643 - Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, biri satıcının biri de alıcının ölçekleri olmak üzere iki ölçekten geçmedikçe bir zahireyi satmayı yasakladı."

YİYECEKLERİN TARTILMASI BEREKET GETİRİR

6644 - Abdullah İbnu Büsr el-Mazini ve Ebu Eyyub radiyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Zahirenizi ölçünüz ki, sizin için bereketlensin" buyurdular."

ÇARŞILAR

6645 - Ebu Üseyd es-Saidi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Nebit çarşısına gidip ona baktılar ve: "Burası size münasib bir çarşı değildir" buyurdular. Sonra bir başka çarşıya gidip baktılar. Yine: "Burası da size uygun bir çarşı değil" buyurdular. Sonra şu çarşıya döndü, içini dolaşıp (tedkik buyurdular) ve:

"İşte sizin çarşınız burasıdır! Sakın burası daraltılmasın ve burada (satış ve alış) yapanlardan vergi alınmasın" buyurdular."

6646 - Selman radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Kim sabah namazına giderse, iman bayrağıyla gitmiş olur. Kim de çarşıya giderse o da iblis bayrağıyla gitmiş olur" buyurdular.

ERKENDE BEREKET

6647 - Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Allahın, ümmetim için perşembe günü ilk vaktin(de yapılan iş)i mübarek kıl" diye dua ettiler.

6648 - İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam şöyle dua buyurdular: "Allahım, ümmetime, günün ilk vakitlerin(de yaptıkları iş)i bereketlendir."

SÜTÜ MEMEDE BIRAKILAN HAYVANIN SATIŞI

6649 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ey insanlar! Muhaffele, yani müşteriyi aldatmak için sütü sağılmayıp memesinde kalan bir hayvanı satın alan kimse üç gün muhayyerdir. (Hayvanı bu esnada geri verebilir.) Eğer geri verecek olursa, hayvanla birlikte, sağdığı sütün iki mislini -veya sağılan sütünün (kıymetinin) bir mislini buğday olarak demişti- geri versin."

6650 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Doğru söyleyen ve doğruluğu (mucizelerle) tasdik edilen Ebu'l-Kasım aleyhissalatu vesselam üzerine şehadet ederim ki, O bize şöyle buyurdular: "Muhalleb (sütü memede hapsedilmiş) hayvanları satmak aldatmacadır ve aldatma işi hiçbir mü'mine helal olmaz."

KÖLENİN MUHAYYERLİĞİ

6651 - Semüre İbnu Cündüb radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Satılan) kölenin uhdesi (yani alıcısının muhayyerliği veya satıcısının zimmetinde olduğu müddet) üç gündür."

MALIN KUSURU SÖYLENİR

6652 - Vâsile İbnu'l-Eska' radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kirn bir şeyi ayıbını açıklamadan satarsa daima Allah'ın gadabına ve meleklerin lânetine maruz kalır:"

ESİR AİLE EFRADI BİRBİRİNDEN AYRILMAZ

6653 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a esirler getirildiği zaman, aile efradını birbirinden ayırmak istemediği için hepsini bir kişiye verirdi."

SAYICA FAZLA HAYVANIN PEŞİN MÜBADELESİ

6654 - Hz. Enes radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalâtu vesselâm, mü'minlerin annesi Safiyye radıyallahu anhâ'yı yedi baş (cariye-köle) ile satın aldı."

FAİZ

6655 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mirac gecesi, bir kavme uğradım ki, karınları evler gibi iri idi. Bu karınların içi yılanlarla dolu idi ve yılanlar dışardan gözüküyorlardı. Ben: "Ey Cibril bunlar kimlerdir?"diye sordum. "Bunlar faiz yiyenler!" dedi."

6656 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki: "Faiz yetrniş çeşit günaha sebeptir. En hafifi kişinin anasıyla zina yapması gibidir."

6657 - Abdullah (İbnu Mes'ud) radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Faiz yetmişüç kapı (çeşit)dir: '

6658 - Hz. Ömer radıyallahu anh anlatıyor: "Enson inen ayet, faizle ilgili olan ayettir. Resûlullah aleyhissâlatu vesselâm onu bize açıklamadan vefat etti. Öyleyse faizi de faiz şüphesi olan muameleyi de bırakın."

VERESİYEDE BELLİ MİKTAR BELLİ MÜDDET ŞART

6659 - Abdullah İbnu Selam radıyallahu anh anlatıyor: "Resûlullah aleyhissâlatu vesselâm'a bir adam gelip: "Yahudilerden bir aileyi kastederek "Falanın oğulları müslüman oldular. Ancak pek acıktılar, tekrar İslâm'dan dönmelerinden korkuyorum" dedi. Aleyhissalâtu vesselâm: "Kimin yanında birşeyler var?" diye sordu. Yahudilerden biri: "Benim yanımda şu şu kadar nakit var, -zannedersem üçyüz dinar demişti- Falan ailenin bahçesinden (alınacak meyve için) şu fiyatla selem akdini yaparım)" dedi. Aleyhissalâtu vesselâm da: "Şu kadar vade ile şu fiyata" olur, "falan ailenin bahçesinden (elde edilecek meyve" kaydı) olmaz" buyurdu."

ORTAKLIK VE MUDÂRABE

6660 - Salih İbnu Süheyb, babası Süheyb (İbnu Sinan)'dan naklediyor: "Resûlullah aleyhissâlatu vesselâm buyurdular ki: "Üç şey vardır ki onlarda bereket vardır: "Belli bir vade ile olan satış, Mukâraza (denilen ortaklık çeşidi), satmak için değil, ev için buğday-arpa karışımı."

EVLADIN MALINDA BABANIN HAKKI

6661 - Hz. Câbir İbnu Abdillah radıyallahu anhüma anlatıyor: "Bir adam: "Ey Allah'ın Resûlü! Benim mal ve çocuğum var. Babam da malımı kökünden kurutmak, tüketmek ister" dedi. Aleyhissâlatu vesselâm: "Sen de malın da babana aitsiniz" buyurdular."

RASTLANAN SÜRÜ VE BAHÇEDEN İSTİFADE

6662 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bir çobanın (sürüsünün) yanına geldiğin vakit, ona üç kere nida et! (Çoban) cevap verirse ne âla, vermezse, fesada sebep olmadan (sürü sağıp götürmeden) sütünden iç. Bir bahçenin duvarına geldin mi, bahçe sahibini üç kere çağır. Cevap verirse ne âla, (kendinden isteyerek ihtiyacını gör), aksi taktirde fesada sebep olmadan yiyebilirsin."

6663 - Ebu Hüreyre radıyallahu anh anlatıyor: "Bir sefer sırasında biz Resûlullah aleyhissalâtu vesselâm'la birlikkte idik. Derken, memeleri ida denilen bir bitki ile bağlanmış bir deve sürüsüne rastladık. (Sütten istifade için) sürüye yaklaştık. Resûlullah aleyhissalâtu vesselâm bizi çağırdı, hemen yanına gittik. "Bu develer müslüman bir aileye ait, bu onların zaruri gıdalarıdır ve Allah'tan sonra (muhtaç oldukları) bereketleri (hayırlı malları)dır. İçinde azıklarınız bulunan dağarcıklarınızın yanına vardığınızda, onların içindeki erzakınızın çalınmış olması sizi sevirdirir mi? Bunu adalete uygun bulur musunuz?" buyurdular. Ashab: "Hayır!" deyince: "İşte bu (sizin yapmak istediğiniz) de öyle bir iştir" buyurdu. Biz: "Yeyip içmeye muhtaç olursak ne dersiniz?" diye sorduk. Şu cevabı verdi: "Yiyin fakat taşımayın, için fakat taşımayın!"

DAVAR BESLEME

6664 - Ümmü Hâni radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm bana "Koyun ve keçi edin. Zira onda bereket vardır" buyurdular."

6665 - Urve el-Bârikî radıyallahu anhüma, "Resûlullah aleyhissalâtu vesselâm'ın şu sözünü nakletmiştir: "Deve, sahipleri için bir izzet vesilesidir. Koyun ve keçi de berekettir. Hayır, Kıyamete kadar atın alnına bağlanmıştır."

6666 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Koyun ve keçi cennet hayvanlarındandır."

6667 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm zenginlere koyun-keçi edinmelerini emretti ve buyurdu ki: "Zenginlerin tavuk edinmeleri halinde, Allah, köylerin helak olmasına izin verir."

SIDK VE EMÂNET (GÜVEN)

193 - Ebu Sa'id el-Hudrî (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdu: "Emin ve doğruluktan ayrılmayan ticaret ehli (ayette sırat-ı müstakim ashabı olarak zikredilen) peygamberler, sıddikler, şehidler ve sâlihlerle beraberdir."

Tirmizî, Büyû 4, (1209); İbnu Mâce, Ticârât 1, (2139).

194 - Tirmizî'nin, Rifâ'a İbnu Râfi'den yaptığı diğer bir rivayetinde şöyle buyrulmuştur: "Kıyamat günü tüccarlar fâcirler (günahkârlar) olarak diriltilecekler. Ancak Allah'tan korkanlar, iyilik yapanlar ve doğruluktan ayrılmayanlar müstesna"

Tirmizî, Büyû 4 (1210); İbnu Mâce, Ticârât3, (2146).

195 - Kays İbnu Ebî Gareze el-Gıfârî (radıyallahu anh) anlatıyor: "Biz hicret etmezden önce simsarlar olarak isimlendiriliyorduk. Bir gün, Medine'de, bize Hz. Peygamber (aleyhissalâtu vesselâm) uğradı. Bize ondan daha iyi bir isim verdi. Buyurdu ki: "Ey tüccarlar, satış işine, yemin ve boş söz karışır..."

Bir başka rivayette şöyle denmiştir: "Satış işine yemin ve yalan bulaşmaktadır, siz (Rabbin gadabını söndüren) sadaka karıştırın"

Ebu Dâvud, Büyû 1, (3326,3327); Tirmizî, Büyû 4, (1208); Nesâî, Eymân 7, (7, 15).

196 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm)'i işittim, diyordu ki: "(Ticarette yalan) yemin, (tüccarın zannınca) mala rağbeti artırır. (Halbuki gerçekte) kazancı giderir."

Buhârî, Büyû 26; Müslim, Müsâkât 13 (1607); Ebu Dâvud, Büyû 6, (3335); Nesâî, Büyû 5, (7, 246).

Hadis'in metni Buhârî ve Müslim'deki metindir. Ebu Dâvud'da "Bereketi giderir" şeklindedir.

197 - Hakim İbnu Hizâm (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "Alıp-satanlar" birbirlerinden ayrılmadıkça (vazgeçmekte) muhayyerdirler. Alıp-satanlar alış-verişi sıdk ve doğruluk üzere yapar (kusuru) beyan ederlerse alış-verişleri her ikisi hakkında da mübarek kılınır. Yalan söylerler (kusurları) gözlerlerse, belli bir kâr sağlasalar bile, alış-verişlerinin bereketini kaybederler."

Bir rivayet şöyledir: "Alış-verişlerinin bereketi yok edilir: Yalan yemin malı rağbetli, kazancı bereketsiz kılar."

Buhârî, Büyû 19, 22, 44, 46; Müslim, Büyû, 47, (532); Ebu Dâvud, Büyû 53, (3459); Tirmizî, Büyû 26, (1246); Nesâî, Büyû 3, (7, 244-245).

ALIŞ-VERİŞTE VE İKALE'DE (AKDİ BOZMA) KOLAYLIK

198 - Hz. Câbir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Satışında, satın alışında, borcunu ödeyişinde cömert ve kolaylaştırıcı davranan kimseye Allah rahmetini bol kılsın".

Buhârî, Büyû 16; Tirmizî Büyû 75, (1320).

199 - Tirmizî'nin rivayeti şöyledir: "Allah, sizden önce yaşamış olan bir kimseye rahmetiyle muamele etti. Çünkü bu adam satınca kolaylık gösterir, satın alınca kolaylık gösterir, alacağını isteyince (kabalık ve sertlik değil, anlayış ve) kolaylık gösterirdi."

Tirmizî, Büyû 75. (1320).

200 - Tirmizî'nin Ebu Hüreyre'den kaydettiği bir rivayette Resûlullah (aleyhissalâtu vesselâm) şöyle buyurur: "Allah, satıştaki müsâmahayı, satın alıştaki müsâmahayı, ödemedeki müsâmahayı sever"

Tirmizî, Büyû 75 (1319).

201 - Huzeyfe ve Ebu Mes'ud el-Bedrî (radıyallahu anh) Resûlullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işittiklerini anlatır: "Sizden önce yaşamış olan birisine, ruhunu kabzetmek üzere melek gelmiş idi, sordu:

"-Bir hayır işledin mi?" Adam:

"-Bilmiyorum" diye cevapladı. Kendisine tekrar:

"-Hele bir düşün (belki hatırlarsın) dendi. Adam:

"-Bir şey hatırlamıyorum, ancak dünyada iken, insanlarla alış-veriş yapardım. Bu muâmelelerimde zengine ödeme müddetini uzatır, fakire de (ödeme işlerinde müsâmaha ve bazı eksikliklerini bağışlamak sûretiyle) kolaylık gösterirdim" dedi.

Allah onu (bu kadarcık iyiliği sebebiyle affedip) cennetine koydu."

Buhârî, Büyû 17-18, Enbiyâ 50, İstikrâz 5; Müslim, Müsâkât 26-31, (1560).

202 - Amra Bintu Abdirrahmân (radıyallahu anhâ) anlatıyor: "Bir adam bir meyve bahçesinin meyvelerini toptan satın aldı. Meyveyi toplayıp miktarını tayin edince, tahmîn edilenden noksan buldu. Bahçe sâhibini görerek eksik çıkan kısmı hesaptan düşmesini veya alım-satım akdinden dönmesini talebetti. Fakat adam teklif edilenleri kabul etmemeye yemin etti. Bunun üzerine müşterinin annesi, Hz. Peygamber (aleyhissalâtu vesselâm)'e müracaat ederek durumu arzetti. Resûlullah (aleyhissalâtu vesselâm): "O adam, hayır yapmamaya yemin etmiştir" buyurdu. Bu sözü işiten bahçe sâhibi Hz. Peygamber (aleyhissalâtu vesselâm)'e gelerek: "Ey Allah'ın Resûlü, talebini kabul ettim" dedi.

Muvatta, Büyû 15, (2, 621); Buhârî, Sulh 10; Müslim, Müsâkât 19, (1557).

203 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdu ki:

"Kim bir Müslümanın ikâlesini (yani alım-satım akdini feshetmesini) kabul ederse, Allah da onu düşmekten kurtarır"

Ebu Dâvud, Büyû 54, (3460); İbnu Mâce, Ticârât 26, (2199).

ÖLÇÜLER VE TARTILAR HAKKINDA

204 - İbnu Ömer anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "(Şer'i hukuku ödemek için) vezin'de Mekke halkının vezn'i esastır, keyl'de de Medine halkının keyl'i esastır."

Ebu Dâvud, Büyû 8, (3340); Nesâî, Büyû 54, (7, 284).

205 - Mikdâm İbnu Ma'dikerb (radıyallahu anh) Resûlullah (aleyhissalâtu vesselâm)'ın şu sözünü nakletti: "Yiyeceklerinizi kîle ile ölçün, sizin için mübarek kılınsın."

Buhârî, Büyû 52.

206 - İbnu Abbas (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) mikyal (ölçek) ve mîzân (terazi) kullananlara şöyle hitab etti: "Sizler bizden önce gelip geçen kavimleri helâk eden iki işi üzerinize almış bulunmaktasınız"

Tirmizî, Büyû' 9, (1217).

207 - İbnu Harmele (radıyallahu anh) anlatıyor: "Ümmü Habib Bintü Züeyb İbnu Kays el-Müzenniyye, bize (ölçüm işlerinde kullanılan) bir sa' bağışladı. Ümmü Habib bize rivayet etti ki, kendisine, İbnu Ahî Safiyye'den geldiğine göre, Resûlullah (aleyhissalâtu vesselâm)'ın zevce-i pâkleri Safiyye vâlidemiz (radıyallahu anhâ) bağışlanan bu sâ'in, Hz. Peygamber (aleyhissalâtu vesselâm)'in kullandığı sâ' olduğunu söylemiştir. Râvilerden Enes İbnu İyâz der ki: "Ben bu sâ'ı denedim, (kontrol ettim) gördüm ki bu sâ', Emevî Halifesi Hişâm İbnu Abdi'l-Melik'in kullandığı müdd'le iki buçuk müdd miktarında idi".

Ebu Dâvud, Eyman 18, (3279).

208 - es-Sâib İbnu Yezîd (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) devrinde bir sâ', bugün sizlerin kullanmakta olduğunuz müdd'le, bir müdden üçte bir müdd miktarında fazla idi. Ancak bu miktara Ömer İbnu Abdilaziz merhum zamanında ilâve bulunuldu.

Buhârî,, İ'tisam 16, Kefârât 5; Nesâî, Zekât 44, (5, 54).

209 - Hz. Osman (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Sattığın zaman tart, satın alınca tarttır."

Buhârî, Büyû' 51.

ALIM-SATIMIN ADABINA DAİR MÜTEFERRİK HADİSLER

210 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular: "Allah'ın en çok sevdiği yerler mescidlerdir. Allah'ın en ziyade nefret ettiği yerler de çarşı ve pazarlardır."

Müslim, Mesâcid 288, (671).

211 - Selman (radıyallahu anh) diyor ki: "Elinden geliyorsa, çarşıya ilk giren olma. Oradan son çıkan da olma. Çünkü çarşı, şeytanın, (insanları şaşırtmak için kıyasıya) savaş verdiği yerdir, bayrağı da orada dalgalanır."

Müslim, Fedâilu's-Sahâbe 100,(2451).

212 - Hz. Ömer (radıyallahu anh): "Bizim çarşımızda dini bilen kimseler satıcılık yapsın" buyurmuştur.

Tirmizî, Vitr 21, (487).

213 - Ebu'd-Derda (radıyallahu anh) buyurmuştur ki: "Ben, Şam'daki Ümeyye Camii'nin merdivenlerinde bir dükkan sâhibi olup, her gün elli dinar kazanıp Allah yolunda harcamak ve bu esnada namazlarımı da hep cemaatle kılmak, Allah'ın helal kıldıklarını da haram etmemek şartlarını arzulamaktan ziyade, Allahu Teâla'nın, haklarında: "...o kimseler ki ne bir ticaret ne de bir alış veriş onları Allah'ı zikretmekten alıkoymaz" (Nur, 36) övgüsünü kullandığı kimselerden olmamaktan korkarım."

Bu rivayet Rezîn'in ilâvesidir.

NECASETLER

214 - Hz. Câbir (radıyallahu anh) anlatıyor: Mekke'nin fethedildiği sene Hz. Peygamber (aleyhissâlatu vesselâm)'i Mekke'de işittim, şöyle buyuruyordu: "Cenab-ı Allah içki, ölmüş hayvan, domuz ve putun alım-satımını yasakladı." Bunun üzerine: "Ey Allah'ın Resûlü "ölmüş hayvanların iç yağı hakkında ne buyurursunuz, zîra onunla gemiler yağların, derilere sürülür, kandiller aydınlatılır" dendi. Cevâben: "O (nun satışı) haramdır" buyurdu ve ilâve etti: "Allah Yahudilerin canını alsın. Allah onlara ölmüş hayvanların iç yağını haram kıldığı vakit bu yağı erittiler, sonra satıp parasını yediler."

Buhârî, Büyû 112, Meğâzî 50; Müslim, Müsâkât 71 (1581); Ebu Dâvud, Büyû 66 (3486); Tirmizî, Büyû 93, (7, 309-310); İbnu Mâce, Ticarât 11, (2167).

215 - Abdurrahman İbnu Va'le'nin anlattığına göre, İbnu Abbas (radıyallahu anh)'dan üzüm şırası hakkında sorunca ondan şu cevabı almıştır: "Adamın biri Resûlullah (aleyhissâlatu vesselâm)'a bir şarap dağarcığı hediye etmişti, kendisine "Allah'ın bunu haram kıldığını bilmiyor musun?" dedi. Adam: "Hayır bilmiyorum" cevabını verdi ve yanında bulunan birisine birşeyler fısıldadı. Resûlullah (aleyhissâlatu vesselâm) adama "Ona ne fısıldadın?" diye sorunca adam: "Onu satmasını emrettim" dedi. Resûlullah (aleyhissâlatu vesselâm): "İçilmesi haram olanın satılması da haramdır" buyurdu ve iki şarap dağarcığının ağızlarını açarak içlerini boşalttı."

Müslim, Musâkat 68, (1579); Muvatta, Eşribe 12, (2, 846), Nesâî, Büyû 90, (7, 307-308).

216 - İbnu Abbas (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissâlatu vesselâm)'i Kâbe'nin yanında otururken gördüm. Bir ara başını semaya kaldırarak güldü ve şunu söyledi: "-Allah Yahudilere Lânet etsin, Allah Yahudilere lânet etsin, Allah Yahudilere lânet etsin! Allah onlara (ölmüş hayvanların) iç yağını yasaklamıştı tutup bunu sattılar ve parasını yediler. Halbuki Allah bir millete bir şeyin yenmesini haram etti mi, onun parasını da haram etti demektir."

Ebu Dâvud, Büyû 66 (3488).

217 - el-Muğîre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissâlatu vesselâm) buyurdu ki: "Kim içki satarsa, hınzır kasaplığı da yapsın"

Ebu Dâvud, Büyû 66, (3489).

218 - Ebu Talha (radıyallahu anh) anlattığına göre, Resûlullah (aleyhissalâtu vesselâm)'dan "İçkiye vâris olan yetimler" hakkında sormuştur. Resûlullah (aleyhissalâtu vesselâm): "Dök onu!" emretmiştir. Ebu Talha: "Sirke yapsam olmaz mı?" deyince de "Hayır!" diye cevap vermiştir."

Ebu Dâvud, Eşribe 3 (3675); Tirmizî, Büyû 58, (1293).

Tirmizî'nin rivayetinde: "Şarabı dök, küplerini de kır" buyurmuştur.

KABZEDİLMEYEN SATIŞA DAİR

219 - İbnu Ömer (radıyallahu anh)'den rivayet edildiğine göre Hz. Peygamber (aleyhissâlatu vesselâm) şöyle demiştir: "Bir yiyecek satın alan kimse, onu kabzetmeden önce satamaz"

Buhârî, Büyû 49, 51, 54, 55, Hudud 42; Müslim, Büyû 29, 35, 40, 41, (1525-1526-1528-1529); Nesâî, Büyû 55, (7, 286-287); Ebu Dâvud, Büyû 67 (3492); Tirmizî, Büyû 56 (1291); Muvatta, Büyû 40, (2, 640-641); İbnu Mâce, Ticarât 37, (2226).

220 - Bir diğer rivayette: "...malı kabzedinceye kadar" ziyadesi vardır. İbnu Ömer der ki: "Biz hayvanla gelenlerden tartmadan göz kararıyla yiyecek satın alırdık. Sonra Hz. Peygamber (aleyhissâlatu vesselâm) satın aldığımız bu şeyleri başka yere naklederek yerini değiştirmeden satmamızı yasakladı"

Müslim, (1527).

221 - Hakîm İbnu Hizâm (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü dedim, bana gelip, birşeyler almak isteyenler oluyor. Halbuki istenen şey bende yoktur. Bu durumda bilâhere çarşıdan satın alarak teslim etmek üzere istenen şeyi satayım mı?" "Hayır dedi, yanında mevcut olmayan şeyi satma."

Nesâî, Büyû 60, (7, 289), Ebu Dâvud, Büyû 70 (3503); Tirmizî, Büyû 19, (1232); İbnu Mâce, Ticarât 20, (2187).

222 - İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir kimsenin, yiyecek maddesini tam olarak kabzetmiş olmadan satmasını yasakladı. Tâvus derki: "İbnu Abbas'a "Bu nasıl olur?" diye sordum da bana şu cevabı verdi: "Bu dirhemlerin dirhemlerle alınıp satılmasıdır, yiyecek maddesi ise tehir edilmiştir."

Beş kitap'ta da tahriç edilmiştir.

223 - Süleyman İbnu Yesar (radıyallahu anh) anlatıyor: "Ebu Hüreyre (radıyallahu anh) Mervân İbnu'l-Hakem'e:

-Sen faiz ticaretini helâl kıldın dedi. Mervan:

-Ne yapmışım? diye sordu. Ebu Hüreyre tekrar:

-Sen sened satışını helâl addetmişsin. Halbuki Resûlullah (aleyhissalâtu vesselâm), tam olarak kabzedilmezden önce yiyecek satışını yasakladı, dedi. Râvi der ki: "Bu konuşma üzerine Mervan halka hitap ederek sened satışını yasakladı." Süleyman ilâve etti: "Ben muhafızların bu senedleri, halkın elinden topladıklarını gördüm."

Müslim, Büyû 40 (1528).

224 - İbnu Ömer (radıyallahu anh) anlatıyor: "Bir sefer sırasında Hz. Peygamber (aleyhissâlatu vesselâm)'le beraber bulunuyorduk. Ben Hz. Ömer'e ait, yüke yeni alıştırılan henüz zabtı zor bir devenin üzerindeydim. Deve dik başlılık edip cemaatin önüne önüne giderdi. Babam Ömer (radıyallahu anh) devenin bu davranışından üzülür, onu tekrar geriye atardı. Bana da: "Devene sâhib ol, Resûlullah (aleyhissalâtu vesselâm)'ın önüne geçmesin" derdi. Sonunda Resûlullah (aleyhissalâtu vesselâm):

-Ey Ömer, onu bana sat dedi.

-Pekâla o senin olsun ey Allah'ın Resûlü!" dedi. Böylece deveyi Hz. Peygamber (aleyhissâlatu vesselâm) ondan satın almış oldu. Sonra da Resûlullah (aleyhissalâtu vesselâm) bana dönerek: "Ey Abdullah, deveyi sana bağışladım, artık o senindir, onu istediğin gibi kullan" dedi.

Buhârî, Büyû 47, Hibe 25.

MEYVELERİN VE EKİNLERİN SATIŞINA DAİR

225 - İbnu Ömer (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissâlatu vesselâm) şöyle emretti: "Ağaçların üzerinde o yılın meyveleri (olgunlaşmaya) sâlih olduğu (kızarmak, sararmak sûretiyle) zâhir olana kadar, meyveleri satmayın. Yaş hurmayı kuru hurma karşılığında da satmayın."

Yine Abdullah İbnu Ömer, Zeyd İbnu Sabit'in şöyle dediğini rivayet etmiştir: Resûlullah (aleyhissalâtu vesselâm) yaş hurmayı kurusu ile değiştirmeyi yasakladıktan sonra, ariyyenin (muayyen bir ağacın başındaki yaş hurmayı) yerdeki yaş veya kuru hurma ile tebdiline müsaade buyurdu. Bu çeşit bir değiş tokuşa başka alım-satımlarda müsaade buyurmadı." İbnu Ömer'e meyvenin sâlih olarak ortaya çıkması nedir? diye sorulunca şu cevabı verirdi: "Meyvenin afete uğrayarak zarar görme tehlikesini atlatmasıdır."

Buhârî, Büyû 82-87, Müsâkat 17, Selem 4; Müslim, Büyû 51, 59, 79, (1534, 1535, 1539); Ebu Dâvud, Büyû 20, (3361); Nesâî, Büyû 28 (7, 262-263), 40 (7, 270-271), Eymân 45 (7, 33); İbnu Mâce, Ticarât 32, (2214-2215); Muvatta, Büyû 10, (2, 618).

226 - Buhârî'nin dışındaki müelliflerin kaydettiği bir diğer rivayette şöyle denir: Resûlullah (aleyhissalâtu vesselâm) meyvesi olgunlaşıncaya kadar hurmayı, dânesi beyazlaşıp afetten emin oluncaya kadar başağı satmaktan men etti. Bu muameleden satıcı da alıcı da yasaklanmıştır.

Müslim, Büyû 50, (1535); Ebu Dâvud, Büyû 23, (3368); Tirmizî, Büyû 15, (1226-1227); Nesâî, Büyû 40, (7, 270, 271); İbnu Mâce, Ticarât 32, (2214-2215).

227 - Hz. Enes (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissâlatu vesselâm) olgunlaşmazdan önce meyvenin ağacın başında iken satılmasını yasakladı. Kendisine (aleyhissalâtu vesselâm) meyvenin olgunlaşması ile ne kastediliyor? diye sorulunca: "Onun kızarması ve sararmasıdır" diye açıkladı ve ilave etti: "Cenâb-ı Hakk bir âfet vererek meyveye mâni olacak olsa, kardeşinden aldığın parayı nasıl helâl addedeceksin?"

Buhârî, Büyû' 83, Selem 4; Müslim, Müsâkat 15-17 (1555), Büyû 49, 50 (1534-1554); Muvatta, Büyû 11 (2, 618); Ebu Dâvud, Büyû 23, (3367); İbnu Mâce, Ticarât 61, (2284).

228 - Hz. Câbir (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissâlatu vesselâm) alacalanmazdan önce meyvenin satılmasını yasakladı. "Meyvenin alacalanması nedir?" diye sorulunca: "Kızarması, sararması ve yenir hâle gelmesidir" diye açıkladı.

Buhârî, Büyû 83, Zekât 58; Müslim, Büyû 53 (1536); Ebu Dâvud Büyû' 23, (3370-3373); Nesâî, Büyû 28, (7, 264).

229 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) siyahlanmazdan önce üzümün, sertleşmezden önce hububatın satılmasını yasakladı."

Ebu Dâvud, Büyû 23, (3371); Tirmizî, Büyû 15 (1228); İbnu Mâce, Ticarât 32, (2217).

230 - Hârice İbnu Zeyd (radıyallahu anh)'in anlattığına göre, babası, süreyya yıldızı doğmadıkça meyve satmazdı.

Muvatta, Büyû 13, (2, 619).

231 - Sehl İbnu Ebî Hasme (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissâlatu vesselâm) yaş hurmayı kuru hurma ile değiştirmeyi yasakladı ve "Bu riba'dır, buna müzâbene denir" buyurdu. Ancak ariyye satışını bundan istisna etti. Ariyye bahçe sâhibinin ayırdığı bir veya iki hurma ağacıdır. Onların başındaki meyvenin kuruyunca ne kadar olacağını göz kararıyla tahmîn eder. Bunun bedelince yaş hurma (satın alıp) yer".

Buhârî, Büyû 83, Şürb 17; Müslim, Büyû 64, (1540); Ebu Dâvud, Büyû 20, (3363); Tirmizî, Büyû 64, (1303); Nesâî, Büyû 35, (7, 268).

Tirmizî bir başka rivayette şu ilâveyi kaydeder: "Resûlullah (aleyhissalâtu vesselâm) yaş üzümü kuru üzümle her meyveyi, meyve cinsinden tahmînî karşılığıyla satmayı yasakladı." Yahya İbnu Said ariyye'yi şöyle açıkladı: "Kişinin âilesine yedirmek maksadıyla birkaç hurma ağacının yaş meyvesini, -miktarını tahmin yoluyla takdir edip- kuru hurma karşılığında satın almasıdır."

232 - Ebu Hüreyre (radıyallahu anh) dedi ki: Hz. Peygamber (aleyhissâlatu vesselâm), kuru hurma vererek, tahmin yoluyla ariyyelerin satın alınmasına, beş vask veya beş vasktan az miktar için izin verdi." Ravilerden biri, "beş vask" mı dedi, yoksa "beş vasktan az" mı dedi diye şüphe etmiştir.

Buhârî, Büyû, 83 (Şürb 17); Müslim, Büyû 71, (1541); Ebu Dâvud, Büyû 21, (3364); Nesâî, Büyû 35, (7, 268); Tirmizî, Büyû 63, (1301); Muvatta, Büyû 14, (2, 620).

233 - Ebu Sa'îd (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissâlatu vesselâm) müzâbene ve muhâkala'yı yasakladı. Müzâbene, yeni meyvenin daha hurma, ağacının başında iken satın alınmasıdır. İmam Malik "...kuru hurma vererek" ziyadesini kaydetti.

Muhâkale de buğday karşılığında tarlanın kiralanmasıdır.

Buhârî, Büyû 82; Müslim, Büyû 105, (1546); Muvatta, Büyû 23-25 (2, 625); Nesâî, Müzâra'a 45, (7,39).

234 - İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) müzâbene'yi yasakladı. Müzâbene, yaş hurmayı, ölçeğe vurarak kuru hurma mukabili satmaktır, keza taze üzümü ölçeğe vurarak kuru üzüm karşılığında satmaktır."

Buhârî, Büyû 75, 82; Müslim, Büyû 74 (1542); Ebu Dâvud, Büyû 18 (3361); Nesâî, Büyû 33, (7, 266); Tirmizî, Büyû 63, (1300); Muvatta, Büyû 23, (2, 624).

235 - Ebu Dâvud'un bir diğer rivayetinde: "Resûlullah (aleyhissalâtu vesselâm) ekini, ölçekli olarak buğdayla satmaktan yasakladı."

Ebu Dâvud, Büyû 19, (3361).

236 - Sahiheyn'in Hz. Câbir'den kaydettikleri bir rivayet de şöyle: "Resûlullah (aleyhissalâtu vesselâm) Muhâbere ve Muhâkale'yi yasakladı. Atâ der ki: "Cabir bize şu açıklamayı yaptı: Mahâbere: Boş araziyi, sahibi bir başkasına verir. Alan adam bütün masrafları karşılayarak tarlayı eker. Tarla sahibi mahsülden hisse alır. Müzabene'ye gelince, bunun "daha ağaçta iken yaş hurmayı, kuru harma ile ölçekle satmak" olduğunu söyledi. Muhâkale ise, ekinden cari bir alış-veriş, müzâbene'ye benzer, ekinin ölçekle buğday mukabili satılmasıdır.

Buhari, Şürb 17, Müslim, Büyü 53, (1536); Tirmizi, Büyü' 55, (1290), 72, (1313); Ebu Davud, Büyü 24, (3374-3375); Nesai, Büyü 39, (7, 270).

237 - Müslim'in bir diğer rivayetinde şöyle denir: "Hz. Peygamber (aleyhissalatu vesselam) muhâkale, müzâbene, muâveme ve muharebe suretiyle yapılan alış-verişleri yasakladı. -Ravi der ki: Muâveme, bir kaç yılı içine alan bir satıştır.- Keza, sünya'yı da yasakladı" Sünen müellifleri şu ziyadeyi kaydederler. "...bilinme durumu hâriç"

Müslim, Büyû, 85 (1536).

238 - Nesâî'nin diğer bir rivayetinde: Hz. Peygamber (aleyhissâlatu vesselâm)... muhâdara ve muhâbere satışlarını yasakladı" der. Ravi şu açıklamayı yaptı: Muhâdara, hurmanın alaca düşmezden önce satılmasıdır, muhâbere de, yığının, (miktarını göz kararıyla tahmin edip) şu kadar bu kadar sa'ya satmaktır.

Buhârî, Enes'ten şu ziyadeyi kaydetti: "...mülâmese ve münâbeze'yi de... yasakladı."

ALIM-SATIMI CAİZ OLMAYAN EŞYALAR HAKKINDA

239 - İbnu Ömer (radıyallahu anh) anlatıyor: "Hz. Ömer (radıyallahu anh) buyurdu ki: "Efendisinden çocuk doğuran cariyeyi efendisi artık satamaz, hibe edemez, miras olarak da bırakamaz. Hayatta kaldığı müddetçe ondan istifade eder. Ölecek olursa cariye hür olur."

Muvatta, Itk 6, (2, 776).

240 - Rezîn, Hz. Câbir (radıyallahu anh)'in şu sözünü kaydeder: "Biz Hz. Peygamber (aleyhissâlatu vesselâm) ve Hz. Ebu Bekir (radıyallahu anh) zamanında ümmü veled'i satardık. Hz. Ömer bu alış-verişten bizi yasaklayınca terk ettik." İbnu'l-Esir: "Bu rivayeti ana kaynaklarda (Usûl) göremedim" der.

Ebu Dâvud, Itk 8, (3953); İbnu Mâce, Itk 2, (2517).

241 - İbnu Ömer (radıyallahu anh) diyor ki: "Resûlullah (aleyhissalâtu vesselâm) velâ'nın alım-satımını ve hibe edilmesini yasakladı."

Buhârî, Itk 10, Feraiz 21; Müslim, Itk 16, (1506); Ebu Dâvud, Feraiz 14, (2919); Tirmizî, Büyû' 20 (1236); Muvatta, Itk, 10 (2, 782); İbnu Mâce, Feraiz 15, (2747); Nesâî, Büyû 87, (7, 306).

Bazı âlimler, hadisteki "...hibe edilmesini..." kısmının, Hz. Peygamber (aleyhissâlatu vesselâm)'in sözü olamıyacağını iddia etmiştir.

242 - İyas İbnu Abdillah (radıyallahu anh) "Hz. Peygamber (aleyhissâlatu vesselâm)'in suyun satılmasını yasakladığını" rivayet etmiştir.

Ebu Dâvud, Büyû 63, (3478); Tirmizî, Büyû 44, (1271); Nesâî, Büyû 88, (7, 307); İbnu Mâce, Rühûn 18, (2477).

243 - Hz. Câbir' (radıyallahu anh)'den rivayet edildiğine göre, Resûlullah (aleyhissalâtu vesselâm) "Suyun fazlasını satmayı yasaklamıştır."

Müslim, Musâkat, 34 (1565); Nesâî, Büyû 89, (307); İbnu Mâce, Rühûn 18, (2477).

244 - Ebu Hüreyre (radıyallahu anh), Resûlullah (aleyhissalâtu vesselâm)'ın: "Ot satmak maksadıyla suyun fazlası satılmaz" dediğini rivayet etmiştir.

Buhârî, Şürb 2, Hiyel 5; Müslim, Musâkât 38, (1566); İbnu Mâce, Rühûn 19, (2478).

245 - Nesâî dışındaki beş kitapta geldiğine göre, Hz. Peygamber (aleyhissâlatu vesselâm) şöyle emretmiştir: "Ota mâni olmak maksadıyla suyun fazlasına mâni olmayın."

Buhârî, Müsâkât 2, Hiyel 5; Müslim, Musâkât 37, (1566); Muvatta, Akdiye 29, (2, 744); Ebu Dâvud, Büyû 62, (3473); Tirmizî, Büyû 24 (1272); İbnu Mâce, Rühûn, 19, (2478).

246 - Amra Bintu Abdirrahmân'ın naklettiğine göre Resûlullah (aleyhissalâtu vesselâm) şöyle buyurmuştur: "Kuyu suyunun fazlası yasaklanamaz"

Muvatta, Akdiye 30, (2, 745); İbnu Mâce, Rühûn 19, (2479).

247 - Muhâcirlerden bir kişi şunu anlatmıştır: "Hz. Peygamber (aleyhissâlatu vesselâm)'le birlikte üç defa gazveye katıldım. Onun şöyle söylediğini işittim: "Müslümanlar üç şeyde ortaktırlar: Suda, otda ve ateşte."

Ebu Dâvud, Büyû 62, (3477); İbnu Mâce, Rühûn 16, (2473).

248 - Büheysetu'l-Fezâriyye (radıyallahu anh) anlatıyor: "Babam, Resûlullah (aleyhissalâtu vesselâm)'dan izin isteyerek kendisi ile kamîsi arasına girdi. Resûlullah (aleyhissalâtu vesselâm)'ı öpüyor ve kucaklıyordu. Sonra: "Ey Allah'ın Rasûlü yasaklanması yasak olan şey nedir? bana söyle" dedi. Resûlullah (aleyhissalâtu vesselâm): "Tuz!" dedi. Babam tekrar sordu: "Başka ne var?" Resûlullah (aleyhissalâtu vesselâm): "Ateş!" dedi. Sonra tekrar sordu: "Ey Allah'ın Resûlü yasaklanması helal olmayan şey nedir?" Resûlullah (aleyhissalâtu vesselâm): "Hayır yapman kendine hayırdır" cevabını verdi"

Ebu Dâvud, Büyû 62, (3476).

249 - Ebu Ümâme (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Şarkıcı cariyeleri satmayın, satın da almayın. Onlara (musikî) de öğretmeyin. Onları alıp satmak şartıyla yaptığınız ticarette hayır yoktur, onlar için ödenen para haramdır." Resûlullah (aleyhissalâtu vesselâm) ilave etti: "Şu âyet bu gibiler hakkında nâzil olmuştur: "İnsanlardan bazıları, bir bilgisi olmadığı halde, Allah yolundan saptırmak için boş sözlere müşteri çıkarlar. Allah yolunu alaya alırlar. İşte bunlara alçaltıcı bir azab vardır" (Lokman 6),

Tirmizî, Büyû 51, (1282), Tefsîru'l-Kur'ân, Lokman, (3193); İbnu Mâce, Ticârât 11, (2168).

250 - Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) taksimden önce ganimetin satılmasını yasakladı."

Tirmizî, Siyer 14, (1563).

251 - İbnu Ömer (radıyallahu anhüma) anlatıyor: "Cahiliye insanları, devenin etini, karnındakinin hamileliği vaktine satarlardı. "Karnındakinin hamileliği" devenin karnındakini doğurması, doğanın da büyüyüp hamile kalmasıdır. Resûlullah (aleyhissalâtu vesselâm) bu alış-verişi yasakladı." Buhârî'nin bir rivayetinde "...sonra karnındaki de doğar" denir.

Buhârî, Büyû 61, Menâkıbu'l-Ensâr 26, Selem 8; Müslim, Büyû 5-6, (1514); Tirmizî, Büyû 16, (1229); Ebu Dâvud, Büyû 24, (3370); Nesâî, Büyû' 67, 68 (7, 293-294); İbnu Mâce, Ticarât 24, (2197); Muvatta, Büyû 62, (2, 653-654).

252 - İbnu Abbâs (radıyallahu anh)'ın naklettiğine göre Resûlullah (aleyhissalâtu vesselâm) şöyle buyurmuştur: "Ödemenin, karnındakinin doğumuna tehiri riba (faiz)dır."

Nesâî, Büyû 67, (7, 293).

253 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) erkek deveye (parayla) çekmeyi yasakladı."

Müslim, Müsâkat 35, (1565); Nesâî, Büyû 94, (7, 310).

254 - Hz. Enes (radıyallahu anh) anlatıyor: "Hassan (radıyallahu anh), Ebu Talha (radıyallahu anh)'nın tasadduk ettiği Beyruha adlı bahçeden hissesine düşen kısmı (Hz. Muâviye'ye yüzbin dirheme) satmıştı. Kendisine: "Ebu Talha'nın sadakasını satıyor musun?" dediler. Şu cevabı verdi: "Yani bir sâ' hurmayı, bir sâ' para mukabilinde satmayayım mı?"

Buhârî, Vesâya 17.

255 - İbnu'l-Müseyyeb anlatıyor: "Resulullah (aleyhissalatu vesselam) hayvanın et mukabilinde satılmasını yasakladı."

Muvatta, Büyü 64, 66.

ALDATMAYA DAİR

256 - İbnu Ömer (radıyallahu anh) anlatıyor: "Bir adam, Resûlullah (aleyhissalâtu vesselâm)'a gelerek alış-verişte aldatıldığını söyledi. Resûlullah (aleyhissâlatu vesselâm) kendisine: "Alış-veriş yaptığın kimseye: Aldatmaca yok! de" buyurdu.

Buhârî, Büyû 48, İstikraz 19, Husûmât 3, Hiyel 7; Müslim, Büyû 48, (1533); Ebu Dâvud, Büyû 68, (3500); Tirmizî, Büyû 28 (1250); Nesâî, Büyû 51; Muvatta, Büyû 98.

257 - Abdülmecid İBnu Vehb anlatıyor: "Bana, el-Addâ' İbnu Hâlid (radıyallahu anh): "Resûlullah (aleyhissalâtu vesselâm)'ın bana yazdığı bir mektubu sana okuyayım mı?" dedi. Ben: "Memnuniyetle!" deyince bir mektup çıkardı. Mektupta şunlar yazılı idi: "Bu, el-Addâ İbnu Hâlid İbni Zehve'nin Muhammed (aleyhissalâtu vesselâm)'den satın aldığı şeyi tevsik eder. el-Addâ ondan bir köle veya cariye satın aldı. Kölede, ne herhangi bir hastalık, ne (zina, hırsızlık, kaçma gibi) bir düşkünlük ne de (satışını gayr-ı meşru kılan hürr asıllı bulunmak, emânet ve rehin olarak verilmiş olmak gibi) haramlık yoktur. Bu Müslümanın Müslümana satışıdır."

Tirmizî, Büyû 8, (1216); Buhârî, senetsiz olarak kaydetmiştir. (Büyû, 19); İbnu Mâce, Ticarât 47, (2251).

258 - İbnu Ebî Evfâ (radıyallahu anh) anlatıyor: "Bir adam çarşıya satmak üzere mal koydu. Müslümanlardan biri alıcı çıkınca, onu ikna için, "senin vermediğin parayı ödedim" diye Allah'a kasem etmişti. Bunun üzerine şu âyet nâzil oldu: "Allah'ın ahdini ve yeminlerini az bir değere değişenler var ya, işte onların âhirette bir payları yoktur. Allah, kıyamet günü, onlara hitab etmeyecek, onlara bakmayacak, onları temize çıkarmayacaktır. Elem verici azab onlar içindir" (Âl-i İmrân, 77),

Buhârî, Büyû 27, Tefsir 33.

259 - Amr İbnu Dinar anlatıyor: "Nevvas adında biri vardı. Yanında su içme hastası bir deve vardı. İbnu Ömer (radıyallahu anh) bu deveyi ortağından satın aldı. Ortağı kendisine uğrayınca: "Şu devemiz var ya onu sattık" dedi: Ortağı "kime" deyince "şu şu evsafta bir yaşlıya" diye tarif etti. Ortağı: "Öylemi, amma da yaptın, vallahi o zat İbnu Ömer'dir" dedi: "Sonra İbnu Ömer (radıyallahu anh)'e gelerek: "Ortağım sana su içme hastası bir deve satmış, durumunu da sana söylememiş" dedi. İbnu Ömer: "Öyleyse götür onu" dedi. Adam götürmek üzere tutunca: "Bırak deveyi, Resûlullah (aleyhissalâtu vesselâm)'ın hükmüne râzıyız, sirayet yoktur" buyurdu."

Buhârî, Büyû 36.

260 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) çarşıda bir yiyecek yığınına rastlayınca elini yığına daldırıp çıkardı. Parmaklarına rutubet bulaştı. Adama: "Ey satıcı nedir bu?" diye çıkıştı. Adam: "Ey Allah'ın Resûlü, yağmur ıslattı, deyince: "Bu yaşlığı üste getirip, herkesin görmesini sağlıyamaz mıydın? Kim bizi aldatırsa o bizden değildir" buyurdu.

Müslim, İman 164, (102); Tirmizî, Büyû 74, (1315); Ebu Dâvud, Büyû, 52, (3452); İbnu Mâce, Ticarât, 36, (2224). Metin, Müslim'inkidir.

261 - Ebu Dâvud ve Tirmizî'nin rivayetlerinde (yukarıdaki hadiste) şu ziyade mevcuttur: "Resûlullah (aleyhissalâtu vesselâm)'a "elini yığına daldır" diye vahyedildi, o da elini daldırdı. Yığın ıslaktı. "Aldatan bizden değildir" buyurdu."

262 - Ukbe İbnu Âmir (radıyallahu anh) buyurmuştur ki: "Müslüman bir kimsenin, bir malda kusur olduğunu bildiği halde, müşteriye haber vermeden satması haramdır."

Buhârî, bunu bir babın başlığında kaydetmiştir. (Büyû19).

SÜTÜ HAYVANIN MEMESİNDE BEKLETMEYE DAİR

263 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdular: "Deve ve koyunun memelerinde süt bekletmeyin. Kim böyle sütü bekletilmiş bir sağmal hayvan satın almışsa sağdıktan sonra muhayyerdir, dilerse kabul eder, dilerse bir sâ' miktarında kuru hurma da vererek iade eder."

Buhârî, Büyû 64; Müslim, Büyû 11, (1524); Ebu Dâvud, Büyû 48, (3443, 3444, 3446); Nesâî, Büyû 14, (7, 253-254); Muvatta, Büyû 96, (2, 683); Tirmizî, 29, (1251-1252).

264 - Buhârî'nin bir başka rivayetinde "...Memun kalırsa hayvanı tutar, memnun kalazsa iâde eder. İâde ettiği takdirde sağdığı süt için bir sâ' kuru hurma verir" denmektedir.

Büyû 69.

265 - Müslim'in bir rivayetinde "Müşteri satın aldığı sütü bekletilmiş sağmal hayvan hakkında üç gün muhayyerdir. İâde edecek olursa beraberinde bir sâ' miktarında yiyecek verir, buğday değil" denmektedir.

Büyû, 25.

Müslim'in bir başka rivayetinde: "...bir sa' kuru hurma verir, buğday değil" denir.

Buhârî ve Müslim'in rivayetlerinde: "Deve ve koyunun sütü (satış sırasında) memede bekletilmez" buyurulur.

266 - Nesâî'nin bir rivayetinde: "Kim sütü bekletilmiş bir deve veya davar satın alırsa..." denir.

267 - İbnu Ömer (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissâlatu vesselâm) buyurdular ki: "Kim sütü memesinde bekletilmiş bir deve satın alırsa o üç gün muhayyerdir. Şayed iâde edecek olursa, hayvanla birlikte, sütü mislince veya sütünün iki mislince buğday da verir."

Ebu Dâvud 48, (3446); İbnu Mâce, 42, (2240).

FİYAT KIZIŞTIRMAYA DAİR

268 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) efendimiz buyurdular ki: "(Alıcı olmadığınız hâlde, fiyatları kızıştırmak için) müşteri ile satıcının aralarına girmeyin."

Buhârî, Büyû 58; Müslim, Büyû 11, (1515), Nikâh 52 (1413); Ebu Dâvud, Büyû 46, (3438); Tirmizî, Büyû 65, (1304); Nesâî, Büyû 21 (7, 1259); İbnu Mâce, Ticârât 14, (2174).

269 - İbnu Ömer (radıyallahu anhümâ) diyor ki: "Hz. Peygamber (aleyhissâlatu vesselâm) müşteri kızıştırmayı yasakladı".

Buhârî, Büyû 60; Müslim, Büyû 13, (1216); Muvatta, Büyû 97, (2, 684); İbnu Mâce, Ticârât 14 (2173); Nesâî, Büyû 16, 17, 21. (7, 258).

İmam Mâlik şu ilâvede bulunur: "Kızıştırma (necş): Aslında alıcı olmadığın halde, (araya girerek) mala değerinden fazla fiyat vermendir. Böylece (gerçekten almak isteyen) bir başkası, seni takiben mala daha fazla fiyat vererek aldanır."

270 - İbnu Ebî Evfa (radıyallahu anh) buyurmuştur ki: "Müşteri kızıştıran, ribâ yemiş hâindir. Bu iş, bâtıl bir aldatmadır, helâl değildir."

Buhârî bunu senetsiz olarak ve sahâbe sözü şeklinde rivayet etmiştir. Büyû 60.

ŞARTLAR VE İSTİSNA HAKKINDA

271 - İbnu Mes'ud (radıyallahu anh)'un anlattığına göre: "Kendisi, hanımından bir cariye satın alır. Ancak karısı bir şart koşarak der ki: "Şayet cariyeyi satacak olursan, satın aldığın fiyatla ben alacağım." Bu hususta Hz. Ömer (radıyallahu anh)'e sordum. Bana: "Câriyeye yaklaşma. Onda başka birisi için şart var" dedi.

Muvatta, Büyû5, (2, 616).

272 - Amr İbnu Şuayb İbni Muhammed İbni Abdillah İbni Amr İbni'l-As babası tarikiyle ceddi Abdullah'tan rivayet ettiğine göre, "Hz. Peygamber (aleyhissâlatu vesselâm), bey'u'l-urban'ı yasaklamıştır."

Ebu Dâvud, Büyû 69, (3502); Muvatta, Büyû 1, (2, 609); İbnu Mâce, Ticârât 22, (2192).

İmam Mâlik bey'ul-urbân'ı şöyle tarif eder: "Kişinin bir köle veya cariyeyi satın alıp veya bir hayvanı kiralayıp, sonra satan veya kiralayan kimseye: "Sana şu kadar dirhem veya dinar veriyorum, şu şartla ki, ben bu malı satın alır veya senden kiraladığım hayvana binersem sana vermiş olduğum para, malın bedelinden veya hayvanın kirasından sayılacaktır. Şayet malı almaktan, veya hayvanı kiralamaktan vazgeçersem, sana önceden vermiş olduğum para senin olsun" der.

273 - Abdullah İbnu Ebi Bekr'in anlattığına göre: "Dedesi Muhammed İbnu Amr, el-Efrâk adındaki bağının meyvesini dört bin dirheme sattı. Bundan sekiz yüz dirheme (tekabül eden) hurmayı müstesna kıldı."

Muvatta, Büyû 18, (2, 622).

274 - İmam Mâlik (radıyallahu anh)'e ulaştığına göre, Hz. Peygamber (aleyhissâlatu vesselâm) satışı ve selefi yasaklamıştır.

İmam Mâlik bunu şöyle açıklar: "Bu, bir kimsenin diğerine şöyle demesidir: "Senin malını şu şu fiyata alıyorum ancak bir şartla sen de benden şunu ve şunu selef sûretiyle satın alacaksın". Bu çeşit bir muamele câiz değildir."

Muvatta, Büyû 69, (2, 657).

275 - Hz. Câbir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissâlatu vesselâm)'le birlikte gazveye katıldım. Ben su taşımada kullandığımız devemizin üzerinde giderken Resûlullah (aleyhissalâtu vesselâm) bana kavuştu. Devem yorgundu ve bu yüzden gerilerden yürüyordu. Durumu görünce Hz. Peygamber (aleyhissâlatu vesselâm) de geride kalarak deveyi sürdü ve ona dua buyurdu. Bunun üzerine bütün develerin önünden gitmeye başladı. Bana: "Deveni nasıl görüyorsun?" diye sordu. "Çok iyi görüyorum, bereketiniz değdi" dedim. "Onu bana satar mısın?" buyurdu. Ben utandım, bundan başka su taşıyan devemiz yoktu. Yine de "evet" dedim ve Medine'ye varıncaya kadar sırtı benim olmak şartıyla deveyi kendilerine sattım. Ona: "Ey Allah'ın Rasûlü yeni evliyim" diyerek izin istedim. Bana izin verdiler. Bunun üzerine, Medine'ye gelince beni dayım karşıladı. Deveden sordu. Deve ile ilgili yaptıklarımı anlatınca beni ayıpladı. İzin istediğim sırada Hz. Peygamber (aleyhissâlatu vesselâm): "Bâkire ile mi, dulla mı evlendin?" diye sormuştu. Ben "dul biriyle" dedim. "Niye bâkire ile değil, o seninle sen de onunla şakalaşırdınız" buyurdu. Ben: "Ey Allah'ın Resûlü, babam vefat etti. Bir çok kız kardeşim var, hepsi de küçük. Onlarla aynı yaşta, onların terbiyeleriyle meşgul olamayacak, onlara bakamıyacak çok genç biriyle evlenmeyi uygun bulmadım. Bu sebeple onlara bakıp terbiyelerini yapacak birdulla evlendim" dedim."

Resûlullah (aleyhissalâtu vesselâm) Medine'ye gelince deveyi vermek üzere yanlarına gittim. Bana parasını verdi ve deveyi de iâde etti."

Buhârî, Cihad 49, 113, Vekâlet 8, Mesacid 59, Büyû 34, İstikrâz 1, 7, Mezâlim 26, Hibe 23, Şürût 4, Nikâh 10, 121, Nafakat 12, Daavât 53; Müslim, Müsâkat 109, (710), Salâtu'l-Müsafirin 69, (710), Rida 54, (710); Tirmizî, Nikah 13, (1100), Büyû 30, (1253); Nesâî, Büyû 77, (7, 297-300); Ebu Dâvud, Ticârât 71, (3505); İbnu Mâce, Ticârât 29, (2205).

276 - Bir diğer rivayette şöyle gelmiştir: "Resûlullah (aleyhissalâtu vesselâm): "Deveyi bana bir okiyye'ye sat" dedi. Ben: "Hayır" dedim. Resûlullah (aleyhissalâtu vesselâm) ısrar ederek: "Onu bana bir okiyye'ye sat" dedi ben de sattım fakat evime kavuşuncaya kadar binme şartını koştum. Medine'ye gelince, teslim etmek üzere deveyi Resûlullah (aleyhissalâtu vesselâm)'a getirdim. Bana parasını hemen ödedi. Ben oradan ayrıldım. Arkamdan birini göndererek: "Esasen senin devene müşteri değilim, sen deveni geri al artık, o yine senin olsun" dedi.

Bir diğer rivayette: "Resûlullah (aleyhissalâtu vesselâm) hayvanın sırtını Medine'ye kadar bana iâde etti" denir.

Bir diğer rivayette: "Medine'ye kadar sırtı senin" denir.

Bir diğer rivayette: "...Medine'ye kadar sırtını şart kıldı" ifadesi vardır. Buhârî der ki: "Şart kılma ifadesi rivayetlerin çoğunda yer alır. Sahîh olan da budur."

Bir diğer rivayette: "Deveyi, dört dînara (sattım)" denir. Bu, dinarın on dirhem hesabından bir okiyye yapar. Diğer bir rivayette "Bir okiyye altın'a" denir. Diğer bir rivayette "ikiyüz dirheme" denir. Bir diğer rivayette "dört okiyye'ye" denir. Bir diğer rivayette "Yirmi dinara" denir.

Bir diğer rivayette: "Medine'ye geldiğim zaman dikkatli ol hanımın hayızlı olabilir" buyurdu. Bu rivayette "Akşam vakti Medine'ye geldim. Mescide uğradım. Resûlullah (aleyhissalâtu vesselâm)'ı orada mescidin kapısında buldum. Bana "Şimdi mi geldin?" diye sordu. "Evet!" dedim. Bana: "Deveni bırak, içeri gir, iki rek'at namaz kıl!" buyurdu. Ben hemen girdim, namaz kıldım ve döndüm. Hz. Bilâl'e emrederek bana bir okiyye tartmasını söyledi. Bilal derhal tarttı ve biraz da fazla koydu" denir.

Bir diğer rivayette Câbir (radıyallahu anh) der ki: "(Evimize) girmek için gittiğim zaman, Resûlullah (aleyhissalâtu vesselâm) şöyle uyardı: "Biraz ağır olun, evlere geceleyin girelim. Böylece, saçı başı dağınık olanlar taranır, gurbette kocası olanlar etek traşı olurlar."

277 - Müslim'in bir diğer rivayetinde şöyle gelmiştir: Resûlullah (aleyhissalâtu vesselâm):

"-Bana şu deveyi sat" buyurdu. Ben:

"-Hayır satmam, size bağışlıyorum, deve sizin olsun ey Allah'ın Resûlü" dedim.

"-Olmaz, bağış kabûl etmem, sat onu bana" buyurdu. Ben:

"-Öyleyse, dedim, bir adama bir okiyye miktarında altın borcum var, ona mukabil deveyi size sattım" dedim. Resûlullah (aleyhissalâtu vesselâm):

"-Aldım onu, ancak sen yükünü Medine'ye kadar onun üzerinde götür" dedi.

Medine'ye gelince, Hz. Bilâl (radıyallahu anh)'e:

"-Câbir'e bir okiyye altın ver, biraz da fazla olsun" emretti. Bilal bu söz üzerine bir kîrât fazla tarttı. Kendi kendime: "Resûlullah (aleyhissalâtu vesselâm)'ın bana verdiği fazla miktarı yanımdan hiç ayırmayacağım" dedim. Harra harbinde, Şamlılar tarafından yağma edilinceye kadar, kesemin dibinde duruyordu."

278 - Yine Müslim'den gelen bir başka rivayet şöyledir: "Resûlullah (aleyhissalâtu vesselâm): "Bana, deveyi şu, şu bedele sat, Allah da seni mağfiret buyursun, olmaz mı?" dedi. Ben cevaben: "elbette, o sizin olsun" dedim. Resûlullah (aleyhissalâtu vesselâm) bir taraftan miktarı artırmaya devam ediyor bir taraftan da: "Allah Teâlâ sana mağfiret buyursun" diyordu. Bu sözü üç kere tekrar etti."

279 - Bir diğer rivayette şöyle denir: "Resûlullah (aleyhissalâtu vesselâm) bana: "Allah'ın adıyla bin" dedi. Medine'ye geldiğimiz zaman Resûlullah (aleyhissalâtu vesselâm), ashâbından bazı gruplarla birlikte mescide girdi. Ben de mescide girip, devemi kapının yanındaki taş döşeli kısma bağladım. Resûlullah (aleyhissalâtu vesselâm)'a "işte deveniz" diye haber verdim. Mescidden çıktı. Deveye yaklaştı ve "Deve, devemizdir" buyurdu. Sonra birkaç okiyye altın gönderip: "Bunu Câbir'e verin" dedi. Sonra bana: "Parayı aldın mı?" diye sordu. "Evet" dedim. Bunun üzerine: "Para da, deve de senindir" buyurdu (ve deveyi de geri verdi.)"

280 - Hz. Aişe (radıyallahu anhâ)'nin anlattığına göre: "Berîre, mukâtebe borcunu ödeme hususunda yardımcı olması için kendisine (Hz. Aişe'ye) uğramıştı. O âna kadar borcundan herhangi bir şey ödememiş bulunuyordu. Hz. Aişe, Berîre'ye "Ailene dön, senin mukâtebe borcunu ödememi istiyorlarsa bir şartla yaparım: Senin üzerindeki velâ hakkı bana geçmeli" dedi.

Berîre dönüp, ailesine durumu anlattı. Onlar kabul etmediler ve: "Sana bir iyilik yapmak isterse yapsın, karışmayız, ancak velâ'n bize aittir" dediler.

Hz. Aişe (radıyallahu anhâ) bunun üzerine, durumu Hz. Peygamber (aleyhissâlatu vesselâm)'e arzetti. Resûlullah (aleyhissalâtu vesselâm) ona: "Sen satın al, sonra da âzad et. Velâ hakkı, âzâd edene aittir" buyurdu.

Bunu söyledikten sonra Resûlullah (aleyhissalâtu vesselâm) ayağa kalkarak şu hitabede bulundu: "İnsanlara ne oluyor ki, alış-verişlerinde Kitabullah'ta bulunmayan şartları koşuyorlar? Kitabullah'ta olmayan bir şart koşana bu helâl olmaz. Böyle biri yüz şart da koşacak olsa, Allah'ın şartı daha doğru, daha sağlamdır."

Buhârî, Mesâcid 70, Zekât 61, Büyû 67, 73, Itk 10, Mekâtib 2, 3, 4, 5, Hibe 7, Şurût 3, 10, 13, 17, Talâk 16, Kefârâtü'l-İman 8, Ferâiz 19, 20, 22, 23; Müslim, Itk 5, (1504); Muvatta, Itk 17, (2, 780); Ebu Dâvud, Itk 2, (3929-3930); Nesâî, 85, 86 (7, 300); Tirmizî, Büyû 33, (1256), Vevâya 7, (2125); İbnu Mâce, Itk 3, (2521).

281 - Diğer bir rivayette, Resûlullah (aleyhissalâtu vesselâm) Hz. Aişe (radıyallahu anhâ)'ye şöyle söylemiştir: "(Berîre'yi) önce satın al sonra da âzad et. (Onu satan efendilerini de bırak, bir işe yaramıyacak olan) istedikleri şartı koşsunlar." Aişe Berîre'yi satın alıp, âzad etti. Berîre'nin ailesi, velâ hakkının kendilerine ait olması şartını koştu. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm); şu açıklamayı yaptı:

"(Olmaz öyle şey!) Velâ hakkı âzad edene aittir. Satanlar yüz şartta koşsalar (batıldır!)".

Buhârî, Şurut 10.

MÜLÂMESE VE MÜNÂZEBE'YE DAİR

282 - Ebu Saîd el-Hudrî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) iki giyim ve iki de alış-veriş tarzını yasakladı. Yasaklanan satış tarzları: Mülâmese ve münâbezedir. Mülâmese, diğerinin elbisesine gündüz veya gece, eliyle sâdece değmesi, elbiseyi altüst ederek iyice görmemesi (ve bu kadarla satış akdinin tamamlanmasıdır).

Münâbeze ise, kişinin elbisesini öbürüne atması, öbürünün de kendi elbisesini ona atması ve bu atışmanın da, elbiseye bakıp râzı olmadan satış sayılmasıdır.

Yasaklanan iki giyinmeden biri, iştimâlu's-sammâ'dır; bu da kişinin elbisesini omuzlarından biri üzerine koyup, sarınması, diğer giyinme omuzunu açıkta elbisesiz bırakmasıdır. Yasaklanan diğer giyinme tarzı ihtibâ'dır. Bu da oturmakta olan bir kimsenin elbisesine sarınması, bu esnada fercini örten başka bir şey olmamasıdır."

Buhârî, Libas 20, 21, Salât 10, Savm 66, Büyû 62, 63, İsti'zân 42; Müslim, Büyû 3, (1512); Ebu Dâvud, Büyû 25, (3377-3378); Nesâî, Büyû25, (7, 260-261); İbnu Mâce, Ticârât 12, (2170).

283 - Nesâî'nin bir rivayetinde şu açıklama yapılır: "Münâbeze: satıcının; "Bu elbiseyi sana atarsam satış tamam olmuştur" demesidir. Mülâmese de elbiseyi açıp, evirip çevirmeden elini değmesi ve değince de satış muâmelesinin tamam olmasıdır."

Nesâî'de İbnu Ömer (radıyallahu anh)'den: "Bu, câhiliye ehlinin, alış-verişte başvurdukları bir tarzdı" açıklaması yer alır.

BEY'U'L-GARAR VE DİĞERLERİ HAKKINDA

284 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) bey'u'l-garar ve bey'u'l-hasatı yasakladı."

Müslim, Büyû 4, (513); Ebu Dâvud, Büyû 25, (3376); Tirmizî, Büyû 17, (1230); Nesâî, Büyû 27 (7, 262); İbnu Mâce, Ticârât 23, (2194).

285 - Hz. Ali (radıyallahu anh) anlatıyor: "Halk öyle çetin devirler yaşayacak ki, o zaman zenginler, kendilerine emredilmediği halde, cimriliklerinden, ellerindekileri çok sıkı tutacaklar. Cenab-ı Hakk: "Aranızdaki fazileti unutmayın" buyurmaktadır (Bakara 237). Resûlullah (aleyhissalâtu vesselâm) da şunları yasaklamıştır: Bey'u'l-muzdar'ı, bey'u'l-garâr'ı, (meçhûlün satışı) ve salâhı ortaya çıkmadan meyve satışını."

Ebu Dâvud, Büyû 26 (3382).

286 - Hz. Câbir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm): "Köylü adına şehirli satış yapmasın" dedi ve ilave etti: "Bırakın insanları, Allah birinin sebebiyle diğerini rızıklandırsın" buyurdu."

Buhârî, Büyû 58, 64, 67, 69, 70, 71, İcâre 14, Şurû 8; Müslim, Büyû 11, 12, 18-21, (1515, 1520-1523); Nesâî, Büyû 17, (7, 256); İbnu Mâce, Ticârât 15, (2176); Muvatta, Büyû 96, (2, 683).

287 - Hz. Enes (radıyallahu anh)'ten gelen bir başka rivayette şu şekilde ifade edilmiştir: Resûlullah (aleyhissalâtu vesselâm) ana baba bir kardeş bile olsa şehirlinin köylü adına satış yapmasını menetti."

Buhârî, büyû 68, Müslim, Büyû 19, (1521); Nesâî, Büyû 18, (7, 256); İbnu Mâce, Ticârât 15, (2177).

288 - Ebu Dâvud ve Nesâî'den gelen bir başka rivayette şöyle buyurulur: "Şehirlinin köylü adına satış yapması yasaktır, şehirli köylünün kardeşi veya babası bile olsa." Ebu Dâvud'un Hz. Enes (radıyallahu anh)'ten yaptığı bir başka rivayet şu ziyâdeyi ihtiva eder: "Şehirli köylü için hiçbir şey satmasın, köylü adına satın da almasın" demektir.

289 - İbnu Ömer (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) şöyle emrettiler: "Satıcılar mallarını çarşıya indirmezden önce yolda karşılayıp alış-veriş yapmayın."

Tirmizî ve Muvatta dışındakilerde tahric edilmiştir.

Ebu Dâvud hadisin baş kısmında şu ziyadeye yer verir: "Birbirinizin alış-verişine karşı alış-veriş yapmayın. (Pazara giden) malı yolda karşılamayın."

Nesâî'de "ticaret malı (es-Sila')" yerine "Celeb malı" tâbiri kullanılmıştır. (Celeb: Satmak için celbedilen mala denir.).

290 - İbnu Ömer'den gelen bir başka rivayette: "Hz. Peygamber (aleyhissalâtu vesselâm) satıcının malını övmesini ve daha pazara varmadan malın yolda satın alınmasını veya şehirlinin köylü adına satış yapmasını yasakladı" buyrulur.

Bir başka rivayette de sadece "malın daha pazara varmadan satın alınmasını yasakladı" denmektedir.

Buhârî, Büyû 71; Müslim, Büyû 15, (1518); Ebu Dâvud, İcâre 45 (3436); Nesâî, Büyû 18, (7, 257); İbnu Mâce, Ticârât 16, (2179).

291 - Aynı kaynakların İbnu Abbâs (radıyallahu anh)'dan yaptıkları bir rivayette şöyle denir: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "Pazara binerek (uzaktan) gelenleri yolda karşılamayın. Şehirli, köylü adına alım-satım yapmasın."

Tâvus, İbnu Abbas (radıyallahu anh)'tan sordu: "Şehirli köylü adına alım-satım yapmasın" sözünden maksat nedir?" İbnu Abbâs: "Onun adına simsarlık yapmasın (yani ücret mukabili alım-satım işlemini yapmasın)."

Ebu Dâvud, İcâre 47, (3439).

292 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm), celeb malın pazara gelmeden önce karşılanmasını yasakladı. Kim onu yolda karşılar ve satın alırsa, malın sâhibi pazara gelince muhayyerdir (satıştan vazgeçebilir).

Buhârî, Büyû 71; Müslim, Büyû 17, (1519); Tirmizî, Büyû 12, (1221); Nesâî, Büyû 18, (7, 257); Ebu Dâvud, Büyû 45, (3437).

Yukarıda kaydedilen metin Müslim, Tirmizî ve Ebu Dâvud'daki metinlerin aynısıdır.

293 - Ebu Hüreyre (radıyallahu anh) şöyle haber verdi: "Resûlullah (aleyhissalâtu vesselâm) bir satışta iki satışı yasakladı."

294 - Ebu Dâvud'da gelen rivayet şöyledir: "Bir satışta iki satış yapan kimseye en düşük olanı (helal)dır. Aksi halde ribâdır."

Ebu Dâvud, İcâre 55, (3461), Muvatta, Büyû 72, (2, 663); Nesâî, Büyû 73 (7, 395-396); Tirmizî, Büyû 18, (1231).

295 - İmam Mâlik (radıyallahu anh)'ten anlatıldığına göre ona şu durum ulaşmıştır: "Adamın biri diğer birisine: "Bana şu deveyi peşin parayla sat, ben de sana vâde ile satayım" der. Adam bu tarz alış-veriş hakkında İbnu Ömer'e sorar. İbnu Ömer hoşlanmaz ve adamı bu işten nehyeder."

Muvatta, Büyû 73, (2, 663).

296 - İbnu Ömer (radıyallahu anh)'in anlattığı üzere Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurmuştur: "Birinizin satışı üzerine başkanız satış yapmasın."

Buhârî, Büyû 58, 64, 70, 71, Şurût 8, Nikâh 45; Müslim, Nikah 49, (1412), Büyû 7, 8, 11, (1412), Birr 29, (2563), 32 (2564); Ebu Dâvud, Nikah 17, (2080), Büyû 45, (3436), 48 (3443); Tirmizî, Nikah 38 (1134), Büyû 57, (1292); Nesâî, Nikah 20, 21 (6, 72, 73, 74), Büyû 17, 20, 21, (7, 258); İbnu Mâce, Ticârât 13, (2171); Muvatta, Büyû 95, 96, (2, 683).

297 - Nesâî'den gelen bir diğer rivayette şöyle buyrulmuştur: "Kişi, kardeşi, satın alma işini kesinliğe kavuşturuncaya veya tamamen vazgeçinceye kadar araya girip alış-verişte bulunmasın."

298 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şehirlinin köylü adına alış-veriş yapmasını, alıcı olmadığı halde alıcı imiş gibi görünüp yüksek fiyat vererek fiyat artırmayı, iki kimsenin başlattığı alış-veriş muamelesi kesinlik kazanıp tamamlanmadan bir başkasının aynı mal üzerinde alış-verişe girişmesini, bir kız istetilmiş iken ona tâlib olmayı, bir kadının, -kız kardeşinin kabındakini almak için- kocasına onu boşamasını taleb etmesini yasakladı."

Buhârî, Büyû 58, 70, 71, Şurut 8, 11; Müslim, Nikâh 38, 39, 51, 52, (1408-1413), Büyû 12, (1515); Tirmizî, Talâk 14, (1190); Nesâî, Nikah 20, (6, 71), Büyû 19, 21, (7, 258-259); Ebu Dâvud, Nikâh 2, (2176), 18, (2080); Muvatta, Büyû 45, (2, 683).

Bir başka rivayette: "...Kardeşinin satışı (kesinleşmeden araya girip fiyatını) artırmasın" şeklindedir.

Bir başka rivayette: "...Kişi kardeşinin pazarlığı üzerine pazarlık yapmasın."

(Müslim, Büyû 9).

299 - Ebu Dâvud'dan gelen bir başka rivayette şöyle denmiştir: "Deve ve davarın sütünü memesinde bekletmeyin. Kim böyle (memede sütü bekletilmiş) bir hayvanı satın alırsa, sağdıktan sonra muhayyerdir: Memnun kalırsa hayvanı alıkor, memnun kalmazsa hayvanı iâde eder ve (sağdığı süte karşılık olmak üzere) bir sâ' hurma verir."

Ebu Dâvud, Büyû 48 (3493).

300 - İbnu Abbas (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Pazara gitmekte olan malı önceden karşılamayın. Hayvanların sütünü memelerinde (günlerce bekleterek) biriktirmeyin. Bir birinize karşı (müşteriyi kızıştırmak için alıcı olmadığınız halde, yüksek fiyat vererek) malın değerini artırmayın."

Tirmizî, Büyû 41 (1268). Tirmizî hadisin sahih olduğunu belirtti.

301 - Abdullah İbnu Amri'bni'l-Âs (radıyallahu anh) hazretleri anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdular: "Hem veresiye hem satış helâl olmaz. Bir satışta iki şart da helâl değildir. Zimmette olmayanın kârı yoktur. Yanında bulunmayan malın satışı yoktur."

Ebu Dâvud, Büyû 70, (3503); Tirmizi, Büyû 19, (1234); Nesâî, Büyû 60, 71, 72 (7, 288, 295); İbnu Mâce, Ticârât 20, (2188). Tirmizi, hadisin sahih olduğunu söyledi.

302 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) miktarı bilinmeyen kuru hurma yığınını, miktarı belli kuru hurma ile satmayı yasakladı.

Müslim, Büyû 42, (1530); Nesâî, Büyû 37, 38, (2, 269, 270).

303 - Nesâî'nin bir diğer rivayetinde şöyle denmiştir: "Yiyecek yığını, yiyecek yığını mukabilinde satılmaz. Yiyecek yığını, miktarı belli yiyecek mukabilinde satılmaz."

304 - Ebu Eyyûb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı dinledim, diyordu ki: "Kim çocuğuyla annesi arasını ayırırsa kıyamet günü Allah (celle celâluhu) sevdikleriyle onun arasını ayırır."

Tirmizi, Büyû 52, (1283), Siyer 17, (1566).

305 - Hz. Ali (radıyallahu anh)'nin anlattığına göre, "(Satış sebebiyle cariye bir) anne ile çocuğunun arasını ayırmıştı. Resûlullah (aleyhissalâtu vesselâm) bunu yasakladı ve satışı bozdu."

Ebu Dâvud, Büyû, Cihad 133, (2696); İbnu Mâce, Ticârât 46, (2249).

306 - Hz. Ali (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) bana, kardeş iki köle hediye etti. Bunlardan birini sattım. Resûlullah (aleyhissalâtu vesselâm) bir ara sordu: "Köleler ne yapıyorlar?" Ben durumu söyledim. Bunun üzerine bana: "Satışı boz, satışı boz" buyurdu."

Tirmizî, Büyû 52, (1284); İbnu Mâce 46, (2249).

RİBÂ (FÂİZ) 'NIN ZEMMİNE DAİR

307 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) ribâyı (fâizi) yiyene de, yedirene de lânet etti."

Müslim, Müsâkât 25, (1579); Ebu Dâvud, Büyû 4, (3333); Tirmizî, Büyû 2, (1206); İbnu Mâce, Ticârât 58, (2277).

Ebu Dâvud ve Tirmizî'nin rivayetlerinde şu ziyade vardır: "(Fâiz muâmelesine) şâhitlik edenlere de bu muâmeleyi yazana da..."

308 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "İnsanlar öyle bir devre ulaşacak ki, o zamanda ribâ yemeyen kalmayacak. Öyle ki, (doğrudan) yemeyene buharı ulaşacak."

Bir rivayette "...tozu ulaşacak" denir.

Ebu Dâvud, Büyû 3, (3331); Nesâî, Büyû 2, (7, 243); İbnu Mâce, Ticârât 58, (2278).

309 - Amr İbnu'l-Ahvas (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'i Veda Haccı sırasında dinledim, şöyle diyordu: "Haberiniz olsun, câhiliye devrindeki bütün ribâlar kaldırılmıştır, ödenmeyecektir. Sadece verdiğiniz ana parayı alacaksınız. Böylece ne zulmetmiş olacaksınız ne de zulme uğramış olacaksınız. Haberiniz olsu cahiliye devrindeki bütün kan dâvaları kaldırılmıştır. Kaldırdığım ilk kan dâvası da el-Hâris İbnu Abdilmuttalib'in kan dâvasıdır. Bu kimse, Benû Leys'te süt anadaydı. Hüzeyl onu öldürmüştü. Resûlullah (aleyhissalâtu vesselâm): Yârabbi tebliğ ettim mi? dedi. Cemaat: Evet tebliğ ettin dediler ve üç kere tekrarladılar. Resûlullah (aleyhissalâtu vesselâm): Yârabbi Şahid ol! dedi ve üç kere tekrar etti."

Ebu Dâvud, Büyû 5, (3334).

Hattâbî der ki: "Ebu Dâvud, hadisi şu şekilde, yani "Haris İbnu Abdilmuttalib'in kan dâvası..." diye rivayet etmiştir. Halbuki diğer kitaplarda: Rebî'a İbnu'l-Haris İbni Abdilmuttalib'in kan dâvası şeklinde rivayet edilmiştir.

RİBÂ İLE İLGİLİ HÜKÜMLER

310 - Ömer İbnu'l-Hattâb (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Altın altınla peşin olmazsa ribâdır. Buğday buğdayla peşin satılmazsa ribâdır. Arpa arpayla peşin satılmazsa ribâdır. Kuru hurma kuru hurmayla peşin satılmazsa ribâdır."

Buhârî, Büyû 54, 74, 76; Müslim, Musâkât 79, (1586); Ebu Dâvud, Büyû 12, (3348); İbnu Mâce, Ticârât 50, (2160), (2259); Muvatta, Büyû 38, (2, 636-637); Tirmizî, Büyû 24 (1243); Nesâî, Büyû 41, (7, 273).

Yukarıdaki metin Sahiheyn'in metnidir. Buhârî'nin bir rivayetinde, "verik (yani basılmış dirhem) verikle, altın altınla..." şeklinde gelmiştir.

311 - Ebu Saîd (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) zamanında bize bayağı hurma veriliyordu. Bu muhtelif cins kuru hurmanın bir karışımı idi. Bu bayağı hurmanın iki ölçeğini bir ölçek iyi hurma mukabilinde satıyorduk. Bu tarz Hz. Peygamber (aleyhissalâtu vesselâm)'in kulağına ulaşınca şöyle buyurdu: "İki ölçek hurmaya bir ölçek hurma, iki ölçek buğdaya bir ölçek buğday iki dirheme bir dirhem olmaz."

Buhârî, Büyû 21; Müslim, Müsâkat 98, (1594, 1595, 1596); Tirmizî, Büyû 23, (1241); Nesâî, Büyû 41, 50, (17, 271, 272, 273); Muvatta, 32, (2, 632).

312 - Bir rivayette de şöyle gelmiştir: "Hz. Bilâl (radıyallahu anh), Resûlullah (aleyhissalâtu vesselâm)'a (iyi cins bir hurma olan) berni hurması getirmişti. "Bu nereden?" diye sordu. Bilâl (radıyallahu anh): Bizde âdi hurma vardı. Resûlullah (aleyhissalâtu vesselâm)'ın yemisi için ondan iki ölçek vererek bundan bir ölçek satın aldık, dedi. Bunun üzerine Hz. Peygamber (aleyhissalâtu vesselâm): "Eyvah! Bu ribânın ta kendisi, eyvah bu ribânın ta kendisi, sakın öyle yapma. Şayet iyi hurma satın almak istersen elindekini ayrıca sat. Sonra onun parasıyla iyi hurmayı satın al" dedi.

Buhârî, Vekâlet 11; Müslim, Müsâkat 96, (1594); Nesâî, Büyû 41, (7, 271-272).

313 - Sahîheyn'de yer alan bir rivayette şöyle gelmiştir. "Dinar dinarla, dirhem dirhemle başa baş misliyle değiştirilmelidir. Kim fazla verir veya fazla alırsa ribâya girmiş olur."

Hadisi rivayet eden râvî der ki: "Ben dedim ki; "İbnu Abbas (radıyallahu anh) bunu söylemez. Ebu Saîd der ki: "İbnu Abbas (radıyallahu anh)'a sordum: Sen bunu Resûlullah (aleyhissalâtu vesselâm)'dan mı işittin, Kitabullah'ta mı gördün? Bana şu cevabı verdi: "Bunun ikisini de söylemiyorum. Siz, Resûlullah (aleyhissalâtu vesselâm)'ı benden daha iyi tanırsınız. Ancak bana Üsâme İbnu Zeyd (radıyallahu anh) haber verdi ki, Resûlullah (aleyhissalâtu vesselâm): "Sadece veresiye satışta ribâ vardır" buyurmuştur."

Müslim, Müsâkât 101, (1596).

314 - Müslim'in bir diğer rivayeti şöyledir: "Altın altınla, gümüş gümüşle, buğday buğdayla, arpa arpayla, hurma hurma ile, tuz tuzla başbaşa misliyle, peşin olarak satılır. Kim artırır veya artırılmasını taleb ederse ribâya girmiştir. Bu işte alan da veren de birdir."

(Müslim, Müsâkât 82).

Yine Müslim'de Ebu Hüreyre'nin bir rivayetinde "...cinsleri farklı ise müstesna" denir.

Müslim, Müsâkât 82, (1584).

315 - Ubadetu'bnu Sâmit (radıyallahu anh)'ten gelen bir başka rivayette (şu ziyade) ifade edilmiştir: "...Bu çeşitler farklı olduğu takdirde peşin ise dilediğiniz gibi satın." Bu hadisi, Buhâri hariç , Beş Kitap rivayet etmiştir.

Müslim, Müsâkât 81, (1587); Ebu Dâvud, Büyû 12, (3349-3350); Tirmizî, Büyû 23, (1240); Nesâî, Büyû 43, 44, (7, 274, 275, 276, 277, 278); İbnu Mâce, Ticârât 48, (2254).

316 - Ebu'l-Minhâl anlatıyor: "Zeyd İbnu Erkam ve el-Berâ İbnu Âzib (radıyallahu anh)'e sarf'tan (yani altınla gümüşü cinsi cinsine satmaktan) sordum. İkisi de şu cevabı verdi: "Resûlullah (aleyhissalâtu vesselâm) altının gümüş mukabilinde veresiye satılmasını yasakladı."

Buhârî, Büyû 80, 8, Şirket 10, Menakıbu'l-Ensâr 50; Müslim, Müsakât 87, (1589); Nesâî, Büyû 49, (7, 280).

317 - Fadâle İbnu Ubeyd (radıyallahu anh) buyuruyor: "Resûlullah (aleyhissalâtu vesselâm)'a Hayber'de bulunduğu sırada altın ve boncuklarla yapılmış bir gerdanlık getirildi. Bu satılık ganimet mallarındandı. Resûlullah (aleyhissalâtu vesselâm) altınların boncuklardan ayrılmasını emretti. Derhal gerdanlığın altın kısmı ile boncuk kısmı birbirinden ayrıldı. Sonra Hz. Peygamber (aleyhissalâtu vesselâm): "Altın, altına mukabil, tartısı tartısına satılsın" buyurdular.

Buhârî hariç Beş Kitap tahric etti. Müslim, Müsâkat 89, (1591); Tirmizî, Büyû 32, (1255); Ebu Dâvud, Büyû 13, (3351-3353); Nesâî, Büyû 48, (7-279).

318 - Müslim'de gelen diğer bir rivayette Haneş es-San'ânî der ki: "Biz Fadâle ile bir gazvede berâberdik. Derken bana ve arkadaşlarıma ganimetten bir gerdanlık isabet etti. Gerdanlık altın, gümüş ve kıymetli taşlardan yapılmıştı. Ben bunu satın almak isteyerek, Fadâle'ye sordum. Bana şöyle cevap verdi: Bunun altınını ayır, bir kafeye koy. Kendi altınını da bir kefeye koy. Sonra sakın misli mislinden fazla birşey alma! Zira ben Resûlullah (aleyhissalâtu vesselâm)'ın şöyle buyurduğunu işittim: "Kim Allah'a ve âhiret gününe iman ederse sakın misli mislinden fazla bir şey almasın."

Müslim, Büyû 91, (1591).

319 - Ebu Bekre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm), gümüşün gümüşe başa baş olmayan satışını yasakladı. Bize altın mukabilinde dilediğimiz şekilde gümüş ve gümüş mukabilinde dilediğimiz şekilde altın satın almayı emretti." Müslim'in ziyadesinde "...Bir adam "peşin mi?" diye sordu. Ebu Bekre: "Ben böyle işittim" cevabını verdi. Sahîheyn ve Nesâî rivayet etmiştir.

Buhârî, Büyû 81, 77; Müslim, Müsâkat, 88, (1590); Nesâî, Büyû, 50 (7, 280-281).

320 - Yahya İbnu Sa'id (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) Hayber'in fethi sırasında iki Sa'd'a (Sa'd İbnu Ebi Vakkâs ve Sa'd İbnu Ubâde), ganimet malından altın veya gümüş bir kabı satmalarını emretti. Onlar, her üç (birim)'i aynı dört (birim) mukabilinde, veya her dört (birim)'i üç (birim) ayın mukabilinde sattılar. Resûlullah (aleyhissalâtu vesselâm) onlara: "Siz ribâ yaptınız, geri verin" emretti."

Muvatta, Büyû 28, (2, 632).

321 - Mücahid anlatıyor: "Ben İbnu Ömer (radıyallahu anh)'le beraberdim. Ona bir kuyumcu gelerek: "Ey Ebu Abdirrahman! Ben altın işliyor ve bunu kendi ağırlığından fazla altınla satıyorum. Böylece ona harcadığım el emeği miktarında fiyatını artırıyorum" dedi. İbnu Ömer (radıyallahu anh) onu bu işten yasakladı. Kuyumcu aynı meseleyi tekrar tekrar söyledi. Her seferinde İbnu Ömer (radıyallahu anh) onu bu işten yasakladı ve son olarak da şunu söyledi: "Dinar dinarla, dirhem dirhemle satılır. Aralarında fazlalık olamaz. Bu, Peygamberimizin bize vasiyetidir, biz de size vasiyet ediyoruz (tebliğ edip duruyoruz)." Bu rivayet Muvatta'da tam olarak gelmiştir. Nesâî ise sâdece Hz. Peygamber (aleyhissalâtu vesselâm)'in sözünü kaydeder.

Muvatta, Büyû 31, (2, 633); Nesâî, Büyû 46, (7, 278).

322 - Ata İbnu Yesâr anlatıyor: "Hz. Muâviye (radıyallahu anh) altın veya gümüşten mâmul bir su kabını, ağırlığından daha fazla bir fiyatla satmıştı. Kendisine Ebu'd-Derda (radıyallahu anh): "Ben Hz. Peygamber (aleyhissalâtu vesselâm)'in bu çeşit alış-verişi yasakladığını işittim. Resûlullah (aleyhissalâtu vesselâm) bunların satışı misline misil olmalı diye emretti" diye itiraz etti. Hz. Muâviye (radıyallahu anh): "Ben bunda bir beis görmüyorum" diye cevap verdi. Ebu'd-Derda (radıyallahu anh) öfkelendi ve: "Muâviye'yi kınamada bana yardım edecek biri yok mu? Ben ona Hz. Peygamber (aleyhissalâtu vesselâm)'den haber veriyorum o bana şahsî reyinden söz ediyor. Senin bulunduğun diyarda yaşamak bana haram olsun!" diye söylendi.

Ebu'd-Derda bunun üzerine orayı terkederek Hz. Öbek (radıyallahu anh)'in yanına geldi. Durumu olduğu gibi ona anlattı. Hz. Ömer (radıyallahu anh) Hz. Muâviye (radıyallahu anh)'ye bir mektup yazarak bu çeşit satışı (altının altınla satılması), misli misline ve ağırlığına denk olarak yapmasını emretti."

Muvatta, Büyû 33 (2, 634); Nesâî, Büyû 47, (7, 279).

323 - Üsâme İbnu Zeyd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Ribâ veresiyededir" buyurdu.

Buhârî, Büyû 40; Müslim, Büyû 102, (1596); Nesâî, Büyû 50, (7, 281).

Diğer bir rivayette: "Peşin alış-verişlerde (cinsler farklı ise fazlalık sebebiyle) ribâ olmaz" buyurulmuştur.

324 - İbnu Ömer (radıyallahu anh) anlatıyor: "Ben dinarla deve satıyor, dinar yerine gümüş alıyordum. Bazanda gümüşle satıyor, onun yerine dinar alıyordum. Bu durumu Resûlullah (aleyhissalâtu vesselâm)'a arzederek hükmünü sordum. "O andaki (aynı meclisteki) kıymetiyle olunca bunda bir beis yok" buyurdu."

Tirmizî, Büyû 24, (1242); Ebu Dâvud, Büy û 14, (3354-3355); Nesâî, Büyû 50, (7, 281-282); İbnu Mâce, Ticârât 51, (2262).

325 - Ebû Dâvud'un bir rivayetinde şöyle gelmiştir: "...O günün fiyatıyla almanda bir beis yoktur, yeter ki aranızda (henüz ödenmeyen) bir miktar olduğu halde birbirinizden ayrılmış olmayasınız."

Ebu Dâvud, Büyû 14, (3354, 3355).

326 - Ma'mer İbnu Abdillah İbni Nâfi (radıyallahu anh)'nin anlattığına göre, kölesine, bir sâ' buğday vererek pazara yollar ve: "Bunu sat, parasıyla arpa satınal" der. Köle gider. Onu vererek bir Sâ'dan bir miktar fazla arpa satın alır. Köle dönünce, Ma'mer (radıyallahu anh) ona "Niye böyle yaptın? Çabuk git ve geri ver. Misli misline denk al. Zîra ben, Resûlullah (aleyhissalâtu vesselâm)'ı işittim, şöyle diyordu: "Yiyecek, yiyecekle misli misline denk olmalıdır." O zaman yiyeceğimiz arpa idi. Kendisine: "Ama bu arpa onun misli değildir" dendi ise de: "Ben arpanın buğdaya benzemesinden korkarım" cevabını verdi. "

Müslim, Müsâkât 93, (1592).

327 - İmam Mâlik'e ulaştığına göre, Süleyman İbnu Yesar demiştir ki: "Sa'd İbnu Ebi Vakkas'ın merkebinin yemi bitmişti. Kölesine: "Ailene ait buğdaydan bir miktar götür, ona mukabil arpa satın al, sakın mislinden fazla almayasın" dedi.

Muvatta, Büyû 50, 52, (2, 645).

328 - Ebu Ayyaş'ın -ki ismi Zeyd'dir- anlattığına göre: "Sa'd İbnu Ebi Vakkas (radıyallahu anh)'a, beyaz buğday mukabilinde kabuksuz arpa satın almanın hükmünü sorar. Sa'd (radıyallahu anh) kendisine "Hangisi daha kıymetli? diye sorar. Zeyd: "Beyaz buğday" der. Sa'd onu bu işten men eder ve der ki: "Ben Resûlullah (aleyhissalâtu vesselâm)'a kuru hurmayı tâze hurma mukabilinde satın alma hakkında sorulduğu zaman işitmiştim. Resûlullah (aleyhissalâtu vesselâm) bunu sorana: "Tâze hurma kuruyunca ağırlığını kaybeder mi?" dedi. Adam "evet" cevabını verince, Resûlullah (aleyhissalâtu vesselâm) onu bu işten men etmişti."

Tirmizî, Büyû 14, (1225); Ebu Dâvud, Büyû 18, (3359); Muvatta, Büyû 22, (2, 624); Nesâî, Büyû 36, (7, 269); İbnu Mâce, Ticârât 53, (2264).

329 - Ebu Dâvud'un diğer bir rivayetinde: "Hz. Peygamber (aleyhissalâtu vesselâm), taze hurmayı kuru hurma ile veresiye satmayı yasakladı" denir."

Ebu Dâvud, Büyû 18, (3360).

HAYVAN VS. İLE İLGİLİ TEFERRUAT

330 - Hz. Câbir (radıyallahu anh) anlatıyor: "Bir köle gelerek Hz. Peygamber (aleyhissalâtu vesselâm)'e hicret etmek üzere biat etti, Resûlullah (aleyhissalâtu vesselâm) onun köle olduğunu sezemedi. Arkadan efendisi onu aramaya geldi. Resûlullah (aleyhissalâtu vesselâm) ona: "Onu bana sat" buyurdu ve köleyi iki siyah köle mukabilinde satın aldı."

Müslim, Musâkât 123, (1602); Tirmizî, Siyer 36, (1596); Ebu Dâvud, Büyû 17, (3358); Nesâî Bey'a 66, (7, 292-293); İbnu Mâce, Cihad 41.

331 - Abdullah İbnu Amr İbni'l-Âs (radıyallahu anh)'ın anlattığına göre, "Hz. Peygamber (aleyhissalâtu vesselâm) kendisine bir ordu hazırlamasını emretmiştir. Mevcut develer (askerlere) yetmedi. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm) (devesi olamayanlar için, bilâhere) hazine develerinden ödenmek üzere deve te'min etmesini emretti. (Böylece Abdullah) zekat yoluyla hazineye gelecek develerden iki adedi karşılığında bir deve temin ediyordu."

Ebu Dâvud, Büyû 16, (3357).

332 - Ali İbnu Ebî Tâlib (radıyallahu anh)'in anlattığına göre, "Devesini yirmi küçük dev mukabilinde veresiye olarak satmıştır"

Muvatta, Büyû 59, (2, 652).

333 - İbnu Ömer (radıyallahu anh)'in anlattığına göre, "Kendisi, satıcının zimmetinde bulunan bir binek devesini, Rebeze'de bulunan dört küçük deve mukabilinde satın almıştır."

Buhârî, bu hadisi bab başlığında (senetsiz olarak) kaydetmiştir. (Büyû 108); Muvatta, Büyû 60, (2, 652).

334 - Hz. Câbir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdular: "İki hayvan, veresiye olarak bir hayvana mukabil satılamaz. Peşin satılırsa bunda bir beis yok."

Tirmizî, Büyû 21, (1238); İbnu Mâce, Ticârât 56.

335 - Semüre İbnu Cündeb (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) hayvanın hayvanla veresiye satışını yasaklamıştır."

Tirmizî, Büyû 21, (1237); Ebu Dâvud, Büyû 15; Nesâî, Büyû, 65, (7, 292); İbnu Mâce, Ticârât 56, (2271). Tirmizî, hadisin sahih olduğunu belirtmiştir.

336 - İbnu Şihâb anlatıyor: "Saîd İbnu'l-Müseyyeb derdi ki: "Hayvanda ribâ yoktur. Hz. Peygamber (aleyhissalâtu vesselâm) hayvan satışını üç hususta yasakladı: el-Mezâmin, el-Melâkih ve Habelu'l-habele.

Mezâmin: Dişi devenin karnındaki yavru demektir.

Melâkih: Erkek devenin belinde bulunan (ve dişiyi dölleyen) şey demektir.

Habelu'l-habele: "Hâmile develerin hâmile kalması yani, dişi develerin karnındaki ceninin doğuracağı yavrunun satımı.

Muvatta, Büyû 63, (2, 654).

İmam Mâlik, bu tâbirleri, yukarıdaki gibi açıklamıştır. Ancak garib kelimeleri açıklayan lugatci vefakihler nezdinde, mezâmin ve melâkih kelimeleri aksi mânaları ifade etmektedir.

337 - İmam Mâlik'e ulaştığına göre, bir adam İbnu Ömer (radıyallahu anh)'e gelerek: "Ben birisine bir borç verdim. Bana, bunu daha üstün bir şekilde iadesini şart koştum" dedi ve hükmünü sordu. İbnu Ömer (radıyallahu anh): "Bu ribâdır" diye cevap verdi ve şu açıklamada bulundu: "Borç verme işi üç şekilde cereyan eder.

1. Borç vardır, bunu vermekle sâdece Allah'ın rızasını düşünürsün. Karşılığında sana rıza-yı ilâhi vardır.

2. Borç vardır, bununla arkadaşını memnun etmek istersin.

3. Borç vardır, temiz bir malla pis bir şey almak için bu borcu verirsin. İşte bu ribâdır."

Adam: Öyleyse bana ne emredersiniz, ey Abu Abdirrahman? diye sordu. İbnu Ömer şu açıklamada bulundu: "Akdi yırtmanı tavsiye ederim. Borçlu, verdiğin miktarı aynen iade ederse alırsın. Verdiğinden daha az iade eder, sen de alırsan sevap kazanırsın. Eğer sana, daha iyi birşeyi gönül hoşluğu ile verirse, bu sana bir teşekkürdür, böylece teşekkürünü ifade ediyor demektir. Sana ayrıca, ona vâde tanıdığın için sevap vardır."

Muvatta, Büyû 92, (2, 681-682).

338 - Mücahid'in anlattığına göre, "İbnu Ömer (radıyallahu anh) bir miktar borç para aldı. Bunu sâhibine daha iyi bir şekilde ödedi. Borç veren adam: "Bu verdiğimden efdaldir (fazladır) diyerek almak istemedi. İbnu Ömer adama: "Biliyorum, ancak için bu şekilde rahat edecek" dedi.

Muvatta, Büyû 90, (2, 681).

339 - Salim (radıyallahu anh) anlatıyor: "İbnu Ömer (radıyallahu anh)'e belli bir vâde ile bir başkasında alacağı bulunan adam, parasını daha çabuk alabilmek için bir kısmından vaz geçecek olsa? diye sordular. İbnu Ömer bunu hoş görmedi ve bu davranışı yasakladı."

Muvatta, Büyû 82, (2, 672).

340 - Ubeyd İbnu Ebi Sâlih anlatıyor: "Ben, bilâhere ödenmek üzere Dar-ı Nahle ehline bez sattım. Bir müddet sonra Kûfe'ye gitmek istedim. Borçlular bana gelerek fiyattan biraz inmem hâlinde peşin ödeyeceklerini söylediler. Bunu Zeyd İbnu Sâbit'e sordum. Bana: "Hayır, bu işi yapmana cevaz veremem, bunu (ribâyı) ne senin yemeni, ne de (satın alanlara) yedirmeni emredemem" dedi.

Muvatta, Büyû 81, (2, 671).

341 - Ümmü Yunus (radıyallahu anh) anlatıyor: "Zeyd İbnu Erkam (radıyallahu anh)'ın Ümmü Velet'i (çocuk doğurmuş cariyesi), Hz. Aişe (radıyallahu anha)'ya uğradı ve dedi ki: "Zeyd'in bir cariyesini el-Âta'ya sekiz yüz dirheme sattım. Sonra aynı cariyeyi ondan, ödeme zamanı dolmazdan önce altı yüz dirheme satın aldım. Ayrıca ben kendisine, bunu satacak olursan senden ben satın alacağım diye şart koşmuştum." Hz. Aişe (radıyallahu anha): "Şart koşman da uygunsuz, satın alman da uygunsuz olmuş. Zeyd İbnu Erkam'a söyle ki, bu iş sebebiyle tevbe etmezse, Resulullah aleyhissalatu vesselam'la birlikte yaptığı cihadı iptal etmiştir" dedi.

Kadın: "Zeyd na yaptı ki (böyle hükmediyorsun?)" diye sorunca Hz. Aişe cevap olarak şu ayeti okudu: "Kime Rabb'inden bir öğüt gelir de fâizcilikten geri durursa, geçmişi kendisinedir, onun işi Allah'a aittir..." (Bakara, 275). Ashab'tan pek çoğu hayatta olduğu halde, kimse bu hükümden dolayı Hz. Aişe'yi reddetmedi."

342 - Zeyd İbnu Eslem anlatıyor: "Cenab-ı Hakk'ın terketmeyenler için harb etmeye izin verdiği ribâ, câhiliye devrinde iki şekilde cereyan ederdi:

1. Bir kimsenin diğer bir kimsede, vâdeli bir alacağı bulunurdu. Vâde dolunca alacaklı: "Ödeyecek misin yoksa fâizlesin mi?" derdi. Borçlu öderse öbürü alırdı. Ödemezse, ölçeklenen, tartılan, ekilen veya sayılan çeşitten ise alacak katlanırdı.

2. Yaşla ölçülen bir mal ise, daha üst mertebeye kaydırılır, vâde de uzatılırdı. İslâm gelince Cenab-ı Hakk şu âyeti indirdi: "Ey iman edenler! Allah'tan sakının, inanmışsanız fâizden arta kalan hesaptan vazgeçin. Böyle yapmazsanız, bunun Allah'a ve Peygamberine karşı açılmış bir savaş olduğunu bilin. Eğer tevbe ederseniz sermayeniz sizindir. Böylece haksızlık etmemiş ve haksızlığa uğramamış olursunuz" (Bakara 278-279).

Bu rivayeti Rezîn tahric etti.

MUHAYYERLİK HAKKINDA

343 - İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Alış-veriş yapanlar, birbirlerinden ayrılmadıkça (akdi bozmakta) muhayyerdirler. Veya alış-veriş yapanlardan biri diğerine "muhayyersin" demişse yine muhayyerdir." Ravi, Resûlullah (aleyhissalâtu vesselâm)'ın belki de "Alış-veriş yapanlardan biri "muhayyerlik şartı üzere olsun demişse" şeklinde buyurmuş olacağında şüphe etmektedir."

Buhârî, Büyû 42, 43, 44, 46; Müslim, Büyû 45, 47, (1531); Tirmizî, Büyû 26, (1246); Ebu Dâvud, Büyû 53, (3454); Nesâî, Büyû 9, (7, 248); Muvatta, Büyû 79, (2, 671); İbnu Mâce, Ticârât 17, (2181).

344 - Sahîheyn'de gelen bir rivayette şöyle buyurulmuştur: "İki kişi alış-verişte bulununca, onlar ayrılmadıkça, veya biri diğerini muhayyer bırakmadıkça her ikisi de muhayyerdir. Biri diğerini muhayyer bırakır da bu şartla alış-veriş yaparlarsa artık akit kesinleşmiştir. Alış-verişi yaptıktan sonra ayrılırlaer da ikisinden biri satıştan vazgeçmezse yine satış kesinleşmiştir."

Buhârî, Büyû 45; Müslim, Büyû 44, (1531).

345 - Müslim'in bir diğer rivayetinde şöyle buyurulmuştur: "Alış-veriş yapan herhangi iki kişi arasında , birbirlerinden ayrılmadıkça akit kesinleşmiş olmaz. Ancak muhayyerlik şartıyla yapılan satış müstesna!"

Müslim, Büyû 46, (1531).

346 - Müslim'in bir diğer rivayetinde Nafi der ki: "İbnu Ömer (radıyallahu anhüma) bir kimse ile alış-veriş yapınca bu satışın bozulmasını istemedi mi kalkar biraz yürür, sonra geri dönerdi."

Müslim, Büyû 45, (1531).

347 - Tirmizî'nin bir rivayetinde şöyle gelmiştir: "İbnu Ömer, bir alış-verişi oturarak yapmış ise, akdin kesinleşmesi içiin ayağa kalkardı."

Tirmizî, Büyû 26, (1245).

348 - Hakim İbnu Hizâm (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Alış-veriş yapanlar birbirlerinden ayrılıncaya kadar muhayyerdirler. Eğer doğru söyler ve (her şeyi) beyan ederlerse bu alış-verişleri her ikisi hakkında da mübarek kılınır. Gerçeği gizlerler ve yalan söylerlerse, alış-verişlerinin bereketi kalmaz."

Buhârî, Büyû 19, 22, 42, 44, 46; Müslim, Büyû 47, (1532); Ebû Dâvud, Büyü 53, (3459); Tirmizî, Büyü 26, (1246); Nesâî, Büyü 8, 57, 244).

349 - Abdullah İbnu Amr İbni'l-Âs (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Alış-veriş yapan iki taraf, birbirlerinden ayrılmadıkça muhayyerdirler. Ancak, aralarında muhayyerlik anlaşması varsa bu müstesna. Bu durumda, "karşı taraf pişman olur da akdi bozar" korkusuyla birinin oradan ayrılması helâl olmaz.

Tirmizî, Büyü 26, (1247); Ebu Dâvud, Büyü 53, (3954); Nesâî, Büyü 11, (7, 251-252).

350 - Ebu Dâvud'un Ebu Hüreyre (radıyallahu anh) hazretlerinden kaydettiği bir rivayette şöyle denir: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Alış veriş yapan her iki taraf da akitden memnun kalmadıkça ayrılmasınlar."

Ebu Dâvud, Büyû 53, (3458); Tirmizî, Büyü 27, (1248).

351 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir bedeviyi, satıştan sonra muhayyer kıldı."

Tirmizî, Büyû 27, (1249). Tirmizi bu hadisin sahih olduğunu söylemiştir.

352 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Alış-veriş yapanlar ihtilafa düşerlerse satanın sözü esas alınır. Müşteri muhayyer bırakılır."

Muvatta, Büyû 80, (2, 671); Tirmizî, Büyü 43, (1270); Metin Tirmizi'ye aittir.

353 - Ebu'l Vadî' anlatıyor: "Bir gazvede bulunduk. Bir yere indik. Bir arkadaşımız, bir köle karşılığında bir at sattı. O günün geri kalan kısmında ve geceleyin beraber kaldılar. Sabah olunca göç hazırlığı yapıldı. Adam kalkarak atını eğerlemeye gitti. Bu satıştan pişman olmuştu. Öbürüne gidip akdi bozmak istedi. Fakat diğeri kabul etmedi, atı vermeyi reddetti ve "Aramızda Resûlullah (aleyhissalâtu vesselâm)'ın ashabından Ebu Berze hakem olsun" dedi. Ona gelip, durumu anlattılar. Ebu Berze: "Aranızda Resûlullah (aleyhissalâtu vesselâm)'ın hükmüyle hükmetmeme razı mısınız? Hz. Peygamber (aleyhissalâtu vesselâm) buyurmuştu ki: "Alım-satım yapanlar, birbirlerinden ayrılmadıkça muhayyerdirler." Ben sizi ayrılmış göremiyorum."

Ebu Dâvud, Büyü 53, (3457).

ŞUF'A'YA DAİR HADİSLER

354 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) taksim edilmedikçe her (akar) malda şuf'a hakkı bulunduğuna hükmetti. Araya sınırlar konup, yollar tayin edilince şuf'a hakkı kalkar." Bu hadisi Beş Kitap da tahric etmiştir.

Buhârî, Şuf'a 1, Büyü 96, 97, Hiyel 14, Şirket 8-9; Müslim, Müsâkat 134 (1608); Nesâî, Büyü 108, 109 (7, 301); Ebu Dâvud, Büyü 73, (3513, 3514); Tirmizî, Ahkâm 33, (1370).

Müslim'deki metin şöyledir: "Henüz taksim edilmemiş arazi, mesken, bahçe gibi (akar nevinden) her ortaklıkta şuf'a hakkı vardır. (Ortaklarından birinin) ortağına haber vermeden satması helal olmaz. Satmadan önce haber verir, ortağı satın alır veya terkeder. Ortağına haber vermeden satarsa, ortağı bu mala (aynı fiyat karşılığında) hak sâhibi olur."

355 - Ebu Dâvud ve Tirmizî'de gelen bir diğer rivayet şöyledir: "Komşu, komşusuna karşı şuf'a hakkına sâhiptir. Aynı yoldan işliyorlarsa, komşu bulunmadığı takdirde, gıyâbında satış yapmaz, bekler."

Ebu Dâvud, Büyü 75, (3518); Tirmizî, Ahkâm 33, (1369); İbnu Mâce, Şüf'a 2, (2494); Nesâî, Büyü 80, (7, 301).

356 - Tirmizî'nin bir diğer rivayetinde: "Evin komşusu eve bir başkasından daha çok hak sâhibidir" buyrulmuştur.

Tirmizî, Ahkâm 31, (1368), 33, (1370).

357 - Tirmizî'nin ve Ebu Dâvud'un Semure'den yaptıkları bir rivayete göre, Resûlullah (aleyhissalâtu vesselâm) şöyle buyurmuştur: "Evin komşusu komşunun evine veya tarlaya daha ziyade hak sâhibidir."

Tirmizî, Ahkâm 31, (1368); Ebû Dâvud, Büyü 75, (3518).

358 - Amr İbnu'ş-Şerid'den anlattığına göre, Ebu Râfi (radıyallahu anh)'nin şöyle söylediğini işitmiştir: "Komşu, yakın komşusuna karşı daha çok hak sahibidir."

Buhârî, Şüf'a 2, Hiyel 14, 15; Ebu Dâvud, Büyü 75, (3516); Nesâî, Büyü 109, (7, 320).

359 - Şerîd (radıyallahu anh) anlatıyor: "Bir adam, Hz. Peygamber (aleyhissalâtu vesselâm)'e: "Ey Allah'ın Resûlü tarlam var, kimsenin bunda ne ortaklığı ne de hissesi var, ancak komşum var" dedi. Hz. Peygamber (aleyhissalâtu vesselâm): "Komşu, yakın olan eve daha ziyade hak sâhibidir" buyurdu.

Nesâî, Büyü 109, (7, 320).

360 - Hz. Osman (radıyallahu anh) buyurdular ki: "Bir araziye sınırlar konacak olursa artık onda şuf'a hakkı kalmaz, ne kuyunun suyunda şuf'a hakkı ne de hurma ağaçlarını telkih de (döllemede) şuf'a hakkı kalmaz."

Muvatta, Şüf'a 4, (7, 320).

SELEM (ÖNCEDEN SATMA) HAKKINDA

361 - İbnu Abbas (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) Medine'ye geldiğinde Medineliler, bir yıllık, iki yıllık hurma mahsulünü peşinen satarlardı. Resûlullah (aleyhissalâtu vesselâm) onlara: "Hurmayı kim önceden satarsa ölçüsünü, tartısını belirterek, vâdesini tâyin ederek satsın" buyurdu.

Bunu Beş Kitap tahric etmiştir.

Buhârî ve Ebu Dâvud'da gelen diğer rivayetlerde aynısı ifade edilmiş ve şöyle bir farklılığa yer verilmiştir: "...iki ve üç yıllık..."

Buhârî, Selem 1, 2, 7; Müslim, Müsâkat 127, 128, (1604); Ebu Dâvud, Büyü 57, (3463); Tirmizî, Büyü 68, (1311); Nesâî, Büyü 6, 3 (7, 290); İbnu Mâce, Ticârât 59, (2280).

362 - Muhammed İbnu Ebi'l-Mücalid anlatıyor: "Abdullah İbnu Şeddad İbni'l-Hâd ve Ebu Bürde selef mevzuunda ihtilafa düştüler. Beni, İbnu Ebi Evfa (radıyallahu anh)'ya gönderdiler. Ben kendisine bu hususta sordum. Şu cevabı verdi: "Biz Resûlullah (aleyhissalâtu vesselâm), Hz. Ebu Bekir ve Hz. Ömer (radıyallahu anhüma) devirlerinde buğday, arpa , kuru üzüm ve kuru hurma hususlarında selef'te bulunurduk. Ben, ibnu Ebzâ'ya da sordum. O da buna benzer bir cevap verdi."

Buhârî, Selem 2, 3, 7; Ebu Dâvud, Büyû 57, (3464); Nesâî, Büyü 62, (7, 290)

.

363 - Bir diğer rivayette şöyle gelmiştir: "...Dedim ki: (siz selem akdini) yanında alacağınız malın aslını bulunduran kimse ile mi yapardınız?" Şu cevabı verdi: Biz selem yaptığımız kimseye o hususu sormazdık."

Buhârî, Selem 3.

Ebu Dâvud'un rivayetinde şu ziyâde var: "(Selem akdini) alacağımız mal elinde bulunmayan kimselerle yapardık."

Ebu Dâvud, Büyü 57, (3464).

364 - Ebu Said el-Hudrî (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) dedi ki: "Kim bir yiyecek veya bir başka şeyde selem akdi yapmışsa, bu malı fiilen kabzetmedikçe bir başkasına satmasın."

Ebu Dâvud, Büyü 59, (3468).

365 - Ebu'l-Bahterî anlatıyor: "İbnu Ömer (radıyallahu anhüma)'e hurmada selem yapılır mı? diye sordum. Bana: "Resûlullah (aleyhissalâtu vesselâm), meyvesi (yenmeye) sâlih oluncaya kadar hurmanın satılmasını yasakladı" cevabını verdi.

Buhârî, Selem 3, 4.

366 - İbnu Abbas'dan da böyle bir rivayet yapılmıştır. Rivayetinde der ki: "...Ondan yeninceye, tartılıncaya kadar. Ben "Tartılması da nedir?" diye sordum. Yanında bulunan bir zat: "Miktarı göz kararı ile kabaca takdir edilebilinceye kadar" diye açıkladı."

Buhârî, Selem 3, 4; Müslim, Büyü 55, (1537).

367 - İbnu Ömer (radıyallahu anh) anlatıyor: "Bir adam selem yoluyla (yani parasını peşin alarak, çıkacak mahsülden verilmek üzere) bir ağacın hurmasını sattı. Fakat o yıl o ağaç hiç mahsül vermedi. Satıcı ile müşteri ihtilafa düşerek dâvalarını Hz. Peygamber (aleyhissalâtu vesselâm)'e getirdiler. Resûlullah (aleyhissalâtu vesselâm) satıcıya: "Onun parasını nasıl helal addedersin, parayı geri ver" dedi. Sonra şunu söyledi: "Hurma (yenmeye) sâlih oluncaya kadar onu selem yoluyla satmayın."

Ebu Dâvud, Büyü 58, (3467); İbnu Mâce, Ticârât 61, (2284); Muvatta, Büyü 21, (2, 644); Buhârî, Selem 2.

368 - İmam Mâlik, İbnu Ömer'in sözü olarak şunu tahric etmiştir: "Kişinin, bir başkasına selem yoluyla yiyecek satmasında bir beis yoktur, yeter ki, yiyecek maddesinin fiyatı belirlenmiş, ödemenin zamanı tayin edilmiş olsun. Ancak (hasada) salahı ortaya çıkmayan ekinde veya (yenmeye) salahı ortaya çıkmayan hurmada selem olmaz."

Muvatta, Büyü 94, (2, 682); İbnu Ömer'in bu sözünü Buhârî, bab başlığında senedsiz olarak kaydetmiştir. (Selem, 7).

369 - İmam Mâlik'e ulaştığına göre, "Bir adam, Hz. Ömer (radıyallahu anh)'a gelip başka bir memlekette ödemek şartıyla kendisiyle selem akdi yapan bir adamdan haber vererek bu akid hakkında sormuştur da Hz. Ömer (radıyallahu anh) hoşnutsuzluk izhar etmiş ve: "Pekâla, devenin kirası nerede?" demiştir."

Muvatta, Büyü 91, (2, 681).

370 - Yine İmam Mâlik'e ulaştığına göre, İbnu Mes'ud (radıyallahu anh) şöyle demiştir: "Kim selem akdi yaparsa, sakın fazla alma şartı koşmasın. Bir avuç saman bile olsa bu fazlalık ribâdır."

Muvatta, Büyü 94, (2, 682).

İHTİKÂR VE PAHALANDIRMAYA DAİR HADİSLER

371 - İbnu'l-Müseyyeb anlatıyor: "Ma'mer İbnu Ebî Ma'mer -ki İbnu Abdillah da denir ve Benu Adiyy İbnu Ka'b'dan biridir- dedi ki: "Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdular: "İhtikâr yapan hatakâr olmuştur."

Said İbnu'l-Müseyyeb'e: "Ama sen de ihtikâr yapıyorsun" dendi de: "Bu hadisi rivayet eden Ma'mer de ihtikâr yapıyordu" diye cevap verdi."

Müslim, Müsâkat 129, (1605); Ebu Dâvud, Büyü 49, (3447); Tirmizî, Büyü 40 (1267).

372 - İmam Mâlik diyor ki: "Bana ulaştığına göre Hz. Ömer (radıyallahu anh) şöyle demiştir: "Bizim çarşımızda ihtikâr olamaz. Yanlarında fazla yiyecek maddesi bulunan bir kısım insanlar, bizim sahâmıza Allah'ın rızkından inmiş olan bir rızka yönelip, onu bize karşı saklayamazlar. Ancak kim, yaz, kış demeden zahmetlere katlanarak mal getirmiş ise o Ömer'in misafiridir. Allah'ın istediği şekilde malını satsın, istediği şekilde de saklasın."

Muvatta, Büyü 56, (2, 651).

373 - İmam Mâlik'e ulaştığına göre, "Hz. Osman da ihtikâr yapmayı yasaklamıştır.

Muvatta, Büyü 58, (2, 651).

374 - İbnu'l-Müseyyeb anlatıyor: "Hz. Ömer (radıyallahu anh), pazara uğramıştı. Orada Hâtib İbnu Ebi Belte'a'ya uğradı. Hâtib'in (ucuz fiyatla) kuru üzüm sattığını görünce: "Ya fiyatı (diğerlerinin seviyesine yükseltirsin yahut pazarımızdan çeker gidersin" diye ihtâr etti."

Muvatta, Büyü 57, (2, 651).

375 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam gelerek: "Ey Allah'ın Resulü, bizler için eşyalara fiyat tesbit ediver" diye müracaatta bulundu. Hz. Peygamber (aleyhissalâtu vesselâm): "Hayır fiyat koymayayım (rızka bolluk vermesi için) Allah'a dua edeyim" cevabını verdi. Arkadan bir başkası gelerek: (Ortalık pahalandı, eşyaların) fiyatını bize siz tesbit ediverin" diye talebde bulununca, bu sefer: "Hayır rızkı bollaştırıp, darlaştıran Allah'tır. Ben hiçbir kimseye zulmetmemiş olarak Allah'a kavuşmak istiyorum" cevabını verdi.

Ebu Dâvud, Büyü 51, (3450).

376 - Hz. Enes (radıyallahu anh) anlatıyor: "Halk Hz. Peygamber (aleyhissalâtu vesselâm)'e müracaatla: "Ey Allah'ın Resûlü, fiyatlar yükseldi, bizim için fiyatları siz tesbit edin" dediler. Resûlullah (aleyhissalâtu vesselâm) onlara şu cevabı verdi: "Fiyatları koyan Allah'tır. Rızkı veren, artırıp eksilten de O'dur. Ben ise, hiç kimse benden ne kan ne de mal hususunda hak talebinde bulunmaz olduğu halde Allah'a kavuşmamı diliyorum."

Ebu Dâvud, Büyü 51, (3451); Tirmizî, Büyü 73, (1314). Tirmizî hadisin sahih olduğunu söylemiştir.

377 - İbnu Ömer (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Pahalanması için, kim bir yiyecek maddesini kırk gün saklarsa, o, Allah'tan yüz çevirmiştir, Allah da ondan yüz çevirmiştir." Bu hadisi Ahmed İbnu Hanbel Müsned'inde (2, 33) zikretmiştir. Mecmâu'z-Zevâid'de bunun ayrıca Ebu Ya'lâ el-Mevsılî'nin ve Bezzâr'ın Müsned'lerinde, Taberânî'nin el-Mu'cemu'l-Evsât'ında tahric edildikleri belirtilir.

378 - Hz. Muaz (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'in şöyle söylediğini işittim: "İhtikâr yapan kişi ne kötüdür. Allah fiyatları ucuzlatsa üzülür, pahalandırırsa sevinir."

Bu rivayet mişkâtu'l-Mesâbih'de 2897 numarada Rezin'den olarak kaydedilmiş, Beyhakî'nin Şu'abu'l-İman'ından alındığı belirtilmiştir.

379 - Ebu Ümâme (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdu: "Şehirlerde yaşayanlar, Allah yolunda hapsedilmiş kimselerdir. Gıdalarında onlara ihtikâr yapmayın, onlara fiyatları yükseltmeyin, zira kim onlara bir gıda maddesini kırk gün hapsetse, sonra da tamamını tasadduk etse yine de işlediği günahı affettiremez."

Rezîn'in ilâvesidir. Münzirî'nin et-Tergîb ve't-Terhîb'inde kaydedilmiştir. (3, 27).

380 - Hz. Ebu Hüreyre ve Hz. Ma'kıl İbnu Yesar (radıyallahu anhüma)'ın anlattıklarına göre, Hz. Peygamber şöyle buyurmuşlardır: "Muhtekirler ve cana kıyanlar aynı derecede haşrolacaklar. Kim Müslümanların herhangi bir şeydeki fiyatına müdâhale ederek pahalandırırsa, kıyamet gününde ateşin büyüğünde cezalandırılması Allah'a vacib olmuştur."

Rezin'in ilavesidir. Münziri'nin et-Terğib ve't-Terhîb'inde kaydedilmiştir. (3, 27).

381 - İbnu Ömer (radıyallahu anhüma) buyurdu ki: "Pazara mal celbeden rızıklanır, muhtekir mahrum bırakılır. Kim mü'minlerin bir gıdasını onlara karşı saklar, ihtikâr yaparsa, Allah onu iflasa ve cüzzam hastalığına dûçar eder."

İbnu Mâce, Ticârât 6, (2153). Bu son beş rivayeti Rezin merhum tahric etmiştir.

AYIP SEBEBİYLE MALI GERİ VERMEYE DAİR

382 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Bir adam bir köle satın aldı. Köle, Allah'ın dilediği kadar (bir müddet) adamın yanında ikâmet etti. Sonra adam kölede bir kusur tesbit etti. Bunun üzerine Hz. Peygamber (aleyhissalâtu vesselâm)'e gelerek şikayette bulundu ve eski sahibine iade etti. Eski sahibi: "Ey Allah'ın Resûlü, (yanında kaldığı müddetçe) kölemi kullandı, ondan istifade etti" dedi. Resûlullah (aleyhissalâtu vesselâm): "Harac (menfaat), zâmin (kefil) olana aittir" buyurdu.

Ebu Dâvud, Büyû 71, (3508, 3509, 3510); Tirmizî, Büyü 53 (1285); Nesâî, Büyü 15, (8, 254, 255); İbnu Mâce, Ticârât 43, (2242-2243).

383 - Nesâî'nin bir rivayeti şöyledir: Resûlullah (aleyhissalâtu vesselâm) menfaatin, zâmin olana aid olduğuna hükmetti ve zâmin olmayan kimsenin menfaat talebini yasakladı.

Tirmizî hazretleri, "Menfaat, zâmin olana aittir" sözünü şöyle açıkladı: "Burada zâmin o kimsedir ki, bir köle satın alır, bir müddet onu hizmetlenir, sonra onda bir kusur tesbit eder ve bu sebeple köleyi satıcısına iâde eder. Bu durumda, köleden hâsıl olan menfaat müşteriye aittir. Zira köle, şâyet helâk olsaydı, müşterinin malı olarak helâk olacaktı. Buna benzeyen bütün meselelerde menfaat, zâmin olana aittir."

384 - Ukbe İbnu Âmir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Kölenin müddeti üç gündür. Şayet müşteri, bir hastalığa rastlarsa, herhangi bir delil ibraz etmeden köleyi satana geri verir. Üç günden sonra hastalığa rastlarsa, bu hastalığın, satın aldığı zamana ait olduğu hususunda delil ibraz etmesi gerekir."

Ebu Dâvud, Büyü 72, 3506.

385 - Ebu Seleme İbnu Abdirrahmân İbni Avf anlatıyor: "Abdurrahman İbnu Avf (radıyallahu anh), Asım İbnu Adiy'den bir cariye almıştı. Cariyenin evli olduğunu anladı ve derhal geri verdi."

Muvatta, Büyü 8 (2, 617).

386 - İbnu Ömer (radıyallahu anh)'in anlattığına göre, "Kendisi, sekizyüz dirheme bir köle satar ve satarken "kusursuz" olduğunu söyler. Ancak, satın alan kimse bilahere: "Kölede bir hastalık var bana söylemedin" der. İhtilaf Hz. Osman (radıyallahu anh)'a götürülür. Adam: "Kölede hastalık olduğu halde, haber vermeksizin bana sattı" der. Abdullah (radıyallahu anh): "Ben onu 'kusursuz' olarak sattım" der. Hz. Osman (radıyallahu anh) sattığı zaman kölede kusur olduğunu bilmediğine dair yemin etmesine hükmetti. Abdullah yemin etmekten imtina ederek, köleyi geri aldı. Köle yanında sıhhate kavuştu. Sonra onu yeniden sattı ve bu sefer bin beş yüz dirhem aldı."

Muvatta, Büyü 4, (2, 613).

AĞACI VE MEYVEYİ SATMAK, SATILAN KÖLENİN MALI VE MALA GELEN MUSİBETE DAİR

387 - İbnu Ömer (radıyallahu anhüma) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'in şöyle söylediğini işittim: "Kim döllemesi yapılmış bir hurmalık satarsa (bir başka rivayette satın alırsa) bunun meyvesi satana aittir. Satın alan kendisinin olacak diye şart koşmuşsa o haric (bu durumda meyve müşterinindir). Kim de bir köle satarsa, kölenin malı satanındır, burda da satın alan "benim olacak" diye şart koşmuşsa o hariç, bu takdirde kölenin malı varsa müşterinin olur."

Buhârî, Büyü 90, 92, Şürb 17, Şürüt 2; Müslim, Büyü 77, (1543); Muvatta, Büyü 9 (2, 617); Tirmizi, Büyü 25, (1244); Ebu Dâvud, İcâre 44, (3433, 4434); Nesâî, Büyü 75, (7, 296).

388 - Hz. Câbir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Bir din kardeşine yemiş satsan sonra da buna bir âfet gelse, ondan bir şey alman sana helâl olmaz. Kardeşinin malını hakkın olmadığı halde nasıl alırsın?"

Müslim, Müsâkat 14, (1554); Ebu Dâvud, İcâre 24, (3574), 60, (3470).

Bir başka rivayette: Resûlullah (aleyhissalâtu vesselâm) âfetle gelen zararın hesaptan düşülmesini emretti" demiştir.

(Müslim, Musâkat 17).


ALLAH KORKUSUYLA AĞLAMAK

7242 - Abdullah İbnu'z-Zübeyr radıyallahu anhüma'nın anlattığına göre, "Kendilerinin müslümanlığı kabul etmeleri ile, Allah'ın onları azarladığına dair (şu) ayetin inmesi arasında dört yıldan fazla zaman olmamıştır."

"Onlar, daha önce kendilerıne kitap verilen ve zaman geçtikçe kalpleri katılaşan kimseler gibi olmasınlar. Çünkü onların çoğu yoldan çıkmış kimselerdi" (Hadid 16).

7243 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Çok gülmeyin, çünkü çok gülmek kalbi öldürür."

7244 - Berâ radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalâtu vesselâm'la birlikte bir cenazede beraberdik. Aleyhissalâtu vesselâm kabrin kenarına oturup ağladılar, öyle ki (göz yaşlarıyla) toprak ıslandı. Sonra da: "Ey kardeşlerim İşte (başımıza gelecek) bu aynı (ölüm hadisesi) için iyi hazırlanın" buyurdular."

7245 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Sinek başı kadar bile olsa, gözünden Allah korkusuyla yaş çıkan ve bu yaşı yanak yumrusuna değecek kadar akan hiçbir mü'min kul yoktur ki, Allah onu (ebedi) ateşe haram etmesin!"

7246 - Hz. Muaviye İbnu Ebi Süfyan radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Ameller kap(ta bulunan madde) gibidir. En aşağısı (yani dipteki kısım) güzelse en yukarısı (yani üst kısmı) da güzel olur; en aşağısı bozulursa en üstü de bozulur."

7247 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Eğer kişi namazını herkesin gözü önünde kılınca (edebine uygun kılar) güzel yapar, tek başına kimsenin görmediği durumda kılınca da (edebine uygun kılar) güzel yaparsa, Allah Teâla hazretleri (onun ibadetinden memnun kalır ve:) "Bu (kulluğunu riyasız yapan) gerçek bir kulumdur" der."

7248 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "(Ey mü'minler! Amel ve ibadetlerinizi) itidal üzere yapın, ifrattan kaçının. Zira sizden hiç kimseyi (ateşten) ameli kurtaracak değildir."

Sahabiler: "Seni de mi amelin kurtarmaz, ey Allah'ın Resülü!" dediler. Aleyhissalatu vesselâm: "Beni de, buyurdular. Eğer Allah kendi katından bir rahmet ve fazl ile benim günahlarımı bağışlamazsa beni de amelim kurtarmaz!" buyurdular."


ALLAH'IN SIFATLARI

3456 - Ebu Musa radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm aramızda ayağa kalkıp şu beş cümleyi söyledi:

Allah Teâla Hazretleri uyumaz, zaten O'na uyku da yakışmaz. Kıstı (tartıyı, rızkı) indirir ve kaldırır. Geceleyin yapılan amel, gündüzleyin yapılandan önce; gündüzleyin yapılan amel de geceleyin yapılan amelden önce Allah'a yükseltilir. O'nun hicâbı nurdur. Eğer o perdeyi açacak olsa, veçhinin sübuhâtı, basarının ihâta ettiği bütün mahlükatını yakardı."

Müslim, İmân 293 (179).

3457 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhisalâtu vesselam buyurdular ki: "Sizden biri kardeşiyle dövüşünce yüze vurmaktan sakınsın."

Buhari, Itk 20; Müslim, Birr, 112, (2612).

Müslim'in rivayetinde şu ziyade var: "...zira Allah Adem'i kendi sûretinde yaratmıştır."

3458 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm şu duayı çok yapardı:

"Ey kalbleri çeviren Allahım! Kalbimi dinin üzerine sâbit kıl!" Ben (bir gün kendisine):

"Ey Allah'ın resûlü! Biz sana ve senin getirdiklerine inandık. Sen bizim hakkımızda korkuyor musun?" dedim. Bana şöyle cevap verdi: "Evet! Kalpler, Rahmân'ın iki parmağı arasındadır. Onları istediği gibi çevirir."

Tirmizi, Kader 7, (2141).

3459 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm'ı şu âyetleri okurken işittim. (Meâlen): Hiç şüphesiz Allah size emânetleri ehline teslim etmenizi ve insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder. Allah size ne güzel öğüt veriyor. Şüphesiz Allah işitir ve görür" (Nisa 58). Bu sırada Resülullah aleyhissalâtu vesselam'ın baş parmağını kulağına, onu takib eden (şahâdet) parmağını da gözünün üzerine koyduğunu gördüm.''

Ebu Dâvud, Sünnet 19, (4728).


ARİYET

4184 - Safvan İbnu Ümeyye radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Huneyn savaşı sırasında benden bir miktar zırhı ariyet olarak istedi. Ben de: "Zorla (gasbederek) mi almak istiyorsun?" dedim. "Hayır!" dedi, "garantili olarak taleb ediyorum!"

Ebu Davud, Büyü' 90, (3562).

4185 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir tabak istiare etmişti, kap ziyana uğradı. Sahiplerine tazmin etti."

Tirmizi, Ahkam 23, (1360).

4186 - Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Aldığı şeyi sahibine ödemek "el'e vecibedir." Katade der ki: "Hasan (bunu rivayet ettiğini) unuttu ve dedi ki: "O, (yani ariyet) emanetindir. (Zayi olması halinde) sana tazmin gerekmez."

Ebu Davud, Büyü' 90, (3561); Tirmizi, Büyü 39, (1266)

4187 - Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ariyet (sahibine) verilecektir. Kefil borçludur, borç ödenmelidir."

Tirmizi, Büyü 39, Vesaya 5, (2121), (1265); Ebu Davud, Büyü' 90, (3569).

4188 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Başkasına sütünden istifade etmesi için verilecek bir hayvan olarak, sütlü deve ve bol sütlü koyun ne muvafıktır. Sabah bir kap, akşam bir kap süt verir."

Buharig, Hibe 35, Eşribe 14; Müslim, Zekat 73, (1019).


ARKADAŞ

2157 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "İnsanlar yalnızlıktaki (mahzuru) benim kadar bilselerdi, hiçbir atlı tek başına bir gececik olsun yol yapmazdı."

Buhârî, Cihâd 135; Tirmizî, Cihâd 4, (1673).

2158 - Said İbnu'l- Müseyyeb (rahimehullah) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Şeytan tek başına olanla, iki kişi beraber olana sıkıntı verir. Eğer üç kişi olurlarsa onlara sıkıntı veremez."

Muvatta, İsti'zân 36, (2, 978).

2159 - Amr İbnu Şuayb an ebîhî an ceddihi (radıyallâhu anh) tarikinden naklediyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir atlı bir şeytandır, iki atlı iki şeytandır, üç atlı bir gruptur."

Muvatta, İsti'zân 25, (2, 978); Ebü Dâvud, Cihad 86, (2607); Tirmizî, Cihâd 4, (1674).

2160 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir sefere üç kişi beraber çıkınca birini emîr (başkan) yapsınlar."

Ebü Dâvud, Cihâd 87, (2609).

ARKADAŞA YARDIM

2166 - Ebü Saîd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselam) buyurdular ki: "Kimin yanında fazla hayvan varsa, onu hayvanı olmayana versin. Kimin de fazla azığı varsa onu azığı olmayana versin."

Resülullah, bazı mal çeşitlerini bu suretle saymaya devam etti. Öyle ki, bizden hiç kimsenin (yol sırasında) herhangi bir fazlalıkta hakkı olmadığı düşünvesine vardık."

Müslim, Lukata 18, (1728); Ebü Dâvud, Zekât 32, (1663).

2167 - Hz.Câbir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) gazveye çıkmak arzu etti ve: "Ey Muhâcir ve Ensâr topIuluğu! Kardeşlerinizden öyleleri var ki ne malları var ne de aşîretleri. Herbiriniz, iki veya üç kişiyi yanına alsın" dedi."

(Hz. Câbir devamla der ki): "Bu tamim üzerine ben iki veya üç kişiyi yanıma aldım. (Yol boyu) devemde, diğerlerinin sırası gibi benim de bir (binme) sıram vardı."

2168 - Yine Hz. Câbir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) yürüme sırasında geride kalır, (kafileye kavuşturmak için) zayıf hayvanı sürer, üzerindekini terkisine alır ve onlara dua ederdi."

Ebü Dâvud, Cihâd 103, (2639).


ASHAB

ASHABIN FAZİLETLERİNİN MÜCMEL ZİKRİ

4332 - İmran İbnu Huseyn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İnsanların en hayırlıları benim asrımda yaşayanlardır. Sonra bunları takip edenlerdir, sonra da bunları takip edenlerdir. İmran radıyallahu anh der ki: "Kendi asrını zikrettikten sonra iki asır mı, üç asır mı zikretti bilemiyorum." bu sonuncuları takiben öyle insanlar gelir ki kendilerinden şahidlik istenmediği halde şahidlikte bulunurlar, onlar ihanet içindedirler, itimad olunmazlar. Nezirlerde (adak) bulunurlar, yerine getirmezler. Aralarında şişmanlık zuhûr eder." Bir rivayette şu ziyade var: "Yemin taleb edilmeden yemin ederler."

Buhari, Şehadat 9, Fezailu'l-Ashab 1, Rikak 7, Eyman 27; Müslim, Fezailu's-Sahabe, 214, (2535); Tirmizi, Fiten 45, (2222), Şehadat 4, (2303); Ebu Davud, Sünnet 10, (4657); Nesai, Eyman 29, (7, 17, 18).

4333 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Beni gören veya beni göreni gören bir müslümana ateş değmeyecektir."

Tirmizi, Menakıb (3857).

4334 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ashabıma sebbetmeyin (dil uzatmayın). Nefsim elinde olan Zât-ı Zülcelâl'e yemin olsun (sizden) biri, Uhud dağı kadar altın infak etse, onlardan birinin infak ettiği bir müdd'e hatta yarım müdd'e bedel olmaz."

Müslim, Fedailu's-Sahabe 221, (2540).

4335 - Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm ile, beraber akşam namazı kılmıştık. Aramızda: "Burada oturup yatsıyı da onunla birlikte kılsak" dedik ve oturduk. Derken yanımıza geldi ve:

"Hala burada mısınız?" buyurdular.

"Evet!" dedik.

"İyi yapmışsınız!" buyurdu ve başını semaya kaldırdı. Başını sıkça semaya kaldırdı ve şöyle buyurdu:

"Yıldızlar semanın emniyetidir. Yıldızlar gitti mi, vaadedilen şey semaya gelir. Ben de Ashabım için bir emniyetim. Ben gittim mi, onlara vaadedilen şey gelecektir. Ashabım da ümmetim için bir emniyettir. Ashabım gitti mi ümmetime vaadedilen şey gelir."

Müslim, Fedâilu's-Sahâbe 207, (2531).

4336 - Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir yerde ölen Ashabımdan hiçbirisi yoktur ki, Kıyamet günü oranın ahalisine bir nur ve onlara (cennete sevkte) bir rehber olmasın."

Tirmizi, Menakıb (3864).

4337 - Said İbnu'l-Müseyyeb, Hz. Ömer radıyallahu anh'tan naklediyor: Demişti ki: "Ben Resûlullah aleyhissalâtu vesselâm'ı dinledim, buyurmuştu ki: "Ben, Rabbimden Ashabımın benden sonra düşeceği ihtilaf hakkında sordum. Bunun üzerine şöyle vahyetti:

"Ey Muhammed! Senin Ashabın benim nezdimde, gökteki yıldızlar gibidir. Bazıları diğerlerinden daha kavidirler. Her biri için bir nûr vardır. Öyleyse, kim onların ihtilaf ettikleri meselelerden birini alırsa, o kimse benim nazarımda hidayet üzeredir."

Hz. Ömer der ki: "Resûlullah aleyhissalâtu vesselâm (devamla) ilave etti:

"Ashabım yıldızlar gibidir, hangisine uyarsanız hidayeti bulursunuz."

Rezin tahriç etmiştir. (Hadisin birinci kısmını Câmi'u'us-Sağir'de Suyuti kaydeder (Feyzu'l-Kadır 4, 76). İkinci kısmı da İbnu Abdi'l-Berr, Câmi'u'l-İlm'de kaydetmiştir (2, 91).

ASHABIN FAZİLET VE MENKIBELERİNİN YÜCELİĞİ

4338 - Said İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim:

"Ebu Bekr cennetliktir, Ömer cennetliktir, Osman cennetliktir, Ali cennetliktir, Talhâ cennetliktir, Zübeyr cennetliktir, Sa'd İbnu Malik cennetliktir, Abdurrahman İbnu Avi cennetliktir, Ebu Ubeyde İbnu'l-Cerrâh cennetliktir."

(Râvi der ki: Zeyd) onuncuda sükut etti. Dinleyenler: "Onuncu kim?" diye sordular. (Bu taleb üzerine):

"Said İbnu zeyd!" dedi. Yani bu, kendisi idi. Zeyd sonra ilave etti:

"Allah'a yemin ederim. Onlardan birinin Resûlullah aleyhissalâtu vesselâm ile birlikte yüzü tozlanacak kadar bulunuvermesi, sizden birinin ömrü boyu çalışmasından daha hayırlıdır, hatta ömrü, Hz. Nuh aleyhisselam'ın ömrü kadar uzun olsa bile"

Ebu Davud, Sünnet 9, (4648, 4649, 4650).

4339 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetim(in ferdleri arasında) ümmetime karşı en çok merhametli olan kimse Ebu Bekr'dir. Onlar içinde Allah'ın emri hususunda en çok titiz olanı Ömer'dir. Haya cihetiyle en şiddetli olanı Osman'dır. (Davalarda) en isabetli hüküm vereni Ali'dir. Helal ve haramı en iyi bileni Muaz İbnu Cebel'dir. Ferâizi en iyi bilen Zeyd İbnu Sâbit'tir. Kur'ân okumasını en iyi bileni Übey İbnu Ka'b'dır. Her ümmetin bir emini vardır. Bu ümmetin emini Ebu Ubeyde İbnu'l-Cerrâh'dır. Ebu Zerr'den daha doğru sözlü olan birini ne gök gölgeledi, ne de yer taşıdı. O, verada Hz. İsa aleyhisselam gibiydi."

Hz. Ömer radıyallahu anh (hased etmişçesine): "Yani biz bu hasletin onda olduğunu kabul edecek miyiz?" dedi. Resûlullah aleyhissalâtu vesselâm:

"Evet. Bu hasletleri onda var bilin!" buyurdular."

Tirmizi, Menakıb (3793, 3794).

4340 - Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ben aranızda ne kadar kalacağımı bilemiyorum. Benden sonra "iki'ye uyun" dedi ve Ebu Bekr ile Ömer'e işaret etti. (Sözlerine devam ederek): "Ammar'ın davranışlarını örnek alın. İbnu Mes'ud ne söylemişse tasdik edin" buyurdu.

Tirmizi, Menakıb (3804).

4341 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Geceleyin (rüyamda) bana salih bir adam gönderildi. Sanki Ebu Bekr, Resulullah'a yamanmış gibiydi, Ömer de Ebu Bekr'e yamanmış gibiydi. Osman da Ömer'e yamanmış gibiydi."

Cabir der ki: "Resûlullah aleyhissalâtu vesselâm'ın yanından kalktığımız zaman dedik ki: "(Rüyanın yorumu şöyle olmalıdır:) "Oradaki salih kimse Resûlullah'tır. Onların birbirlerine yamanmaları, Allah'ın, peygamberiyle gönderdiği işin (dinin) sorumluları olmalarıdır."

Ebu Davud, Sünnet 9, (4639).

4342 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ben kendimi cennete girmiş gördüm. Derken Ebu Talha'nın hanımı Rumeysa ile karşılaştım (radıyallahu anhüma). Bir de hışırtı kulağıma geldi.

"Bu kim(in hışırtısı)?" dedim.

"Bilal(in)!" dediler. Avlusunda bir cariye bulunan bir köşk gördüm.

"Bu kime ait?" dedim.

"Ömer İbnu'l-Hattab'ındır!" dediler. İçine girip bakmayı arzu ettim. Ancak senin kıskanç olduğunu hatırladım ve geri döndüm!"

Ömer, bu söz üzerine ağladı ve:

"Sana karşı da mı kıskanç olacağım ey Allah'ın Resûlü!" dedi."

Buhari, Ta'bir 31, 32, Bed'ü'l-Halk 9, Fezailu'l-Ashab 19, Nikah 107; Müslim, Fezailü's-Sahabe 21, (2395).

4343 - Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ey Bilal! Ne ile benden önce cennete girdin? Her ne zaman cennete girdiysem, her seferinde önümde senin hışırtını işittim. Dün gece de cennete girmiştim, önümde (yine) senin hışırtını duydum. Sonra altından şerefeleri olan murabba bir köşke geldim.

"Bu köşk kimin?" diye sordum.

"Araplardan birinin!" dediler. Ben cevaben:

"Ama ben de bir Arabım, (benim olmadığına göre) bu köşk kimin?" dedim. Bunun üzerine:

"Kureyş'ten birinin!" dediler. Ben tekrar:

"Ben de bir Kureyşliyim, bu köşk kimin?" dedim. Bu sefer:

"Muhammed ümmetinden birinin!" dediler. Ben de:

"Muhammed benim, bu köşk kimin?" dedim. Bunun üzerine:

"Ömer İbnu'l-Hattab'ın!" dediler, radıyallahu anh. Bunun üzerine bilal:

"Ya Resûlullah! Her ezan okuyuşumda iki rek'at namaz kıldım. Her ne zaman hades vaki oldu ise derhal abdest tazeledim ve Allah'a iki rek'at namaz kılmayı üzerimde borç gördüm" dedi. Bilal'in bu açıklaması üzerine Aleyhissalatu vesselam:

"İşte bu iki şey sebebiyle (cennete girmede benden evvel davranmış olmalısın)" buyurdular."

Tirmizi, Menâkıb, (3690).

4344 - Amr İbnu'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a sordum:

"(Ey Allah'ın Resulü!) İnsanların hangisi size daha sevgilidir?"

"Aişe!" buyurdular.

"Ya erkeklerden?" dedim.

"Babası!" buyurdular.

"Sonra kim?" dedim.

"Ömer!" buyurdular ve başka bazı erkekler saydılar."

Buhari, Meğazi 63; Müslim, Fezailu's-Sahabe 8, (2384); Tirmizi, Menakıb, (3879).

4345 - Usame İbnu Zeyd radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalâtu vesselâm'ın yanında oturuyordum. Ali ve Abbas radıyallahu anhümâ gelip (huzuruna girmek için) izin istediler. Aleyhissalatu vesselâm:

"Ne getirdiler biliyor musun?" buyurdular.

"Hayır, bilmiyorum!" dedim.

"Ama ben biliyorum, onlara izin ver!" buyurdular. (İçeri aldım), onlar da girdiler.

"Ey Allah'ın Resûlü! Ehlinden hangisi sana daha sevgili? Sormaya geldik!" dediler. Aleyhissalatu vesselam:

"Fatıma Bintu Muhammed" buyurdular.

"(Kan bağı) olan ailenden kimi sevdiğinizi sormuyoruz. (Yakınlarından kimi sevdiğini) soruyoruz" dediler.

"Ehlimin bana en sevgili olanı, kendisine (hidayet ederek) Allah'ın nimetlendirdiği, (azad edip evlat edinmemle de) kendimin ikram etmiş olduğu kimsedir!" buyurdu ve Üsâme İbnu Zeyd radıyallahu anhümâ'yı zikretti.

"Pekalâ sonra kim?" dediler.

"Sonra Ali İbnu Ebi Talib!" buyurdular. Bunun üzerine amcası Abbas radıyallahu anh:

"Ey Allah'ın Resûlü! Amcanı en sona bıraktın!" dedi.

"Ali hicrette senden önce davrandı!" cevabını verdiler."

Tirmizi, Menakıb, (3821).

4346 - İbnu Ömer radıyallahu anhüma anlatıyor: "Biz Resûlullah aleyhissalâtu vesselâm zamanında insanları derecelendirir ve şöyle sıralardık: (Ümmet-i Muhammed'in, Resûlullah aleyhissalâtu vesselâm'dan sonra en efdali) Ebu Bekr, sonra Ömer, sonra Osman, (Resûlullah aleyhissalâtu vesselâm bu sıralamayı işitir) bize itiraz etmezdi (Radıyallahu anhüm ecmain)."

Buhari, Fezailu'l-Ashab 4, 7; Ebu Davud, Sünnet 8, (4627, 4628); Tirmizi, Menakıb, (3707).

4347 - Hz. Enes radıyallahu anh anlatıyor: "Üseyd İbnu Hudayr ve Abbâd İbnu Bişr radıyallahu anhüma karanlık bir gecede Resûlullah aleyhissalâtu vesselâm'ın yanında idiler. (Sohbet bitince) yanından ayrıldılar. Derken önlerinde iki nur peydah oldu. Yolları ayrıldığı zaman her birinin bir nûru vardı."

Buhari, Mesâ'ıd 78, Menakıb 28, Menakıbu'l-Ensar 13.

EBU BEKR SIDDİK Radıyallahu Anh

4348 - Hz. Aişe radıyallahu anha anlatıyor: "Ebu Bekr Radıyallahu anh, Resûlullah aleyhissalâtu vesselâm'ın yanına girmişti. Aleyhissalatu vesselam:

"Müjde. (Ey Ebu Bekr!) Sen Allah'ın ateşten azad ettiği kimsesin!"

buyurdular. İşte o günden itibaren Hz. Ebu Bekr, Atik (azadlı) diye isimlendirildi."

Tirmizi, Menakıb, (3679).

4349 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cebrail aleyhisselâm yanıma gelerek elimden tuttu ve bana ümmetimin gireceği cennet kapısını gösterdi."

Hz. Ebu Bekr atılıp:

"Ey Allah'ın Resulü! Ben o sırada seninle olmayı ne kadar isterdim, ta ki ona ben de bakayım!" dedi.

Aleyhissalatu vesselam:

"Ey Ebu Bekr, ümmetimden cennete ilk girecek kimse olman sana yetmez mi!" karşılığında bulundular."

Ebu Davud, Sünnet 9, (4652).

4350 - Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Nezdimizde bir eli(ihsanı) bulunan hiç kimse yoktur ki, o ihsan sebebiyle biz ona (misliyle veya daha fazlasıyla) karşılıkta bulunmayalım. Ancak Ebu Bekr bundan hariç. Çünkü, onun nezdimizde yardım varsa da, onun karşılığını Kıyamet günü ona Allah verecektir. Bana Ebu Bekr'in malı kadar kimsenin malı faydalı olmadı. Benim müslüman olmasını teklif ettiğim herkesten bir zorluk gördüm, Ebu Bekr hariç. Zira o teklifim karşısında hiç tereddüd etmeden kabul etti. Eğer kendime bir dost (halil) ittihaz etseydim, mutlaka Ebu Bekr'i dost edinirdim. Haberiniz olsun, arkadaşınız Allah Teâla'nın dostu (halilullah'tır)."

Tirmizi, Menakıb, (3662).

4351 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün) halka hitap ederek buyurdular ki:

"Allah Teâla Hazretleri bir kulunu, dünya ile nezdindekini tercihte muhayyer bıraktı. O kul, Allah'ın nezdindekini tercih etti."

Bu söz üzerine Hz. Ebu Bekr ağlamaya başladı. Biz, Aleyhissalatu vesselam'ın, Allah tarafından muhayyer bırakılan bir kul hakkında verdiği haber sebebiyle onun ağlamasına hayret ettik. Meğer, muhayyer bırakılan o kul Aleyhissalatu vesselam'ın kendisi imiş. Meğer bunu en iyi anlayan da aramızda Ebu Bekr imiş.

Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sohbetiyle olsun malıyla olsun bana en ziyade ikramda bulunan Ebu Bekr'dir. Eğer, ben Rabbimden başkasını halil (dost) tutacak olsaydım, mutlaka Ebu Bekr'i halil edinirdim. (Allah arkadaşınızı kendine halil kıldı). Ancak (aramızda) İslam kardeşliği ve İslam muhabbeti var ((bu) efdaldir).

Mescide açılan (hususi) hiçbir kapı bbırakılmayıp, hepsi kapatılacak, sadece Ebu Bekr'in kapısı açık bırakılacak."

Buhari, Fezailu'l-Ashab 3, Menakıbu'l-Ensar 45, Mesacid 80; Müslim, Fezailu's-Sahabe 2, (2382); Tirmizi, Menakıb, (3661).

4352 - Ebu'd-Derda radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalâtu vesselâm'ın yanında oturuyordum. Derken, Ebu Bekr radıyallahu anh elbisesinin eteğini tutarak çıkageldi. Öyle ki, dizleri açılmış durumdaydı. Aleyhissalatu vesselam (onu bu halde görür görmez):

"Arkadaşınız biriyle çekişmiş olmalı!" buyurdular. Ebu Bekr selam verdi ve:

"(Ey Allah'ın Rasûlü!) Benimle İbnu'l-Hattab arasında bir şey (tatsızlık) oldu. Üzerine yürüdüm, sonra da pişman oldum. Beni affetmesini taleb ettim, kabul etmedi. Bunun üzerine sana geldim!" dedi. Aleyhissalatu vesselam da:

"Ey Ebu Bekr! Allah sana mağfiret etsin!" buyurdu ve bunu üç kere tekrar etti. Sonra da Ömer radıyallahu anh, davranışından pişman oldu. Ebu bekr radıyallahu anh'ın evine gitti ve:

"Ebu Bekr evde mi?" diye sordu. "Hayır!" cevabını alınca, o da doğru Aleyhissalatu vesselâm'ın yanına geldi ve selam verdi: Aleyhissalatu vesselam'ın yüzü (öfkeden) renk renk olmaya başladı. Bu hal, Hz. Ebu Bekr radıyallah'ı korkuttu. derhal diz çökerek:

"Ey Allah'ın Resûlü! Bu meselede (hata benim), ben zulmettim!" dedi. Aleyhissalatu vesselam (hepimize):

"Allah beni size (peygamber olarak) gönderdi. Size tebliğ ettiğim zaman hepiniz bana: "Sen yalancısın" dediniz. Ebu Bekr ise: "Doğru söyledin" dedi ve bana canıyla, malıyla yardımcı oldu. Siz arkadaşımı bana bırakırsınız değil mi?" buyurdular ve iki veya üç kere, bu sözü tekrar ettiler."

Ebu'd-Derda der ki: "Bundan sonra, (Resûlullah'ın hatırı için) Ebu Bekr'e hiç eziyet edilmedi."

Buhari, Fezailu'l-Ashab 5, Tefsir, A'raf 3.

4353 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın hastalığı şiddetlenince, kendisine cemaate namazı kimin kıldıracağı soruldu:

"Ebu Bekr'e söyleyin, halka namazı o kıldırsın!" buyurdular. Hz. Aişe radıyallahu anha:

"Ebu bekr yufka yürekli bir kimsedir, senin yerinde namaza duracak olsa (dayanamayıp ağlar ve ağlamaktan halka kıraati duyuramaz, (namaz kıldırma işini) Ömer'e emretseniz!" dedi. Aleyhissalatu vesselam yine: "Ebu Bekr'e söyleyin, namazı kıldırsın!" buyurdular. Hz. Aişe önceki sözünü tekrar etti. Aleyhissalatu vesselam: "Ona (Ebu Bekr'e) emredin, namazı kıldırsın!" dedi ve:

"Siz (kadınlar) kendi kafanıza göre düzende Hz. Yusuf'un kadın arkadaşları gibisiniz!" diye söylendi."

Buhari, Ezan 46.

4354 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı vefata götüren hastalığı şiddetlendiği zaman, halka namazı Hz. Ebu Bekr radıyallahu anh kıldırıyordu. Pazartesi günü, cemaat saf olmuş halde namaza durduğu sırada Aleyhissalatu vesselam hücresinin perdesini açtı, ayakta olduğu halde bize bakıyordu. Yüzü sanki bir mushaf yaprağı gibi (uçuk) idi. Sonra tebessüm ederek güldü. Resûlullah aleyhissalâtu vesselâm'ı (böyle) görmenin sevinciyle namazı bozayazdık. Hz. Ebu Bekr derhal safta namaz kılmak üzere geri çekildi. Resûlullah aleyhissalâtu vesselâm7ın namaza geldiğini zannetmişti. Ancak Aleyhissalatu vesselam, bize işaret ederek namazı tamamlamamızı söyledi ve perdeyi indirdi. O gün vefat etti."

Buhari, Ezan 46, 94, Amel fi's-Salat 6, Meğazi 83; Müslim, Salat 98; Nesai, Cenaiz 7, (7, 4).

4355 - Urve rahimehullah anlatıyor: "Abdullah İbnu Ömer'e müşriklerin Resûlullah aleyhissalâtu vesselâm'a yaptıkları kötülüklerin en fenası hangisi idi?" diye sordum. Şunu anlattı:

"Resûlullah aleyhissalâtu vesselâm namaz kılarken Ukbe İbnu Ebi Mu'ayt'ın kendisine gelerek ridasını boynuna geçirip şiddetli şekilde boğduğunu gördüm. O sırada Ebu Bekr radıyallahu anh gelerek onu itti ve:

"Sen, Rabbim Allah'dır dediği için mi bir adamı öldürmek istiyorsun? O size Rabbinizden açık hükümler getirdi!" dedi."

Buhari, Fezailu'l-Ashab 5, Menakibu'l-ensar 29, Tefsir, Mü'min 1.

4356 - Süfyan rahimehullah dedi ki: "Kim, Hz. Ali'nin imamete, Hz. Ebu Bekr ve Hz. Ömer'den daha çok hak sahibi olduğu kuruntusuna düşerse, Hz. Ebu Bekr'i, Hz. Ömer'i, Muhacirleri ve Ensarları toptan hatakârlıkla itham etmiş olur. Bu bozuk akidesiyle onun amelinin semaya yükseleceğini zannetmiyorum."

Ebu Davud, Sünnet 8, (4630).

HZ. ÖMER'İN FAZİLETİ

4357 - Hz. Cabir radıyallahu anh anlatıyor: "Hz. Ömer radıyallahu anh, Hz. Ebu Bekr'e:

"(Ey Ebu Bekr!) Allah'ın Rasulü Muhammed aleyhissalatu vesselam'dan sonra insanların en hayırlısı" diye hitab etmişti. Hz. Ebu Bekr:

"Sen böyle söylersen ben (de sana) Resûlullah aleyhissalâtu vesselâm'dan işittiğimi söyleyeceğim. Demişti ki: "Güneş, Ömer'den daha hayırlı bir kimse üzerine doğup batmadı."

Tirmizi, Menakıb, (3685).

4358 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm şöyle dua etmişti: "Allahım, İslâm'ı şu iki şahıstan sana en sevgili olanla aziz kıl: Ebu Cehil ile veya Ömer İbnu'l-Hattab ile. Bunlardan Allah'a daha sevgili olanı Ömer'di."

Tirmizi, Menakıb, (3682).

4359 - Yine İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla Hazretleri, hakkı, Hz. Ömer'in diline ve kalbine koydu." İbnu Ömer der ki: "Halkın başına ne zaman bir iş gelmiş, (o hususta) Ömer bir şey demiş, halk da başka bir şey demiş ise mutlaka Ömer radıyallahu anh'ın dediği üzere Kur'ân'dan bir vahiy gelmiştir."

Tirmizi, Menakıb, (3683); Ebu Davud, Harac 18, (2962).

4360 - Salim, babası radıyallahu anh'tan naklediyor: "Dedi ki: "Ben Ömer radıyallahu anh'ın bir şey için: "Zannederim ki bu şöyledir" deyip de dediği gibi olmadığını hiç görmedim. (Nitekim bir gün), Ömer otururken güzel bir adam yanından geçti. Ömer: "Zannımda yanıldım." Veya:

"Bu adam cahiliye devrindeki dini üzere devam etmektedir." Veya:

"Bu, cahiliyede kavminin kâhiniydi!" dedi ve: "Şu adamı bana çağırın!" buyurdu. Adam çağrıldı. Ömer:

"Zannımda yanıldım veya sen cahiliye devrindeki dinin üzeresin! veya cahiliyede sen onların kâhini idin!" diyerek hakkındaki tereddütlerini dile getirdi. Adam:

"Bugünkü gibi bir gün görmedim (yani bugün gördüğüm şeyi hiç görmedim). Bugün müslüman bir kimse (olmayacak şekilde) karşılandı" dedi. Hz. Ömer: "Sana yemin veriyorum, benim istediklerimi doğru olarak söyleyeceksin!" buyurdu. Adam:

"Cahiliye devrinde ben onların kâhinleri idim!" dedi. Ömer ona:

"Dişi cinninin sana getirdiği haberlerin en acayibi hangisi idi?" dedi. Adam: "Bir gün ben çarşıda iken, bana dişi cin geldi. Ondaki korkuyu biliyorum. Dedi ki: "Sen cinni ve onun ye'sini ve başı üzerine devrilmesinden (yani kulak hırsızlığından men olarak haber alamayışından) sonraki ümidsizliğini ve sırtlarına ince çullar konulmuş genç develerle yetişilip yakalamasını görmedin mi?"

Ömer şöyle dedi: "Doğru söyledi. Ben onların putlarının dibinde uyurken, bir adam bir buzağı ile geldi ve kesti. O zaman ona birisi öyle bir bağırdı ki, bu kadar yüksek sesle bağıran birisini hiç işitmemiştim. Şöyle diyordu:

"Ey celih (ey düşmanlığını açığa vuran kimse)! Emrun necih (zafer bulmuş bir iş), recülün fasih (fasih konuşan bir adam) var. Senden başka ilah yoktur diyor!"

Oradaki cemaat o adama doğru sıçradılar.

(Hz. Ömer devamla dedi ki): "Ben bunu görünce kendi kendime: "Ben bu işin arkasında ne olduğunu anlayıncaya kadar buradan ayrılmayacağım!" dedim. Sonra o zat yine bağırdı:

"Ey celih, emrun necih, recülün fasih (Ey düşmanlığnı açığa vuran kimse! Muvaffak olacak bir iş, fasih konuşan bir adam (var)! Lâilahe illallah! diyor!" Ben kalktım. Aradan çok geçmeden "Bir peygamber (çıktı)" dendi."

Buhari, Menakıbu'l-Ensar 35.

4361 - Hz. Ömer radıyallahu anh demiştir ki: "Üç şeyde Rabbime muvafakat ettim:

- (Resûlullah aleyhissalâtu vesselâm'a:) "Ey Allah'ın Resulü! Makâm-ı İbrahim'de bir namaz yeri edinsen!" dedim, arkadan "İbrahim'in makamını namazgâh edinin" (Bakara 125) ayeti nazil oldu."

- "(Bir gün) "Ey Allah'ın Rasûlü! Huzurunuza iyiler de facirler de giriyor. Emretseniz de ümmühâtu'l-mü'minin örtünseler!" dedim. Bunun üzerine hicab (örtünme) ayeti nazil oldu."

- "Resûlullah aleyhissalâtu vesselâm'ın hanımları kıskançlıkta birleştiler. Ben de: "O sizi boşarsa Allah O'na sizden hayırlısını verir" demiştim, bunun üzerine şu ayet indi. (Mealen): "Rabbi O'na sizden daha hayırlı olan, Allah'a teslim olmuş, iman etmiş, ibadet ve itaatte sebat eden, günahlarından tevbe eden, allah'a kullukta bulunan, orucunu tutan hanımlar nasib eder ki, onlardan dul olanı da bâkire olanı da bulunur" (Tahrim 5).

Buhari, Talak 32, Tefsir, Bakara 9, Ahzab 8, Tahrim 1; Müslim, Fezailu's-sahabe 24, (2339).

HZ. ÖMER'LE HZ. EBU BEKR ARASINDA MÜŞTEREK HADİSLER

4362 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir çoban sürüsünü otlatırken, bir kurt koşarak gelip, sürüden bir koyun kapar. Çoban kurdun peşine düşer ve koyunu ondan kurtarır. Ancak kurt, çobana dönüp bakar ve: "Bu koyunlara yırtıcı gününde, onlara benden başka çobanın olmadığı günde kim bakacak?" der.

Halk bunun üzerine: "Sübhanallah! Kurt konuşur mu?" diye hayrete düşerler. Resûlullah aleyhissalâtu vesselâm (onların bu tereddütleri üzerine):

"Buna ben inanıyorum, Ebu Bekr ve Ömer de inanıyor" der. Halbuki o sırada Ebu Bekr ve Ömer orada değillerdi."

Buhari, Fezailu'l-Ashab 8, Hars 4, Enbiya 50; Müslim, Fezailu's-Sahabe 13, (2388); Tirmizi, Menakıb, (3681, 3696).

4363 - Müslim'in bir rivayeti şöyledir: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir adam bir ineği sevkederken üzerine bindi. İnek adama bakıp dile geldi ve: "Ben bunun için yaratılmadım, ben ziraat için yaratıldım" dedi. Halk, hayret ve korku ile:

"Sübhanallah, konuşan bir inek ha!" dediler. Resûlullah aleyhissalâtu vesselâm:

"Ben (onun konuşmasına) inanıyorum. Ebu Bekr ve Ömer de inanıyorlar, (radıyallahu anhüma)" buyurdular."

Müslim, Fezailu's-Sahabe 13, (2388).

4364 - Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Yüksek derece sahiplerini onların altında olanlar görür. Tıpkı sizin, semânın ufkunda doğan yıldızı görmeniz gibi. Ebu Bekr ve Ömer (radıyallahu anhüma) onlardandır (yüksek derece sahiplerindendir) ve daha da ileridirler."

bu Davud, Huruf ve'l-Kıraat, (3987); Tirmizi, Menakıb, (3659).

4365 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Hz. Ömer ve Hz. Ebu Bekr radıyallahu anhüma için:

"Bu ikisi var ya, bunlar, öncekiler ve sonrakilerden cennetlik olan kühûlün efendisidirler."

Tirmizi, Menakıb, (3366).

4366 - Hz. Huzeyfe raadıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Benden sonra şu ikiye iktida edin: Ebu Bekr ve Ömer radıyallahu anhümâ."

Tirmizi, Menakıb. (3663, 3664).

4367 - Muhammed İbnu'l-Nanefiyye anlatıyor: "Babam radıyallahu anh'a dedim ki: "Babacığım, Resûlullah aleyhissalâtu vesselâm'dan sonra insanların hangisi hayırlıdır?"

"Ebu bekr!" dedi.

"Sonra kim?" dedim.

"Ömer!" dedi.

Ben: "Sonra kim?" diye sormaya devam edip "Osman!" cevabını almaktan korktum da:

"Sonra sen!" deyiverdim. Ama babam:

"Ben mi? Ben sıradan bir müslümanım" dedi."

Buhari, Fezailu'l-Ashab 5; Ebu Davud, Sünnet 8, (4629).

HZ. OSMAN RADIYALLAHU ANH

4368 - Hz. Aişe radıyallahu anha anlatıyor: "Hz. Ebu Bekr radıyallahu anh, Resûlullah aleyhissalâtu vesselâm'ın yanına girmek üzere izin istedi. Bu sırada Aleyhissalatu vesselam yatağı üzerinde yatmakta idi. Üzerinde benim bürgüm vardı. Resûlullah halini bozmadan izin verdi. (Konuştular), meselelerini hallettiler. Hz. Ebu Bekr gitti. Bir müddet sonra Hz. Ömer girmek için izin istedi. Resûlullah aleyhissalâtu vesselâm aynı halini hiç değiştirmeden ona da izin verdi. Ömer'in ihtiyacını da gördü. Sonra o da gitti.

Bir müddet sonra Osman izin istedi. Bu sefer Aleyhissalatu vesselam yatağında doğrulup oturdu. Üstünü başını düzeltti. Bana da: "Elbiseni üzerine topla!" emretti. Ve ona da girmesi için izin verdi. Onun da ihtiyacını gördü. Osman da gitti.

O gidince ben dayanamayıp: "Ey Allah'ın Resûlü! Ebu Bekir ve Ömer gelince istifini bozmadığın halde Osman gelince kendine çekidüzen verdin. Sebebi nedir?" diye sordum. Dedi ki:

"Osman çok utangaç birisidir. Ben istifimi hiç bozmadan eski halimde iken içeri aldığım takdirde arzusunu açmadan gideceğinden korktum."

Bir rivayette: "Kendisinden meleklerin haya duydukları bir kimseden ben haya duymayayım mı?" demiştir.

Müslim, Fezailu's-Sahabe 36, (4201).

4369 - Osman İbnu Abdillah İbnu Mevhib anlatıyor: "Mısır, ehlinden biri geldi, hacc yapmak istiyordu. Oturan bir grup gördü ve:

"Bunlar da kim?" dedi.

"Kureyşliler!" denildi.

"Aralarındaki yaşlı zat da kim?" dedi.

"Abdullah İbnu Ömer (radıyallahu anh)" denildi. (Abdullah'a yaklaşarak:)

"Sana bir şey soracağım, bana ondan haber ver. Hz. Osman Uhud günü (savaş meydanından) kaçmış mıydı, biliyor musun?" diye sordu. O da: "Evet!" dedi.

"Onun Bedir'de kaybolduğunu ve savaşta hazır bulunmadığını da biliyor musun?" diye sordu.

"Evet!" dedi. Adam bu cevap üzerine:

"Allahuekber!" deyip döndü. Abdullah İbnu Ömer radıyallahu anh:

"Gel!" dedi, sana açıklayayım: "Uhud'daki firarına gelince: Şehadet ederim ki, Allah onu affetti, mağfirette bulundu. Nitekim Allah Teâla Hazretleri, haklarında şu ayeti indirdi: "Muhakkak ki iki ordunun karşılaştığı günde içinizden geri dönen kimseleri, Resûlullah'ın emrine muhalefet gibi hareketleriyle kazandıkları bazı günahlar yüzünden şeytan kaydırmak istedi. Fakat gerçekten Allah onların günahlarını bağışladı..." (Al-i İmran 155). Bedir'deki kayboluşuna gelince: Onun nikahı altında Resûlullah aleyhissalâtu vesselâm'ın kerimeleri Rukiyye radıyallahu anha vardı ve hasta idi. Aleyhissalatu vesselam kendisine: "Rukiyye ile kal. Sana Bedr'e katılan bir kimsenin sevabı ve (ganimetten alacağı) pay var!" buyurdu. (O da bu istek üzerine kaldı). Bey'atu'r-Rıdvan'daki kayboluşuna gelince: Eğer Batn-ı Mekke'de ondan daha aziz biri olsaydı, (Resulullah), yerine onu gönderecekti. Aleyhissalatu vesselam, Mekke'ye onu gönderdi. Bey'atu'r-Rıdvan, Osman radıyallahu anh Mekke'ye gittikten sonra akdedildi. Resûlullah aleyhissalâtu vesselâm, Bey'at akdi sırasında sağ elini sol eli üzerine koyarak: "Bu da Osman yerine!" buyurdular. Resûlullah aleyhissalâtu vesselâm'ın sol elinin Osman için hayrı, onların sağ elinin, kendileri için olan hayrından fazla idi.

Sonra İbnu Ömer radıyallahu anh, adama:

"Haydi şimdi bu (anlattıklarımı) beraberinde götür!" dedi."

Buhari, Fezailu'l-Ashab 7, Humus 14, Meğazi 19; Tirmizi, Menakıb, (3709).

4370 - Abdurrahman İbnu Semüre radıyallahu anh anlatıyor: "Hz. Osman radıyallahu anh Resûlullah aleyhissalâtu vesselâm'a ceyşü'l-Usre'yi (Tebük'e gidecek orduyu) techiz ettiği sırada bin dinar getirdi ve Resulullah'ın kucağına döktü. Aleyhissalatu vesselam, parayı kucağında (eliyle karıştırıp) altüst etti ve şöyle dedi:

"Bugünden sonra Osman'a, (her ne) yapsa zarar vermeyecektir!" Ve bu sözü iki sefer tekrar etti."

Tirmizi, Menakıb, (3702).

4371 - Abdurrahman İbnu Habbab radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm ceyşü'l-Usre'yi techiz ederken şahid oldum. Osman İbnu Affan radıyallahu anh kaltı ve:

"Ey Allah'ın Resûlü! dedi, yüz deve çuluyla, semeriyle Allah rızası için (bağış olarak) bendendir!"

Resûlullah aleyhissalâtu vesselâm ordu için bağış yapmaya tekrar teşvikte bulundu. Osman yine kalkıp:

"Ey Allah'ın Resûlü! Çuluyla semeriyle ikiyüz deve Allah rızası için bendendir!" dedi. Sonra Resûlullah aleyhissalâtu vesselâm ordu için bağışta bulunmaya yine teşvikte bulundu. Osman tekrar kalktı ve:

"Ey Allah'ın Resûlü! dedi. Benden üçyüz deve çuluyla, semeriyle Allah rızası için bağışımdır!"

Abdurrahman der ki: "Resûlullah aleyhissalâtu vesselâm'ı minberden inerken gördüm, hem iniyor, hem de:

"Bu hayırdan sonra, Osman'ın yapacağı (kötü amel) aleyhine olmaz!"

diyordu."

Tirmizi, Menakıb, (3701).

HZ. ALİ İBNU EBİ TALİB

4372 - Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm pazartesi günü gönderildi. Hz. Ali radıyallahu anh da salı günü namaz kıldı."

Tirmizi, Menakıb. (3730).

4373 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Ashabının arasını kardeşlemişti. Hz. Ali radıyallahu anh yanına geldi ve:

"Ashabınızın arasını birbirleriyle kardeşlediniz, ama beni kimseyle kardeşlemediniz!" dedi. Bunun üzerine Aleyhissalatu vesselam:

"Sen dünyada da ahirette de benim kardeşimsin!" buyurdular."

Tirmizi, Menakıb, (3722).

4374 - Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm şöyle buyurdular: "Ben kimin dostu (mevlası) isem, Ali de onun dostudur."

Tirmizi, Menakıb, (3714).

4375 - Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Tebük seferine çıkınca Hz. Ali'yi geride (Medine'de) bırakmıştı.

"Ey Allah'ın Resûlü, siz beni çocukların ve kadınların arasında mı bırakıyorsunuz?" dedi (kalmak istemedi). Bunun üzerine Aleyhissalatu vesselam:

"Sen, Hz. Harun'un, Hz. Musa yanında aldığı yeri, benim yanımda almaktan razı değil misin? Şu farkla ki, benden sonra peygamber yok!" buyurdular."

Buhari, Megazi 78, Fezailu'l-Ashab 9; Müslim, Fezailu'l-Ashab, 31, (2404); Tirmizi, Menakıb, (3731).

4376 - Müslim ve Tirmizi'nin bir rivayetinde şöyle gelmiştir: "Resûlullah aleyhissalâtu vesselâm Hayber günü buyurdular ki:

"Yarın sancağı öyle bir kimseye vereceğim ki, O, Allah'ı ve Resûlünü sever, Allah ve Resûlü de onu sever."

Ravi devamla der ki: "Bu söz üzerine (beni mi seçer ümidiyle, Aleyhissalatu vesselam'a görünmek için) boyunlarını uzattılar. Ama o:

"Bana Ali radıyallahu anh'ı çağırın!" buyurdular. Ali getirildi ama gözlerinden rahatsız idi. Hemen gözlerine tükürdü ve sancağı ona verdi. Allah Teâla Hazretleri onun eliyle fethi müyesser kıldı."

Ravi devamla der ki: "Şu ayet indiği zaman "Gelin, oğullarımızı ve oğullarınızı çağıralım..." (Al-i İmran 61) Resûlullah aleyhissalâtu vesselâm hemen Ali'yi, Fatıma'yı, Hasan ve Hüseyin'i (radıyallahu anhüm ecmain) çağırdı ve:

"Allahım, bunlar benim ailemdir!" buyurdu."

Müslim, Fezailu'l-Ashab 32, (2404); Tirmizi, Menakıb, (3726).

4377 - Zirr İbnu Hubeyş rahimehullah anlatıyor: "Hz. Ali radıyallahu anh'ın şöyle söylediğini işittim: "Daneyi açan, canlıları yaratan Zât-ı Zülcelal'e yeminle söylüyorum: Ümmi peygamberim aleyhissalatu vesselam, bana şu hususu garantiledi: Beni mü'min olan sevecek, münafık olan da bana buğzedecektir."

Müslim, İman 131, (78); Tirmizi, Menakıb, (3737); Nesai, İman 20, (8, 117).

4378 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Tâif günü Hz. Ali radıyallahu anh'ı çağırdı ve onunla hususi konuşma yaptı. (Bu görüşme o kadar uzadı ki) halk: "Resûlullah aleyhissalâtu vesselâm amcasının oğluyla görüşmesini uzattı" dedi. (Resûlullah bunu işitince):

"Onunla hususi görüşmeyi ben (kendi arzumla) yapmadım. Allah'ın arzusu ve emri ile Resûlü) yaptı" açıklamasında bulundu."

Tirmizi, Menakıb, (3728).

4379 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Berâet (Tevbe) sûresini, (Arafat'ta hacılara tebliğ edilmek üzere) Hz. Ebu Bekir radıyallahu anh'la göndermişti. Sonra onu çağırarak:

"Bunun, ehlimden olmayan bir kimse ile tebliğ edilmesi muvafık değil!" buyurdu. Hz. Ali radıyallahu anh'ı çağırarak sureyi, (Arafat'ta okuması için) ona verdi."

Tirmizi, Tefsir, Tevbe, (3089).

TALHA İBNU UBEYDULLAH RADIYALLAHU ANH

4380 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Yeryüzünde (iki ayak üzerinde) yürüyen bir şehid görmek isteyen Talha İbnu Ubeydullah radıyallahu anh'a baksın."

Tirmizi, Menakıb.

4381 - Kays İbnu Ebi Hazım radıyallahu anh anlatıyor: "Ben Telha İbnu Ubeydullah radıyallahu anh'ın, Uhud'da Resûlullah aleyhissalâtu vesselâm'ı himaye ettiği elini kurumuş gördüm."

Tirmizi, Fezailu'l-Ashab 14.

ZÜBEYR İBNU'L-AVVÂM RADIYALLAHU ANH

4382 - Hz. Cabir anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Her peygamberin bir havarisi vardır. Benim havarim ise Zübeyr İbnu'l-Avvam'dır, radıyallahu anh."

Buhari, Fezailu Ashab 13, Cihad 40, 41, 135, Meğazi 29, Haber-i Vahid 2; Müslim, Fezailu's-Sahabe 48, (2415); Tirmizi, Menakıb, (3746).

SA'D İBNU EBİ VAKKÂS RADIYALLAHU ANH

4383 - Hz. Ali radıyallahu anh anlatıyor: Resûlullah aleyhissalâtu vesselâm'ın Sa'd radıyallahu anh'tan başka kimseye "Annem babam sana fedâ olsun" dediğini işitmedim. Uhud Savaşında: "Ey Sa'd (okunu) at! Annem ve babam sana feda olsun!" dediğini duydum."

Buhari, Meğazi 18, Cihad 80, Edeb 103; Müslim, Fezailu's-Sahabe 41, (2411); Tirmizi, Menakıb, (3756).

SAİD İBNU ZEYD RADIYALLAHU ANH

4384 - Kays İbnu Hazım anlatıyor: "Said İbnu Zeyd radıyallahu anh'ı dinledim, diyordu ki: "Vallahi ben şu halimi hatırlıyorum: "Allah'a yemin olsun, Ömer İslam'a girmezden önce, beni ve kızkardeşini müslüman olduk diye bağlamıştı. Eğer Osman'a yaptığnız (öldürme işin)den dolayı Uhud dağı yerinden gitse, gitmede haklı idi."

Buhari, Menakıbu'l-Ensar 34, İkrah 1.

ABDURRAHMAN İBNU AVF RADIYALLAHU ANH

4385 - Hz. Aişe rudıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün) hanımlarına:

"Ölümümden sonra beni üzecek şeylerden biri de sizin meselenizdir. Size ancak sıddik (Hz. Aişe der ki yani mutasaddık) ve sabırlılar tahammül edebilir" der.

Hz. Aişe devamla, Ebu Seleme İbnu Abdirrahman'a dedi ki: "Allah senin babana cennetin selsebil çeşmesinden içirsin."

İbnu Avf, Ümmühatu'l-mü'minin'e tasadduk edenlerdendi, kırkbin dirheme satılan bir bahçe tasadduk etmiş idi.

Tirmizi, Menakıb, (3750).

EBU UBEYDE İBNU'L-CERRAH RADIYALLAHU ANH

4386 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Her ümmetin bir emini vardır. Bizim eminimiz, ey ümmet, Ebu Ubeyde İbnu'l-Cerrah radıyallahu anh'tır."

4387 - Müslim'in bir rivayetinde: "Yemenliler Aleyhissalatu vesselam'a gelerek: "Bizimle birlikte birisini gönder de bize sünneti ve İslam'ı öğretsin!" dediler. Bunun üzerine Aleyhissalatu vesselam Ebu Ubeyde İbnu'l-cerrah radıyallahu anh'ın elinden tutup:

"İşte bu, bu ümmetin eminidir!" buyurdu."

Buhari, Fezailu'l-Ashab 21, Megazi 72; Müslim, Fezailu'l-ashab 53, 54. (2419).

ABBAS İBNU ABDİLMUTTALİB RADIYALLAHU ANH

4388 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim amcama eziyet verirse mutlaka bana eziyet vermiştir. Şurası muhakkak ki; kişinin amcası babası yerindedir."

Tirmizi, Menakıb, 3764.

4389 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Abbas radıyallahu anh'a dedi ki:

"Ey amcam, pazartesi sabahı bana sen ve oğlun beraber gelin size dua edivereyim. Allah bu dua bereketine, sana da oğluna da hayırlar halketsin!"

İbnu Abbas devamla der ki: "Abbas gitti, biz de beraberinde gittik. (Resûlullah) hepimize bir kisâ örttü; sonra da şöyle dua buyurdu:

"Allahım! Abbâs'ı ve oğlunu mağfiretine erdir, öyle bir mağfiret ki zâhiri bâtıni bütün günahlarına ulaşıp temizlesin, hiçbir günah hariç kılmasın. Allahım, ona çocuğu sebebiyle ikram et."

Tirmizi, Menakıb, (3766).

Rezin bir rivayette şu ziyadeyi kaydetti: "Hilafeti onun neslinde baki kıl."

HZ. CAFER İBNU EBİ TALİB RADIYALLAHU ANH

4390 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Horasan'dan siyah bayraklar çıkacak. Bu bayrakları hiçbir şey geri çeviremeyecek ve mutlaka İlya'ya (Kudüs şehrine) dikilecek."

Tirmizi, Fiten 79, (2270).

4391 - Berâ radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Ca'fer İbnu Ebi Talib radıyallahu anh'a dedi ki: "sen bana hem huy ve hem de yaratılış yönüyle benziyorsun."

Buhari, Megazi 43; Müslim, Cihad 90, (1783); Tirmizi, Menakıb, (3769).

HZ. HASAN VE HÜSEYİN RADIYALLAHU ANHÜMA

4392 - Hz. Berâ radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı gördüm, Hz. Hasan'ı omuzunda taşıyor ve de:

"Allahım, ben bunu seviyorum, onu sen de sev!" diyordu."

Buhari, Fezailu'l-Ashab 22; Müslim, Fezailu's-Sahabe 58, 59, (2422); Tirmizi, Menakıb, (3784).

4393 - Tirmizi'nin bir rivayetinde şöyle gelmiştir: "Resûlullah aleyhissalâtu vesselâm Hz. Hasan ve Hüseyin'e bakıp: "Allahım, ben bunları seviyorum, sen de sev!" buyurdu."

Tirmizi, Menakıb, (3784).

4394 - Ukbe İbnu'l-Haris radıyallahu anh anlatıyor: "Hz. Ebu Bekr radıyallahu anh (bir gün) ikindi namazını kıldı, sonra beraberinde Hz. Ali radıyallahu anh olduğu halde yürümeye başladı. Yolda Hz. Hasan'ı çocuklarla oynuyor gördü. Omuzuna alıp:

"Babam feda olsun! ali'ye değil, Resûlullah'a benziyor!" buyurdu. Hz. Ali de gülüyordu."

Buhari, Fezailu'l-Ashab 22.

4395 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a "ehl-i Beyti'nden hangisini en çok seviyorsun?" diye sorulmuştu.

"Hasan ve Hüseyin!" diye cevap verdi. Hz. Fatıma radıyallahu anha'ya:

"Benim oğullarımı bana çağır!" emreder, onları getirip koklar, kucaklardı."

Tirmizi, Menakıb, (3774).

4396 - Ya'lâ İbnu Mürre anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Hüseyin bendendir, ben de Hüseyin'denim. Allah Hüseyin'i seveni sever. Hüseyin "esbat" tan biridir."

Tirmizi, Menakıb, (3777); İbnu Mace, Mukaddime, (144).

4397 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Hasan ve Hüseyin, cennet ehlinin iki gencidir."

Tirmizi, Menakıb, (3778).

4398 - Abdullah İbnu Şeddad, babası radıyallahu anh'tan naklediyor: Der ki: "Resûlullah aleyhissalâtu vesselâm iki akşam namazının (yani akşam ve yatsının) birinde yanımıza geldi. Hasan veya Hüseyin'den birini taşıyordu. Resûlullah aleyhissalâtu vesselâm öne geçip çocuğu yere bıraktı. Sonra tekbir getirip namaza durdu. Sonra namaz sırasında uzunca bir secde yaptı."

Babam devamla dedi ki: "(Secde çok uzadığı için) başımı kaldırıp baktım. Bir de ne göreyim! Secdede olan Resûlullah'ın sırtına çocuk binmiş duruyor. Ben hemen secdeme döndüm. Namaz bitince, Resûlullah aleyhissalâtu vesselâm'a cemaatten:

"Ey Allah'ın Resûlü! Namaz sırasında öyle uzun bir secde yaptınız ki, bir hadise meydana geldi zannettik veya sana vahiy indi zannettik!" diye soranlar oldu.

"Hayır!" dedi, "bunlardan hiçbiri olmadı. Velakin, oğlum sırtıma bindi. Ben, acele edip hevesi geçmeden sırtımdan indirmeyi uygun bulmadım (kendisi ininceye kadar bekledim)."

Nesai, İftitah 83, (2, 229, 230).

4399 - Ensar'dan bir kadın Selma radıyallahu anha anlatıyor: "Ümmü Seleme'nin yanına girdim, ağlıyordu.

"Niye ağlıyorsun!" diye sordum. Bana şu cevabı verdi:

"Şimdi Resûlullah aleyhissalâtu vesselâm'ı rüyamda gördüm. Başında ve sakallarında toprak vardı. "Neyiniz var, Ey Allah'ın Resûlü?" dedim, "Az önce Hüseyin'in öldürüldüğüne şahid oldum" buyurdu."

Tirmizi, Menakıb, (3774).

4400 - Hz. Enes radıyallahu anh anlatıyor: "Ubeydullah İbnu Ziyad'a Hz. Hüseyin radıyallahu anh'ın başı getirildi. Elindeki çubuğun ucuyla burnuna dürtüyor ve:

"Bu kadar güzelini de hiç görmedim!" diyordu. Ben de:

"O, (Âl-i Beyt arasında) Resûlullah aleyhissalâtu vesselâm'a en çok benzeyeni idi" dedim."

Buhari, Fezailu'l-Ashab 22; Tirmizi, Menakıb, (3780).

4401 - Ammar İbnu Umayr rahimehullah anlatıyor: "Ubeydullah İbnu Ziyad ve arkadaşlarının kellesi geldikçe Küfe'nin Rahâbe mahallesinin mescidinde üst üste dizildi. (Seyirci kalabalığa) ben de yaklaştım.

"Geldi! Geldi!" diyorlardı. (Ne idi bu gelen? Merak edip daha da yaklaştım). Meğerse bir yılanmış. (Nerden geldiyse) gelmiş, kelleler arasına girip (kayboluyor, tekrar) çıkıyordu. Derken Ubeydullah İbnu Ziyad'ın burun deliğine girdi ve orada bir müddet kaldı. Sonra çıkıp gitti ve kayboldu. Biraz sonra kalabalık tekrar bağırmaya başladı:

"Yine geldi! Yine geldi!"

Bu hal iki veya üç kere tekerrür etti."

Tirmizi, Menakıb, (3782).

ZEYD İBNU HÂRİSE VE OĞLU ÜSÂME RADIYALLAHU ANHÜMA

4402 - İbnu Ömer radıyallahu anlüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm askeri bir sefer hazırlamış, askerlerin başına da Üsame İbnu zeyd'i komutan yapmıştı. (Üsame siyahi bir azadlının oğlu olması hasebiyle) onun komutanlığından memnun kalmayan bazı kimseler dedikodu yaptılar. (Söylenen yersiz sözler kulağına ulaşmış olan) Resûlullah aleyhissalâtu vesselâm:

"Onun komutanlığı hususunda dedikodu yapan sizler, aynı dedikoduyu daha önce babasının komutanlığı için de yapmıştınız. Allah'a yemin olsun! O komutanlığa layık idi. Ve o, bana, insanların en sevgililerindendi. Bu da, bana, ondan sonra insanların en sevgili olanlarındandır" buyurdu."

Buhari, Fezailu'l-Ashab 17, Meğazi 42, 87, Eyman 2, Ahkam 33; Müslim, Fezailu's-Sahabe 63, (2426); Tirmizi, Menakıb, (3819).

4403 - Yine İbnu Ömer radıyallahu anhüma anlatıyor: "Ömer radıyallahu anh, Üsame İbnu Zeyd'e (fey'den) üçbinbeşyüz (dirhemlik) pay ayırmıştı. Bana ise üçbin (dirhemlik) pay verdi.

"Niye Üsâme'yi benden üstün tuttun? Vallehi hiçbir savaşta benden ileri geçmiş değil (yani ben de onun katıldığı her savaşa katıldım) dedim. Bana şu cevabı verdi:

"Ey oğulcuğum! Zeyd radıyallahu anh, Resûlullah aleyhissalâtu vesselâm nezdinde babandan daha sevgili idi. Üsame radıyallahu anh da Resûlullah aleyhissalâtu vesselâm'a senden daha sevgilidir. Ben Resûlullah aleyhissalâtu vesselâm'ın sevgisini kendi sevgime tercih ettim."

Tirmizi, Menakıb, (3815).

AMMÂR İBNU YASİR RADIYALLAHU ANH

4404 - Hz. Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Ammar radıyallahu anh, Resûlullah aleyhissalâtu vesselâm'ın yanına girmek için izin istedi.

"Ona müsaade edin, girsin!" buyurdular. Ammar girince de:

"Tayyib ve mutayyeb Ammar'a merhaba!" diyerek selamladılar."

Tirmizi, Menakıb, (3799).

4405 - İkrime radıyallahu anh anlatıyor: "İbnu Abbas radıyallahu anhüma, bana ve oğlu Ali'ye:

"Ebu Said'e gidin, onun rivayet ettiği hadisi dinleyin!" dedi. Biz de gittik. Onu, bakımını yapmakta olduğu bir bahçede bulduk. (Bizi görünce) ridasını alıp sarındı. Sonra bize (en baştan) anlatmaya koyularak, mescidin inşaasını zikretmeye kadar geldi ve:

"Biz kerpiçleri tane tane taşıyorduk. Ammar radıyallahu anh ise (biri kendi, biri de Resûlullah adın) ikişer ikişer taşıyordu. Resûlullah aleyhissalâtu vesselâm onu gördü. Üzerindeki toprakları çırpmaya başladı ve:

"Vay Ammâr'a! Onu bâği (âsi) bir grup öldürecek. Bu, onları cennete çağırır, onlar da bunu ateşe çağırır!" buyurdu."

Buhari, salat 63, Cihad 17.

Buhari'nin rivayetinde "Onu bâği bir grup öldürecek" ibaresi mevcut değildir. Bu ibare Ebu Bekr el-Berkani ve el-İsmaili'nin rivayetinde mevcuttur.)

4406 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ammar hangi meselede muhayyer bırakılmışsa mutlaka en doğrusunu seçmiştir."

Tirmizi, Menakıb, (3800).

Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ammâr kıkırdaklarına kadar iman doldurulmuştur."

Nesai, İman 17, (8, 111).

ABDULLAH İBNU MES'UD RADIYALLAHU ANH

4407 - Abdurrahman İbnu Yezid anlatıyor: "Huzeyfe radıyallahu anh'a, içiyle dışıyla, hal ve hareketleriyle Resûlullah aleyhissalâtu vesselâm'a, en çok benzeyen şahıs kimse, onu bize söyle de kendisinden hadis dinleyelim" diye sordum. Bize şu cevabı verdi:

"Biz içiyle dışıyla, hal ve hareketleriyle, evinin duvarlarıyla gizleninceye kadar Resûlullah'a en çok benzeyen, İbnu Mes'ud radıyallahu anh'tan başka birisini tanımıyoruz."

Buhari, Fezailu'l-Ashab 27, Edeb 70; Tirmizi, Menakıb, (3809).

4408 - Mesruk ve Şakik rahimehümallah anlatıyor: "Abdullah İbnu Mes'ud radıyallahu anh dedi ki: "Kendisinden başka ilah olmayan Zât-ı Zülcelal'e yemin olsun. Kur'ân'dan nazil olan her bir sûrenin nerede indiğini, her bir ayetin ne sebeple indiğini mutlaka biliyorum. Eğer bilsem ki, bir kimse Kitabullah'ı benden daha iyi bilmektedir ve ona da deve ulaşabilmektedir, mutlaka binip giderim."

Buhari, Fezailu'l-Kur'ân 8; Müslim, Fezailu's-Sahabe 114, (2462); Nesai, Zinet 10, (8, 134).

4409 - Ebu Musa radıyallahu anh anlatıyor: "Yemen'den benn ve kardeşim beraber (Medine'ye) geldik. Bir müddet kaldık. Bu esnada İbnu Mes'ud ve annesini, Resûlullah aleyhissalâtu vesselâm'ın yanına çok girip çıkmaları ve beraberliklerinin fazlalığı sebebiyle Resûlullah aleyhissalâtu vesselâm'ın aile efradından olduklarına hükmetmiştik."

Buhari, Fezailu'l-Ashab 27, Meğazi 74; Müslim, Fezailu's-Sahabe 110, (2460); Tirmizi, Menakıb, (3808).

4410 - İbnu Mes'ud radıyallahu anh anlatıyor: "Şu ayet indiği zaman (mealen): "İman edip güzel işler yapanlar, haramdaan sakınıp iman ederek güzel işler yaptıkları, sonra yine haramdan kaçınmaya devam edip imanlarında sebat ettikleri, sonra da takvayı kalplerinde iyice kökleştirip iyilikte bulundukları takdirde, onların, haram şeyleri, henüz haram kılınmazdın önce tatmış olmalarından dolayı üzerlerine bir günah yoktur. Zira Allah iyilik yapanları ve iyi kullukta bulunannları sever" (Maide 93) Resûlullah aleyhissalâtu vesselâm bana: "sen bunlardan birisin" buyurdu."

Müslim, Fezailu's-Sahabe 109, (2459); Tirmizi, Tefsir, Maide, (3056).

EBU ZERR EL-GIFÂRİ RADIYALLAHU ANH

4411 - Hz. Ebu Zerr radıyallahu anh:

"Resûlullah aleyhissalâtu vesselâm ile karşılaşmazdan önce üç yıl ibadet ettim" demişti. Kendisine: "(Bu ibadeti) kimin için yaptın?" diye sordular.

"Allah için!" cevabını verdi. Tekrar:

"Pekiyi nereye yönelerek yaptın?" denildi.

"Rabbim beni nereye yöneltmiş idiyse oraya!" dedi ve açıklamaya devam etti: "Akşam vakti namaza başlıyor, gecenin sonuna kadar devam ediyordum. O zaman kendimi bir örtü gibi atıyor, güneş tepeme yükselinceye kadar öyle kalıyordum. (Bir gün kardeşim) Üneys bana:

"benim Mekke'de görülecek bir işim var. Sen bana baş-göz ol (eksikliğimi duyurma) dedi ve Mekke'ye gitti. Oraya varınca bana dönmekte gecikti. Nihayet geldi.

"Ne yaptın?" dedim.

"Mekke'de bir adama rastladım, senin (gibi farklı bir) din üzerine yaşıyor. Ancak O, kendisini Allah Teâla'nın gönderdiğini zannediyor" dedi.

"Halk ne diyor?" diye sordum.

"Halk mı? Halk O'na şair diyor, kâhin diyor, sâhir (sihirbaz) diyor!" dedi. Esasen Üneys şairlerden biriydi. Tekrar sordum:

"Pekala sen ne diyorsun?"

"ben dedi, kâhinlerin sözünü işittim, bilirim. Onunki kâhin sözü değil. onun söylediklerini şiir çeşitlerine tatbik ettim. Hiçbirine uygun gelmiyor. Benden sonra kimse O'na şiir diyemez. Vallahi O doğru sözlüdür, kâhinler ise hep yalancıdırlar!" dedi. Bu açıklama üzerine ben ona:

"Öyleyse benim işlerime de sen baş-göz ol, bir de ben gidip göreyim!2 dedim."

Ebu Zerr, gerisini şöyle anlatır:

"Mekke'ye geldim. Halktan zayıf bir adam buldum. Ona: "Şu Sâbii (sapık) dediğiniz adam nerede?" diye sormuştum. Adam, beni göstererek:

"Burada bir sabii var! Burada bir sabii var!" diye bağırmaya başladı. Derken vadi halkı kesek ve kemiklerle üzerime hücum etti. Bayılarak yığılmış kalmışım.

Kendime gelip kalktığım zaman kırmızı bir dikili taş gibiydim. Zemzem'e kadar gittim. Kanlarımı yıkadım, suyundan biraz içtim.

Böylece otuz gün, gece ile gündüz arası kaldım. Bu esnada zemzem suyundan başka hiçbir taam almadım. Buna rağmen şişmanladım ve karnımın kıvrımları arttı. Ciğerimde açlık hissi duymadım. Mekkeliler, ay ışığı olan bir gecede uyurken Beytullah'ı tavaf eden yoktu. Onlardan sadece iki kadın, İsaf ve Naile (adındaki putlarına) dua ediyordu. Tavafları sırasında bana kadar geldiler. (Dayanamayıp):

"Onları birbirlerine nikahlayıverin bari!" dedim. Onlar dualarından vazgeçmeyip, tavaflarını yaparken yanıma kadar geldiler. Bu sefer:

"Onlar(a niye tapıyorsunuz)? Odundan farkları ne?" dedim. Kadınlar:

"(İmdat!) burada bir adam yok mu?" diye velvele kopararak gittiler. Tam o sırada kadınları Resûlullah aleyhissalâtu vesselâm ve Ebu Bekr radıyallahu anh tepeden inerlerken karşılayıp:

"(Niye bağırdınız) başınıza ne geldi?" derler. Kadınlar (onları daha tanımadan)"

"Kâ'be ile örtüsü arasında bir sâbii (sapık) var!" derler. Onlar sorarlar:

"Size ne dedi?"

" Bize ağzı dolduran (ağza alınmaz) sözler söyledi" derler. Derken Resûlullah aleyhissalâtu vesselâm geldi, Haceru'l-Esved'e istilamda bulundu, arkadaşıyla birlikte Beytullah'ı tavaf etti. Sonra namaz kıldı. Namazını bitirince, -Ebu Zerr der ki: "Aleyhissalatu vesselâm'ı İslam selamı ile ilk selamlayan ben oldum.- "Esselâmu aleyke ya Resûlullah. (Ey Allah'ın Resûlü! Selam üzerine olsun)!" dedim. Bana:

"Ve aleyke ve Rahmetullah. (Selam senin üzerine olsun, Allah'ın rahmeti de)!" diye mukabele etti. Sonra:

"Sen kimlerdensin?" diye sordu.

"Gıfâr'danım!" dedim. Bunun üzerine eliyle eğilerek parmaklarımı alnına koydu. İçimden: "Galiba kendimi Gıfâr'a nisbet etmemden hoşlanmadı" dedim. Elinden tutmak üzere ilerledim. Fakat arkadaşı bana mani oldu. Onu benden iyi biliyordu. Sonra başını kaldırıp sordu:

"Buraya ne zaman geldin?

"Otuz gündür burdayım!" dedim.

"Sana kim yiyecek verdi?" dedi.

"Zemzem suyundan başka bir yiyeceğim olmadı. Şişmanladım bile. Öyle ki karnımın kıvrımları arttı. Ciğerimde açlık hissi de duymadım!" dedim.

"Zemzem suyu mübarektir. O hakikaten besleyici bir gıdadır!" buyurdu. Hz. Ebu Bekr radıyallahu anh:

"Ey Allah'ın Resûlü! Bana müsaade et, bu geceki yiyeceğini ben ikram edeyim!" dedi. Resûlullah aleyhissalâtu vesselâm ve Ebu Bekr radıyallahu anh gittiler, onlarla ben de gittim.

Ebu Bekr bir kapı açtı. Taif kuru üzümünden benim için avuç avuç çıkarmaya başladı. bu, Mekke'de yediğim ilk yemekti. Orada kaldığım kadar kaldım. Sonra Resûlullah'a geldim. Bana dedi ki:

"ben hurmalıklı bir yere sevkedileceğim. Burasının Yesrib olduğu kanaatindeyim. Sen kavmine benden mesaj götür. Umarım, sayende Allah onları hayırla menfaatlendirecek ve onlar sebebiyle de sana sevap verecek."

Bundan sonra ben kardeşim Üneys'e geldim. Bana:

"Ne yaptın?" diye sordu. Ben:

"Müslüman oldum ve (Muhammed'in hak bir peygamber olduğunu) tasdik ettim" dedim.

"Ben senin dinine karşı değilim. ben de müslüman oldum ve tasdik ettim" dedi. Sonra kalkıp annemize geldik. (Durumu anlattık) O da bize:

"Ben sizin dininize karşı değilim. ben de müslüman oldum ve tasdik ettim!" dedi. Sonra kalkıp hayvanlarımıza binip kavmimiz Gıfâr'a geldik. (Resûlullah aleyhissalâtu vesselâm'ın mesafını getirdik. İlk anda) yarısı müslüman oldu. Eymâ İbnu Rahza el-Gıfâri müslüman olanların imamlığını yürütüyordu, bu onların efendisi idi. Diğer (müslüman olmayan) yarı:

"Resûlullah aleyhissalâtu vesselâm Medine'ye gelince müslüman oluruz!" dediler. Derken Aleyhissalatu vesselam medine'ye geldi. O geri kalan yarı da müslüman oldu. Bir müddet sonra Eslem kabilesi de gelerek:

"Ey Allah'ın Resulü! (Gıfarlılar) bizim kardeşlerimizdir. Onların müslüman oldukları şey üzere biz de müslüman oluyoruz!" dediler ve onlar da müslüman oldular. Resûlullah aleyhissalâtu vesselâm:

"Gıfâr'a Allah mağfiretini bol kılsın. Eslem'i de Allah selamete kavuştursun!" diyerek o iki kabileden memnuniyetini ifade buyurdular."

Müslim, Fezailu's-Sahabe 132, (2473): Metin Müslim'in metnidir.

4412 - Ebu Zerr'in Buhari'de gelen bir rivayetinde şöyle denmiştir: "Resûlullah aleyhissalâtu vesselâm'ın bi'set (peygamber olarak gönderiliş) haberi Ebu Zerr radıyallahu anh'a ulaşınca, kardeşi (Üneys)e:

"Devene bin! şu vadiye (Mekke'ye) git! Kendisini peygamber zanneden ve semadan haber geldiğini söyleyen şu adam hakkında bana bilgi edin, sözlerini dinle ve bana getir!" dedi. Kardeşi gidip, Mekke'ye vardı. Onun sözlerinden dinledi. Sonra Ebu Zerr'in yanına döndü ve şu bilgiyi verdi:

"Onu gördüm. İnsanlara güzel ahlakı emrediyordu. (İnsanlara getirdiği) kelam da şiir değil."

"Arzuladığım kadar merakımı gideremedin!" dedi. Azık hazırladı. İçerisinde su olan dağarcığını yüklenip yola çıktı. Mekke'ye geldi. Mescide uğrayıp Resûlullah aleyhissalâtu vesselâm'ı kolladı. Esasen O'nu tanımıyordu. Doğrudan sormayı da uygun görmedi. Böylece birkaç gece geçirdi. Tutup (bir kuytuya) yattı. Derken Ali radıyallahu anh onu görüp, bir yabancı olduğunu anladı. Onu görünce takip etti. Bu ikisinden hiçbiri diğerine herhangi bir şey sormadı. Bu suretle sabaha erdiler. Sonra kırbasını ve azığını Mescid'e taşıdı. O gün de öyle geçti ve Resûlullah aleyhissalâtu vesselâm'ı akşama kadar göremedi. Bunun üzerine yattığı yere döndü. (Az sonra) Ali radıyallahu anh ona uğradı ve adama:

"Yerimi öğrenme zamanı gelmedi mi?" dedi. Böylece Ebu zerr'i kaldırdı ve beraberinde götürdü. (Ebu Zerr onu geriden takip etti.) Birbirlerine hiçbir şey söylemediler. Üçüncü güne ermişlerdi. O gün de aynı şekilde hareket ettiler. Ali Onu beraberinde ikamet ettirdi. Ve:

"Seni bu memlekete getiren sebebi bana söylemez misin?" diye sordu. Ebu Zerr:

"Bana yardımcı olup yol göstereceğin hususunda ahd-u misakda bulunur (kesin söz verir)sen açıklarım!" dedi. Ali söz verdi, o da açıkladı. Ali dedi ki:

"O haktır ve Allah'ın Resûlüdür. Sabah olunca peşimi takip et. Ben, senin hakkında korktuğum bir şey görürsem, sanki su döküyorum gibi doğrulurum. Değilse yürümeye devam ederim. Böylece girdiğim yere sen de girinceye kadar beni takip et!"

Ali böyle yaptı. O da onu takip edip geldi. Ali, Resûlullah aleyhissalâtu vesselâm'ın yanına girdi. O da onunla birlikte içeri daldı. Resûlullah'ın sözünü dinledi ve anında müslüman oldu. Resûlullah kendisine:

"Hemen kavmine dön. (Gördüklerini) onlara haber ver. Emrim sana gelinceye kadar (orada kal)" ferman etti. Ebu Zerr de:

"Nefsim elinde olan Zât'a yemin olsun, ben de haberi onlar arasında bağırarak söyleyeceğim!" dedi. Oradan çıkıp Mescid'e geldi. Yüksek sesle:

"Eşhadu en-lâ ilâhe illallah ve eşhedü enne Muhammeden Resûlullah!" dedi. Halk üzerine atılıp, onu iyice dövdüler, canını pek yaktılar. Derken Abbas radıyallahu anh gelip üzerine kapanarak (mani oldu).

"Yazık size! bunun Gıfârlı olduğunu, Şam'a giden tüccarlarınızın yolunun oradan geçtiğini bilmiyor musunuz?" diyerek onu ellerinden kurtardı.

Ebu Zerr, ertesi günü aynı şeyi tekrarladı. Mekkeliler, üzerine atılıp tekrar dövdüler. Yine Abbas üzerine kapandı ve onu kurtardı.

(Ravi der ki:) "Bu, Ebu Zerr el-Gıfâri'nin müslüman oluşunun başlangıcı oldu."

Buhari, Menakıbul-Ensar 33, Menakıb 10.

HUZEYFE İBNU'L-YEMÂN RADIYALLAHU ANHÜMA

4413 - Hz. Huzeyfe radıyallahu anh anlatıyor. "Annem bana: "Resûlullah aleyhissalâtu vesselâm'ı (en son) ne zaman gördün?" diye sordu. Ben:

"Şu şu zamandan beri görmedim!" dedim. Annem bana (kızdı ve) azarladı. Bunun üzerine:

"İzin ver Aleyhissalatu vesselam'a gideyim, akşam namazını O'nunla kılayım ve bana da sana da mağfiret dileyivermesini taleb edeyim!" dedim. (O gün) Aleyhissalatu vesselam'a gittim. Akşamı onunla kıldım. Yatsıyı da kılıncaya kadar (orada nafile) namaz kıldı. Sonra ayrıldı. Ben de peşine düştüm. Derken sesimi işitti:

"Bu kim? Huzeyfe değil mi?" dedi.

"Evet, Huzeyfe'dir!" dedim.

"Hacetin nedir? Allah Teala Hazretleri sana da, annene de mağfiret buyursun. Şu bir melektir. Bu geceden önce arza hiç inmemiştir. Bana selam vermek ve Fâtıma'nın, cennetteki kadınların efendisi olduğunu, Hasan ve Hüseyn'in de cennetteki gençlerin efendisi olduğunu bana müjdelemek için Rabbinden izin istedi" buyurdu."

Tirmizi, Menakıb, (3783).

4414 - Yine Huzeyfe raadıyallahu anh anlatıyor: "Ashab:

"Ey Allah'ın Resûlü! yerinize bir halife tayin etseniz!" demişti. Şu cevapta bulundu:

"Ben birini yerime koysam, sonra da siz ona isyan etseniz, azaba maruz kalırsınız. Velâkin, siz, Huzeyfe'nin size rivayet edeceği sözleri tasdik edin, Abdullah İbnu Mes'ud'un okuyacağını okuyun."

Tirmizi, Menakıb, (3814).

SA'D İBNU MUÂZ RADIYALLAHU ANH

4415 - Berâ radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a sündüs bir cübbe hediye edildi. Resûlullah aleyhissalâtu vesselâm ipek elbiseyi yasaklamıştı. Halk bu elbiseden çok hoşlandı. -bir rivayette: "İpek bir elbise hediye edildi, elimizle yoklamaya başladık, hepimiz hayran olmuştuk" denmiştir. -Resûlullah:

"Nefsim (kudret) elinde olan Zât'a yemin olsun, Sa'd İbnu mu'âz'ın cennetteki mendilleri bundan hayırlıdır" buyurdular."

Buhari, Libas 26, bed'ül-Halk 8, Menakıbu'l-Ensar 12, Eyman 3; Müslim, Fezail 126, 2468); Tirmizi, Menakıb, (3846).

4416 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sa'd İbnu Mu'az'ın vefatından Arş titredi. -Bir rivayette "Arş-ı Rahmân titredi" buyurmuştur-."

Buhari, Menakıbu'l-ensar 12; Müslim, Fezailu's-Sahabe 125, (2467); Tirmizi, Menakıb, (3847).

4417 - Hz. Enes radıyallahu anh anlatıyor: "Said İbnu Mu'az radıyallahu anh'ın cenazesi taşındığı zaman münafıklar: "Cenazesi ne kadar hafif!" dediler. (Bu sözleriyle) beni Kureyza hakkındaki hükmünü kastediyorlardı. Bu, Resûlullah aleyhissalâtu vesselâm'ın kulağına ulaştı. Hemen şunu söyledi: "Onun cenazesini melekler taşıyordu. (Bu sebeple insanlara hafif geldi):"

Tirmizi, Menakıb, (3848).

ABDULLAH İBNU ABBÂS RADIYALLAHU ANHÜMÂ

4418 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm beni sinesine bastırdı ve: "Allahım, bunu dinde fakih kıl" diye dua etti." Bir başka rivayette: "Allahım ona Kitab'ı öğret!"; bir diğer rivayette: "Hikmeti öğret" demiştir."

Buhari, Fezailu'l-Ashab 24, ilm 17, Vudû 10, İ'tisam 1; Müslim, Fezailu's-Sahabe 138, (2477); Tirmizi, Menakıb, (3823, 3824).

ABDULLAH İBNU ÖMER RADIYALLAHU ANHÜMA

4419 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "(Rüyamda) elimde bir istibrak parçası gördüm. Cennette her nereye istedi isem bu parça beni (bir kanat gibi) oraya uçuruyordu. Rüyamı (kızkardeşim) Hafsa'ya anlattım. O da Resûlullah aleyhissalâtu vesselâm'a anlatmış. Aleyhissalatu vesselam, Hafsa'ya:

"Kardeşin Abdullah (Allah'ın ve kulların hakkına riayet eden) salih bir insan, keşke geceleyin de namaza kalksa!" buyurmuş. Ben bu vak'adan sonra gece namazını hiç bırakmadım."

Buhari, Fezailu'l-Ashab 19, Mesacid 58, Teheccüd 2, 21, Tabir 25, 35, 36; Müslim, Fezailu's-Sahabe 139, (2478); Tirmizi, Menakıb, (3825).

ABDULLAH İBNU'Z-ZÜBEYR RADIYALLAHU ANHÜMA

4420 - Hz. Aişe radıyallahu anha anlatıyor: "İslam'da doğan ilk çocuk Abdullah İbnu'z-Zübeyr radıyallahu anhüma'dır. Doğunca onu Resûlullah aleyhissalâtu vesselâm'a getirdiler. bir hurma alarak ağzında gevdi, sonra (sevdiği şeyi) çocuğun ağzına soktu. Karnına ilk giren şey Resûlullah aleyhissalâtu vesselâm'ın tükrüğü oldu."

Buhari, Menakıbu'l-Ensar 45; Müslim, Adab 26, (2146).

4421 - Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm Zübeyr'in evinde bir kandil görmüştü:

"Ey Aişe dedi. Ben Esmâ'yı nifas olmuş (doğum yapmış) zannediyorum. Sakın çocuğa isim koymayın, ben isim koyacağım!"

Sonra ona Abdullah ismini koydu ve elindeki bir hurma ile de tahnik yaptı."

Tirmizi, Menakıb, (3826).

BİLAL İBNU RABÂH RADIYALLAHU ANH

4422 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ey Bilal! İslam olalıdan beri işlediğin ve en çok menfaat ümid ettiğin ameli bana söyler misin? Çünkü ben, bu gece (rüyamda), cennette ön tarafımda senin ayakkabılarının sesini işittim!"

Bilal şu cevabı verdi:

"Ben İslâm'da, nazarımda, daha çok menfaat umduğum şu amelden başkasını işlemedim: Gece olsun gündüz olsun tam bir temizlik yaptığım (abdest aldığım) zaman, mutlaka bana kılmam yazılan bir namaz kılarım."

Buhari, Teheccüd 17; Müslim, Fezailu's-Sahabe 108, (2458).

4423 - Buhari'nin bir rivayetinde) Hz. Cabir radıyallahu anh'tan şu rivayet kaydedilmiştir: "Hz. Ömer radıyallahu anh derdi ki: "Ebu bekir, efendimizdir, seyyidimizi azad etmiştir." Bundan, Bilal radıyallahu anh'ı kastederdi."

Buhari, Fezailu'l-Ashabı'n-Nebi 23.

UBEY İBNU KA'B RADIYALLAHU ANH

4424 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Übey İbnu Ka'b radıyallahu anh'a: "Allah bana, Lemyekünillezine keferû'yu sana okumamı emretti!" demişti. Ka'b:

"Yani Allah Teâla Hazretleri benim ismimi size zikir mi etti?" diye sual etti. Aleyhissalatu vesselam:

"Evet!" buyurdular. Bunun üzerine Ubey radıyallahu anh ağladı."

Buhari, Menakıbu'l-Ensar 16, Tefsir, Lem-Yekun 1; Müslim, Fezailu's-Sahabe 122, (799); Tirmizi, Menakıb, (3894).

EBU TALHA EL-ENSARİ RADIYALLAHU ANH

4425 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalâtu vesselâm'a gelerek:

"Ben açlıktan bitkinim!" dedi. Aleyhissalatu vesselam derhal hanımlarından birine (adam) (gönderip yiyecek istedi. Ama kadın):

"Seni hak ile gönderen Zât-ı Zülcelal'e yemin olsun yanımızda sudan başka bir şey yok" diye cevap verdi. Aleyhissalatu vesselam bunun üzerine diğer bir kadınına gönderdi. O da aynı şeyi söyledi. Aleyhissalatu vesselam sonunda:

"Bu (bitkin) açı kim misafir edip (doyurursa) Allah ona rahmet edecektir!" buyurdu. Ensardan Ebu Talha radıyallahu anh denen birisi kalkıp:

"Ey Allah'ın Resulü! Ben misafir edeceğim!" buyurdu ve onu evine götürdü. Evde hanımına:

"Yanında yiyecek bir şey var mı?" diye sordu. Hanım:

"Hayır, sadece çocukların yiyeceği var!" dedi. Bunun üzerine hanımına:

"Sen onları bir şeylerle avut, sonra da uyut. Misafirimiz girince, ona sanki yiyormuşuz gibi görünelim. Yemek için elini tabağa uzatınca lambayı düzeltmek üzere kalk ve onu söndür!" diye tenbihatta bulundu. Kadın söylenenleri yaptı. Beraberce oturdular. Misafir yedi. Karı-koca geceyi aç geçirdiler.

Sabah olunca Aleyhissalatu vesselam'a geldiler. Resûlullah aleyhissalâtu vesselâm, Ebu Talha'ya:

"Dün gece misafirinize olan davranışınız sebebiyle Allah Teala Hazretleri taaccüp etti (ve güldü)!" buyurdu ve şu ayet-i kerime nazil oldu. (Mealen): "...Ve kendileri ihtiyaç içinde olsalar bile, onları kendi nefislerine tercih ederler" (Haşr 9).

Buhari, Menakıbu'l-Ensar 10, Tefsir, Haşr 6; Müslim, Eşribe 172, (2054).

SELMÂNU'L-FÂRİSİ RADIYALLAHU ANH

4426 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm şu ayeti okumuştu. (Mealen): "(Siz Allah yolunda bağışta bulunmaya çağırılan kimselersiniz. Fakat içinizden bazıları cimrilik eder. Cimrilik eden ise, kendi zararına cimrilik etmiş olur. Allah ganidir; muhtaç olan sizsiniz. Eğer yüz çevirirseniz,) O, sizin yerinize başka bir topluluk getirir ki, onlar sizin gibi allah'a itaatsizlik etmezler" (Muhammed 328).

(Orada bulunanlar):

"Bizim yerimize kimler getirilebilir?" dediler. Resûlullah aleyhissalâtu vesselâm, Selman-ı Farisi'nin omuzuna vurdu, sonra da:

"Bu ve bunun kavmi!" deyip sözüne devam etti:

"Ruhum elinde olan Rab Teâla'ya yemin olsun! Eğer ilim, Süreyya yıldızına asılmış olsa Fâris'ten (yetişecek bir kısım) kimseler ona yine de ulaşırlar."

Tirmizi, Tefsir, Muhammed, (3256, 3257).

EBU MUSA EL-EŞ'ARİ RADIYALLAHU ANH

4427 - Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Keşke dün akşam senin kıraatini dinlerken beni bir görseydin! Gerçekten sana, Hz. Dâvud'un mizmârlarından bir mizmâr verilmiş."

Buhari, Fezailu'l-Kur'an 31; Müslim, Müsafirin 236, (793); Tirmizi, Menakıb, (3854).

Müslim'in Berkâni'den kaydettiği bir rivayetteki ziyadede Ebu Musa demiştir ki: "Ey Allah'ın Resûlü! Bilseydim ki sen beni dinliyorsun, kıraatimi senin için daha da güzelleştirirdim."

ABDULLAH İBNU SELAM RADIYALLAHU ANH

4428 - Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Yeryüzünde yürüyen hiç kimseye Resûlullah aleyhissalâtu vesselâm'ın

" Cennetliktir" dediğini duymadım. Ancak Abdullah İbnu Selam müstesna. Onun hakkında şu ayet indi. (Mealen): "(De ki: Söyleyin bana, eğer bu Kur'ân Allah tarafından gönderildiği halde onu inkâr ettiyseniz ve) İsrailoğullarından bir şahit de, Tevrat'a dayanarak onun hak kitap olduğuna şahidlik edip iman ettiği halde, siz iman etmeyi büyüklüğünüze yediremezsiniz, zalim olmaz mısınız? Muhakkak ki Allah zalimler güruhuna yol göstermez" (Ahkaf 10).

Buhari, Menakıbu'l-Ensâr 19; Müslim, Fezailu's-Sahabe 147, (2483).

CERİR İBNU ABDİLLAH EL-BECELİ RADIYALLAHU ANH

4429 - Cerir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm müslüman olduğum günden beri beni yanına girmekten men etmedi. Benii görüp de yüzüme karşı tebessüm etmediği de olmadı. Ona at üzerinde duramamaktan dert yandım. Bunun üzerine eliyhe göğsüme vurdu ve:

"Allahım, bunu (atın üzerinde) sâbit kıl, onu hidayete eren ve hidâyete erdiren kıl!" buyurdu."

Buhari, Menâkıbu'l-Ensâr 21; Müslim, Fezâilu's-Sahâbe 35, (2475); Tirmizi, Menâkıb, (3822).

CABİR İBNU ABDİLLAH İBNU HARÂM RADIYALLAHU ANHÜMA

4430 - Hz. Câbir radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm (kendisine devemi sattığım) Leyletu'l-Bair'de yirmibeş kere benim için istiğfar ediverdi."

Tirmizi, Menakıb, (3851).

4431 - Yine Hz. Cabir radıyallahu anh anlatıyor: "Bir defasında ben üzgün bir halde iken "Resûlullah aleyhissalâtu vesselâm'la karşılaşmıştık. Bana:

"Seni niye böyle üzgün görüyorum?" buyurdu.

"Babam Uhud'da şehid düştü. Geriye bakıma muhtaç horanta ve bir de borç bıraktı" dedim. Bunun üzerine:

"Allah'ın babana hazırladığı nimeti sana müjde edeyim mi?" dedi. Ben: "Evet!" deyince:

"Allah, hiç kimse ile yüz yüze konuşmuş değildir, daima perde gerisinden konuşur. Ancak, babanı ihya etti ve perdesiz konuştu:

"Ey kulum, dedi. Ne dilersen benden iste vereyim!"

"Ey Rabbim dedi baban, beni dirilt, senin yolunda ikinci sefer bir daha öldürüleyim!" Allah Teâla Hazretleri:

"Ama ben daha önce şu hükmü koymuşum: "Ölenler artık geri dönmeyecekler!" buyurdu. Bunun üzerine şu ayet nazil oldu (Mealen): "Allah yolunda şehid edilenleri ölü sanma. Onlar, Rablerinin katında hayat sahibidirler ve O'nun nimetleriyle rızıklanırlar" (Âl-i İmran 169).

Tirmizi, Tefsir Al-i İmran, (3013).

HZ. ENES İBNU MALİK RADIYALLAHU ANH

4432 - Hz. Enes radıyallahu anh anlatıyor: "Ümmü Süleym radıyallahu anha dedi ki:

"Ey Allah'ın Resûlü! Hadimin Enes için Allah Teâla Hazretlerine dua ediver!"

Bunun üzerine şu duayı yapıverdi:

"Allahım, onun malını, çocuklarını çoğalt ve ona verdiklerini hakkında mübarek kıl!"

Buhari, Da'avat 19, 26, 47, Savm 61; Müslim, Mesacid 268, (660), Fezailu's-Sahabe 141, 142, (2480, 2481); Tirmizi, Menakıb, (3827, 3828).

4433 - Ebu Halde Halid İbnu Dinar anlatıyor: "Ebu'l-Aliye'ye: "Enes, "Resûlullah aleyhissalâtu vesselâm'dan hadis işitti mi?" diye sordu. Ebu'l-Aliye:

"(Bu nasıl soru?) Hz. Enes on yıl Resûlullah'a hizmet etti, Resûlullah onun için duada bulundu. Enes'in bir bahçesi vardı, yılda iki sefer meyve verirdi. Bahçede bir reyhanı vardı, ondan misk kokusu gelirdi" diye cevap verdi.

Tirmizi, Menakıb, (3832).

BERÂ İBNU MÂLİK RADIYALLAHU ANH

4434 - Hz. Enes İbnu Mâlik radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Saçı sakalı birbirine karışmış, eski püskü elbiseler içinde, kimsenin itibar etmediği niceleri vardır ki, Allah'a kasemde bulunsa, Allah onun yeminini boşa çıkarmaz. İşte Berâ İbnu Mâlik öylelerindendir."

Tirmizi, Menakıb, (3853).

SABİT İBNU KAYS İBNU ŞEMMAS RADIYALLAHU ANH

4435 - Hz. Enes İbnu Mâlik radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm, Sâbit İbnu Kays'ı kaybetmişti. Bir adam:

"Ey Allah'ın Resûlü! Ben onun yerini biliyorum!" dedi ve gidip evinde oturmuş, başı önde ağlıyor vaziyette buldu.

"Neyin var, (niye ağlıyorsun)?" dedi.

"(Sorma), Şerr var! Sesim, "Resûlullah aleyhissalâtu vesselâm'ın sesinin üstüne çıkıyordu, bütün amelim gitti, cehennemliğim" dedi. Adam, Sâbit'in bu sözlerini işitince doğru Aleyhissalâtu vesselâm'a geldi ve durumu haber verdi.

"Ona git ve şöyle buyurdular, sen cehennemlik değilsin, bilakis sen cennetliksin!"

Buhari, Menakıb 25, Tefsir, Hucurat 1; Müslim, İman 187, (119).

4436 - Müslim'in bir rivayetinde: "Allah Teâla'nın şu ayeti indiği zaman (mealen): "Ey iman edenler! Seslerinizi, Peygamber'in sesinden fazla yükseltmeyin!..." (Hucurât 2), Sabit radıyallahu anh evinde oturup ağlamaya başladı. "Resûlullah aleyhissalâtu vesselâm onu aradı..." şeklindedir."

Müslim, İman 187, (119).

ADİYY İBNU HATİM RADIYALLAHU ANH

4437 - Hz. Adiyy radıyallahu anh anlatıyor: "Kavmimden bir grupla Ömer İbnu'l-Hattab radıyallahu anh'ın yanına geldim. Tayy kabilesine mensup her bir adam için ikibin (dirhem) tahsisat ayırdı, benden ise yüz çevirdi. Ben kurşısına geçtim, yine benden yüz çevirdi. Ben tekrar karşı tarafına geçtim. O yine bana tersini döndü. Bu durumda, ben:

"Ey mü'minlerin emiri! Beni tanıyor musun?" dedim. Güldü ve:

"Evet! Vallahi seni tanıyorum!" dedi ve ilave etti:

"Onlar kâfirken sen iman etmiştin. Onlar yüz çevirirken sen gelmiş (teslim olmuş)tun. Onlar ahdinden cayarken sen ahdinde sadık kalmıştın. Ayrıca, "Resûlullah aleyhissalâtu vesselâm'ın yüzünü ve Ashab'ının yüzlerini ağartan ilk zekât parası da, senin Tayy kabilesinden Resûlullah7a getirdiğin zekat parası olmuştu."

(Hz. Ömer bu sözlerinden) sonra, (bana vermeyişinin) özrünü beyana geçti ve dedi ki:

"Ben, fakirlik sebebiyle yoksul duruma düşenlere tahsisat ayırdım. Onlar aşiretlerinin seyyidleridir. Temsil ettikleri adamlarının (ârız olacak kıtlık hallerinde onlara infak gibi) hukuklarını üzerlerinde taşımaktadırlar. (Bu sebeple, geride kalan adamları adına onlara tahsisat verdim)."

Bu açıklama üzerine Adiyy, Hz. Ömer'e:

"Öyleyse tamam, bana vermemeni normal karşılarım" dedi."

Bu rivayeti müellif, Buhari ve Müslim'e nisbet etmektedir. Buhari'de mevcut değildir. Müslim'de muhtasar olarak gelmiştir (Fezailu's-Sahabe 196, (2523), Rivayet, Ahmed İbnu Hanbel'in Müsned'inde yer almaktadır (1, 45).

HZ. EBU HÜREYRE RADIYALLAHU ANH

4438 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Ey Allah'ın Resulü! dedim, senden çok güzel şeyler işitiyorum, fakat ezberimde tutamıyorum!"

"Ridanı aç!" emrettiler. Ben de açtım. (Dua buyurdu, sonra topladım). Bundan sonra bana çok hadis söyledi. Ben söylediklerinden hiçbirini unutmadım."

Buhari, İlim 42; Müslim, Fezailu's-Sahabe 159, (2492); Tirmizi, Menakıb (3833, 3824).

CÜLEYBİB RADIYALLAHU ANH

4439 - Ebu Berze el-Eslemi radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm gazvelerinden birinde idi. Allah Teala Hazretleri genimet nasib etti. Ashab'ına "(Arkadaşlarınızdan) herhangi bir kayıp verdiniz mi?" diye sordu.

"Evet! dediler. Falanca, falanca ve falanca!" Resûlullah yine sordu:

"Başka bir kaybınız var mı?" Ashab:

"Evet! Falanca, falanca, falanca!" dediler. Aleyhissalatu vesselam yine sordu:

"Başka bir kaybınız yok mu?"

"Hayır! Yok!" dediler.

"Ama ben Cüleybib'i kaybettim (Onu arayın!)" emretti. Ashab onu aradı ve öldürmüş olduğu yedi kişinin yanında bulundu. Düşmanlar da onu öldürmüşlerdi. Aleyhissalatu vesselam gidip başucunda durdu ve:

"O, yedi kişiyi öldürmüş, onlar da onu öldürmüşler! Bu bendendir, ben de ondanım. Bu bendendir, ben de ondanım" buyurdu. Sonra Cüleybib'i kolları arasına aldı. Ona, Resûlullah'ın kollarından başka yatak olmamıştı."

Ravi devamla der ki: "Ona bir mezar kazıldı. Kabrinin içine konuldu." Gusledildiğini zikretmedi."

Müslim, Fezailu's-Sahabe 131, (2472).

HARİSE İBNU SÜRAKA RADIYALLAHU ANH

4440 - Hz. Enes radıyallahu anh anlatıyor: "Ümmü Harise radıyallahu anha, "Resûlullah aleyhissalâtu vesselâm'a geldi ve:

"Ey Allah'ın Resulü! Bana Harise'den haber ver!" dedi. -Harise, Bedir günü isabet eden serseri bir ok sebebiyle ölmüştü- (Kadın devamla): "Eğer cennetteyse sabredeceğim, değilse (dünya evinde olduğum müddetçe) ağlamaya devam edeceğim" dedi. Aleyhissalatu vesselam:

"Ey Ümmü Hârise! (Cennetin tek bir bahçe olduğunu mu sanırsın?) Cennette bahçeler var. Senin oğlun ise, Firdevs-i a'lâ'ya kondu" buyurdular. (Bunun üzerine kadın gülerek geri döndü.)"

Buhari, Cihad 14, Megazi 9, Rikak 51; Tirmizi, Tefsir, Mü'minûn, (3173).

HALİD İBNU'L-VELİD RADIYALLAHU ANH

4441 - Ebu Hureyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm ile birlikte bir yere indik. Halk geçmeye başladı. "Resûlullah aleyhissalâtu vesselâm:

"Ey Ebu Hüreyre bu kim?" diye soruyordu. Ben de:

"Falanca!" diyordum.

"Bu, Allah'ın ne iyi kulu!" diyordu. Sonra tekrar soruyordu:

"Peki şu kim?"

"Falanca!" diyordum.

"Bu Allah'ın ne kötü kulu!" diyordu. Bu hal, Hâlid İbnu'l-Velid radıyallahu anh geçinceye kadar devam etti. O zaman:

"Bu kim?" diye yine sordu. Ben:

"Hâlid İbnu'l-Velid!" dedim.

"Bu Allah'ın ne iyi kulu! Bu Allah'ın kılınçlarından bir kılınç!" buyurdu."

Tirmizi, Menakıb, (3845).

AMR İBNU'L-ÂS RADIYALLAHU ANH

4442 - Ukbe İbnu Âmir radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İnsanlar teslim oldu, Amr İbnu'l Âs ise iman etti."

Tirmizi, Menakıb, (3843).

EBU SÜFYAN İBNU HARB

4443 - İbnu Abbas radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalâtu vesselâm'a Ebu Süfyan, her ne taleb etti ise, mutlaka "Tamam!" diye müsbet cevap almıştır."

Müslim, Fezailu's-Sahabe 168, (2501).

HZ. MUAVİYE RADIYALLAHU ANH

4444 - Ebu İdris el-Havlâni anlatıyor: "Ömer İbnu'l-Hattab radıyallahu anh, Umeyr İbnu Sa'd'ı Humus valiliğinden azledince yerine Hz. Muaviye radıyallahu anh'ı tayin etti. Halk:

"Umeyr'i azledip Muaviye'yi mi tayin etti?" diye mırıldandı. Umeyr radıyallahu anh:

"Muaviye'yi hayırla yadedin. Zira ben "Resûlullah aleyhissalâtu vesselâm'ın: "Allah'ım, onunla (insanlara) hidayetini ulaştır!" dediğini duydum!" dedi."

Tirmizi, Menakıb, (3842).

4445 - İbnu Abbas radıyallahu anh anlatıyor: "Ben çocuklarla birlikte oynuyordum. Derken "Resûlullah aleyhissalâtu vesselâm geldi. Ben hemen bir kapının arkasına saklandım. (Beni orada bulup) enseme dokundu.

"Muaviye'ye git! Onu bana çağır!" dedi. (Ben derhal gittim ve) geldim:

"O yemek yiyor!" dedim. "Resûlullah aleyhissalâtu vesselâm, tekrar:

"Git Muaviye'yi bana çağır!" emrettiler. (Ben (yine gidip) döndüm ve:

"O yemek yiyor!" dedim. Resûlullah tekrar:

"Git! Muâviye'yi bana çağır!" emrettiler. Benn yine gidip geldim ve:

"O yemek yiyor!" dedim. Bunun üzerine: "Allah onun karnını doyurmasın!" buyurdular."

Müslim, Birr 96, (2604).

4446 - Abdurrahman İbnu Ebi Umeyre radıyallahu anh -ki "Resûlullah aleyhissalâtu vesselâm'ın Ashabından idi- Resûlullah'ın Muaviye için şöyle dua ettiğini rivayet etmektedir: "Allahım, onu hidayet edici ve hidayeti bulmuş kıl ve onunla (insanlara) hidayet ver."

Tirmizi, Menakıb, (3841).

HATİCE BİNTU HUVEYLİD RADIYALLAHU ANHÂ

4447 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Hz. Cebrail aleyhisselam "Resûlullah aleyhissalâtu vesselâm'a gelerek:

"Ey Allah'ın Resûlü, dedi. işte Hatice geliyor. Beraberinde bir kab var, içerisinde katık -veya yiyecek, veya içece- mevcut. O yanınıza ulaştığı vakit, ona Rabbinden (ve benden) selam söyleyin ve onu gürültü ve yorgunluk bulunmayan cennette, içerisi oyulmuş inciden mamul bir evle müjdeleyin!"

Buhari, Menakıbu'l-Ensar 20, Tevhid 35; Müslim, Fezailu's-Sahabe 71, (2432).

4448 - Hz. Aişe radıyallahu anha anlatıyor: ""Resûlullah aleyhissalâtu vesselâm'ın hanımlarından hiçbirine, Hz. Hatice radıyallahu anha'ya karşı duyduğum kıskançlığı hiç duymadım. Halbuki onu hiç görmüşlüğüm de yok. Ancak, Aleyhissalatu vesselam onun yâdını çok yapardı. Ne zaman bir koyun kesip parçalara ayırsa Hatice'nin dostlarına da gönderirdi. Bazan ona: "Sanki dünyada Hatice'den başka kadın yok!" derdim de bana: "(Onun gibisi var mıydı, o şöyleydi, o böyleydi..! (Öbür kadınlar beni çocuktan mahrum ederken) benim çocuklarım ondan oldu" diye karşılık verirdi. (Hz. Aişe derki: İçinden " Bir daha Hatice hakkında kötü söz söylemeyeceğim" dedim)."

Hz. Aişe devamla der ki: ""Resûlullah aleyhissalâtu vesselâm, Hatice'den üç yıl sonra benimle evlendi."

Buhari, Menakıbu'l-Ensar 20, Nikah 108, Edeb 73, Tevhid 32; Müslim, Fezailu's-Sahabe 73, 74, 77, 78, (2434, 2435, 2436, 2437); Tirmizi, Menakıb, (3885, 3886).

4449 - Hz. Ali radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"(Ahiretin) en hayırlı kadını Meryem Bintu İmrân'dır. (Dünyanın) en hayırlı kadını Hatice Bintu Huveylid'dir." Ravi bunu söylerken, eliyle semaya ve arza işaret etti.

Buhari, Menakıbu'l-Ensar 20, Enbiya 45; Müslim, Fezailu's-Sahabe 69, (2430); Tirmizi, Menakıb, (3887).

Rezin bir rivayette şu ziyadeyi kaydetmiştir: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Erkeklerden pek çokları kemâle ermiştir. Kadınlardan ise İmran'ın kızı Meryem, Firavun'un karısı Asiye, Huveylid'in kızı Hatice ve Muhammed'in kızı Fâtıma'dan başka kimse kemâle ermemiştir. Hz. Aişe'nin kadınlara üstünlüğü, tiridin diğer yiyeceklere üstünlüğü gibidir."

Bu rivayet Buhari'de Ebu Musa hadisi olarak gelmiştir. (Enbiya 45), Müslim, Fezailu's-Sahabe 70, (2431); Tirmizi, Et'ime 31, (1835).

HZ. FATIMA RADIYALLAHU ANHÂ

4450 - Emi' İbnu Umeyr et-Teymi anlatıyor: "Halamla birlikte Hz. Aişe radıyallahu anhâ'nın yanına gittim. Hz. Aişe'ye:

"Hangi kadın "Resûlullah aleyhissalâtu vesselâm'a daha sevgili idi?" diye soruldu:

"Fatıma!" dedi.

"Ya erkeklerden?" dendi.

"Fatıma'nın kocası! Zira bildiğim kadarıyla (Ali radıyallahu anh) çok oruç tutar, çok namaz kılardı."

Tirmizi, Menakıb, (3873).

4451 - Ümmü Seleme radıyallahu anha anlatıyor: ""Resûlullah aleyhissalâtu vesselâm Fetih senesinde Fâtıma'yı çağırarak hususi konuştular. Fatıma ağladı. Sonra tekrar hususi olarak konuştular. Fatıma bu sefer güldü. "Resûlullah aleyhissalâtu vesselâm vefat edince, Fatıma'dan o ağlama ve gülmesi hususunda sordum. Dedi ki:

"Önce, "Resûlullah aleyhissalâtu vesselâm bana öleceğini haber verdi, ben de ağladım. İkinci konuşmamızda benim, İbrân kızı Meryem hâriç diğer kadınların cennette efendisi olacağımı müjdeledi, bunun üzerine güldüm."

Tirmizi, Menakıb, (3872).

HZ. AİŞE RADIYALLAHU ANHA

4452 - Hz. Aişe radıyallahu anha anlatıyor: ""Resûlullah aleyhissalâtu vesselâm bana:

"Ey Aişe! İşte Cebrail! Sana selâm ediyor!" dedi. Ben de:

"Ve aleyhisselâmu ve rahmetullahi ve berekâtuhu!" dedim. Resûlullah benim görmediğimi görürdü."

Buhari, Fezailu'l-Ashab 30, Bed'ül-Halk 6, Edeb 11, İsti'zan 16, 19; Müslim, Fezailu's-Sahabe 91, (2447); Ebu Davud, Edeb 166, (5232); Tirmizi, Menakıb, (3876); Nesai, İşretu'n-Nisa 3, (7, 69).

4453 - Hz. Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm'ın Ashabı bizlere her ne zaman bir hadis müşkilat arzedecek olsa, hemen Hz. Aişe'ye sorardık, o bize bu hususda mutlaka bir bilgi sunardı."

Tirmizi, Menakıb, (3877).

4454 - Ebu Vail anlatıyor: "Hz. Ali radıyallahu anh, asker toplamak için Ammar İbnu Yâsir ve Hasan İbnu Ali radıyallahu anhüm'u Küfe'ye gönderince, Ammar halka şöyle hitap etti: "Ben de biliyorum, O (Hz. Aişe), dünyada da ahirette de Peygamberimiz aleyhissalatu vesselam'ın zevcesidir. Velâkin Allah sizleri imtihan ediyor. Kendisine mi, yoksa, Aişe'ye mi tabi olacaksınız?"

Buhari, Fezailu'l-Ashab 30, Fiten 17.

SAFİYYE BİNTU HUYEY İBNU AHTAB RADIYALLAHU ANHÂ

4455 - Hz. Enes radıyallahu anh anlatıyor: "Hz. Safiyye'ye, Hz. Hafsa radıyallahu anhüma'nın "Yahudi kızı" deyip (istiskal ettiği) ulaşıyor. Bu sözü işiten Safiyye ağlıyor. Tam o ağlarken Aleyhissalatu vesselam yanına giriyor ve: "Niye ağlıyorsun?" diye soruyor. Safiyye:

"Hafsa bana "Sen Yahudi kızısın!" dedi" der. "Resûlullah aleyhissalâtu vesselâm:

"Sen bir peygamber kızısın. Senin amcan da bir peygamberdir, ayrıca bir peygamberin de nikâhı altındasın. Öyleyse o sana karşı neyi ile iftihar ediyor ki?" diyerek onu teselli etti. Sonra da öbürüne: "Ey Hafsa! Allah'tan kork!" dedi.

Tirmizi, Menakıb, (3891); Nesai'de bulunamamıştır. Belki de Nesai'nin es-Sünenü'l-Kübrâ'sında mevcuttur. Hadise Tirmizi "sahih" demiştir.

SEVDE BİNTU ZEME'A RADIYALLAHU ANHÂ

4456 - İkrime anlatıyor: "(Bir gün) Sabah namazından sonra, İbnu Abbas radıyallahu anhüma'ya, Hz. Sevde'nin vefat ettiği söylenmişti, hemen secdeye kapandı. Niye böyle davrandığı sorulunca şu cevabı verdi: ""Resûlullah aleyhissalâtu vesselâm: "(Allah'ın ayetlerinden) bir ayet gördüğünüz vakit secde edin!" buyurmuştu. İmdi, "Resûlullah aleyhissalâtu vesselâm'ın zevcelerinin gitmesinden daha büyük bir ayet var mıdır?"

Ebu Davud, Salat 269, (1197); Tirmizi, Menakıb, (3889).

"Ebu Davud ve Tirmizi, hadisi kaydederler, ancak Resulullah'ın zevcelerinden hangisinin vefat haberinin geldiğini zikretmezler. Sevde diye tesmiye, Rezin'in ilavesinde gelmiştir."

ÜMMÜ EYMEN RADIYALLAHU ANHÂ

4457 - Hz. Enes radıyallahu anh anlatıyor: "Hz. Ömer, "Resûlullah aleyhissalâtu vesselâm'ın vefatından sonra, Hz. Ebu Bekr radıyallahu anh'a:

"Gel beraber Ümmü Eymen radıyallahu anha'ya gidip ziyaret edelim, tıpkı Aleyhissalatu vesselam'ın onu ziyaret ettiği gibi" dedi ve gittiler. Ümmü Eymen onları görünce ağladı.

"Niye ağlıyorsun? Resûlullah'ın Allah nezdinde bulacağı (mükâfaatlar)ın daha hayırlı olduğunu bilmiyor musun?" dediler. Ümmü Eymen:

"Evet bilmez olur muyum? Allah indinde olan, Resûlullah için elbette daha hayırlıdır. Velakin beni ağlatan, semadan gelen vahyin kesilmiş olmasıdır" dedi. Bu sözleri onları da hüzünlendirdi. Ümmü Eymen'le birlikte onlar da ağladılar."

Müslim, Fezailu's-Sahabe 103, (2453).

HZ. EBU BEKR

5973 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Ebu Bekr radıyallahu anh'ın malı kadar hiçbir mal bana menfaat sağlamamıştır!"

Ebu Hureyre devamla der ki: "(Resûlullah'ın bu sözü üzerine) Hz. Sıddık'ın gözlerinden yaş aktı ve: "Ey Allah'ın Resûlü! Ben ve malım sadece senin için var değil miyiz! Ey Allah'ın Resülü!" dedi.

5974 - Hz. Ali radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ebu Bekr ve Ömer, bu ikisi kendilerinden önce ve sonra gelip geçecek peygamberler dışında kalan bütün cennetliklerin olgun yaşta olanlarının efendileri olacaklardır. Ey Ali, bu hususu, hayatta kaldıkları müddetçe onlara haber verme!"

HZ. ÖMER

5975 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Hz. Ömer müslüman olduğu zaman, Hz. Cibril aleyhisselâm inip:

"Ey Muhammed! Sema ahâlisi Ömer'in müslüman olması ile müjdeleştiler!" dedi."

5976 - Hz. Übey İbnu Ka'b radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hakk'ın musafaha ettiği ilk kimse Ömer'dir. İlk selam verdiği kimse de odur. İlk elinden tutup cennete koyacağı kimse de o olacaktır."

5977 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm şöyle dua etmişti: "Allahım! İslâm'ı, hassaten Ömer İbnu'l Hattâb(ın müslüman olmasıyla) aziz kıl!"

HZ. OSMAN

5978 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Her peygamber için ahirette bir arkadaş vardır. Orada benim arkadaşım Osman İbnu Affân'dır."

5979 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Mescid-i Nebevi'nin girişinde Hz. Osman radıyallahu anh'la karşılaşmıştı: "Ey Osman! İşte Cibril aleyhisselâm! Bana haber verdi ki Allah Teâla hazretleri (kızım) Ümmü Külsûm'u, Rukiyye'nin mehrine denk bir mehirle ve ona yaptığın hayat arkadaşlığı gibi bir arkadaşlık yapmak üzere sana nikahlamıştır!" buyurdular."

5980 - Ka'b İbnu Ucre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm vukûu yaklaşmış olan bir fitneyi zikretmişti. O sırada başı örtülü birisi yoldan geçti. Aleyhissalâtu vesselâm:

"İşte şu (giden), o gün hidayet üzere olacak!" buyurdular. Ben hemen sıçrayıp, Osman (olan o geçen kimse)nin bazularından tutup Resûlullah aleyhissalâtu vesselâm'ın karşısına geçerek: "(O söylediğiniz) bu mu?" dedim.

"Evet bu!" buyurdular."

5981 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm hastalığı sırasında: "Yanımda ashabımdan birinin bulunmasını istiyorum!" buyurdular. Biz de:

"Ey Allah'ın Resûlü! Sana Ebu Bekr'i mi çağıralım?" dedik, sûkut buyurdular. Bunun üzerine:

"Sana Ömer'i mi çağıralım?" dedik, yine sükut buyurdular. Bunun üzerine:

"Sana Osman'ı mı çağıralım?" dedik.

"Evet!" buyurdular. (Onu çağırdık. Derhal huzura geldiler. Resûlullah

onunla başbaşa kaldı. Aleyhissalâtu vesselâm ona konuştukça Hz. Osman'ın yüzü (renk renk oluyor) değişiyordu.

Kays der ki: "Bana, Ebu Sehle Mevla Osman'ın anlattığına göre, Hz. Osman, Yevmü'd-Dâr'da (evinde muhasara edildiği günde) kendisine: "Resûlullah aleyhissalâtu vesselâm bana bir ahidde (sözde) bulunmuştu. (Şu anda) ben ona kavuşmaktayım" demiştir.

Hadisin ikinci râvisi Ali (İbnu Muhammed)'in rivayetinde Hz. Osman: "Ben bu ahid üzerine sabrediciyim" demiştir.

Râvi Kays der ki: "Alimler, hadiste geçen yevmü'd-dâr (ev günü) tabiriyle Hz. Osman'ın evinde muhasara edildiği günü anlarlar."

HZ. ALİ

5982 - Berâ İbnu Âzib radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın yaptığı haccda biz de beraberdik. (Bir ara) yolda bir yerde konakladı ve cemaatle namaz kılma emrini verdi. Bu sırada, Hz. Ali radıyallahu anh'ın elinden tutarak (yanındaki ashabına): "Ben mü'minlere nefislerinden evla değil miyim?" diye sordu. Hep bir ağızdan: "Elbette evlasın!" dediler. Aleyhissalâtu vesselâm tekrar:

"Ben her mü'mine, kendi nefsinden evla değil miyim?" buyurdular. Ashab yine hep bir ağızdan: "Evet evlasınız!" dediler. Bunun üzerine (Ali'yi göstererek):

"İşte bu, ben kimin dostu isem, onun dostudur! Allah'ım, sen buna dost olana dost, düşman olana düşman ol!" buyurdular."

5983 - Abdurrahman İbnu Ebi Leylâ anlatıyor: "Babam Ebu Leylâ Hz. Ali radıyallahu anh ile akşamları biraraya gelip sohbet ederlerdi. Hz. Ali, kışta yaz elbiseleri, yazda da kış elbiseleri giyerdi. Biz (babama bunun hikmetini bir) sorsanız! dedik. O da sordu. Ali radıyallahu anh şu açıklamayı yaptı:

"Resûlullah aleyhissalâtu vesselâm, Hayber günü, gözümden rahatsız olduğum bir sırada, bana adam göndererek yanına çağırdı. Ben:

"Ey Allah'ın Resülü dedim, gözlerimden hastayım, (vereceğiniz vazifeyi yapamamaktan endişe ederim)" dedim. Bunun üzerine, gözüme mübarek tükrüklerinden sürüp, bir de: "Allah'ım, ondan sıcak ve soğuğun vereceği rahatsızlıkları kaldır!" diye dua buyurdular. O günden sonra ne sıcakta terledim, ne de soğukta üşüdüm" açıklamasını yaptı."

Hz. Ali, ilaveten Resûlullah'ın şöyle buyurduğunu anlattı: "Yarın, Hayber'in fethi için öyle bir zatı komutan yapacağım ki, o Allah'ı ve Resûlünü hakkıyla sever, Allah ve Resûlü de onu severler. O cepheden kaçacak biri de değildir."

5984 - İbnu Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Hasan ve Hüseyin cennet ehlinin gençlerinin efendileridir. Babaları onlardan daha hayırlıdırlar."

5985 - Hz. Ali radıyallahu anh buyurdular ki: "Ben Allah'ın kulu, Resülü'nün kardeşiyim ve ben Sıddîk-ı Ekber'im. Benden sonra sıddîk-ı ekber olduğunu söyleyen yalancıdan başkası değildir. İnsanlardan önce yedi yıl namaz kıldım."

HZ. ABBAS

5986 - Hz. Abbâs İbnu Abdilmuttalib anlatıyor: "Kureyş'ten bir grup kendi aralarında konuşurken biz onlara rastladığımızda yanlarına varınca konuşmalarını keserlerdi. Durumu Resûlullah aleyhissalâtu vesselâm'a anlattık. Şöyle buyurdular: "İnsanlara ne oluyor ki, kendi aralarında konuşurlarken Ehl-i Beytimden bir adamı görünce konuşmalarını kesiyorlar. Allah'a yemin olsun! Onları Allah için ve bana olan akrabalıkları için sevmeyenlerin kalplerine iman girmez."

5987 - Abdullah İbnu Amr anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah Teâla hazretleri beni kendisine Halîl ittihaz etti, tıpkı İbrahim aleyhisselâm'ı Halîl ittihaz ettiği gibi. Kıyamet günü, cennette benim menzilimle İbrahim aleyhisselâm'ın menzili yüz yüzedir. Abbâs da aramızda, iki Halîl arasında bir mü'mindir."

HZ. HASAN VE HZ. HÜSEYİN

5988 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Hasan ve Hüseyin'i kim severse mutlaka beni de sevmiştir. Kim de onlara buğzetmişse mutlaka bana da buğzetmiştir."

5989 - Ya'la İbnu Mürre radıyallahu anh'ın anlattığına göre: "Bir grup ashab, Resûlullah'la birlikte Aleyhissalâtu vesselâm'ın davet edildiği bir yemeğe gittiler. Yolda, Hüseyin'e rastladılar, çocuklarla oynuyordu.

Ya'la der ki: "Resûlullah aleyhissalâtu vesselâm (çocugu görünce) ilerleyip cemaatin önüne geçip, (onu tutmak için) ellerini açtı. Çocuk ise sağa sola kaçmaya başladı. Resülullah da onu takliden sağa sola koşarak, tutuncaya kadar peşinde koştu. Yakalayınca ellerinden birini çenesinin altına diğerini de ensesine koyup öptü ve: "Hüseyin bendendir, ben de Hüseyin'denim! Kim Hüseyin'i severse Allah da onu sevsin. Hüseyin sıbt'lardan bir sıbttır (torun)!" buyurdu."

EBU ZERR - MİKDAD

5990 - Abduldah İbnu Mes'ud anlatıyor: "İslâm'ı ilk izhar eden yedi kişi idi: Resûlullah aleyhissalâtu vesselâm, Ebu Bekr, Ammâr, annesi Sümeyye, Süheyla, Bilâl ve Mikdâd.

Resûlullah aleyhissalâtu vesselâm'ı Cenab-ı Hak amcası Ebu Talib'le korudu. Hz. Ebu Bekr'i Allah kavmi ile korudu. Diğerlerine gelince, müşrikler onları tutup, demirden zırhlar giydirdiler ve vücutlarının yağlarını eritmek üzere kızgın güneşte dağladılar. Bunlardan hiçbiri müşriklerin yaptıklarına dayanamadı, hepsi de onların isteklerine boyun eğmek zorunda kaldı. Bilâl hariçti. Çünkü o, nefsini Allah yolunda alçalttı da alçalttı. Azab veren kavmi de onu öldürmeyi küçümsediler. Onu tutup çocuklara teslim ettiler. Bu aylak gürûh onu Mekke sokaklarında ve dağ yollarında eziyet vererek dolaştırıp eğlendiler. O, bunlara aldırmayıp: "Allah birdir Allah birdir!" demeye devam etti."

HABBÂB

5991 - Ebu Leyla el-Kindî anlatıyor: "Habbab, Hz. Ömer radıyallahu anhümâ'ya uğramıştı. Hz. Ömer:

"Yaklaş. Buraya, Ammâr'dan başka kimse senden daha layık değildir" dedi. Sonra, Habbâb, müşriklerin yaptıkları işkencelerden sırtında kalan izleri Hz. Ömer'e göstermeye başladı."


AV

KÖLE AZAD ETMENİN FAZİLETİ

4119 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bir müslüman erkeği azad ederse, onun her bir uzvuna mukabil, bunun bir uzvunu Allah ateşten azad eder."

Bir diğer rivayette şu ziyade var: "...hatta fercine mukabil fercini.."

Buhari, Itk 1; Müslim, Itk 24, (1509); Tirmizi, Nüzûr 19, (1547).

4120 - Vaile İbnu'l-Eska' radıyallahu anh anlatıyor: "kendisine -katl sebebiyle ateş- vacib olan bir arkadaşımızla Resûlullah aleyhissalâtu vesselâm'a gelmiştik.

"Ona bedel bir köle azad edin, Allah da onun her bir uzvuna bedel sizden bir uzvu ateşten azad etsin!" buyurdu."

Ebu Davud, Itk 13, (3964).

İYİ MUAMELE

4121 - Hz. Ebu Bekr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kötü muamele sahibi cennete giremez."

Tirmizi, Birr 29, (1947).

4122 - Râfi' İbnu Mekis radıyallahu anh -ki Cüheynelidir, Resûlullah aleyhissalâtu vesselâm ile birlikte Hudeybiye seferine katılmıştır- anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İyi muamele artmadır -veya uğurdur dedi- kötü huy da uğursuzluktur."

Ebu Davud, Edeb, 133, (5162, 5163).

KÖLEYİ AFFETMEK

4123 - İbnu Ömer radıyallahu anhüma anlatıyor: "Bir adam Resûlullah aleyhissalâtu vesselâm'a gelerek: "Hizmetciyi ne kadar affedeyim?" diye sordu. Aleyhissalatu vesselam susup cevap vermedi. Adam tekrar:

"Ey Allah'ın Resûlü! Hizmetcimi ne kadar affedeyim?" diye sordu. bu sefer: "Her gün yetmiş kere affet!" cevabını verdi."

Ebu Davud, Edeb 133, (5164); Tirmizi, Birr 31, (1950).

4124 - Ma'rûr İbnu Süveyd rahimehullah anlatıyor: "Ebu Zerr'i gördüm, üzerinde bir takım (hulle) vardı, kölesi de aynı şekilde bir takım giyiyordu. Bunun sebebini sordum. Bana şu cevabı verdi: "Resûlullah aleyhissalâtu vesselâm'dan şöyle söylediğini işitmiştim:

"Onlar sizin kardeşleriniz ve yakın adamlarınızdır. Allah Teâla Hazretleri onları ellerinizin altına (emaneten) koymuştur. Kimin kardeşi eli altında ise, yediğinden yedirsin, giydiğinden giydirsin, yapamayacağı iş buyurmayınız, eğer buyurursanız onlara yardım edin."

Buhari, İman 22, Itk 15, Edeb 44; Müslim, Eyman 40 (1661); Ebu Davud, Edeb 133, (5157, 5158, 5161); Tirmizi, Birr 29, (1946).

4125 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Birinize hizmetcisi yemeğini getirince, onu beraber yemek üzere oturtmayacaksa, hiç olsun bir iki lokma veya bir iki yiyecek versin. Zira yemeğin hararet (pişirme) ve muamele (zahmeti)ni o çekmiştir."

Buhari, Et'ime 55, Itk 18; Tirmizi, Et'ime 44, (1854); Ebu Davud, Et'ime 51, (3846); Müslim, Eyman 42, (1663).

HİZMETÇİNİN DÖVÜLMESİ VE KAZFI

4126 - Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz hizmetçisini dövünce, hizmetçi Allah'ın ismini zikrede(rek Allah aşkına vurma diye)cek olursa derhal elinizi kaldırın."

Tirmizi, Birr 32, (1951).

4127 - Muaviye İbnu Süveyd İbni Mukarrin anlatıyor: "Bizim bir azadlımıza bir tokat attım ve kaçtım. Sonra öğleden az önce döndüm, babamın arkasında namaz kıldım. Babam azadlıyı da beni de çağırdı. Sonra hizmetçiye: "Misilleme (onun yaptığınının mislini) yap!" dedi. Hizmetçi affetti. Bunun üzerine babam anlattı: "Biz Beni Mukarrin, Resûlullah aleyhissalâtu vesselâm zamanında tek bir hizmetciye sahiptik. Ona birimiz bir tokat vurdu. Bu hadise Aleyhissalatu vesselam'ın kulağına ulaşmıştı: "Onu azad edeceksiniz!" emir buyurdular. Kendisine: "Ondan başka hizmetçileri yok!" dendi. Bunun üzerine: "Öyleyse onu hizmetlensinler. Ancak ne zaman ondan müstağni olurlarsa, derhal yol versinler!" buyurdular."

Müslim, Eyman 31, (1658); Tirmizi, Nüzur 14, (1542); Ebu Davud, Edeb 133, (5166, 5167).

4128 - Ebu Mes'ud el-Bedri radıyallahu anh anlatıyor: "Ben köleme kamçıyla vuruyordum. Arkamdan bir ses işittim. "Ebu Mes'ud, bil!" diyordu. Öfkeden sesi tanıyamadım. Bana yaklaşınca onun Resûlullah aleyhissalâtu vesselâm olduğunu gördüm.

"Ebu Mes'ud bil! Ebu Mes'ud bil!" diyordu. Kamçıyı elimden attım.

"Ebu Mes'ud bil! Allah senin üzerinde senin bunun üzerindekinden daha fazla muktedir" dedi. Ben: "Bundan sonra ebediyen köle dövmeyeceğim" dedim."

Müslim, Eyman 34, (1659); Ebu Davud, Edeb 133, (5159, 5160); Tirmizi, Birr 30, (1949).

4129 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim kölesine kazıf'ta bulunursa (zina isnadı yaparsa), kölesi bu iftiradan beri ise, Kıyamet günü celde uygulanır. Dediği doğru ise o başka."

Buhari, Hudud 45; Müslim, Eyman 77, (1660); Ebu Davud, Edeb 133, (5165); Tirmizi, Birr 30, (1948).

KÖLENİN TESMİYESİ

4130 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sizden kimse "kölem", "cariyem" demesin. Köle de Rabbi (sahibim), rabbeti (sahibem) demesin. Malik (efendi) "Oğlum" "kızım" desin. Memluk (köle) de Seyyidi (efendim), seyyideti desin. Zira hepiniz memluklersiniz. Rabb de aziz ve celil olan Allah'tır."

Buhari, Itk 17; Müslim, Elfaz 14, (2249); Ebu Davud, Edeb 83, (4975, 4976).

4131 - Bir rivayette şöyle gelmiştir: "Hiç kimse "Rabbini (efendini) doyur"; "Rabbine abdest suyu dök"; "Rabbine su ver" demesin. Bilakis "Seyyidim", "efendim" desin.

Sizden kimse abdî (kulum), emetî (cariyem) de demesin. Bilakis "oğlum", "kızım, yavrum" desin."

Müslim. Elfaz 15, (2249).

4132 - Müslim'in bir diğer rivayetinde: "Sizden kimse "kölem!" "cariyem!" diye söylemesin. Hepiniz Allah'ın kölelerisiniz, bütün kadınlarınız da Allah'ın kullarıdır."

Müslim, Elfaz 13, (2249).

4133 - Hz. Cerir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Hangi köle kaçarsa, bilsin ki ondan zimmet (garanti) kalkmıştır, dönünceye kadar namazı kabul edilmez."

Müslim, İman 122-124, (68, 69, 70); Ebu Davud, Hudud 1, (4360); Nesai, Tahrimu'd-Dem 12, (7, 102).

ÂZAD ETME

4134 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim, kendisi ile bir başkası arasında (ortak) olan bir köle(deki kendine mahsus hisse)yi azad ederse, köleye onun malından adilane bir kıymet biçilir, ne eksik ne de fazla. Sonra, eğer zenginse, onun malından (ortaklara hisseleri verilerek) köle azad edilir. Değilse köleden azad ettiği kısım azad olmuştur."

Buhari, Şirket 5, 14. Itk 4, 17; Müslim, Itk 1, (1501); Muvatta, Itk 1, (2, 772); Ebu Davud, Itk 6, (3940 - 3947); Tirmizi, Ahkam 14, (1346, 1347); Nesai, Büyü 106, (7, 319).

4135 - Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Köleyi ölme anında azad edenin misali, doyduğu zaman hediyede bulunan adam gibidir."

Ebu Davud, Itk 15, (3968); Tirmizi, Vesaya 7, (2124).

4136 - İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Bir adam, öleceği sıra, kendine ait altı köleyi azad etti. Onlardan başka malı da yoktu. Resûlullah aleyhissalâtu vesselâm onları çağırdı. Onları üç gruba ayırdı, sonra aralarında kur'a çekti. İkisini azad etti. dördünü köle olarak bıraktı. Adamı da şiddetle azarladı."

Müslim, Eyman 56, (1668); Muvatta, Itk 3, (2, 774); Tirmizi, Ahkam 27, (1364); Ebu Davud, Itk 10, (3958- 3961); Nesai, Cenaiz 65, (4, 64).

4137 - İbnu Ömer radıyallahu anhüma diyor ki: "Hangi cariye, efendisinden bir çocuk dünyaya getirirse, artık efendi bu cariyeyi satamaz, hibe edemez, miras da kılamaz. Hayatta oldukça ondan istifade eder, öldü mü artık cariye hür olur."

Muvatta, Itk 6, (2, 776).

4138 - Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim zû-rahm muhrem birisine malik olursa o hürdür."

Ebu Davud, Itk 7, (3949); Tirmizi, Ahkam 28, (1365); İbnu Mace, Itk 5, (2524).

4139 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm 'a yardım talep etmek üzere bir adam gelip: "Ey Allah'ın Resulü! (Efendim) falana ait şu cariye var ya (onun yüzünden efendim bana sıkıntı veriyor)" dedi. Aleyhissalatu vesselam "Vah! Neyin var?" deyince adam: "Bela hasıl oldu. Köle (ben demek istiyor) efendinin cariyesine bakmıştı, efendi kıskançlıkla erkeklik uzvunu burdu (hadım etti)" dedi. Aleyhissalatu vesselam: "Adamı bana getir!" emretti. Efendi çağırıldı ama getirilemedi. Bunun üzerine Aleyhissalatu vesselam: "Öyleyse git, sen hürsün!" ferman buyurdu. Adam: "Ey Allah'ın Resûlü! (Efendimin kölesi olmamda direnmesi halinde) kim bana yardımcı olacak?" dedi. Aleyhissalatu vesselam: "Sana yardımcı olmak bütün müslümanlara terettüp eder" cevabını verdi."

Ebu Davud, Diyat 7, (4519); İbnu Mace, Diyat 29, (2680).

4140 - Sefine radıyallahu anh anlatıyor: "Ben Ümmü Seleme radıyallahu anha'nın kölesi idim. Bir gün bana: "Seni azad ediyorum, ancak yaşadığın müddetçe Resûlullah aleyhissalâtu vesselâm 'a hizmet etmeni şart koşuyorum" dedi. "Sen bu şartı koşmasan da başka bir şey yapacak değilim!" dedim. Beni azad etti ve bana bu şartı koştu."

Ebu Davud, Itk 3, (3932); İbnu Mace, Itk 6, (2526).

4141 - İmam Malik'e ulaştığına göre, İbnu Ömer radıyallahu anhüma'ya azad etme şartıyla satın alınan rakabe-i vacibe'den sorulmuştu. "Hayır, olmaz" cevabını verdi."

Muvatta, Itk 12, (2, 778).

4142 - Fudale İbnu Ubeyd el-Ensari radıyallahu anh'tan anlatıldığına göre Fudale'ye, "üzerinde bir köle azad etme borcu bulunan kimsenin veled-i zira'yı azad etmesi caiz olur mu?" diye sorulmuş, o da: "Evet" demiştir."

Muvatta, Itk 11, (2, 777).

4143 - Abdurrahman İbnu Ebi Amra el-Ensari rahimehullah'ın anlattığına göre "annesi, bir köle azad etmek istemiş ve bunu sabaha tehir etmiş, köle de bu sırada ölmüştür. Abdurrahman Kasım İbnu Muhammed'e: "Ben anneme bedel bir köle azad etsem, anneme faydası olur mu (sevabı ulaşır mı)? diye sorar. Kasım: "Sa'd İbnu Ubade radıyallahu anh Resûlullah aleyhissalâtu vesselâm 'a gelip: "Annem vefat etti, ben onun adına bir köle azad etsem ona faydası olur mu?" diye sormuştu, "Evet!" cevabını aldı" dedi."

Muvatta, Itk 13, (2, 779).

4144 - Yahya İbnu Sa'id rahimehullah anlatıyor: "Abdurrahman İbnu Ebi Bekr radıyallahu anhüma, uyuduğu bir uykuda vefat etti. Kız kardeşi Hz. Aişe radıyallahu anha onun adına birçok köle azad etti."

Muvatta, Itk 14, (2, 779).

4145 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim malı olan bir köle azad ederse, kölenin malı kendisinin olur, yeter ki efendisi bu hususta bir şart koşmamış olsun."

Ebu Davud, Itk 11, (3962); İbnu Mace, Itk 8, (2529).

4146 - Rebi'a İbnu Ebi Abdirrahman anlatıyor: "Zübeyr İbnu'l-Avvam radıyallahu anh bir köle satın aldı ve onu azad etti. Bu kölenin, hür bir kadından oğulları vardı. Hz. Zübeyr: "Oğulları benim mevalimdir" dedi. Annesinin efendileri: "Hayır, onlar bizim mevalimizdir" dediler. Bunun üzerine davaları Hz. Osman radıyallahu anh'a intikal etti. O, velâ'nın Hz. Zübeyr'e ait olduğuna hükmetti."

Muvatta, Itk 21, (2, 782).

4147 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm 'a "Hangi köleyi azad etmek efdaldir?" diye sorulmuştu.

"Fiyatça yüksek olanı ve efendisinin nazarında en nefis olanıdır!" cevabını verdi."

Muvatta, Itk 15, (2, 779); Buhari, Itk 2; Müslim, İman 136, (84).

MÜDEBBER KILMA, MÜKÂTEBE YAPMA

4148 - Hz. Cabir radıyallahu anh anlatıyor: "Bir adam, kölesini " benden sonra hür olsun" diye azad etmişti. Sonradan ona ihtiyacı doğdu. Resûlullah aleyhissalâtu vesselâm köleyi alarak: "Bunu benden kim satın alacak?" dedi. Nuaym İbnu Abdillah İBni'n-Nehham radıyallahu anh şu şu miktar fiyata satın aldı. Resulullah o parayı (köle sahibine) verdi."

Buhari, Büyü 59, 110, İstikraz 16, Husumat 2, Itk 9, Kefaretu'l-Eyman 7, İkrah 4, Ahkam 32; Müslim, Eyman 41, (997); Ebu Davud, Itk 9, (3955, 3956, 3957); Tirmizi, Büyü 11, (1219); Nesai, Büyü 94, (7, 304).

4149 - Nafi' anlatıyor: "İbnu Ömer radıyallahu anhüma, kendine ait iki cariyeyi müdebber kıldı. Onlar müdebber oldukları halde İbnu Ömer onlara temasta bulunuyordu."

Muvatta, Müdebber 4, (2, 814).

4150 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim kölesi ile yüz okiyye üzerinden mükâtebe yapsa da, kölesi, bunun on okiyyesi hariç hepsini ödese, yine de köledir."

Ebu Davud, Itk 1, (3927); Tirmizi, Büyü' 35, (1260); İbnu Mace, Itk 3, (2519).

4151 - Ebu Davud'un bir rivayetinde şöyle buyurulur: "Mükateb, üzerinde bir dirhemlik borç kaldığı müddetçe köledir."

Ebu Davud, Itk 1, (3926).

4152 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mükatebe karşı bir hadd işlenir, (diyet almaya hak kazanırsa) veya mirasa mazhar olursa, (borcunu ödeyerek) hürriyetinden kazandığı miktarca onlara varis olur." "Resûlullah aleyhissalâtu vesselâm şöyle buyurdular: "Mükateb, ödediği hisse nisbetinde hür diyeti öder, geri kalana köle diyetinden öder."

Tirmizi, Büyü' 35, (1259); Ebu Davud, Diyat 22, (4582); Nesai, Kasame 36, (8, 45, 46).

4153 - Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm bize buyurdular ki: "Sizden birinin mükatebinin sizçe hâla ödeyeceği borcu varsa da, ona karşı örtünsün."

Ebu Davud, Itk 1, (3928); Tirmizi, Büyü' 35, (1261); İbnu Mace, Itk 3, (2520).

4154 - Musa İbnu Enes İbn-i Malik radıyallahu anh anlatıyor: "Sirin, Hz. Enes'e mükatebe yapma talebinde bulundu. Hz. Enes çok zengindi, mükatebe yapmayı reddetti. Sirin Hz. Ömer radıyallahu anh'a başvurdu. Hz. Ömer, Enes radıyallahu anhüma'yı çağırarak: "Sîrîn'le mükatebe yap!" emretti. Enes radıyallahu anh yine kabul etmedi. Hz. Ömer, çubuğuyla Enes'e vurdu. Ve şu ayeti okudu: "Kölelerinizden hür olmak için bedel vermek (mükatebe yapmak) isteyenlerin, -onlarda bir iyilik görürseniz- bedel vermesini kabul edin" (Nur 33). Bunun üzerine Hz. Enes mükatebe yaptı."

Buhari, Mükateb 1.

4155 - Hz. Aişe radıyallahu anha anlatıyor: "Berrire mükatebe bedelini ödemede yardım istemeye geldi..."

4156 - Nesa'i'nin rivayetinde şu ziyade mevcuttur: "Berire radıyallahu anha kendi nefsinin hürriyete kavuşması için dokuz okiyye üzerine mükatebe yaptı. Her sene bir okiyye ödeyecekti. Resûlullah aleyhissalâtu vesselâm onu, (hürriyetine kavuştuğu zaman) kocası ile beraberliğe devam etme veya boşanma hususunda muhayyer bıraktı. Kocası köle idi. Berire kendini (kocadan ayrılmayı) tercih etti. Urve der ki: "Kocası hür olsaydı, Aleyhissalatu vesselam Berire'yi muhayyer bırakmazdı."

MECUSİNİN KÖPEĞİ

6905 - Hz. Câbir radıyallahu anh anlatıyor: "Biz onların, yani mecusilerin köpek ve kuşlarının avladıklarını yemekten nehyolunduk.

OK-YAYLA AVLANAN HAYVANIN HÜKMÜ

6906 - Adiyy İbnu Hâtim radıyallahu anh anlatıyor: "Ey Allah'ın Resülü dedim, biz ok atan bir kavimiz; (bize ne tavsiye buyurursunuz?)" Şu cevabı verdi: "(Ava) ok atıp (onu) deldiğin zaman deldiğin (av)ı ye."

6907 - Temîmu'd-Dârî radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ahir zamanda develerin hörgüçlerini, koyunların kuyruklarını (hayvan canlı iken) kesen bir kavim olacak. Bilesiniz! Canlıdan her ne kesilirse, o (meyte hükmündedir) murdardır (haramdır)."

BALIK VE ÇEKİRGE AVI

6908 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bize iki hayvanın ölüsünün yenmesi helâl kılındı: "Balık ve çekirge."

6909 - Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm'ın zevceleri, çekirgeleri tabaklar üstünde birbirlerine hediye ederlerdi."

ÖLDÜRÜLMESİ YASAK HAYVANLAR

6910 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselam göçeğen kuşu (surad), kurbağa, karınca ve hüdhüd kuşunu öldürmeyi yasakladı."

KELERİ ÖLDÜRMENİN HÜKMÜ

6911 - Fâkih İbnu'l Muğîre'nin azadlı cariyesi Saibe radıyallahu anha anlatıyor: "Hz. Aişe radıyallahu anhâ'nın yanına girmiştim. Odasında, yere konulmuş bir mızrak gördüm. "Ey mü'minlerin annesi! Bununla ne yapıyorsun?" diye sordum. Şu cevabı verdi:

"Biz bununla, su kelerleri öldürüyoruz. Çünkü Resulullah aleyhissalâtu vesselâm bize bildirdi ki, Hz. İbrahim aleyhisselâm ateşe atıldığı zaman yerdeki bütün hayvanlar ateşin sönmesine katıldı, sadece keler katılmadı. Dahası o, ateşi (yanması için) üflüyordu. Bu sebeple Aleyhissalatu vesselâm bunun öldürülmesini emir buyurdu."

KURT VE TİLKİ

6912 - Huzeyme İbnu Cez' radıyallahu anh anlatıyor: "Ey Allah'ın Resulu dedim, ben, kara hayvanlarının hükmünü sormak üzere size geldim. Tilki hakkında ne buyurursunuz?" Aleyhissalâtu vesselâm: "Tilkiyi kim yiyor?" buyurdu. Ben bu sefer: "Kurt hakkında ne buyurursunuz?" dedim. "Kendisinde hayır bulunan bir kimse kurdu yer mi?" buyurdular."

KERTENKELE

6913 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm kertenkeleyi haram kılmadı. Lakin ondan tiksindi. O, bütün çobanların yiyeceğidir. Allah Teâla hazretleri ondan birçok kimseleri faydalandırır, yanımda olsaydı ben de yerdim."

SU YÜZÜNDE DURAN ÖLÜ BALIĞIN HÜKMÜ

6914 - Hz. Cabir radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Denizin sahile attığı ve geri çekilmekle sahilde bıraktığı avı yiyiniz. Denizde ölüp de su yüzüne çıkan avı yemeyiniz."

KARGANIN HÜKMÜ

6915 - İbnu Ömer radıyallahu anhüma der ki: "Resülullah aleyhissalâtu vesselâm'ın "fâsık" dediği kargayı kim yer? Vallahi o temiz hayvanlardan değildir."

6916 - Hz. Aişe radıyallahu anha anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Yılan fasıktır, akreb fasıktır, fare fasıktır, karga fasıktır."

Kâsım İbnu Muhammed İbni Ebi Bekr radıyallahu anh'a: "Karga yenilir mi ?" diye sorulmuştu. Şu cevabı verdi: "Resülullah aleyhissalâtu vesselâm'ın ona "fasık" demesinden sonra onu kim yer?"


BAZI AMELLERİN FAZİLETİ

HUSUSİ SALAVATLARIN FAZİLETİ

4603 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Beş vakit namaz, bir cuma namazı diğer cuma namazına, bir ramazan diğer ramazana hep kefârettirler. Büyük günah irtikab edilmedikçe aralarındaki günahları affettirirler."

Müslim, Taharet 14, (223); Tirmizi, Salat 160, (214).

4604 - Yine Ebu Hureyre anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sabah namazını (cemaatle) kılan, Allah'ın garantisi altındadır. Sakın Allah, (ona verdiği garantisi sebebiyle) size bir ceza vermesin!"

Rezin şunu ilave etti: "Kim bu garantiyi talep ederse onu elde eder ve bir daha da kaçırmaz."

Tirmizi, Fiten 6, (2165).

4605 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Gece ve gündüzde birkısım melekler nöbetleşe aranızda bulunurlar. Bunlar sabah namazı ile ikindi namazında toplanırlar. Sonra sizi geceleyin takip eden melekler (hesabınızı vermek üzere huzu-u ilahiye) yükselir. Sizi çok iyi bilen Allah, bu meleklere sorar: "Kullarımı nasıl bıraktınız?"

"Biz onları namaz kılıyorlarken bıraktık, biz onlara namaz kılarlarken vardık!" derler."

Buhari, Mevakitu's-Salat 16, Bed'ü'l-Halk 6, Tevhid 23, 33; Müslim, Mesacid 210, (632); Muvatta, Kâsru's-Salat 82, (1, 170); Nesai, Salat 21, (1, 240, 241).

4606 - Ammâre İbnu Rueybe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Güneşin doğmasından ve batmasından önce namaz kılan hiç kimse ateşe girmeyecektir. -Burada sabah ve ikindi namazları kastedilir-."

Müslim, Mesacid 213, (634); Ebu Dâvud, Salât 9, (427); Nesâi, Salât 21, (1, 241).

4607 - Muâz İbnu Enes el-Cüheni radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim sabah namazından çıkınca, iki rek'atlik kuşluk namazını kılıncaya kadar hayırdan başka bir şey söylemeden namaz kıldığı yerde oturur beklerse, Allah onun günahlarını, denizin köpüğü kadar çok da olsa bağışlar."

Ebu Davud, Salat 301, (1287).

4608 - Ümmü Habibe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim hergün farzlar dışında oniki rek'at (nafile) kılarsa Allah onun için cennette mutlaka bir ev inşa eder."

Ümmü Habibe der ki: "Bunu Resûlullah aleyhissalâtu vesselâm'dan işittiğim günden beri bu namazları terketmedim."

Müslim, Müsafirin 103, (728); Ebu Davud, Salat 290, (1250); Tirmizi, Salat 306, (415); Nesai, Kıyamu'l-Leyl 66, (3, 261).

4609 - Zeyd İbnu Hâlid radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim güzelce abdest alır, sonra da iki rek'at namaz kılar ve namazında gaflete yer vermezse Allah, (seğâirden olan) geçmiş günahlarını mağfiret buyurur."

Ebu Davud, Salât 162, (905).

4610 - Said İbnu'l-Müseyyeb rahimehullah anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bizimle münafıklar arasında yatsı ve sabah namazlarında hazır bulunma farkı vardır. Onlar bu iki namaza muktedir olamazlar."

Muvatta, Salâtu'l-Cemâ'a 5, (1, 130).

4611 - Zeyd İbnu Sâbit radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kişinin evindeki namazı, benim şu mescidimde kılacağı namazdan efdaldir; tabii ki farzlar hariç."

Ebu Davud, Salat 205, (1044), 340, (1447); Tirmizi, Salat 331, (450); Muvatta, Salatu'l-Cemâ'a 4, (1, 130).

4612 - Abdülvahid İbni Ziyâd merhum, merfû olarak şunu rivayet etmiştir: "Kişinin çölde kılacağı namazı, tamamladığı takdirde cemaatle kılacağı namazdan efdaldir."

Rezin tahric etmiştir. Hadis, Ebu Davud'da gelmiştir. Salat 49, (560).

Ebu Davud bu hadisi, Ebu Saidi'l-Hudri'den kaydettiği şu hadisin arkasından rivayet eder: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Cemaatle kılınan namaz yirmibeş namaza bedeldir. Kişi (cemaatle yolculuk sırasında) çölde kılar da rükû ve secdelerini tam yaparsa, o zaman (sevabı) elli misline ulaşır."

4613 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cemaatle kılanan namaz münferid kılınan namazdan yirmiyedi derece üstündür." -"Yirmibeş derece" diye de rivayet edildi.-"

Buhari, Ezan 30, 31; Müslim, Mesacid 249, (650); Muvatta, Cemâ'a 1; Tirmizi, Salat 161, (215); Nesai, İmamet 42. (2. 103).

4614 - Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Köyde olsun, kırda olsun üç kişi olur da orada cemaatle namaz kılınmazsa, şeytan onlara galebe çalmış demektir. Size cemaatle namaz kılmanızı tavsiye ederim."

Ebu Davud, Salat 47, (547); Nesai, İmamet 48, (2, 106).

Rezin şu ziyadede bulunmuştur: "Zira insanın kurdu şeytandır. Onu yalnız yakaladı mı yer."

4615 - Ebu Sa'iid radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, namazı kılıp bitirdikten sonra bir adam gelip namaza durdu. Resûlullah aleyhissalâtu vesselâm: "Şununla namaza durup ticaret yapacak kimse yok mu?" buyurdular. Bunun üzerine bir adam kalkıp onunla (ona uyarak) namaz kıldı."

Tirmizi, Salat 164, (220); Ebu Davud, Salat 56, (574).

4616 - Hz. Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim yatsı namazını cemaatle kılarsa sanki gecenin yarısını ihya etmiş gibidir. Kim de sabahı da cemaatle kılmışsa gecenin tamamını ihya etmiş gibidir."

Müslim, Mesacid 260, (656); Muvatta, Cema'at 7, (1, 132); Ebu Davud, Salat 18, (555); Tirmizi, Salat 165, (221).

4617 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim kırk gün, iftitah tekbirini kaçırmadan cemaatle namaz kılarsa, kendisine iki beraet yazılır; ateşten beraet, nifaktan beraet."

Tirmizi, Salat 178, (241).

4618 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İmam zamin, müezzin de mü'temendir. Allahım, insanlarımızı irşad et, müezzinlere de mağfiret buyur."

Ebu Davud, Salat 32, (517); Tirmizi, Salat 153, (207).

4619 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kişinin cemaatle kıldığı namaz, evinde ve işyerinde kıldığı namazından yirmibeş kat daha sevablıdır. Çünkü, güzelce abdest alır, mescide gider. Bu gidişte gayesi sadece ve sadece namazdır. Her adım atışında bir derece yükseltilir, günahından da bini dökülür. Namazını kılınca, namazgahında kıldığı müddetçe melekler ona mağfiret duasında bulunur ve: "Allahım ona mağfiret et, Allahım ona rahmet et, Allahım onun tevbesini kabul et" derler. Bu kimseye, orada eza vermedikçe, hadeste bulunmadıkça böyle devam eder."

Ebu Hureyre radıyallahu anh'a: "Hadeste bulunması ne demek?" diye sorulmuştu: "Sesli veya sessiz yel bırakmadıkça!" diye açıkladı. "Sizden biri, namazı beklediği müddetçe namazdadır."

Buhari, Ezan 30, Salat 87, Büyü 49; Müslim, Mesacid 246, (649); Muvatta, Taharet 33, (1, 33); Ebu Davud, Salat 49, (559); Tirmizi, Salat 423, (603).

4620 - Said İbnu'l-Müseyyeb rahimehullah anlatıyor: "Ensardan biri ölmek üzere idi. Dedi ki: "Size bir hadis rivayet edeceğim. Bunu da sadece sevap ümidiyle yapacağım. Resûlullah aleyhissalâtu vesselâm'ı işittim, şöyle buyurmuştu:

"Biriniz abdest alır ve abdestini güzel yapar sonra da namaza giderse, sağ adımını her atışta, bu adım sebebiyle Allah mutlaka ona bir sevap yazar; sol adımını attıkça da her seferinde mutlaka bir günahını döker. -Öyleyse (mescide) yaklaşsın veya uzaklaşsın- mescide gelir ve cemaatle namazını kılarsa mağfirete mazhar olur. Mescide geldiğinde namazın birkaç rek'ati kılınmış; birkaç rek'ati kalmış ise yetiştiğini cemaatle kılıp, kaçırdıklarını da tamamlamışsa, keza mağfirete mazhar olur. Eğer mescide geldiğinde namazı kılınmış bulur ve tek başına tamamlarsa yine mağfirete mazhar olur."

Ebu Davud, Salat 51, (563).

4621 - Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim evinden temizlenmiş olarak farz namaz için çıkarsa, onun ecri, tıpkı ihrama girmiş hacının ecri gibidir. Kim de kuşluk namazı için çıkar ve sırf bu maksadla yorulursa onun ücreti de umre yapanın ücreti gibidir. Namaz kıldıktan sonra araya lağv (dünyevi kelam) sokmadan kılınan iknici namaz, İlliyyin (denen cennetin yüce makamın)da yazılıdır."

Ebu Davud, Salat 49, (558).

4622 - Hz. Enes radıyallahu anh anlatıyor: "Beni Selime yurtlarını bırakarak Mescid-i Nebeviye yakın bir yere gelip yerleşmek istediler. (Durumdan haberdar olan) Resûlullah aleyhissalâtu vesselâm:

"(Yürüdüğünüz zamanki) adımların sevabını hesaba katmıyor musunuz?" dedi. Bunun üzerine yerlerinde kaldılar."

Buhari, Fezailu'l-Medine 11, Ezan 33.

4623 - Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Karanlıkta mescide gidenlere Kıyamet günü tam bir nura kavuşacaklarını müjdele!"

Ebu Davud, Salat 50, (561); Tirmizi, Salat 165, (223).

HASTA ZİYARETİNİN FAZİLETİ

4624 - Hz. Ali radıyallahu anh diyor ki: "Bir hastayı akşamleyin ziyaret eden hiçbir kimse yok ki beraberinde kendisine sabaha kadar istiğfar edecek yetmişbin melekle çıkmış olmasın. Ayrıca onun cennette bir baçesi de vardır. Kim de hasta ziyaretine sabahleyin gelirse onunla birlikte yetmişbin melek çıkar, akşam oluncaya kadar ona istiğfar ederler. Onun da cennette bir bağı vardır."

Ebu Davud, Cenaiz 7, (3098, 3099, 3100).

4625 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim güzel bir şekilde abdest alır, müslüman kardeşine, sevap düşüncesiyle hasta ziyaretinde bulunursa, cehennemden yetmiş yılllık yürüme mesafesi uzaklaştırılır."

Sabit dedi ki: "Ey Ebu Hamza, harîf nedir? diye Enes'ten sordum. Bana: "Yıl!" diye cevap verdi."

Ebu Davud, Cenaiz 7, (3098).

4626 - Hz. Ebu Hureyre radıyallahu anh anlatıyor. "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim bir hastaya veya bir din kardeşine Allah rızası için ziyarette bulunursa, bir münâdi ona nida eder: "(Dünyada da ahirette de) iyi olasın (ahiret yolculuğun da) iyi olsun. (Bu davranışınla) cennette bir ev hazırladın!" der."

Tirmizi, Birr 64, (2009); İbnu Mace, (Cenaiz 2, (1443).

BAZI MÜŞTEREK VE MÜTEFERRİK HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER

4627 - Muaz İbnu Cebel radıyallahu anh anlatıyor: "Bir seferde Resûlullah'la beraberdik. Bir gün yakınına tesadüf ettim ve beraber yürüdük.

"Ey Allah'ın Resûlü, dedim. Beni cehennemden uzaklaştırıp cennete sokacak bir amel söyle!"

"Mühim bir şey sordun. Bu, Allah'ın kolaylık nasib ettiği kimseye kolaydır; Allah'a ibadet eder, Ona hiçbir şeyi ortak koşmazsın, namaz kılarsın, zekât verirsin, ramazan orucunu tutarsın, Beytullah'a hacc yaparsın!" buyurdular ve devamla: "Sana hayır kapılarını göstereyim mi?" dediler.

"Evet ey Allah'ın Resûlü" dedim.

"Oruç (cehenneme) perdedir; sadaka hataları yok eder, tıpkı suyun ateşi yoketmesi gibi. Kişinin geceleyin kıldığı namaz salihlerin şiarıdır" buyurdular ve şu ayeti okudular. (Mealen): "Onlar ibadet etmek için gece vakti yataklarından kalkar, Rablerinin azabından korkarak ve rahmetini ümid ederek O'na dua ederler. Kendilerine rızık olarak verdiğimiz şeyden de bağışta bulunurlar" (Secde 16)

Sonra sordu: "Bu (din) işinin başını, direğini ve zirvesini sana haber vereyim mi?"

"Evet, ey Allah'ın Resûlü!" dedim. "Dinle öyleyse" buyurdu ve açıkladı:

"Bu dinin başı İslâm'dır, direği namazdır, zirvesi cihâddır!"

Sonra şöyle devam buyurdu: "Sana bütün bunları (tamamlayan) baş amili haber vereyim mi?"

"Evet ey Allah'ın Resûlü!" dedim.

"Şuna sahip ol!" dedi ve eliyle diline işaret etti. Ben tekrar sordum: "Ey Allah'ın Resûlü! Biz konuştuklarımızdan sorumlu mu olacağız?"

"Anasız kalasıca Muâz! İnsanları yüzlerinin üstüne -veya burunlarının üstüne dedi- ateşe atan, dilleriyle kazandıklarından başka bir şey midir?" buyurdular."

Tirmizi, İman 8, (2619).

4628 - Ebu'd-Derdâ radıyallahu anh anlatıyor. "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim namazı kılar, zekâtı verir ve Allah'a hiçbir şeyi şirk koşmadan ölürse, ona mağfiret etmek Allah üzerine bir hak olur. Hicret etse veya doğduğu yerde ölse de!"

Dedik ki: "Ey Allah'ın Resûlü! Biz bunu halka anlatsak da sevinseler olmaz mı?"

"Cennette yüz derece var. Her iki derece arasında arzla sema arasındaki kadar mesafe var. Allah onu kendi yolunda cihad edenlere hazırladı. Ben mü'minleri bindirebileceğim bir şey bulamamam sebebiyle onlar da (bu yüzden cihada iştirak edemedikleri için) benden geri kalmalarına üzülmeleri suretiyle mü'minlere meşakkat vermemiş olsaydım, hiçbir seriyyeden geri kalmaz, (her birine) iştirak ederdim. Ben (cihad esnasında) öldürülüp, sonra tekrar diriltilmeyi, tekrar öldürülmeyi isterim" buyurdular."

Nesai, Cihad 18, (6, 20).

4629 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri şöyle ferman buyurdu: "Kim benim veli kuluma düşmanlık ederse ben de ona harp ilan ederim. Kulumu bana yaklaştıran şeyler arasında en çok hoşuma gideni, ona farz kıldığım (ayni veya kifaye) şeyleri eda etmesidir. Kulum bana nafile ibadetlerle yaklaşmaya devam eder, sonunda sevgime erer. Onu bir sevdim mi artık ben onun işittiği kulağı, gördüğü güzü, tuttuğu eli, yürüdüğü ayağı (aklettiği kalbi, konuştuğu dili) olurum. Benden birşey isteyince onu veririm, benden sığınma talep etti mi onu himayeme alır, korurum. Ben yapacağım bir şeyde, mü'min kulumun ruhunu kabzetmedeki tereddüdüm kadar hiç tereddüte düşmedim: O ölümü sevmez, ben de onun sevmediği şeyi sevmem."

Buhari, Rikak 38.

4630 - Hz. Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Üç şey vardır; her birine Allah garanti vermiştir: "Allah yolunda cihad etmek üzere yola çıkan kimse: Bu öldüğü takdirde cennete koyma hususunda, ölmeyip döndüğü takdirde ganimet ve sevapla gelme hususunda garantilidir. Mescide giden kimseye, öldüğü takdirde, Allah cennete koyma hususunda garanti vermiştir. Kişi (fitne zamanında bulaşmayıp) evine çekildiği takdirde Allah ona da garanti vermiştir."

Ebu Davud, Cihad 10, (2494).

4631 - Muaz İbnu Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Namaz, oruç ve zikir Allah yolunda infak üzerine yediyüz misli katlanır."

Ebu Davud, Cihad 14, (2498).

4632 - Hz. Cabir radıyallahu anh anlatıyor: "Nu'man İbnu Nevfel (bir gün) dedi ki: "Ey Allah'ın Resûlü! Farz namazlarımı kılsam, ramazan orucumu tutsam, helali helal bilip haramı da haram tanısam ve bunlara hiçbir ilave (hayır ve ibadet)de bulunmasam cennete gider miyim?"

Resûlullah aleyhissalâtu vesselâm: "Evet!" buyurdular. Nu'man: "Vallahi (bu farzlara) hiçbir ilavede bulunmayacağım!" dedi."

Müslim, İman 16, (15).

4633 - El-Hâris el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri, Yahya İbnu Zekeriyya aleyhimâsselam'a, beş kelime söyleyip bunlarla amel etmesini ve onlarla amel etmelerini Beni İsrail'e de söylemesini emir buyurdu. Ancak O, bu hususta ağır aldı. İsa aleyhisselâm kendisine: "Allah sana beş kelime öretip onlarla amel etmeni ve Beni İsrail'e de onlarla amel etmelerini emretmeni söyledi. Ya sen bunları onlara emredersin veya bunları onlara ben emredeceğim" dedi. Yahye aleyhisselam: "Onları emretmede benden önce davranacak olursan yere batırılmam veya azab görmemden korkarım!" dedi ve halkı Beytu'l-Makdis'te topladı. Mescid ağzına kadar doldu. Mahfillere de oturdular. (Söz alıp):

"Allah bana beş kelime gönderdi ve onlarla amel etmemi ve size de amel etmenizi emretmemi bana emretti:

-Bunlardan birincisi Allah'a ibadet etmeniz, ona hiçbir ortak koşmamanızdır. Allah'a ortak koşanın misali şudur: Bir adam, kendi öz malından altın veya gümüş mukabilinde bir köle satın alır ve: "Bu benim evim, bu da işim. (Çalış kazandığını) bana öde!" der. Köle çalışır, fakat kazancını efendisinden başkasına öder. Kölenin böyle yapmasına hanginiz razı olur? Aynen bunun gibi, Allah da size namazı emretti. Namaz kılarken (sağa-sola) bakınmayın. Zira Allah yüzünü, namazda bulunan kulunnun yüzüne karşı diker, o sağa sola bakmadığı müddetçe.

-Allah size orucu emretti. Bunun misali şu insanın misaline benzer; O bir grup içerisindedir. Beraberinde bir çıkın içinde misk var. Herkes onun kokusundan hoşlanmaktadır. Oruçlunun (ağzında hasıl olan) koku, Allah indinde miskin kokusundan daha hoştur.

-Allah size sadakayı emretti. Bunun misali de şu adamın misaline benzer: Düşmanlar onu esir edip ellerini boynuna bağlamışlar ve boynunu vurmaları için cellatlara teslim etmişlerdir. Adam: "Ben az veya çok (bütün malımı) vererek kendimi fidye mukabilinde kurtarmak istiyorum" der ve nefsini fidye ödeyerek kurtarır.

-Allah size, Allah'ı zikretmenizi de emretti. Bunun da misali, peşinden hızla düşmanın geldiği bir adamdır. Bu adam muhkem bir kaleye gelip, düşmandan kendini korur. Kul da böyledir. Şeytana karşı kendisini sadece zikrullahla koruyabilir."

Resûlullah aleyhissalâtu vesselâm (burada hikayeyi tamamlayarak) dedi ki: "Ben de size beş şeyi emrediyorum: Allah onları bana emretti. Dinlemek, itaat etmek, cihâd, hicret ve cemaat. Zira, kim cemaatten bir karışcık ayrılırsa boynundaki İslam bağını çıkarıp atmıştır, geri dönen hariç. Kim de cahiliye davası güderse o cehennem molozlarından biridir!"

Bir adam: "Ey Allah'ın Resulü! O kimse namazını kılar, orucunu tutar idiyse (yine mi cehennemlik)?" diye sordu. Aleyhissalatu vesselam:

"Evet, namaz kılsa, oruç tutsa da! Ey Allah'ın kulları! Sizi müslümanlar, mü'minler diye tesmiye eden Allah'ın çağrısı ile çağırın!" buyurdular."

Tirmizi, Emsal 3, (2867).

4634 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bu gece Rabbimden bir (melek, elçi olarak) geldi. -Bir rivayette ise şöyle demiştir: "Rabbim bana en güzel bir surette geldi" -ve: "Ey Muhammed!" dedi.

"Buyur Rabbim, emrindeyim!" dedim.

"Mele-i A'la(da bulunanların) nelerde yarıştıklarını biliyor musun?" dedi.

"Hayır!" dedim. Bunun üzerine elini omuzlarımın arasına koydu. Hatta onun serinliğini göğüslerimde hissettim. Derken semâvat ve arzda olanları öğrendim. Sonra: "Ey Muhammed! Mele-i A'la (efradı) nelerde yarışır biliyor musun?" dedi.

"Evet! Dereceler(i artıran ameller)de, keffâretlerde. (Keffaretler ise)" yaya olarak cemaatlere gitmek, şiddetli soğuklarda abtesti tam almak, namazdan sonra namaz beklemektir. Kiim bunlara devam ederse hayır üzere yaşar, hayır üzere ölür, günah mevzuunda da annesinden doğduğu gündeki gibi olur" dedim. Sonra tekrar: "Ey Muhammed!" dedi.

"Buyurun emrinizdeyim!" dedim.

"Namaz kıldığın vakit, dedi, şunu oku: "Allahım, senden hayırları yapmamı, kötü şeyleri de terketmemi ve fakirleri sevmemi talep ediyorum! Kullarına bir fitne arzu edersen, beni, fitneye düşmeden, yanına al!"

(Gece bana gelen elçi -veya Rabbim- son olarak) dedi ki: "Dereceler ise, selamı yaymak, yemek yedirmek, insanlar uyurken gece namaz kılmaktır!"

Tirmizi, Tefsir, Sâd, (3231, 3232).

4635 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennette birtakım odalar vardır. Dışları içlerinden, içleri de dışlarından görülür."

Bunu işiten bir bedevi ayağa kalkıp: "Bu odalar kim(ler)e ait ey Allah'ın Resulü?" diye sordu. Aleyhissalatu vesselam: "Sözü güzel yapan, yemek yediren, oruca devam eden, gece herkes uyurken namaz kılan kimse(lere) ait!" buyurdu."

Tirmizi, Birr 53, (1985).

4636 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri diyor ki: "Ben, kulumun hakkımdaki zannı gibiyim. O, beni andıkça ben onunla beraberim. O, beni içinden anarsa ben de onu içimden anarım. O, beni bir cemaat içinde anarsa, ben de onu daha hayırlı bir cemaat içinde anarım. O, şayet bana bir karış yaklaşacak olursa, ben ona bir zira yaklaşırım. Eğer o, bana bir zira yaklaşırsa ben ona bir kulaç yaklaşırım. Kim bana yürüyerek gelirse ben ona koşarak giderim. Kim bana şirk koşmaksızın bir arz dolusu günahla gelse, ben de onu bir o kadar mağfiretle karşılarım."

Buhari, Tevhid 15, 35; Müslim, Zikr 2, (2675), Tevbe 1, (2675).

4637 - Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri demiştir ki: "Kim bir hayır işlerse ona sevabının on katı verilir veya arttırırım da. Kim bir günah işlerse bunun cezası misli kadardır, veya affederim. Kim bana bir karış yaklaşırsa ben ona bir zirâ yaklaşırım. Kim bana bir zirâ yaklaşırsa ben ona bir kulaç yaklaşırım. Kim bana yürüyerek gelirse ben ona koşarak giderim. Kim bana hiçbir şeyi şirk koşmaksızın, arz dolusu hata ile kavuşursa ben de onu bir o kadar mağfiretle karşılarım."

Müslim, Zikr 22, (2687).

4638 - Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Abdest imanın yarısıdır. Elhamdülilllah mizanı doldurur; sübhanallah velhamdulillah arz ve sema arasını doldurur; namaz nurdur; sadaka bürhandır; sabır ziyadır; Kur'ân ise lehine veya aleyhine bir hüccettir. Herkes sabahleyin kalkar, nefsini satar; kimisi kurtarır, kimisi de helâk eder."

Müslim, Taharet 1, (223); Tirmizi, Da'avat 91, (3512); Nesai, Zekat 1, (5, 5-6).

4639 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir gün:

"Bugün sizden kim oruçlu olarak sabahladı?" diye sordular. Hz. Ebu Bekr radıyallahu anh: "Ben!" dedi. Aleyhissalâtu vesselâm:

"Bugün kim bir cenâzeye kadıldı?" dedi. Yine Hz. Ebu Bekr radıyallahu anh: "Ben!" dedi. Aleyhissalâtu vesselâm:

"Bugün kim bir fakire yedirdi?" dedi. Hz. Ebu Bekr radıyallahu anh: "Ben!" dedi. Aleyhissalatu vesselam:

"Bugün kim bir hastayı ziyaret etti?" dedi. Bu sefer de Hz. Ebu Bekr "Ben!" dedi. Bunun üzerine Resûlullah aleyhissalâtu vesselâm:

"Bunlar bir kimsede biraraya geldi mi, o kimse mutlaka cennete girer!" buyurdu."

Müslim, Zekât 87, (1028).

4640 - Hz. Ebu Zerr radıyallahu anh anlatıyor: "(Ashabtan bazıları): "Ey Allah'ın Resûlü! Zenginler ücretleriyle gittiler. Onlar da bizim gibi namaz kıldılar, bizim gibi oruç tuttular, mallarının artanından da sadaka verdiler!" dediler. Aleyhissalatu vesselam:

"Allah size de tasadduk edeceğiniz şeyler verdi: Her bir tesbih sadakadır, her bir tekbir sadakadır, her bir tahmid sadakadır, her bir tehlil sadakadır, emr-i bi'l-ma'ruf sadakadır, nehy-i ani'l-münker sadakadır, herbirinizin (hanımıyla) cimaı sadakadır!" buyurdu. Derken cemaatten: "Ey Allah'ın Resûlü! Yani birimizin şehvetine mubaşeret etmesine ücret mi var?" diye soranlar oldu. Aleyhissalâtu vesselâm:

"İhtiyacını haramla görmüş olsaydı bundan ona bir vebal var mıydı, yok muydu ne dersiniz?" diye sual ettiler.

"Evet vardı!" demeleri üzerine:

"Öyleyse, ihtiyacını helal yolla gördü mü bunda onun için ücret vardır!" buyurdular."

Müslim, Zekat 53, (1006).

4641 - Tirmizi'nin bir rivayetinde şöyle buyrulmuştur: "Kardeşine karşı izhar edeceğin tebessümün bir sadakadır. Emr-i bi'l-mâ'rufun ve nehy-i ani'l-münkerin sadakadır. Yolunu kaybeden kimseye yolu gösterivermen sadakadır; gözü sakat kimse için görüvermen sadakadır; yoldan taş, diken, kemik (gibi şeyleri) kaldırıp atman sadakadır; kovandan kardeşinin kovasına su boşaltman sadakadır."

Tirmizi, Birr 36, (1957).

4642 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Üç şey vardır, bunlar kimde bulunursa, Allah onun üzerine himayesini açar ve onu cennete koyar: "Zayıflara rıfk, anne-bebaya şefkat, kölelere ihsan."

Tirmizi, Kıyâmet 49, (2496).

4643 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Üç kimse vardır ki, bunlara yardım Allah üzerine bir haktır: Allah yolunda cihad eden; borcunu ödemek isteyen mükâteb, iffetini korumak niyetiyle evlenen kimsi."

Tirmizi, Fezâilu'l-Cihâd 20, (1655); Nesai, Nikâh 5, (6, 61).

4644 - Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Üç kişi vardır, Allah onları sever, üç kişi de vardır Allah onlara buğzeder.

Allah'ın sevdiği üç kişiye gelince: "Bir adam bir cemaate gelir, onlardan Allah adına birşeyler ister, kendisiyle onlar arasında mevcut bir karâbet sebebiyle istemez. Onun başvurduğu kimseler, istediğini vermezler. İçlerinden biri cemaatin arkasına kayıp, isteyen kimseye gizlice ihsanda bulunur. (Öyle gizli verir ki) onun verdiğini sadece Allah'la ihsanda bulunduğu adam bilir.

(İkinci adam ise:) Bir cemaat yoldadır. Gece boyu da yürürler. Derken (yorulurlar ve) uyku herşeyden kıymetli bir hal alır. Konaklarlar, (başlarını koyup yatarlar.) Bir adam kalkıp bana karşı tevazu ve tazarruda bulunur, ayetlerimi okur.

(Üçüncü adama gelince): Seriyyeye katılmıştır. Seriyye düşmanla karşılaşır, hezimete uğrarlar. Ancak o ilerler, öldürülünceye veya başarıncaya kadar savaşmaya devam eder.

Allah'ın buğzettiği üç kişiye gelince: Bunlar zâni ihtiyar, kibirli fakir, zâlim zengindir."

Tirmizi, Cennet 25, (2571); Nesai, Zekat 75, (5, 84).

4645 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Yedi kişi var, Allah onları hiçbir gölgenin olmadığı Kıyamet gününde kendi gölgesinde gölgeler:

-Adil imam,

-Allah'a ibadet içinde yetişen genç,

-Tekrar dönünceye kadar kalbi mescide bağlı olan kimse,

-Allah için birbirlerini seven, Allah rızası için biraraya gelip, Allah rızası için ayrılan iki kişi,

-Güzel ve makam sahibi bir kadın tarafından davet edildiği halde; "Ben Allah'tan korkarım" de(yip icabet etmey)en kimse,

-Allah'ı tek başına zikrederken gözlerinden yaş boşanan kimse."

Buhari, Ezan 36, Zekat 16, Rikâk 24, Hudûd 19; Müslim 91, (1031); Muvatta 14, (952, 953); Tirmizi, Zühd 53, (2392); Nesâi, Kudât 2, (8, 222, 223).

4646 - Yine Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim bir hidayete davette bulunursa, buna uyanların sevaplarının bir misli ona gelir ve bu durum, onların ücretlerinden hiçbir şey eksiltmez. Kim bir dalâlete çağrıda bulunursa, buna uyanların günahlarından bir misli de ona gelir ve bu onların günahlarından hiçbir eksiltme yapmaz."

Müslim, İlm 16, (2674); Tirmizi, İlm 15, (2676); Ebu Davud, Sünnet 7, (4609); Muvatta, Kur'an 41, (1, 218).

4647 - Hz. Enes radıyallahu anh anlatıyor. "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hayra delâlet eden onu yapan gibidir."

Tirmizi, İlm 14, (2672).

4648 - Ebu Hüreyre radıyallahu anh anlatıyor:

"Allah Teâla hazretleri meleklerine şöyle emreder: "Kulum kötü bir amel yapmak isteyince, onu yapmadıkça yazmayın. Yapınca, onu aleyhine bir günah olarak yazın. Eğer benim rızamı düşünerek terketti ise bunu onun lehine bir sevap yazın. Kulum iyi bir iş yapmak arzu edince, yapmasa bile onu, lehine bir sevap yazın. Eğer onu yaparsa, en az on misli olmak üzere yediyüz misline kadar ona sevap yazın."

Buhari, Tevhid 35; Müslim, İman 203, 205, (128, 129); Tirmizi, Tefsir, En'âm (3075).

4649 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kulun gündüz veya gece amelini yazan hafaza melekleri, yazdıklarını Allah'a yükseltirler. Allah sahifenin baş ve son kısmını hayırlı bulursa, meleklere şöyle der: "Sizi şahid kılıyorum, ben kulumun sahifesinin iki tarafı arasında kalan kısmını mağfiret ettim."

Tirmizi, Cenaiz 9, (981).

4650 - Amr İbnu Abese radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim müslüman olduğu halde, saçından bir kıl beyazlarsa, bu, Kıyamet günü onun için bir nûr olur. Kim Allah yolunda bir ok atarsa, bu düşmana değse de değmese de, atan için bir köle azadı yerine geçer. Kim mü'min bir köleyi azad ederse bu onun için cehennemden bir azadlık vesilesi olur: Her bir uzuv için bir uzvu ateşten kurtulur.

Tirmizi, Fezailu'-Cihad, (1634); Nesai, Cihad 26, (6, 26); Ebu Davud, Itk 14, (3966).

4651 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü aziz ve celil olan Allah şöyle buyuracak:

"Ey ademoğlu! Ben hasta oldum beni ziyaret etmedin!" Kul diyecek:

"Ey Rabbim, Sen Rabbülâlemin iken ben seni nasıl ziyaret ederim?" Rab Teâla diyecek:

"Bilmedin mi, falan kulum hastalandı, fakat sen onu ziyaret etmedin, bilmiyor musun? Eğer onu etseydin, yanında beni bulacaktın!"

Rab Teâla diyecek:

"Ey ademoğlu ben senden yiyecek istedim ama sen beni doyurmadın?" Kul diyecek:

"Ey Rabbim, ben seni nasıl doyururum. Sen ki alemlerin Rabbisin?" Rab Teâla diyecek:

"Benim falan kulum senden yiyecek istedi. Sen onu doyurmadın. Bilmez misin ki, eğer sen ona yiyecek verseydin ben onu yanımda bulacaktım." Rab Teâla diyecek:

"Ey Ademoğlu! Ben senden su istedim bana su vermedin!" Kul diyecek:

"Ey Rabbim, ben sana nasıl su içirebilirim, sen ki Alemlerin Rabbisin!" Rab Teâla diyecek:

"Kulum falan senden su istedi. Sen ona su vermedin. Bilmiyor musun, eğer ona su vermiş olsaydın, bunu benim yanımda bulacaktın!"

Müslim, Birr 43, (2569).

4652 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim temiz rızık yer ve sünnete uygun amelde bulunur, halk da kendisinden bir kötülük gelmeyeceği hususunda güven duyarsa cennete girdi demektir."

Bir adam: "Ey Allah'ın Resûlü ! Bugün insanlar arasında böyleleri çoktur!" dedi. Aleyhissalatu vesselam da:

"Benden sonraki zamanlarda da olacaklar!" buyurdu."

Tirmizi, Kıyamet 61, (2522).

4653 - Hz. Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim sağmal bir hayvanı veya parayı (karz-ı hasen olarak) iâreten verirse veya yolunu kaybedene yolunu gösterirse veya âmâyı sokağına koyarsa kendisine bir köle azad edenin sevabı verilir."

Tirmizi, Birr 37, (1958).

4654 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Hz. Peygamber aleyhissalatu vesselam'a soruldu:

"Ey Allah'ın Resûlü! Bir adam gizli olarak hayırlı ameller yaparken bir de bakarsın halk buna muttali olmuştur da bu onun hoşuna gitmiştir?" Aleyhissalatu vesselam:

"Bu kimsenin iki ücreti vardır: Gizli yapmanın ücreti ve aleni yapmanın ücreti."

Tirmizi, Zühd 49, (2385).

4655 - Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah'a soruldu: "Ey Allah'ın Resûlü! Kişi hayır yapsa halk da bu sebeple onu övse (bunun hükmü nedir)?

"Bu mü'mine (Allah'ın razı olduğuna dair) peşin bir müjdedir" buyurdular."

Müslim, Birr 166, (2642).

4656 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah için sefer yapanlar üçtür: Gâzi, hacı, umreci."

Nesai, Hacc 4, (5, 113).

4657 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir müslüman bir ağaç diker veya bir tohum eker de bunların mahsülatından bir kuş veya insan veya hayvan yiyecek olsa, bu onun için bir sadaka olur."

Buhari, Hars 1, Edeb 27; Müslim, Müsakat 12, (1553); Tirmizi, Ahkâm 40,. (1382).


BAZI MEKANLARIN FAZİLETİ

MEKKE'NİN FAZİLETİ

4542 - Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Şurası muhakkak ki, (yeryüzündeki) ilk ev, mübarek olsun ve içinde namaz kılınsın diye Mekke'de inşa edilen Kâ'be'dir" buyurdular.

Ben: ^Sonra hangisi?" diye sordum. "Mescid-i Aksa" buyurdular. Ben: "İkisi arasında ne kadar fark var?" dedim. "Kırk yıl!" buyurdular."

Buhari, Enbiya 8, 40; Müslim, Mesacid 2, (520); Nesai, Mesacid 3, (2, 32).

4543 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Haceru'l-Esved, cennetten indi. İndiği vakit sütten beyazdı. Onu insanların günahları kararttı."

Tirmizi, Hacc 40, (877).

4544 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Rükn ve makam iki cennet yakutu idiler. Allah onların nurlarını aldı. Eğer onların nurlarını almamış olsaydı, o ikisi mağrible maşrık arasını aydınlatırdı."

Tirmizi, Hacc 49, (878).

4545 - el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bu Beyt'e Ye'cüc ve Me'cüc'den sonra da hacc yapılacak umre icra edilecek."

Buhari, Hacc 47.

4546 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Vallahi Meryem oğlu (Hz. İsa aleyhisselam), Feccu'r-Ravhâ nam mevkide, hacc yapmak veya umre yapmak yahut da her ikisini de yapmak için telbiye getirecektir."

Müslim, Hacc 216, (1252).

4547 - Hz. Aişe radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kâ'be'ye karşı bir ordu, saldırı tertipleyecek. Yerin bir çölüne geldikleri vakit en öndekileri de en sondakileri de (tamamiyle) yere batırılacak!" Ben söze girip: "Ey Allah'ın Resûlü, onların içerisinde çarşı-pazar (ehli) olanlar, onlardan olma(dığı halde zorla katılan)lar da var. Nasıl olur da hepsi birden yere batırılıp (cezalandırılır)? dedim. Aleyhissalatu vesselam:

"Öndekileri de, arkadakileri de batırılır. Ancak, herbiri niyetlerine göre diriltilir" buyurdular."

Buhari, Büyü 49; Müslim, Fiten 8, (2884).

4548 - Şakik'in bir rivayetine göre Şeybe İbnu Osman şöyle anlatmıştır:

"Hz. Ömer radıyallahu anh Kâ'be'ye girdi. Orada bulunan emvali görünce:

"Kâ'be'nin malını taksim etmedikçe çıkmayacağım" dedi. Ben de: "Sen bunu yapamazsın" dedim. O: "Hayır, yaparım!" dedi. Ben tekrar: "Sen onu yapamazsın!" dedim. O: "Niye?" diye sordu. Ben de: "Çünkü onun yerini Resûlullah aleyhissalâtu vesselâm da, Hz. Ebu Bekir de gördü. Onlar mala senden daha fazla muhtaç idiler. Buna rağmen o malı çıkarmadılar" dedim. Bunun üzerine kalkıp çıkıp gitti."

Buhari, İ'tisam 2, Hacc 48; Ebu Dâvud, Menasik 96, (2031).

4549 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"(Ziyaret için) sadece üç mescide seyahat edilebilir: Mescid-i Haram, Mescid-i Resûlullah, Mescid-i Aksâ."

Buharig, Fezailu's-Salat 6, Hacc 26, Savm 67; Müslim, Hacc 288, (827); Tirmizi, Salat 243, (326).

4550 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Şu mescidimdeki namaz efdaldir." -Bir başka rivayette- "Bu mescidimdeki bir nemez), Mescid-i Haram hariç bütün mescidlerde kılınan bin namazdan daha hayırlıdır."

Buhari, Fazlu's-Salat 1; Müslim, Hacc 505, (1394); Muvatta, Kıble 9, (1, 196); Tirmizi, Salat 243, (325); Nesai, Mesacid 7, (2, 35).

4551 - Ebu Şüreyh el-Adevi radıyallahu anh anlatıyor: "Mekke'ye asker sevkeden Amr İbnu Sa'id'e dedim ki:

"Ey emir, bana müsaade et. Fethin ferdası gününde Resûlullah aleyhissalâtu vesselâm'ın söylemiş bulunduğu bir hadisini hatırlatayım: Allah'a hamd ve senadan sonra şöyle buyurmuştu: "Mekke'yi insanlar değil, Allah haram kılmıştır. Allah'a ve ahirete inanan hiçbir mü'mine orada kan dökmek helal olmaz. Ağaç sökmek de helal olmaz. Eğer biri çıkıp da Resûlullah aleyhissalâtu vesselâm'ın oradaki savaşını göstererek kan dökmeye ruhsat vermeye kalkarsa kendisine şunu söyleyin: "Allah, Resûlüne izin vermişti, ama size izin vermiyor!" Mekke'de bana bir gündüzün bir müddetinde (gün doğumundan ikindiye kadar) izin verildi. Sonra bugün tekrar eski hürmeti (haramlığı) ona geri döndü. Bu hususu, sizden burada hazır olanlar, hazır olmayanlara ulaştırsın."

Ebu Şüreyh'e: "Amr sana ne dedi?" diye soruldu.

"Ey Ebu Şureyh bunu ben, senden daha iyi biliyorum. "Harem", âsi olana, kan döküp kaçana, cinayet işleyip kaçana sığınma tanımaz!" diye cevap verdi" dedi."

Buhari, İlm 37, Cezau's-Sayd 6, Megazi 50; Müslim, Hacc 446, (1354); Tirmizi, Hacc 1, (89), Diyat 13, (1406); Nesai, Menasik 11, (5, 205, 206).

4552 - İbnu Abbas radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalâtu vesselâm Fetih günü buyurdular ki:

"Fetihten sonra artık hicret yoktur. Ancak cihad ve niyet vardır. Öyleyse askere çağırıldığınız zaman hemen asker olun!"

Resûlullah aleyhissalâtu vesselâm sözlerine şöyle devam etti: "Allah, bu beldeyi semâvat ve arzı yarattığı zaman haram kıldı. Burası, Kıyamete kadar Allah'ın haramıyla haramdır (onu insanlar haram kılmamıştır). Benden önce kimseye orada kıtal helal olmadı. Bana da günün bir müddetinde helal kılındı. Burası Kıyamete kadar Allah'ın haramıyla haramdır. (Allah'a ve ahirete inanan hiçkimseye, orada kan dökmesi helal değildir. Ayrıca) onun dikeni koparılmaz, av(hayvan)ı ürkütülmez, buluntusu da alınmaz (yerinde bırakılır). Ancak ilan edip sahibini arayacak olanlar alabilir. Mekke'nin otu da biçilmez!"

Abbas radıyallahu anh atılarak: "Ey Allah'ın Resûlü! İzhir otu hariç olsun" dedi. Aleyhissalatu vesselam: "İzhir hariç!" buyurdu."

Buhari, Cezau's-Sayd 9, Hacc 43, Cenâiz 77, Büyü' 28, Megazi 52; Müslim, Hacc 445, (1353); Nesai, Hacc 110, (5, 203, 204); Ebu Davud, Menasik 90, (2017, 2018).

4553 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mekke'de silah taşımak hiç kimseye helal değildir."

Müslim, Hacc 449, (1356).

4554 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Mekke'ye hitaben şöyle buyurdular:

"Sen ne hoş beldesin. Seni ne kadar seviyorum! Eğer kavmim beni buradan çıkmaya mecbur etmeseydi, senden başka bir yerde ikâmet etmezdim."

Tirmizi, Menakıb (3922).

4555 - Ya'la İbnu Ümeyye radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Harem'de mal ihtikârı orada işlenen bir zulümdür."

Ebu Davud, Menasik 90, (2020).

4556 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm bana şöyle buyurdular:

"Biliyor musun, senin kavmin Kâ'be'yi yeniden inşa ederken Hz. İbrahim'in atmış bulunduğu temellere (tam riayet etmeyip) inşaatı kısa tuttu."

Ben: "Ey Allah'ın Resûlü dedim, inşaatı Hz. İbrahim'in temellerine oturtmayacak mısın?" dedim.

"Kavmin küfre yakın omasa mutlaka yapardım!" buyurdu.

İbnu Ömer radıyallahu anhüma dedi ki: "Hz. Aişe radıyallahu anha'nın bunu Resûlullah aleyhissalâtu vesselâm'dan işitmesine göre, ben Resûlullah aleyhissalâtu vesselâm'ın, Hıcr'ı takip eden iki rüknün istilâmını terketmesini, Kâ'be'nin inşaatının Hz. İbrahim aleyhisselâm'ın temelleri üzerine tamamlanmamış olmasıyla izah ederim."

Buhari, İlm 48, Hacc 42, Enbiya 8, Tefsir, Bakara 10, Temenni 9; Müslim, Hacc 399, (1333); Muvatta, Hacc 104, (1, 363, 364); Nesai, Hacc 125, (5, 214-216); Tirmizi, Hacc 47, (875).

4557 - Amr İbnu Dinar anlatıyor: "Câbir İbnu Abdillah radıyallahu anh'ı işittim. Demişti ki: "Kâ'be inşa edilirken Resûlullah aleyhissalâtu vesselâm ve (amcası) Abbas taş taşımakta idiler. Bir ara Abbas radıyallahu anh, aleyhissalatu vesselam'a: "İzarını omuzuna koy da taşın incitmesine mani olsun" dedi. O da öyle yapmıştı. Bu hadise peygamberlik gelmezden önce idi. Birden yere yığıldı. Gözleri semaya dikilmiş kalmıştı.

"İzarım! İzarım! dedi ve derhal onu üzerine bağladı."

Bir rivayette şu ziyade var: "...Bayılıp düştü. Bundan sonra hiç üryan görülmedi."

Buhari, Hacc 42, Salat 8, Menakıbu'l-Ensar 25; Müslim, Hayz 76, (340).

4558 - Amr İbnu Dinar ve Ubeydullah İbnu Ebi Yezid dediler ki: "Resûlullah zamanında Kâ'be'nin (etrafında ihata) duvarı yoktu. İnsanlar Beytullah'ın etrafında namaz kılıyorlardı. Bu hal, Hz. Ömer zamanına kadar devam etti. Ömer radıyallahu anh etrafına duvar çektirdi. Bu duvarın boyu alçaktı. İbnu'z-Zübeyr yükseltti."

Buhari, Menakıbu'l-Ensar 25).

4559 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kâ'be'yi, Habeşlilerden bacakları ince bir adam tahrip edecektir."

Buhari, Hacc 49; Müslim, Fiten 57, (2909); Nesai, Hacc 125, (5, 216).

4560 - Buhari'nin İbnu Abbas'tan kaydettiği diğer bir rivayete göre, Resûlullah aleyhissalâtu vesselâm şöyle buyurmuştur: "Kâ'be'yi yıkacak olan o ayrık iri ayaklı, güdük kafalı (koyu siyah) Habeşli'yi Kâ'be'nin taşlarını birer birer söker halde görür gibiyim!"

Buhari, Hacc 49.

4561 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Habeşliler sizi terkettikçe onları terkedin. Zira, Kâ'be'nin hazinesini sadece zü's-süvaykateyn (ince bacaklı olan kimse) çıkaracaktır."

Ebu Davud, Melahim 11, (4309).

MEDİNE'NİN FAZİLETİ

4562 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Medine'yi şu şu yer arasında kalan kısımlarıyla haram ilan etti. "Kim bu haramı ihlâl edecek bir davranışta bulunursa, Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun. Allah Kıyamet günü o kimseden ne farz ne nafile (hiçbir hayır) kabul etmesin" (buyurdu)."

Buhari, Fezailu'l-Medine 1, İ'tisam 6; Müslim, Hacc 462, 463,464, (1365, 1366, 1367).

4563 - Yine Sahiheyn'in bir rivayetinde anlatıldığına göre, Resûlullah aleyhissalâtu vesselâm (Medine'nin dışına doğru) yürüdü. Önünde Uhud görünmüştü:

"Bu dağ var ya, o bizi çok seviyor, biz de onu seviyoruz" buyurdular. Medine'ye yönelince de:

"Ey Allahım! Hz. İbrahim Mekke'yi haram kıldığı gibi, ben de (Medine'yi) iki dağı arasıyla haram kılıyorum. Allahım, (Medine halkını) müdd ve sa'larınla mübarek kıl" buyurdular."

Buhari, Fezailu'l-Medine 6; Müslim, Hacc 462, (1365).

4564 - Hz. Ali radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalâtu vesselâm'dan Kur'ân-ı Ker'im ve bir de şu sahifede olandan başka bir şey yazmadık.. (Bu sahifede bulunana gelince,) Resûlullah aleyhissalâtu vesselâm buyurmuştu ki:

"Medine Ayr dağı ile Sevr dağı arasında kalan hudud içerisinde haramdır. Kim orada bir bid'atte bulunur veya bid'atçiyi himaye ederse, Allah, melekler ve bütün insanların lâneti onun üzerine olsun. allah onun ne farz, ne nafile hiçbir hayrını kabul etmesin. Müslümanların garantisinde ihanet ederse, Allah'ın meleklerin ve bütün insanların lâneti üzerine olsun. Onun (Kıyamet günü) ne farz ve ne nafile hiçbir hayrı kabul edilmez."

Buhari, Fezailu'l-Medine 1, Cizye 10, 17, Feraiz 21, İ'tisam 5; Müslim, Hacc 467, (1370); Ebu Davud, Menasik 99, (2034, 2035), Tirmizi, Vela ve'l-Hibe 3, (2128). Bu rivayetin metni Sahiheyn'e uygundur.

Ebu Dâvud'da şu ziyade var: "Otu yolunmaz, av hayvanı ürkütülmez, yitik malı, onu ilan edecek olan alabilir. Hiç kimseye kıtal maksadıyla orada silah taşımak caiz olmaz. Oradan ağaç kesilmez. Kişi devesini otlatabilir."

4565 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Medine'nin sıkıntı ve meşakkatlerine ümmetimden sabır gösteren herkese, Kıyamet günü şefaatçi ve (hayır ameline) şahid olacağım."

Müslim, Hacc 484, (1378); Tirmizi, Menakıb, (3920).

4566 - Süfyan İbnu Ebi Züheyr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Yemen fethedilecek. Bir grup insan, Medine'den oraya aileleri ve kendilerine tabi olanlarla gidecekler. Halbuki bilselerdi, Medine onlar için hayırlıydı. Şam da fethedilecek. Bir kavim Medine'den aileleri ve kendilerine tabi olanlarla oraya göç edecekler. Bilselerdi Medine onlar için hayırlı idi. Irak da fetholacak. Bir grup kimse ailesi ve kendilerine tabi olanlarla Medine'den oraya taşınacaklar. Halbuki bilselerdi Medine onlar için hayırlı idi."

Buhari, Fezailu'l-Medine 5; Müslim, Hacc 497, (1388); Muvatta, el-Câmi' 7, (2, 887, 888).

4567 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ben karyeleri yiyen bir karye(ye hicret)le emrolundum. Buna Yesrib diyorlar. Burası Medine'dir. Medine, tıpkı körüğün curufu ayırması gibi insanları(n kötüsünü) defedip ayırır."

Buhari, Fezâilu'l-Medine 2; Müslim, Hacc 488, (1382); Muvatta, el-Câmi' 4, (1, 886).

4568 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Medine'de ölmeye muktedir olan orada ölsün. Zira ben, orada ölene şefaat ederim."

Tirmizi, Menakıb, (3913).

4569 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm Medine'ye geldiği vakit Ebu Bekr ve Bilâl radıyallahu anhümâ hastalandılar. Ben yanlarına gittim:

"Ey babacığım, dedim. Kendini nasıl hissediyorsun? Ey Bilâl sen nasılsın?" diye sordum. Hz. Ebu Bekr radıyallahu anh hummaya yakalanınca: "Her insana "sabahın hayırlı olsun" denmiştir. Halbuki ölüm ona ayakkabısının bağından daha yakındır" derdi. Hz. Bilal radıyallahu anh da humma nöbetinden çıkınca sesini yükseltir ve (Mekke'ye hasretini ifade eden şu beyitleri) terennüm ederdi:

"Bilmem ki! Mekke vadisinde etrafımı izhir ve celil otları sarmış olarak bir gece daha geçirebilecek miyim? Mecenne suyuna ulaşacağım bir gün daha gelecek mi? (Mekke'nin) Şâme ve Tafil dağları bana bir kere daha görünecek mi?"

(Sonra Bilal şöyle beddua etti: "Allahım, bizi yurdumuzdan çıkarıp bu cebalı diyara süren Şeybe İbnu Rebi'a, Utbe İbnu Rebi'a ve Ümeyye İbnu Halef'e lanet et!)

Hz. Aişe der ki: "(Ben gidip, bunlardaki Mekke hasretini) Resûlullah aleyhissalâtu vesselâm'a haber verdim. O, şöyle dua buyurdu:

"Allahım bize Medine'yi sevdir. Tıpkı Mekke'yi sevdiğimiz gibi, hatta fazlasıyla! Allahım onun havasını şıhhatli kıl. Onun müddünü, sâ'ını hakkımızda mübarek eyle. Onun hummasını al, Cuhfe'ye koy!"

Buhari, Fezailu'l-Medine 11, Menakıbu'l-Ensâr 46, Mardâ 8, 22, 43; Müslim, Hacc 480, (1376); Muvatta, Câmi' 14, (2, 890, 891).

4570 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm şöyle dua buyurdular: "Allahım! Mekke'ye verdiğin bereketi iki katıyla Medine'ye de ver!"

Buhari, Büyü' 53, Kefaret 5, İ'tisam 16; Müslim, Hacc 465, (1368); Muvatta, Câmi' 1, (2, 884, 885).

4571 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a (yılın turfanda) ilk meyvesi getirildiği zaman şöyle buyururlardı:

"Allahım, bize Medine'mizi, meyvelerimizi, müddümüzü, sa'ımızı bereket üzerine bereketle mübarek kıl. Allahım, İbrahim senin kulun, peygamberin ve halilindir. Ben de senin kulun ve peygamberinim. O sana Mekke için dua etti. Ben de Medine için, onun Mekke hakkında yaptığı duayı bir misli ziyadesiyle aynen yapıyorum." Resûlullah bu şekilde dua ettikten sonra getirilen meyveyi, orada hazır olan çocuklardan en küçüğüne verirdi."

Müslim, Hacc 473, (1373); Muvatta, Câmi' 2, (2, (885); Tirmizi, Da'avat 55, (3450).

4572 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Medine'ye geçit veren dağ gediklerinde (birbiriyle kenetlenmiş) melekler var. (Her gedikte (kınından çekilmiş) kılıçlarıyla bekleyen iki meleğin) korumaları sebebiyle) Medine'ye ne veba ve ne de Deccâl giremez."

Buhari, Fezailu'l-Medine 9, Tıbb 30, Fiten 27; Müslim, Hacc 485, 486, (1379, 1380); Muvatta, Câmi' 16, (2, 892); Tirmizi, Fiten 51, (2244).

Müslim'in rivayetinde şu ziyade var: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mesih Deccl, doğu tarafından gelir. Kasdı Medine'dir. Uhud'un arka tarafına iner. Derken (Medine'yi bekleyen) melekler, onun yüzünü Şam tarafına çevirirler ve orada helak olur."

4573 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mekke ve Medine hariç Deccal'ın çiğnemeyeceği memleket yoktur. Mekke ve Medine'ye geçit veren yolların herbirinde saf tutmuş melekler var, buraları korurlar. (Deccal) es-Sebbiha nâm mevkie iner. Sonra Medine ahalisini üç sarsıntı ile sarsar. Bunun üzerine (şehirde bulunan) bütün kâfir ve münafıklar (şehri terkederek Deccal'e) gelirler."

Buhari, Fezailu'l-Medine 9; Müslim, Fiten 123, (2943).

4574 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Evimle minberim arası cennet bahçelerinden bir bahçedir. Minberim havuzumun üzerindedir."

Buhari, Fazlu's-Salat 5, Fezailu'l-Medine 11, Rikak 53, İ'tisam 16; Müslim, Hacc 502 (1392); Muvatta, Kıble 10, (1, 197).

4575 - el-Hudri radıyallahu anh anlatıyor: "İki kişi "takva üzerine kurulmuş olan mescid" hakkında münakaşa ettiler. Biri: "Bu Kuba mescididir!" dedi. Diğeri de: "O, Resûlullah aleyhissalâtu vesselâm'ın mescididir!" dedi.

(Bu münakaşayı işiten) Aleyhissalatu vesselam:

"Şu benim mescidimdir!" buyurdular."

Müslim, Hacc 514, (1398); Tirmizi, Tefsir, Tevbe, (3098); Nesai, Mesacid 8, (2, 36).

4576 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İslâm şehirlerinden en son harap olacak olan Medine'dir."

Tirmizi, Menakıb, (3915).

4577 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Medine'yi, taşıdığı yüce hayra rağmen terkedecekler. Onu rızık arayanlar yani kuşlar ve kurtlar istila edecek. Oraya (en son gelecek) iki çoban bu maksadla Müzeyne'den çıkıp koyunlarını azarlayacaklar. Fakat Medine'yi vahşi hayvanlarla dolmuş bulacaklar. Seniyyetü'l-Vedâ'ya ulaştıkları vakit yüzüstü düşe(rek ölecek)ler."

Buhari, Fezailu'l-Medine 5, Müslim, Hacc 499, (1389); Muvatta, Câmi 8, (2, 888).

4578 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İman Medine'ye çekilecek, tıpkı yılanın deliğine çekilmesi gibi."

Buhari, Fezailu'l-Medine 6; Müslim, İman 233, (147).

4579 - Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri Medine'yi Tâbe diye tesmiye buyurdu."

Müslim, Hacc 491, (1385).

4580 - Hz. Enes radıyallahu anh anlatıyor: Resûlullah aleyhissalâtu vesselâm bir seferden dönünce, Medine'nin duvarlarına bakar, develerini hızlandırırdı. Eğer bir bineğin üzerinde ise, onu tahrik ederdi. Bu davranışı Medine'ye sevgisinden ileri gelirdi."

Buhari, Fezailu'l-Medine 10, Umre 17; Tirmizi, Da'avat 44, (3437).

4581 - Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Tebük'ten dönünce, (sefere katılmayıp Medine'de kalmış olan) mütehallifinden bazıları onu karşıladılar. Bu sırada toz kaldırdılar. Bunun üzerine beraberinde bulunanlardan bazıları burunlarını sardı. Resûlullah aleyhissalâtu vesselâm yüzündeki sargıyı çıkardı ve: "Nefsimi kudret elinde tutan zâta yemin olsun. Medine'nin tozu, her hastalığa şifadır!" buyurdu ve O'nun devamla "Cüzzâmdan, barastan (ala tenlilikten)" diye saydığını gördüm."

Rezin tahric etmiştir.

KUBA MESCİDİ

4582 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm her cumartesi günü Kuba mescidini binekli ve yaya olarak ziyaret ederdi ve içinde iki rek'at namaz kılardı."

Buhari, Fazlu's-Salât 3, 4, İ'tisam 16; Müslim, Hacc 516, (1399); Muvatta, Salat fi's-Sefer 71, (1, 167); Nesai, Mesacid 9, (2, 37); Ebu Davud, Menasik 99, (2040).

4583 - Sehl İbnu Huneyf radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim evinden çıkıp Kuba mescidine gelir ve orada iki rek'at namaz kılarsa bu ona bir umreye bedel olur."

Nesai, Mesaciid 9, (2, 37).

UHUD DAĞI

4584 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Uhud öyle bir dağdır ki biz onu severiz, o da bizi sever."

Buhari, Cihad 71, 74, Enbiya 8, 27, Et'ime 28, Da'avat 36, İ'tisam 16; Müslim, Hacc 504, (1393); Muvatta, Câmi' 10, (2, 889); Tirmizi, Menakıb, (3918).

AKİK VE ZÜ'L-HULEYFE

4585 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Zü'l-huleyfe'de, vadinin içinde istirahatgâhında iken yanına gelip kendisine: "Sen mübarek Batha'dasın!" diyen olmuş. Musa İbnu Ukbe der ki: "Sâlim rahimehullah, Abdullah'ın devesini ıhdırdığı mescidin yanına bizim de devemizi ıhdırırdı. Abdullah İbnu Ömer orada Resûlullah'ın istirahat ettiği yeri araştırmak gayesiyle devesini ıhtırırdı. Orası, vadinin dibindeki mescidin aşağısında, mescidle kıble arasında orta bir yerdir."

Buhari, Hacc 16, Hars 15, İ'tisam 16; Müslim, Hacc 434, (1346); Nesai, Hacc 24, (5, 126, 127).

4586 - İbnu Abbas Hz. Ömer radıyallahu anhüm ecmain'den naklen anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın Akik vadisinde olduğu sırada şöyle söylediğini işittim:

"Bana Rabbimden bir elçi geldi ve "Bu vadide namaz kıl ve "Hacc için de umre(ye niyet ediyorum) de!" emretti."

Buhari, Hacc 16, Hars 15, İ'tisâm 16; Ebu Dâvud, Menâsik 24, (1800).

4587 - İmam Mâlik'ten nakledildiğine göre, şöyle demiştir: "Medine'ye giden hiç kimseye, en az iki rek'at namaz kılmadan Mu'arras'ı geçmesi muvafık olmaz. Çünkü bana ulaştığına göre, Resûlullah aleyhissalâtu vesselâm, orada gecelemiştir. Orası Medine'ye altı mil mesafededir."

Ebu Davud, Menâsik 100, (2045).


BAZI PEYGAMBERLERİN FAZİLETİ

HZ. İBRAHİM ALEYHİSSELÂM VE OĞLU

4305 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a bir adam gelip:

"Ey Hayru'l-Beriyye (yaratılmışların en hayırlısı)" diye hitabetmişti. Aleyhissalatu vesselam hemen müdahale etti:

"Bu söylediğin İbrahim aleyhisselâm(ın vasfı)dır."

Müslim, Fedail 150, (2369); Tirmizi, Tefsir, Lem Yekun suresi, (2349); Ebu Davud, Sünnet 14, (4672).

4306 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kerim İbnu Kerim İbni Kerim İbni Kerim: Yusuf İbnu Yakup İbni İshak İbni İbrahim'dir."

Buhari, Enbiya 19, Tefsir, Yusuf 1.

HZ. MUSA ALEYHİSSELÂM

4307 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Müslümanlardan biri ile yahudilerden biri aralarında münakaşa edip küfürleştiler. Müslüman öbürüne:

"Resûlullah aleyhissalâtu vesselâm'ı alemler üzerine seçkin kılan Zât-ı Zülcelâl'e kasem olsun!" diye yemin etti. Yahudi de: "Musa aleyhisselam'ı alemler üzerine seçkin kılan Zât-ı Zülcelâl'e kasem olsun!" diye yemin etti. Derken, o böyle der demez, müslüman elini kaldırıp yahudi'ye bir tokat vurdu. Yahudi de doğruca Aleyhissalatu vesselam'a gidip hadiseyi haber verdi. Aleyhissalatu vesselam:

"Beni Hz. Musa'ya üstün kılmayın! Çünkü insanlar hep bayılacaklar. İlk kalkan ben olacağım. Ben ayılınca Hz. Musa'yı Arş'ın bir ucundan tutmuş göreceğim. Bilemiyorum. O, bayıp hemen ayılanlardan mıdır, yoksa Allah'ın istisna ettiklerinden midir?" buyurdu."

Buhari, Husumat 1, Enbiya 34, 35, Rikak 43, Tevhid 31; Müslim, Fezail 160, (2373); Ebu Davud, sünnet 14, (4671); Tirmizi, Tefsir, Zümer, (3240).

YUNUS ALEYHİSSELÂM

4308 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir kulun: "Benim, Yûnus İbnu Mettâ'dan hayırlı olduğumu" söylemesi uygun olmaz. Onun nesebi de babasınadır."

Buhari, Enbiya 35, Tefsir, Nisa 26, Tefsir, En'am 4, Tefsir, Saffat 1; Müslim, Fezail 166, (2376); Ebu Davud, Sünnet 14, (4669, 4670).

Bazı alimler demiştir ki: "Rivayette geçen "Onun nesebi babasınadır" cümlesi, Ebu Hüreyre'nin kelamıdır, bir derctir. Zira bu hadisteki Yunus İbnu Mettâ babasına değil, annesine nisbettir. Biylece râvi "Onun nesebi..." sözüyle, Resûlullah aleyhissalâtu vesselâm'ın Hz. Yunus'u annesine değil, babasına nisbet ettiğini beyan etmiştir."

HZ. DAVUD ALEYHİSSELÂM

4309 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Davud aleyhissalâm'a okumak (Kur'an) kolaylaştırılmıştı. Böylece, hayvanının eğerlenmesini emreder, eğerlenmezden önce (baştan sona Kur'ân-ı) okurdu. O, kendi el emeğiyle kazandığından başka bir şey de yemezdi."

Buhari, Enbiya 37; Büyü' 15, Tefsir, Beni İsrail 5.

HZ. SÜLEYMAN ALEYHİSSELÂM

4310 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İki kadın vardı. Bunların beraberlerinde iki de çocukları vardı. Bir kurt gelerek bu çocuklardan birini kapıp kaçırdı. Kadın, arkadaşına:

"Kurt senin çocuğunu kaçırdı!" dedi. Diğeri ise:

"Hayır, senin çocuğunu alıp gitti!" dedi.

Bunlar (ihtilafa düştüler) Hz. Davud aleyhisselam'a dava açtılar. Hz. Davud, büyük kadın lehine hükmetti. Küçük, hükme razı olmayınca, davayı Hz. Süleyman'a götürdüler. Hz. Süleyman aleyhisselam:

"Bir bıçak getirin, çocuğu ikiye böleyim, size birer parça vereyim!" diye hükmetti. Küçük kadın:

"Böyle yapma! Allah'ın rahmetine mazhar ol! Çocuk onundur!" dedi. Hz. Süleyman bu cevap üzerine çocuğun küçük kadına ait olduğuna hükmetti."

Buhari, Feraiz 30, Enbiya 40 (muallak olarak): Müslim, Akdiye 20, (1720); Nesai, Kudat 14, (8, 235).

Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hz. Süleyman Beytu'l-makdis'i bina ettiği zaman, Allah'tan kendisine üç imtiyaz vermesini istedi:

- İlahi hükme müsadif olacak (uygun düşecek) hüküm (verme kapasitesi) taleb etti; bu ona verildi.

- Kendisinden sonra kimseye verilmeyecek bir saltanat taleb etti; bu da ona verildi.

- Mescidin inşaatını bitirdikten sonra, bu mescide sırf namaz kılmak için gelenlerin, oradan çıkarken, annelerinden doğdukları gündeki gibi bütün günahları affedilmiş olarak çıkmalarını yalvardı; bu duası da kabul edildi."

Nesai, Mesacid 6, (2, 34); İbnu Mace, İkâmetu's-Salat 196, (1408).

EYYUB ALEYHİSSELÂM

4311 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Eyyub aleyhisselam üryan (çıplak) vaziyette yıkanırken üzerine altından bir yığın çekirge düştü. Eyyub aleyhisselam hemen onu elbisesine avuç avuç koymaya başladı. Bunun üzerine Rabbi ona nida etti:

"Ey Eyyub, ben seni bu gördüğün (dünyalıktan) müstağni kılmadım mı?" Eyüp aleyhisselam:

"Evet! Ey Rabbim! Velakin senin bereketine karşı istiğna yok!" diye mukabele etti."

Buhari, Gusl 20, Enbiya 20, Tevhid 35; Nesai, Gusl 7, (1, 200-201).

HZ. İSA ALEYHİSSELÂM

4312 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ademoğlundan doğduğu vakit, şeytanın dürtüp de ağlatmadığı kimse yoktur. Bundan sadece Meryem oğlu İsa hariçtir."

Buhari, Enbiya 44, Bed'ü'l-Halk 11, Tefsir, Al-i İmran 2; Müslim, Fezail 147, (2366).

4313 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ben, dünyada da ahirette de Meryem'in oğluna insanların en yakınıyım. Benimle onun arasında başka bir peygamber yok. Peygamberler anneleri ayrı, babaları bir kardeştirler, dinleri de birdir."

Buhari, Enbiya 44; Müslim, Fezail 145, (2365); Ebu Davud, Sünnet 14, (4675).

HIZIR ALEYHİSSELÂM

4314 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hızır'ın Hızır diye isimlenmesi şuradan gelir. O, kupkuru beyazlamış ot destesinin üzerine oturmuştu. Deste, altında derhal yeşerdi."

Buhari, Enbiya 27; Tirmizi, Tefsir, Kehf (3150).

PEYGAMBERLER ARASINDA TAHYİR

4315 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular:

"Peygamberlerden birini diğerine üstün kılmayın."

Ebu Davud, Sünnet 14, (4668).

RESULULLAH'IN FAZİLET VE MENKIBELERİ

4316 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İnsanlar (Kıyamet günü) diriltilecekleri zaman yerden ilk çıkacak olan benim. Onlar (huzur-u ilahiye) geldiklerinde (onlar adına) hatipleri ben olacağım. (Allah'ın rahmetinden) ümidlerini kestiklerinde (rahmet ve mağfireti) onlara ben müjdeliyeceğim. O gün Livâu'l-hamd (şükür sancağı) benim elimde olacak. Ademoğlunun Allah'a en kerim olanı da benim. Bunda fahr yok!"

Tirmizi, Menakıb 2, (3614).

4317 - Ubey İbnu Ka'b radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü geldi mi, ben peygamberlerin imamı, hatibi ve (onlar arasında) şefaat (etmeye yetki) sahibi olacağım. Bunda övünme yok."

Tirmizi, Menakıb 3, (3617).

4318 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bana beş şey verilmiştir ki, bunlar benden önceki peygamberlerden hiçbirine verilmemiştir.

- Her peygamber sadece kendi kavmine gönderilmiştir. Ben ise kırmızılara (Acemlere) ve siyahlara (Araplara) da gönderildim.

- Bana ganimetler helal kılındı. Halbuki benden öncekilerden kimseye helal değildi.

- Yer bana tahâr, pâk ve mescid kılındı. Her kim namaz vaktine girerse, nerede olursa olsun namazını kılar.

- Ben, bir aylık mesafede olan duşmanımın içine düşen bir korku ile yardıma mazhar oldum.

- Bana şefaat (etme yetkisi) verildi."

Buhari, Teyemmüm 3, Salat 56, humus 8; Müslim, Mesacid 3, (521); Nesai, Gusl 26, (1, 210-211).

Nesai bir rivayette şu ziyadeyi kaydetmiştir:

"Ben, cevâmi'u'l-kelim (veciz sözlerle de gönderildim)."

4319 - Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İnsanlara karşı üç şeyle faziletli (üstün) kılındık:

- Saflarımız meleklerin safları düzeninde kılındı.

- Arzın tamamı bize mescid kılındı.

- Toprak bize, su bulamadığımız zaman, tahûr (temiz ve temizleyici) kılındı."

Müslim, Mesâcid 4, (522).

4320 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Her peygambere mutlaka insanların inanmakta olageldikleri şeyler cinsinden bir mucize verilmiştir. ama bana verilen (mucize) ise vahiydir ve bunu bana Allah vahyetmiştir. Bu sebeple Kıyamet günü, diğer peygamberlere nazaran etbâı en çok olan peygamberin ben olacağımı ümid ediyorum."

Buhari, Fezâilu'l-Kur'ân 1, İ'tisam 1; Müslim, İman 239, (152).

4321 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ademoğlu nesillerinin en temizinden süzüle süzüle gelerek içinde bulunduğum nesilde ortaya çıktım."

Buhari, Menakıb 23.

4322 - Yine Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Benimle benden önceki diğer peygamberlerin misali, şu adamın misali gibidir: Adam mükemmel ve güzel bir ev yapmıştır, sadece köşelerinin birinde bir kerpiç yeri boş kalmıştır. Halk evi hayran hayran dolaşmaya başlar ve (o eksikliği görüp): "Bu eksik kerpiç konulmayacak mı?" der. İşte ben bu kerpiçim, ben peygamberlerin sonuncusuyum."

Buhari, Menakıb 18; Müslim, Fedail 21, (2286).

4323 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ben kıyamet günü cennetin kapısına gelip açılmasını isterim. Hâzin (kapıcı melek): "Sen kimsin?" diye seslenir. Ben:

"Muhammed'im!" derim. Bunun üzerine:

"Sana açıyorum. Senden önce kimseye açmamakla emrolundum!" diyecek!"

Müslim, İman 333, (197).

4324 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün) yatsı namazını kıldı. Sonra namazdan çıkınca elimden tuttu. Bathâ-i Mekke'ye kadar gidip orada beni oturttu. (Yere dairevi) bir hat çizip:

"Hattından dışarı çıkma! Sana bazı kimseler gelecek, sakın onlara bir şey söyleme. Zira onlar seninle konuşacak değiller!" buyurdu. Sonra dilediği yere çekip gitti. Ben çizgimin içinde otururken bana bir grup insan geldi. Esmer rankleriyle sanki Hindûlara benziyorlardı. (Pek uzun olan) saçları, vücutlarını öylesine örtmüştü ki, ne bir avret yerlerini ne de bir elbiselerini görüyordum. Bana kadar geldiler, ancak çizgiyi geçmediler. Sonra Resûlullah aleyhissalâtu vesselâm(ın gittiği yere) yürüdüler.

Gecenin sonuna doğru Resûlullah aleyhissalâtu vesselâm, ben otururken yanıma geldi ve çizgiden içeri girdi. Dizime dayanıp yattı. Yatınca (ağzından) soludu. Ben oturuyordum. O da dizime dayanmış vaziyette böyle duruyorduk. Derken, üzerinde beyaz elbiseler olan bir grup adam geldi. Güzelliklerinin derecesini Allah bilebilir. Bana kadar yaklaştılar. Bir kısmı Aleyhissalatu vesselam'ın baş tarafına, bir kısmı da ayakları tarafına oturdular. Sonra aralarında konuşarak:

"Biz şimdiye kadar bu peygambere verilen gibisinin, bir başkasına verildiğini hiç görmedik. Bunun gözleri kapalı, kalbi uyanık. Ona bir misal verin!" (dediler ve şu temsili anlattılar):

"Bir efendi köşk yaptırmış, sonra bir ziyafet verip sofra kurmuş, insanları yiyip içmeye çağırmıştır. İcabet edenler gelip yemeğinden yiyip, suyundan içmiştir. İcabet etmeyenleri de cezalandırmıştır" dediler ve kalktılar. Resûlullah aleyhissalâtu vesselâm da kendine geldi ve:

"Şunların ne dediklerini işittim. Onların kim olduklarını biliyor musun?" dedi. ben: "Allah ve Resûlü bilir!" dedim.

"Onlar meleklerdi!" buyurdu ve ilave etti:

"Onların getirdikleri temsilin manasını anladın mı?"

"Allah ve Resûlü bilir!" dedim. Aleyhissalatu vesselam açıkladı:

"Rahmen (olan Rabbimiz) cenneti kurdu. Kullarını ona davet etti. Kim davete icabet ederse cennete girer, kim de icabet etmezse onu cezalandırır."

Tirmizi, Emsal 1, (2865).

4325 - Abdullah İbnu Hişam radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalâtu vesselâm ile beraberdik. O sırada, Aleyhissalatu vesselam, Ömer radıyallahu anh'ın elinden tutmuştu. Hz. Ömer:

"Ey Allah'ın Resûlü! Sen bana, nefsim hariç herşeyden daha sevgilisin!" dedi. Resûlullah hemen şu cevabı verdi:

"Hayır! Nefsimi elinde tutan Zât-ı Zülcelâl'e yemin ederim, ben sana nefsinden de sevgili olmadıkça (imanın eksiktir)!"

Hz. Ömer radıyallahu anh:

"Şimdi, sen bana nefsimden de sevgilisin!" dedi. Bunun üzerine Aleyhissalatu vesselam:

"İşte şimdi (kâmil imâna erdin) ey Ömer!" buyurdular."

Buhari, Fedailu'l-Ashab 6, İsti'zân 27, Eyman 3.

4326 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Muhammed'in nefsi yed-i kudretinde bulunan Zât-ı Zülcelâl'e yemin olsun ki, sizden birine, beni görmeyeceği bir gün gelecek ki, o gün beni beraberlerinde görmek, ona ehlinden ve malından daha makbul olacak."

Resûlullah'ın bu sözünü, Ashab, kendilerine ölümünü haber veriyor diye yorumladılar. Bunun üzerine, ölümüyle kendisini kaybedince getirmiş olduğu bereketleri müşahede ettikleri müddetçe duyacakları, Aleyhissalatu vesselam'a kavuşma temennisini kasdettiğini bildirdi."

Müslim, Fezail 142, (2364).

4327 - Yine Ebu Hureyre radıyallahu anh hazretleri anlatıyor: "Ey Allah'ın Resûlü! dendi. Sana peygamberlik ne zaman vacib oldu?

Şöyle cevap verdi:

"Hz. Adem ruhla cesed arasında iken!"

Tirmizi, Menakıb 1, (3613).

4328 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden hiç kimse yoktur ki ona, biri şeytandan diğeri melekten olmak üzere yanından ayrılmayan "karîn" tevkil edilmemiş olsun!"

"Size de mi ey Allah'ın Resûlü!" denildi.

"Bana da!" buyurdular. Ancak, Allah ona karşı bana yardım etti de o müslüman oldu. Artık o bana hayırdan başka bir şey emretmiyor!"

Müslim, Münafıkûn 69, (2814).

4329 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bana bir mü'min selam verdi mi, kendisine mukabele etmem için Allah ruhumu bedenime iade eder. Ben de mutlaka selama mukabele ederim."

Ebu Davud, Menasik 100, (2041).

4330 - yine Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın Medine'ye girdiği gün, şehirdeki her şeyi aydınlık bürüdü, vefat ettiği günde ise her şey karardı. Defin işinden çıktığımız zaman hepimiz kalplerimizi (vahyin inkıtâı sebebiyle) üzüntülü bulduk."

Tirmizi, Menakıb 3, (3622).

4331 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm (Hz. İbrahim'in duası olan): "Ey Rabbim şüphesiz ki o putlar insanlardan pek çoğunu saptırmıştır. Kim bana uyarsa muhakkak ki o bendendir. Kim de emirlerime karşı gelirse, şüphesiz ki sen çok bağışlayıcı, çok merhamet edicisin" (İbrahim 36) mealindeki ayeti ile, Hz. İsa'nın duası olan: "Eğer onlara azab edersen onlar senin kullarındır. Eğer onları bağışlarsan, elbette sen dilediğini yapmaya kadirsin ve sen herşeyi hikmetle yaparsın" (Maide 113) mealindeki ayeti tilavet buyurdu ve ellerini kaldırdı, şöyle yalvardı: "Allahım! Ümmetimi (mağfiret et), ümmetimi (mağfiret et!)" ve ağladı. Allah Teâla Hazretleri:

"Ey Cibril, Muhammed'e git! dedi. -Rabbin bildiği halde- niye ağladığını sor!" diye emretti. Cebrail aleyhisselam, O'na gelip niye ağladığını sordu. (Rabb Teâla'ya dönüp Muhammed'in) ne söylediğini -O çok iyi bildiği halde- haber verdi. Bunun üzerine Allah Teâla Hazretleri:

"Ey Cebrail! Muhammed'e git ve ona söyle ki: "Biz seni ümmetin hususunda razı edeceğiz, asla kederlendirmeyeceğiz."

Müslim, İman 346, (202).


BAZI ZAMANLARIN FAZİLETİ

BAYRAM

4527 - Abdullah İbnu Kurt anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah indinde günlerin en büyüğü Kurban bayramı günüdür, bunu, fazilette Nefr günü (teşrik günlerinin ikinci günü) takib eder."

Ebu Davud, Menasik 19, (1765).

4528 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Medine'ye geldiğinde Medinelilerin iki (bayram) günleri vardı. O günlerde oynayıp eğlenirlerdi.

"Bu iki gün(ün mana ve mahiyeti) nedir?" diye sordu.

"Biz cahiliye devrinde bu günlerde eğlenirdik!" dediler. Aleyhissalatu vesselam:

"Allah, bu iki bayramınızı onlardan daha hayırlı diğer iki günle değiştirdi: Kurban bayramı, Fıtır bayramı" buyurdu..."

Ebu Davud, Salat 245, (1134); Nesai, Iydeyn 1, (3, 179).

ZİLHİCCEDE ON GÜN

4529 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm:

"Salih amellerin Allah'a en ziyade sevgili olduğu günler bu on gündür!" buyurmuştu. Cemaatten:

"Allah yolundaki cihaddan da mı?" diye soran oldu.

"Cihaddan da! buyurdu. Ancak bir kimse, canını, malını muhataraya atarak çıkar, hiçbir şeyle dönmezse (yani cihad sırasında ölürse) o kimse hariç."

Buhari, Iydeyn 11; Ebu Davud, Savm 61, (2438); Tirmizi, Savm 52, (757).

4530 - Tirmizi, bir diğer rivayette Ebu Hüreyre radıyallahu anh'tan şu ziyadeyi kaydetmiştir: "Ondaki her bir günün orucu bir yıllık oruca (sevabca) eşittir. Ondaki bir gece kıyamı (ibadetle ihya edilmesi) Kadir gecesinin kıyamına (ihyasına) eşittir."

Tirmizi, Savm 52, (758).

AREFE GÜNÜ

4531 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah, hiçbir günde, arafe günündeki kadar bir kulu ateşten çok azad etmez. Allah (mahlûkâta rahmetiyle) yaklaşır ve onlarla meleklere karşı iftihar eder ve:

"Bunlar ne istiyorlar?" der."

Müslim, Hacc 436, (1348); Nesai, Hacc 194, (5, 251, 252).

4532 - Talha İbnu Ubeydillah İbni Kerîz radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Günlerin en efdali arafe günüdür. (Faziletçe) cum'a'ya muvafakat eder. O, cum'a günü dışında yapılan yetmiş haccdan efdaldir. Duaların en efdali de arafe günü yapılan duadır. Benim ve benden önceki peygamberlerin söylediği en efdal söz de: "Lâilahe illallah vahdehu lâ-şerikelehu. (Allah birdir, ondan başka ilah yoktur, O'nun ortağı da yoktur) sözüdür."

İmam Malik "Duaların en efdali.." ibaresinden sonraki kısmını Muvatta'da tahric etmiştir. Rezin ise rivayeti baştan sona kadar tam olarak tahric etmiştir.

Muvatta, Hacc 346, (1, 422).

NISF-U ŞA'BÂN

4533 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla Hazretleri, Nısf-u Şa'ban gecesinde dünya semasına iner ve Kelb Kabilesinin koyunlarının tüyünün adedinden daha çok sayıda günahı affeder."

Tirmizi, Savm 39, (739), Rezin bu rivayette "Ateşe müstehak olanlardan" ziyadesini kaydetmiştir.

CUM'A GÜNÜ

4534 - Evs İbnu Evs radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cum'a, en hayırlı günlerinizden biridir. Hz. Adem aleyhisselam(ın toprağı) o gün yaratıldı, o gün kabzedildi. (Kıyamette Sûr'a) o gün üflenecek, sayha da o günde olacak. Öyleyse o gün bana salâvatı çok okuyun. Zira salâvatlarınız bana arzedilir!"

Orada bulunanlar:

"Salavatlarımız size nasıl arzedilir? Siz çürümüş olacaksınız!" dediler. Aleyhissalatu vesselam:

"Allah Teala Hazretleri, Arz'a peygamberlerin cesetlerini yemeyi haram kıldı! buyurdular."

Ebu Davud, Salat 207, (1047); Nesai, Cum'a 5, (3, 91, 92).

4535 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cum'a gecesi veya cum'a günü vefat eden hiçbir müslüman yoktur ki, Allah onu kabir fitnesinden korumamış olsun."

Tirmizi, Cenaiz, 72, (1074).

4536 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm cum'a gününden bahis açıp dedi ki:

"Onda bir saat vardır; müslüman bir kul namaz kılar olduğu halde, o saate erse, Allah'tan her ne istemişse onu Allah kendisine mutlaka verir." Bunu söylerken (Resulullah) eliyle o vaktin azlığını işaretliyordu."

Buhari, Cum'a 37, Talak 24, Da'avat 61; Müslim, Cum'a 13, (852); Muvatta, Cum'a 15, (1, 108); Nesai, Cum'a 45, (3, 115, 116).

4537 - Ebu Bürde, babası Ebu Musa el-Eş'ari radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalâtu vesselâm'ın: "Cum'adaki icabet saati imamın minbere oturduğu anla, namazdan çıkması anına kadar geçen vakittir" dediğini işittim."

Müslim, Cum'a 16, (853); Ebu Davud, Salat 208, (1049).

4538 - Hz. Enes radıyallahu anh demiştir ki: "Cuma günü, (duaların kabul edileceği) ümit edilen saati, ikindi namazından sonra güneşin ufuktan kaybolması anına kadar arayın."

Tirmizi, Salat 354, (489).

MUHARREM

4539 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ramazan ayından sonra en faziletli oruç (ayı) şehrullah olan Muharrem ayıdır. Farz namazdan sonra en efdal namaz da gece namazıdır."

Müslim, Sıyam 202, (1163); Ebu Davud, Savm 55, (2429); Tirmizi, Salat 324, (438); Nesai, Kıyamu'l-Leyl 7, (3, 207,. 208).

4540 - Hz. Ali radıyallahu anh'ın anlattığına göre bir adam ona sorar:

"Ramazandan sonra hangi ayda oruç tutmamı tavsiye edersiniz?"

Ali radıyallahu anh şu cevabı verir:

"Ben bu soruyu Resulullah'a soran kimseye rastlamamıştım. Nihayet bir adam sordu. O zaman ben de yanlarında idim. Dedi ki: "Ey Allah'ın Resûlü! Ramazandan sonra hangi ayda oruç tutmamı tavsiye edersiniz?" Şu cevabı lutfettiler:

"Ramazan dışında da oruç tutmak istersen Muharrem ayında tut. Çünkü o Şehrullah (Allah'ın ayı)dır. O ayda bir gün vardır ki, Allah onda bir kavmin günahlarını affetti, bir başka kavmin günahını da affedecek."

Tirmizi, Savm 40, (741).

GECE

4541 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Gecede bir saat vardır ki, müslüman bir kimsenin Allah'tan, dünya veya ahirete müteallik bir hayır talebi, o saate rastlarsa, Allah dilediğini ona mutlaka verir. Bu saat her gecede vardır."

Müslim, Müsafirin 166, (757).


BEDİR, AKABE

BEDİR, AKABE VE BEY'ATU'R-RIDVAN'A KATILANLARIN FAZİLETİ

4469 - Rifa'a İbnu Rafi' ez-Züraki radıyallahu anh anlatıyor: "Cibril aleyhisselam, "Resûlullah aleyhissalâtu vesselâm'a gelerek:

"İçinizdeki Bedir ehlini ne addediyorsunuz?" diye sordu. Aleyhissalatu vesselam: "Müslümanların en faziletlisi!" buyurdu. Cebrail:

"Biz de Bedir'e katılan melekleri öyle (en faziletlimiz) biliyoruz!" dedi. Rifâ'a radıyallahu anh da Bedir ehlindendi. Rafi' ise Akabe ehlindendi ve oğluna:

"Akabe bey'atlerinde hazır bulunmam yerine Bedir'de hazır bulunmuş olmam beni sevindirmez!" derdi."

Buhari, Megazi 11.

4470 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla Hazretleri, Bedir Ehli(nin yaptığı fedakârlık ve ihlasları)na muttali oldu da:

"Artık ne isterseniz yapın. Ben sizi affetmişim!" buyurdu."

Ebu Dâvud, Sünnet 9, (4654).

4471 - Hz. Câbir radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki: "(Hudeybiye'de) ağaç altında Bey'at edenlerden hiç kimse ateşe girmeyecektir."

Müslim, Fezâilu's-Sahabe 163, (2496); Ebu Davud, Sünnet 9, (4653); Tirmizi, Menakıb, (3859).

BEDİR EHLİ

5992 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ashabıma sebbetmeyin. Nefsimi elinde tutan Zât-ı Zülcelâl'e yemin ederim ki, şayet sizden biri, Uhud dağı kadar çok altın infak etse, ashabımdan birinin bir müdd hatta onun yarısı kadarki infakına, sevapta yetişemez."


BİNA

400 - İbnu Ömer (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalâtu vesselâm)'la beraber iken kendi elimle bir ev yapmıştım. Bu ev beni yağmura karşı korumaya, güneşe karşı da gölgelemeye yetiyordu. Bunun inşasında Cenâb-ı Hakk'ın mahlukatından hiçbirinin yardımını da görmemiştim."

401 - Bir başka rivayette: "Resûlullah (aleyhissalâtu vesselâm)'ın vefatından beri tuğla üzerine tuğla da koymuş değilim" der.

Buhârî, İstizan, 53; İbnu Mâce, Zühd 13, (4162).

402 - Kays İbnu Ebî Hâzım (radıyallahu anh) anlatıyor: "Habbab İbnu'l-Eret (radıyallahu anh)'e

geçmiş olsun ziyaretine geldik. Karnına tam yedi yerden dağ vurmuştu. Bize: "Bizden önce gelip geçen arkadaşlarımız varya, dünya onların sevaplarından hiçbir şey noksanlaştırmadı. Biz ise onlardan sonra öyle dünyalığa erdik ki, koruyacak yer bulamayarak toprağa (bina inşaatına) yatırdık. Halbuki sıkıntılı dönemde, (öyle anlar oldu ki) eğer Resûlullah (aleyhissalâtu vesselâm) yasaklamasaydı, ölmeyi temenni edecektik" dedi. Bir başka gelişlerimizde, Habbab'ı kendine ait bir duvarı inşa ederken görmüştük de şöyle buyurmuştu: "Müslüman harcadığı her şey için sevaba erer, ancak şu inşaat işi hâriç."

Buhârî, Mardâ 19, Da'avât 30, Rikâk 7, Temennî 6; Müslim, zikr 12, (2681); Nesâî, Cenâîz 2, (4, 3-4).

403 - Hz. Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Nafaka için harcananın hepsi Allah yolunda harcanmış gibidir, bina için harcanan müstesna, bunda hayır yoktur."

Tirmizi, Kıyamet 41, (2484).

404 - Yine, Hz. enes (radıyallahu anh) anlatıyor: "Bir gün Resûlullah (aleyhissalâtu vesselâm) yanında biz olduğumuz halde (gezintiye) çıktı. Derken, etrafındaki binalara rağmen (daha yüksek olduğu için) sivrilen bir kubbe görmüştü: "Bu da ne?" diye sordu. "Ensardan falancaya ait" dendi. Resûlullah (aleyhissalâtu vesselâm) sükut buyurdu, ancak binaya karşı içinden hoşnutsuz olmuştu. Bir müddet sonra, sahibi geldi. Hz. Peygamber (aleyhissalâtu vesselâm)'e cemaatin içinde selam verdi. Resûlullah (aleyhissalâtu vesselâm) yüzünü çevirdi ve selamını almadı. Tekrar tekrar selam verdi ise de aynı şekilde davranarak selamını almadı. Adam anladı ki Resûlullah (aleyhissalâtu vesselâm) kendisine kızgındır ve yüz çevirmektedir. Durumu arkadaşlarına açarak: "Allah'a kasem olsun, Resûlullah (aleyhissalâtu vesselâm)'ın bakışını iyi bulmuyorum. Hakkımda ne olup bitti, bilemiyorum da dedi. Kendisine: "Gezinirken kubbeni gördü. "Bu kimin?" dedi. Sana ait olduğunu haber verdik" dediler.

Adam hemen dönüp, kubbesini yıktı, öyle ki yerle bir etti. Resûlullah (aleyhissalâtu vesselâm) bir başka gün yine gezintiye çıktı. Kubbeyi göremeyince: "Kubbeye ne oldu?" diye sordu.

Kubbe sâhibiyle olup biten gelişmeler haber verildi. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm) "Bilin ki, zaruri olmayan her bina, sahibine bir vebaldir" buyurdu.

Ebu Dâvud, Edeb 169, (5237).

405 - Abdullah İbnu Amr İbni'l-Âs (radıyallahu anh) anlatıyor: "Ben, ahşab evimi tamir için çamurlamakla meşguldüm. Resûlullah (aleyhissalâtu vesselâm) bana uğradı ve: "Bu da ne Ey Abdullah?" buyurdu. Ben: " Evin tamiriyle meşgulüm" dedim. "Ölüm(ün gelmesi) ve bu ev(in yıkılmasın)dan daha çabuktur" buyurdu.

Bir rivayette: "Ben emr-i Hakk'ın gelmesini bun(un yıkılmasın)dan daha çabuk görüyorum" buyurmuştur.

Ebu Davud, Edeb 169, (5235), (5236); Tirmizi, Zühd, 25, (2336); İbnu Mâce, Zühd 13 (4160).

406 - Dükeyn İbnu Sâid el-Müzenî (radıyallahu anh) anlatıyor; "Yiyecek istemek üzere Resûlullah (aleyhissalâtu vesselâm)'a uğradık. Hz. Ömer (radıyallahu anh)'e seslenerek: "Ey Ömer git, istediklerini ver" emretti. Hz. Ömer bizi bir odaya çıkardı. Hücresinden anahtarı çıkardı ve kapıyı açtı."

Ebû Dâvud, Edeb 170, (5238).

407 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Yol hususunda ihtilaf ederseniz genişliğini yedi zira' yapın."

Buhârî, Mezâlim 29; Müslim, müsâkat 243, (1613); Tirmizî, Ahkâm 20, (1355); Ebu Dâvud, Akdiye 31, (3633), İbnu Mâce, Ahkâm 16, (2338).


BORÇ

BORÇ VE ÖDEME ÂDÂBI BÖLÜMÜ

1905 - Ebü Müsa (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "AIIahu Teala nazarında, bir kulun Allah tarafından yasaklanan kebirelerden sonra, beraberinde getirebileceği en büyük günahlardan biri, kişinin ödenecek karşılık bırakmadan üzerinde borç olduğu halde ölmesidir. "

Ebü Davud, Büyü 9, (3342).

1906 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim, ödemek arzusu iIe insanların malını alır ise, Allah (onun borcunu) ona bedel eda eder. Kim de telef etmek niyetiyle halkın malını alırsa Allah onu telefeder."

Buhâri, İstikrâz 2.

1907 - İmrân İbnu Huzeyfe (rahimehullah) anlatıyor: "Meymüne (radıyallâhu anha) fazlaca borca giriyordu. Ailesi bu meselede müdâhale edip ayıpladılar. Şu cevabı verdi: "Borcu bırakmayacağım. Ben dostum ve can yoldaşım aleyhissalâtu vesselâm'ı şöyle söylerken dinledim: "Bir borçla borçlanan bir kimsenin ödeme niyetinde olduğunu Allah bilince, onun borcunu Allah mutlaka dünyada iken öder."

Nesâi, Büyü 99, (7, 315); İbnu Mâce, Sadakât 10, (2408).

1908 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki.: "Borcunu ödeyebilecek durumda olan zengin kimsenin ödemeyi geçiktirmesi zulümdür. Biriniz bir zengine havâle olunursa (havaleyi kabül etsin.)"

Buhâri, İstikrâz 12, Havâlât 1, 2; Müslim, Müsâkât 33, (1564); Muvatta, Büyü 84, (2, 674); Ebu Dâvud, Büyü 10, (3345); Tirmizi, Büyü 68, (1308); Nesâi, Büyü 101, (7, 317).

1909 - eş-Şerrid (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselàm) buyurdular ki: "Zenginin borcunu savsaklaması, haysiyetinin ihlal edilmesini ve cezalandırılmasını helal kılar."

İbnu'l-Mübàrek der ki: "Irzını helâl kılar", kendisine kaba davranılır demektir. "Cezalandırılması" da, hapsedilmesidir."

Ebü Dâvud, Akdiye 29, (3628); Nesâi, Büyü 100, (7, 316); İbnu Mâce, Sadakât 18, (2427); Buhâri de bâb başlığında kaydetmiştir. İstikrâz 13.

1910 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) kapıda yüksek sesle münâkaşa edenlerin görültülerini işitti. Bunlardan biri, diğerinden borç indirmesini taleb ediyor, bir hususta da merhametli olmasını istiyor. Öbürü de:

"Vallahi yapmam!" diyordu. Resülullah (aleyhissalâtu vesselâm) yanlarına gitti ve:

"Hanginiz, hayır yapmamak üzere Allah adına yemin etti?" dedi. Birisi:

"Benim ey Allah'ın Resülü! (Borç indirimi ile, merhametli davranmadan) hangisini dilerse onun olsun (teklifıni kâbul ettim)" dedi."

Buhâri, Sulh 10; Müslim, Müsakat 19, (1557).

1911 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden önce yaşayanlardan bir tüccar vardı. Halka borç verirdi. BorçIuları arasında fakir görürse hizmetçilerine: "Onun borcundan vazgeçiverin, böylece AIIah'ın da bizim günahIarımızdan vazgeçeceğini umarız" derdi. Allah da onun günahlarından vazgeçti."

Buhâri, Sulh 10; Müslim, Müsâkaât 19, (1557); Nesâi, Büyü 104, (7, 318).

1912 - Diğer bir rivâyette şöyle gelmiştir: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir adam hiç hayır amelde bulunmadı. Ancak halka borç verir ve borcunu toplayan elçisine: "Kolay ödeyecekten (zenginden) al, zor ödeyecekten (fakirden) alma, vazgeç Ola ki Allah da bizim günahlarımızdan vazgeçer" derdi. Allahu Teâla hazretleri bunun üzerine: "Haydi senin günahlarından vazgeçtim" buyurdu."

Buhâri, Büyü 18, Enbiyâ 50; Müslim, Müsakât 31, (1562); Nesâi, Büyü 104, (7, 318).

1913 - Ebü Katâde (radıyallâhu anh)'nin anlattığına göre, Ebü Katâde, bir boçlusunu (para taleb etmek üzere) aramıştı. O, kendisinden gizlendi. Bilahare adamı buldu. Ancak: "Dardayım" dedi. Bunun üzerine:

"Allah'a yemin eder misin?" diye sordu. Borçlu:

"Vallahi" diye yemin etti. Ebü Katâde:

"Ben Resülullah (aleyhissalâtu vesselâm)'ın, "Kim Allah'ın kendisini kıyamet gününün sıkıntısından kurtarmasını isterse darda olana nefes aldırsın veya tamamen bağışlayıversin" dediğini işittim" dedi."

Müslim, Kasame 32, (1563).

1914 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'da bir adamın (parası ödenmemiş) bir devesi vardı. Borcunu istemeye geldi. Bu sırada kaba sözler sarfetti, hatta Ashab'tan bâzıları haddini bildirmek istedi. Ancak Resülullah (aleyhissalatu vesselâm) buna meydan vermeyip:

"Bırakın onu! Hak sâhibinin konuşma hakkı vardır" buyurdu, sonra da:

"Devesini verin!" diye emretti, (ilgililer) devesini aradılarsa da bulamadılar. Fakat onunkinden daha değerli bir deve buldular. Aleyhissalâtu vesselâm Efendimiz:

"Bunu verin" dedi. Adam: "Bana borcunu tam ödedin, Allah da sana ödesin" dedi. Aleyhissalâtu vesselâm:

"En hayırlınız, borcunu en iyi ödeyendir!" buyurdu."

Buhâri, İstikrâz, 4, 6, 7,13, Vekâlet 5, 6, Hibe 23, 25; Müslim, Musâkât 118-122, (1600-1601), Timizi, Büyü 75, (1316, 1317 Nesâi Büyü 64, (7, 291)

1915 - Ebü Katâde (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselam)'a namazını kıldırıvermesi için bir adam(ın cenâzesi) getirildi. Aleyhissalâtu vesselâm:

"Onun üzerinde borç var, arkadaşınızın namazını siz kılın!" buyurdu. Ben:

"(Borç) benim üzerime olsun, ey Allah'ın Resülü" dedim.

"Sadâkatle mi ?" dedi.

"Sadâkatle!" dedim. Bunun üzerine cenazenin namazını kıldı."

Tirmizi, Cenâiz 69, (1069); Nesâi, Cenâiz 67, (4, 65).

HAVALE

6696 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Borcunu ödemeye muktedir olan kimsenin özürsüz olarak ödemeyi geciktirmesi zulûmdür. Sen alacaklı durumda iken (alacağın) varlıklı ve güvenilir bir kimseye havale edilirse, bu havaleyi kabullen."

ÖDEME NİYETİYLE BORÇLANAN

6697 - Abdullah ibnu Ca'fer radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Borç, Allah'ın hoşlanmadığı bir şeye ait olmadığı müddetçe, Allah-u Zülcelal hazretleri, borcunu ödeyinceye kadar borçlu ile birliktedir."

Ravi der ki: "Abdullah İbnu Ca'fer, vekil harcına derdi ki: "Git, benim için borç al. Zira ben, Resûlullah'tan bu hadisi işittikten sonra Allah'ın benimle olmadığı bir gece geçirmekten hoşlanmam."

ÖDEMEME NİYETİYLE BORÇLANAN

6698 - Süheyb el-Hayr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim ödememek kastıyla borca girerse Allah'ın huzuruna hırsız olarak çıkar."

BORÇTA CİDDİYET

6699 - İbnu Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Üzerinde bir dinar veya bir dirhemlik borçla ölen kimsenin borcu, onun hayır ve hasenatından ödenir. Orada (mahşer yerinde) ne dinar ne de dirhem vardır."

BORÇLUYA MÜHLET

6700 - Büreyde el-Eslemî radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bir borçluya mühlet verirse, her gün için bir sadaka sevabı kazanır. Kim onun borcunu vadesi geldikten sonra tehir ederse, tehir ettiği müddetçe, her geçen gün (alacağı mal kadar) sadaka yazılır."

BORCUNU İSTEMEDE ANLAYIŞ

6701 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, bir hak sahibine: "Sen hakkını (borçludan) imkân nisbetinde günahlara girmeden al" buyurdular.

HAK SAHİBİ SÖZ SAHİBİDİR

6702 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Bir adam gelerek Resûlullah aleyhissalâtu vesselâm'dan bir alacağını veya bir hakkını talep etti. Bunu yaparken nezâkete uymayan bazı yakışıksız söz sarfetti. Resûlullah'ın ashabı adama dersini vermek istediler. Ama Resûlullah aleyhissalâtu vesselâm müsaade etmeyip: "Bırakın! Zira alacaklı kimsenin, hakkını alıncaya kadar borçlu üzerinde söz hakkı vardır" buyurdular."

6703 - Ebu Sa'îdi'l-Hudrî radıyallahu anh anlatıyor: "Bir bedevi Resûlullah aleyhissalâtu vesselâm'a gelerek, Efendimizin uhdesinde bulunan alacağını istedi ve bunu yaparken sert davrandı. Hatta: "Borcunu ödeyinceye kadar seni tâciz edeceğim" dedi. Ashab-ı Kiram hazretleri bedeviyi azarlayıp: "Yazık sana! Kiminle konuştuğunu bilmiyorsun galiba!" dediler. Adam: "Ben hakkımı talep ediyorum" dedi. Aleyhissalâtu vesselâm, ashabına: "Sizler niçin hak sahibinden yana değilsiniz?" buyurdu ve Havle Bintu Kays radıyallahu anhâ'ya adam göndererek: "Sende kuru hurma varsa benim borcumu ödeyiver. Hurmamız gelince borcumuzu sana öderiz" dedi. Havle: "Hay hay! Babam sana kurban olsun Ey Allah'ın Resûlü!" dedi. Kadın, Resûlullah'a borç verdi, O'da bedeviye olan borcunu kapadı ve ayrıca yemek ikram etti. (Bu tavırdan memnun kalan) bedevi: "Borcunu güzelce ödedin. Allah da sana mükafaatını tam versin" diye memnuniyetini ifade etti: Aleyhissalâtu vesselâm da: "İşte bunlar (borcunu hakkıyla ödeyenler) insanların hayırlılarıdır. İçindeki zayıfların, incitilmeden haklarını alamadıkları bir cemiyet iflah olmaz" buyurdular."

ÖDÜNÇ VERME

6704 - Kays İbnu Rûmi merhum anlatıyor: "Süleyman İbnu Üzünâ, Alkame'ye, ödeneği gelme zamanına kadar bin dinar borç vermişti. Ödeneği çıkınca, borcunu ondan istedi ve sert davrandı. O da hemen ödedi, ancak Alkame Süleyman'a kızmıştı. Birkaç ay durup yanına geldi: "Ödeneğim gelinceye kadar bana bin dirhem ver!" dedi. Süleyman yine: "Pekala! Memnuniyetle!" dedi (ve ailesine yönelerek:) "Ey Ümmü Utbe! Şu yanındaki mühürlü keseyi getir!" diye seslendi. Kadın keseyi getirdi. Süleyman, Alkame'ye:

"Vallahi işte ödediğin dirhemler! Ben bunlardan tek dirhemi yerinden kımıldatmadım!" dedi. Bunun üzerine Alkame:

"Allah babandan razı olsun. O halde alacağını tahsil için bana olan o kaba davranışın sebebi neydi?" dedi. Süleyman:

"Senden işittiğim hadisler!" cevabını verdi.

"Benden ne işitmiştin?"

"Sen İbnu Mes'ud radıyallahu anh'dan naklen Resûlullah aleyhissalâtu vesselâm'ın: "Bir müslümana bir şeyi iki kere borç olarak veren hiçbir müslüman yoktur ki, onun bu davranışı, o şeyi bir kere sadaka etmiş gibi sevap olmasın!" buyurmuştur.

Bunun üzerine Alkame: "Evet, İbnu Mes'ud bana böyle haber vermişti!" diye te'yid etti."

6705 - Enes İbnu Mâlik radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Miraç gecesinde cennetin kapısı üzerinde şu ibarenin yazılı olduğunu gördüm: "Sadaka on misliyle mükafaatlandırılacaktır. Ödünç para onsekiz misliyle mllükafaatlandırılacaktır." Ben: "Ey Cibril! Ödünç verilen şey ne sebeple sadakadan daha üstün oluyor?" diye sordum." "Çünkü dedi, dilenci (çoğu kere) yanında para olduğu halde sadaka ister. Borç isteyen ise, ihtiyacı sebebiyle talepte bulunur."

6706 - Yahya İbnu Ebi İshak el-Hünâi anlatıyor: "Hz. Enes radıyallahu anh'a: "Bizden bir adam, (din) kardeşine borç olarak mal verir. Sonra malı alan kimse borç verene bir hediyede bulunur (bu hususta ne dersin?)" diye sordum. Enes bana şu cevabı verdi: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz bir malı borç verse, sonra alan da veren kimseye bir hediye vermek veya bineğine bindirmek istese, sakın o hediyeyi almasın, bineğine de binmesin. Eğer aralarında borç alıp-vermezden önce böyle (dostane) muameleler olmuşsa o başka."

ÖLÜNÜN BORCUNU ÖDEME

6707 - Said İbnu'l-Atval radıyallahu anh'ın anlattığına göre: "Kerdeşi ölmüş ve üçyüz dirhem mal ve geride bakıma muhtaç horanta bırakmıştır. Der ki: "Ben bu parayı ailesine harcamayı arzu ettim. Aleyhissalâtu vesselâm: "Kardeşin borcundan dolayı hapsedilmiştir. Borcunu sen ödeyiver" buyurdu. Sa'd da: "Ya Resûlullah! Ben onun yerine borcunu ödedim. Yalnız bir kadının iddia edip şahitlendiremediği iki dinarı ödemedim" dedi. Bunun üzerine Resûl-i Ekrem aleyhissalâtu vesselâm Sa'd'a: "Sen kadına iddia ettiğini ver. Çünkü kadın gerçeği söylemektedir" buyurdu."

ÜÇ BORCU ALLAH ÖDER

6708 - Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Şüphesiz, borç sahibi (ödemeden) ölünce, borcu Kıyamet günü ondan alınır. Fakat şu üç sebeple borçlanan kimse bu hükmün dışındadır:

1. Adamın gücü Allah yolunda (savaşta) zayıflar, o da Allah düşmanına ve kendi düşmanına karşı kuvvetlenmek için borçlanır.

2. Bir adamın yanında bir müslüman ölür, onu kefenleyip gömecek parası olmaz, bu maksatla borçlanır.

3. Bir adam, bekarlık sebebiyle nefsinden Allah'a karşı korku hisseder. Dinine zarar gelir endişesiyle (borçlanarak) evlenir. Allah Teâla hazretleri, Kıyamet günü, bunların borçlarını kendisi öder."

DAMÂN (KEFİL OLMAK)

3466 - İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam, kendisine on dinar borcu olan kimsenin peşini bırakmadı. Ve hatta dedi ki:

"Sen bunu bana ödeyinceye veya bir kefil gösterinceye kadar peşini bırakmıyacağım." Resûlullah aleyhissalâtu vesselâm o borcu üzerine aldı. Bunun üzerine adam, münasip olmayan bir tarzda Resûlullah aleyhissalâtu vesselâm'a parayı getirdi. Resûlullah, borcu adam adına ödeyiverdi ve şunu söyledi:

"Kefil, borçludur."

Rezin tahric etmiştir. Ebu Davud, Büyü' 2, (3328); İbnu Mace, Sadakat 9, (2406).


CENNET VE CEHENNEM

CENNETİN SIFATI

5061 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri ferman etti ki: "Ben Azimu'ş-Şân, salih kullarım için gözlerin görmediği, kulakların işitmediği ve insanın hayal ve hatırından hiç geçmeyen nimetler hazırladım." Ebu Hureyre ilaveten dedi ki:

"Dilerseniz şu ayet-i kerimeyi okuyun. (Mealen): "Yaptıklarına karşılık Allah katında onlar için göz aydınlığı olacak ne mükâfaatların saklandığını kimse bilemez" (Secde 17).

Buhari, Bed'ü'l-Halk 8, Tefsir, Secde 1, Tevhid 35; Müslim, Cennet 2, (2824); Tirmizi, Tefsir, (3195).

5062 - Buhari, bir diğer rivayetinde şu ziyadeyi kaydeder: "Sehl İbnu Sa'd anlatıyor -deyip, hadisin aynısını kaydettikten sonra- der ki: "Muhammed İbnu Ka'b dedi ki: "Onlar Allah için ameli gizli tuttular. Allah da onların sevabını gizli tuttu. Kullar yanına gelince onları nimete boğacak."

Hadis, bu muhtevada olarak Buhari'de mevcut değildir. Hâkim'in el-Müstedrek'inde mevcuttur (2, 413-414).

5063 - Yine Sa'd İbnu Sa'd radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, insanlar neden yaratıldı?"

"Sudan!" buyurdular.

"Ya cennet?" dedim, o neden inşa edildi?"

"Gümüş tuğladan ve altın tuğladan! Harcı da kokulu misk. Cennetin çakılları inci ve yakuttan, toprağı da zâferandır. Ona giren nimete mazhar olur, eziyet görmez, ebediyet kazanır, ölümle karşılaşmaz. Elbisesi eskimez, gençliği kaybolmaz."

Aleyhissalâtu vesselâm sözlerine şöyle devam buyurdular: "Üç kişi vardır duaları reddedilmez (mutlaka kabul edilir):

-Âdil imâm (devlet başkanı).

-İftarını yaptığı zaman oruçlu.

-Zulme uğrayanın duası.

Allah, (mazlumun) duasını bulutların fevkine çıkarır ve onlara sema kapıları açılır ve Allah Teâla Hazretleri:

"İzzetime yemin olsun! Vakti uzasa da, duanı mutlaka kabul edeceğim!" buyurur."

Tirmizi, Cennet 2, (2528).

5064 - Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Gümüşten iki cennet vardır. Kapları ve içinde bulunan diğer şeyleri de gümüştendir. Altından iki cennet vardır, kapları ve içlerinde bulunan diğer eşyaları da hep altındandır. Adn cennetinde, cennetliklerle Rablerini görmeleri arasında Allah'ın veçhindeki rıdâu'l-kibriyadan (büyüklük perdesinden) başka bir şey yoktur."

Buhari, Tefsir, Rahman 1, 2, Bedu'l-Halk 8, Tevhid 24; Müslim, İman 180, (296); Tirmizi, Cennet 3, (2530).

5065 - Yine aynı kaynaklarda şu rivayet gelmiştir: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennette, mü'min için, içi boş tek bir inciden bir çadır vardır. -Bir rivayette- Genişliği altmış mildir. Her köşesinde bir refikası bulunur, hiçbiri diğerini görmez, mü'min bunların herbirini dolaşır."

Buhari, Bed'ü'l-Halk 8, Tefsir, Rahman 1, 2, Tevhid 24; Müslim, Cennet 23, (2838); Tirmizi, Cennet 3, (2530).

5066 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennette yüz derece vardır. Her iki derece arasında yüz yıl(lık yürüme mesafesi) vardır."

Tirmizi, Cennet 4, (2531).

5067 - Ubâde İbnu's-Sâmit radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennette yüz derece vardır. Her bir derecenin diğer derece ile arası, sema ile arz arası kadar geniştir. Firdevs bunların en yukarıda olanıdır. Cennetin dört nehri buradan çıkar. Bunun üstünde Arş vardır. Allah'tan cennet istediğiniz vakit Firdevs'i isteyin."

Tirmizi, Cennet 4, (2533).

5068 - Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennette yüz derece vardır. Bütün alemler bunlardan birinin içinde toplansalar, hepsini de kuşatır, istiab eder."

Tirmizi, Cennet 4, (2534).

5069 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennette bir ağaç vardır ki, binekli bir kimse yüz yıl gölgesinde yürüse onu katedemez. İsterseniz şu ayeti okuyun: (Mealen) "Daimi gölgededirler, çağlayıp duran su başlarındadırlar" (Vâkı'a 30-31).

Tirmizi, Tefsir, Vakıa, (3289), Cennet 1, (2525).

5070 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Cennette hiçbir ağaç yoktur ki gövdesi, altından olmasın."

Tirmizi, Cennet 1, (2527).

5071 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennette, yay kadar bir yer, güneşin üzerine doğduğu veya battığı şeyden (dünyadan) daha hayırlıdır."

Buhari, Bed'ü'l-Halk 8, Tefsir, Vakı'a 1; Müslim, Cennet 6, (2826); Tirmizi, Cennet 1, (2525).

Tirmizi, Hz. Enes'ten şu ziyadede bulunmuştur: "Sizden birinizin yayı kadar veya kamçısı kadar cennetteki bir yer, dünya ve içindekilerden daha hayırlıdır. Cennet ehlinden bir kadın, arz ehline görünecek olsa, dünya ve içindekileri aydınlatır, arzla semâ arasını güzel koku ile doldururdu, onun başörtüsü dünya ve içindekilerden daha hayırlıdır."

5072 - Sa'd İbnu Ebi Vakkâs radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Cennette olan şeyden bir tırnağın azalttığı miktar, semavat ve dünya arasında dört ciheti de tezyin etmiş olarak görünürdü. Eğer cennet ehlinden bir adam dünya ehline zuhûr etse ve bilezikleri görünse o(nun şavkı) güneşin ziyasını bastırırdı, tıpkı güneşin, yıldızların ziyasını bastırması gibi."

Tirmizi, Cennet 7, (2541).

5073 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sidretü'l-Müntehâ'ya çıkarıldım. Orada dört nehir gördüm: İki nehir zâhirdi, iki nehir de bâtın. Zâhir olan iki nehir Nil ve Fırat nehirleriydi. Bâtın olanlar da cennetin iki nehri idi."

Buhari, Eşribe 12; Müslim, İman 264, (164).

5074 - Hz. Büreyde radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalâtu vesselâm'a: "Cennette at var mı?" diye sordu. Aleyhissalatu vesselam da:

"Allah Teâla Hazretleri seni cennete koyduğu takdirde, kızıl yâkuttan bir at üzerinde orada dolaşmak isteyecek olsan, o seni istediğin her yere uçuracaktır" buyurdular. Bunun üzerine diğer biri de:

"Cennette deve var mı?" diye sordu. Ama buna Aleyhissalatu vesselam öncekine söylediği gibi söylemedi. Şöyle buyurdular:

"Eğer Allah seni cennete koyarsa, orada canının her çektiği, gözünün her hoşlandığı şey bulunacaktır."

Tirmizi, Cennet 11, (2546).

5075 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennette siyah gözlülerin (hurilerin) toplanma yerleri vardır. Orada, benzerini mahlukâtın hiç işitmediği güzel bir sesle şarkı okurlar ve şöyle söylerler:

"Bizler ebedileriz, hiç ölmeyiz!

Bizler nimetlere mazharız, fakr bilmeyiz!

Rabbimizden razıyız, mükedder olmayız!

Kendisinin olduğumuz beylerimize ne mutlu!"

Tirmizi, Cennet 24, (2567).

5076 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennet ehlinin bir çarşısı vardır. Her cuma oraya gelirler. Derken kuzey rüzgârı eser, elbiselerini ve yüzlerini okşar. Bunun tesiriyle hüsün ve cemalleri artar. Böylece ailelerine, daha da güzelleşmiş olarak dönerler. Hanımları:

"Vallahi, bizden ayrıldıktan sonra sizin cemal ve güzelliğiniz artmış!" derler. Erkekler de:

"Sizler de, Allah'a kasem olsun, bizden sonra çok daha güzelleşmişsiniz!" derler."

Müslim, Cennet 13, (2833).

5077 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Cennette bir çarşı vardır. Ancak orada ne alış, ne de satış vardır. Sadece erkek ve kadın sûretleri vardır. Erkek bunlardan bir suret arzu ederse o sûrete girer."

Tirmizi, Cennet 15, (2553).

CEHENNEMİN EVSAFI

5078 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Yaktığınız ateş var ya, bu, cehennem ateşinin yetmiş cüzünden bir cüzdür!" buyurmuştu. (Yanındakiler):

"Zaten bu ateş, vallahi (âsileri cezalandırmaya ahirette) yeterliydi" dediler. Aleyhissalâtu vesselâm:

"Cehennem ateşi öbürüne altmışdokuz kat üstün kılındı. Her bir kat'ın harareti, bunun mislindedir."

Buhari, Bed'ü'l-Halk 10; Müslim, Cennet 29, (2843); Muvatta, Cehennem 1, (2, 994); Tirmizi,

Cehennem 7, (2592).

5079 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cehennem ateşi bin yıl yakıldı. Öyle ki kıpkırmızı oldu. Sonra bin yıl daha yakıldı, öyle ki beyazlaştı. Sonra bin yıl daha yakıldı. Şimdi o siyah ve karanlıktır."

Tirmizi, Cehennem 8, (2594); Muvatta, Cehennem 2, (2, 994). Metin Tirmizi'ye aittir.

5080 - Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cehennemi kuşatan surun dört (ayrı) duvarı vardır. Her duvarın kalınlığı kırk yıllık yürüme mesafesi kadardır."

Tirmizi, Cehennem 4, (2587).

5081 - Hasan Basri rahimehullah anlatıyor: "Utbe İbnu Gazvân radıyallahu anh, Basra'da minberde (hutbe esnasında) dedi ki:

"Resûlullah aleyhissalâtu vesselâm bize şöyle buyurmuşlardı: "Cehennemin kıyısından büyük bir taş bırakıldı. Bu taş yetmiş yıl aşağı doğru düştü de henüz dibe ulaşmadı."

(Utbe İbnu Gazvân, devamla) der ki: "Hz. Ömer radıyallahu anh: "Ateşi çok zikredip hatırlayın. Zira onun harareti pek şiddetlidir; derinliği çok fazladır, çengelleri demirdendir" buyurdu."

Tirmizi, Cehennem 2, (2578).

5082 - Ebu Said el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Veyl, cehennemde bir vadidir. Kâfir orada, kırk yıl batar da dibine ulaşamaz."

Tirmizi, Tefsir, Enbiya, (3164).

5083 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Eğer zakkûmdan, dünyaya tek damla damlatılacak olsa, bu dünya ehlinin yiyeceklerini ifsad ederdi. Öyleyse, yiyecek ve içeceği zakkum olan cehennemliğin hali ne olur (anlayın)!"

irmizi, Cehennem 4, (2588).

5084 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cehennem, Rabbine şikayet ederek: "Ey Rabbim! Bir parçam diğer bir parçamı yemektedir" dedi. bununn üzerine, Allah Teâla hazretleri ona, iki nefes almaya izin verdi: Bir nefes kışta, bir nefes de yazda. (Yazdaki nefesi) sizin rastladığınız en şiddetli sıcaktır. (Kıştaki nefesi de) sizin rastladığınız en şiddetli (soğuk olan) zemherirdir."

Buhari, Bed'ü'l-Halk 10; Müslim, Mesacid 185, (617); Tirmizi, Cehennem 9, (2595).

5085 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü, ateşten bir parça, boyun şeklinde uzanır. Bunun, gören iki gözü, işiten iki kulağı, konuşan bir dili vardır. Der ki: "Ben üç takım (insanı cezalandırmak) için vazifelendirildim: Allah'la birlikte bir başka ilaha dua eden kimse, bile bile zulmeden cebbâr, tasvirciler."

Tirmizi, Cehennem 1, (2577).

5086 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü cehennem, yetmişbin yuları olduğu halde getirilir. Her yularında, onu çeken yetmişbin melek vardır."

Müslim, Cennet 29, (2842); Tirmizi, Cehennem 1, (2576).

5087 - Mücahid anlatıyor: "İbnu Abbâs radıyallahu anhüma bana: "Cehennemin genişliği ne kadardır, biliyor musun?" diye sordu. Ben: "Hayır!" deyince: "Doğru, Allah'a yemin olsun, bilemezsin!" dedi ve ilave etti: "Bana Hz. Aişe radıyallahu anha dedi ki: "Resûlullah aleyhissalâtu vesselâm 'a:

"Kıyamet günü Arz toptan O'nun bir kabzasıdır (tam tasarrufundadır). Gökler de O'nun sağ eliyle dürülmüşlerdir" (Zümer 67) âyetinden sormuş ve:

"Bu sırada insanlar nerede olurlar (ey Allah'ın Resûlü)" demiştim. Aleyhissalatu vesselam: "Cehennem köprüsünde!" cevabını verdi."

Tirmizi, Tefsir, Zümer, (3242).

CENNET VE CEHENNEMİN MÜŞTEREK YÖNLERİ

5088 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla Hazretleri cenneti yarattığı zaman Cibril aleyhisselâm'a:

"Git ona bir bak!" buyurdular. O da gidip cennete baktı ve: "(Ey Rabbim!) Senin izzetine yemin olsun, onu işitip de ona girmeyen kalmayacak, herkes ona girecek!" dedi. (Allah Teâla Hazretleri) cennetin etrafını mekruhlarla çevirdi. Sonra: "Hele git ona bir daha bak!" buyurdu. Cebrail gidip ona bir daha baktı. Sonra da:

"Korkarım, ona hiç kimse girmeyecek!" dedi. Cehennemi yaratınca, Cebrail'e:

"Git, bir de şuna bak!" buyurdu. O da gidip ona baktı ve:

"İzzetine yemin olsun, işitenlerden kimse ona girmeyecektir!" dedi. Allah Teâla hazretleri de onun etrafını şehvetlerle kuşattı. Sonra da:

"Git ona bir kere daha bak!" dedi. O da gidip ona baktı. Döndüğü zaman:

"İzzetine yemin olsun, tek kişi kalmayıp herkesin ona gireceğinden korkuyorum!" dedi."

Ebu Davud, Sünnet 25, (4744); Tirmizi, Cennet 21, (2563); Nesai, Eyman 3, (7, 3).

5089 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennetin etrafı mekârihle (nefsin hoşlanmadığı şeylerle) sarılmıştır. Cehennemin etraf ı da şehevi (nefsin arzuladığı, cazip) şeylerle sarılmıştır."

Sahiheyn'de, Ebu Hureyre'den bu rivayet aynen gelmiştir. Ancak iki yerde "huffet" (=sarılmış) kelimesine bedel "hucibet" (=örtülmüş) kelimesi kullanılmıştır.

5090 - Yine Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cehennem, içerisine âsiler atıldıkça: "Daha var mı?" demekten geri durmaz. Bu hal, Rabbu'l-İzze'nin cehennemin üzerine ayağını koyup, iki yakasını dürüp birleştirmesine kadar devam eder. İşte o zaman cehennem:

"Yeter, yeter. İzzet ve keremine yemin olsun yeter!" der. Cennette fazlalık devam eder. Allah, ona mahsus yeni bir halk yaratır ve bunları cennetin fazla kısmına yerleştirir."

Buhari, Tefsir, Kaf 1, Eyman 12, Tevhid 7; Müslim, Cennet 37, (2848); Tirmizi, Tefsir, Kâf, (3268).

CENNETLİKLER

5091 - Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennet ehli, gurfelerde kalanları seyrederler, tıpkı gökteki yıldızları seyretmeniz gibi."

Buhari, Rikak 51; Müslim, Cennet 10, (2830).

5092 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennet ehli gurfelerde kalanları (ehl-i guraf) görürler. Tıpkı, ufukta doğudan batıya giden inci gibi parlak yıldızları gördüğünüz gibi. Aralarındaki fazilet farkı, (gurfe ehlini) böyle yukarıda gösterir."

Bunun üzerine Ashâb: "Ey Allah'ın Resûlü! Bu söylediğiniz, peygamberlerin makamı olmalı, başkaları oraya ulaşamamalı!" dedi. Ancak Aleyhissalatu vesselâm:

"Hayır! Ruhumu kudret elinde tutan Zât'a yemin olsun! Gurfelerde kalanlar (peygamberler değiller), Allah'a inanıp peygamberleri tasdik eden kimselerdir!" buyurdular."

Buhari, Bed'u'l-Halk 8; Müslim, Cennet 11, (2831).

5093 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennete ilk girecek zümre, dolunay gecesindeki ay suretindedir. Onu takip eden zümre, parlaklık yönüyle gökteki en büyük yıldız gibidir. Cennetlikler bevletmezler, büyük abdest de bozmazlar, tükürmezler, sümkürmezler de. Tarakları altındandır, terleri misktir. Buhurdanları öd ağacından, zevceleri kara gözlü hurilerden olacak. Onlar ataları Âdem'in yaratılışı üzere, altmış zirâ boyunda tek bir adam suretinde olacaklar."

Buhari, Bed'ü'l-Halk 8, Enbiya 1; Müslim, Cennet 15, (2834); Tirmizi, Cennet 7, (2540).

5094 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm : "Cennet ehli cennette yerler ve içerler. ancak tükürmezler, küçük ve büyük abdest bozmazlar, sümkürmezler de!" buyurmuştu. Ashab:

"Peki yedikleri ne olur?" diye sordular. Aleyhissalatu vesselam:

"Geğirmek ve misk sızıntısı gibi ter! Onlara tıpkı nefes ilham olunduğu gibi tesbih ve tahmid ilham olunur."

Müslim, Cennet 18, (3835); Ebu Davud, Sünnet 23, (4741).

5095 - Ebu Said el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir kimse cennetlik olarak ölünce, büyük veya küçük, yaşı ne olursa olsun, otuz yaşında bir kimse olarak cennete girer ve artık bu yaş ebediyyen değişmez. Cehennemlikler için de durum böyledir."

Tirmizi, Cennet 23, (2565).

5096 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennet ehlinin vücudu kılsız, yüzü sakalsız, gözleri sürmelidir, gençlikleri zail olmaz, elbiseleri eskimez."

Tirmizi, Cennet 8, (2542).

Tirmizi'nin bir rivayetinde şu ziyade var: "Cennetliklerin başlarında taçlar vardır. Taçtaki tek bir inci, meşrık ile mağrib arasını aydınlatır."

5097 - Ebu Rezin el-Ukayli radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennet ehlinin çocuğu olmaz, (orada doğum yoktur)."

Tirmizi, Cennet 23, (2566).

5098 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Mü'mine cennette şu şu kadar (kadınla) cima gücü verilir!" buyurmuşlardı. Kendisine:

"Ey Allah'ın Resûlü! Buna tâkat getirilebilir mi?" diye soruldu.

"Yüz (kişinin) gücü verilir! (Böyle olunca takat getirir!)" buyurdular."

Tirmizi, Cennet 6, (2539).

5099 - el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü arz, tek bir çörek olacak. Cebbâr (olan Allah Teâla hazretleri), onu, cennetliklere azık olarak elinde çevirecektir, tıpkı sizin sefer sırasında çöreğinizi çevirdiğiniz gibi!" Bu sırada bir yahudi gelerek:

"Ey Ebu'l-Kâsım! Rahman (olan Allah) seni mübarek kılsın! Kıyamet günü cennet ehlinin (iştah açıcı) ikramı ne olacak haber vereyim mi?" dedi. Efendimiz:

"Söyle bakalım!" buyurdular. Adam, tıpkı Aleyhissalâtu vesselâm'ın söylediği gibi:

"Arz, tek bir çörek olur!" dedi. Resûlullah aleyhissalâtu vesselâm bize baktılar. Sonra azı dişleri görününceye kadar tebessüm buyurdular ve:

"Peki cennet ehlinin katıklarını sana haber vereyim mi?" dediler. Adam: "Buyurun!" dedi. Aleyhissalatu vesselam:

"Bâlâm ve nûn!" buyurdular. Adam:

"Bu nedir?" dedi. Aleyhissalatu vesselam:

"Öküz ve balıktır. Bunların ciğerlerinin kenarından yetmişbin kişi yer" buyurdular."

Buhari, Rikak 44; Müslim, Münafikûn 30, (2792).

5100 - el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennet ehlinden derecesi en düşük olanın seksenbin hizmetçisi, yetmişiki zevcesi vardır. Onun için inciden, zebercedden ve yakuttan bir çadır kurulur. Bu çadır, Câbiye'den San'a'ya kadar uzanan bir büyüklüktedir."

Tirmizi, Cennet 23, (2565).

5101 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennet ehlinin mertebece en düşük olanı o kimsedir ki: Bahçelerine, zevcelerine, nimetlerine, hizmetçilerine, koltuklarına bakar. Bunlar bin yıllık yürüme mesafesini doldururlar.

Cennetliklerin Allah nezdinde en kıymetli olanları ise, vech-i ilahiye sabah ve akşam nazar ederler."

Resûlullah aleyhissalâtu vesselâm sonra şu ayeti okudu. (Meâlen): "Yüzler vardır, o gün ter ü tâzedir, Rablerini görecektir" (Kıyamet 22-23).

Tirmizi, Cennet 17, (2556), Tefsir, Kıyamet (3327).

5102 - Mugire İbnu Şu'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hz. Musa aleyhisselâm Rabbine sordu:

"Derece itibariyle cennet ehlinin en düşüğü nasıldır?" Rab Teâla buyurdu: "O, cennet ehli cennete dahil edildikten sonra gelecek olan bir adamdır ki kendisine:

"Cennete gir!" denilir. Adam:

"Ey Rabbim nasıl gireyim. Herkes yerlerine yerleşti, mekanlarını tuttu!" der. Ona şöyle denilir:

"Sana dünya meliklerinden birinin mülkü kadar mülk verilmesine razı mısın?"

"Rabbim, razıyım!" der. Rab Teâla:

"Sana bu verilmiştir. Onun misli, onun misli, onun misli, onun misli de."

Adam beşincide:

"Ey Rabbim razı oldum (yeter!)" der. Rab Teâla:

"Bu sana verildi, on misli daha verildi. Ayrıca gönlün her ne isterse, gözün neden zevk alırsa, sana hep verilmiştir!" buyurur. Adam:

"Rabbim razı oldum(yeter!)" der. (Hz. Musa sormaya devam eder):

"Ya derecesi en üstün olan (nasıldır)?"

"İşte irade ettiklerim bunlardı. Onların keramet fidanlarını kendi elimle diktim ve üzerlerine mühür vurdum. Onlara hazırladığımı, ne bir göz görmüş ne bir kulak işitmiştir, hiçbir beşer kalbine de hutur etmemiştir."

Müslim, İman 312, (189); Tirmizi, Tefsir, Secde, (3196).

5103 - Ebu Sa'id el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah Teâla hazretleri cennet ehline;

"Ey cennet ahalisi!" diye seslenir. Onlar:

"Ey Rabbimiz, buyur! Ebrine âmâdeyiz! Hayır senin elindedir!" derler. Rab Teâla:

"Razı oldunuz mu? diye sorar. Onlar:

"Ey Rabbimiz! Razı olmamak ne haddimize! Sen bize mahlûkatından bir başkasına vermediğin nimetler verdin!" derler. Rab Teâla:

"Ben sizlere bundan daha fazlasını vereyim mi?" der. Onlar:

"Bu verdiklerinden daha üstün ne olabilir?" derler. Rab Teâla:

"Size rızamı helal kıldım. Artık, size ebediyen gadab etmeyeceğim!" buyururlar."

Buhari, Rikâk 51, Tevhid 38; Müslim, Cennet 9, (2829); Tirmizi, Cennet 18, (2558).

5104 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bana cennete giren ilk üç kişi arzedildi. Bunlardan biri şehid, biri iffetli olan (ve azla yetinerek) iffetini koruyan, biri de Allah'a ibadetini güzel yapan ve efendilerine hayırhah olan bir köle idi."

Tirmizi, Fezâilu'l-Cihad 13, (1642).

5105 - Harise İbnu Vehb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Size cennet ehlini haber vereyim mi?" buyurdular. Ashab:

"Evet ey Allah'ın Resûlü" dedi. Aleyhissalatu vesselâm:

"Her bir biçare addedilen zayıf kimsedir. Bu kimse, bir hususta Allah'a yemin etse, Allah onun dilediğini yerine getirirek tebrie eder ve hânis kılmaz" buyurdu ve tekrar sordu:

"Size cehennem ehlini haber vereyim mi? Bunlar kaba, cimri ve kibirli kimselerdir."

Buhari, Tefsir, Nûn 1, Edeb 61, Eymân 9; Müslim, Cennet 46, (2853); Tirmizi, Cehennem 13, (2608).

5106 - Ebu Davud'da Harise radıyallahu anh'tan gelen bir rivayette, Resûlullah aleyhissalâtu vesselâm şöyle buyurmuştur:

"Cennete ne zengin cimri, ne de kaba merhametsiz girer."

Ebu Davud, Edeb 8, (4801).

CEHENNEMLİKLER

5107 - Nu'mân İbnu Beşir radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cehennemliklerin azab cihetiyle en hafif olanı, ayağında ateşten bir nalın ve nalın bağı olan kimsedir ki, ayağındakiler sebebiyle, tıpkı tencerenin kaynaması gibi, başında dimağı kaynar. Öyle tahammülfersa bir azam duyar ki, azabca insanların en hafifi olduğu halde, kendinden şiddetli azab çeken olmadığını zanneder."

Buhari, Rikâk 8; Müslim, İman 363, (213); Tirmizi, Cehennem 12, (2607).

5108 - Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"(Cehennemlikler derece derecedir.) Bir kısmı vardır, ateş onları topuğuna kadar yakalar, bir kısmı vardır, dizlerine kadar yakalar, bir kısmı vardır kemere kadar yakalar, bir kısmı vardır köprücük kemiğine kadar yakalar."

Müslim, Cennet 33, (2845).

5109 - Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cehennem ehline açlık musallat edilir. Bu, içinde bulundukları azaba eşit dereceye ulaşır. Açlığa karşı yardım talep ederler. Onlara besleyici olmayan ve açlığı gidermeyen darî' (denen dikenli bir ot) verilir. Tekrar yiyecek isterler, bu sefer de boğazda tıkanıp kalan bir yiyecekle imdat edilir. (Bu da boğazlarında takılır kalır, ne ileri geçer, ne de geri gelir.) Derken, dünyada iken, bu durumda, bir içecekle takılan lokmaları kaydırdıklarını hatırlarlar ve bir içecek talep ederler. Kendilerine demir kancalar bulunan kaplarda kaynar sular verilir. Bu kaplar, yüzlerine yaklaştırılınca, yüzlerini dağlayıp atar. Su karınlarına girince, içerilerini param parça eder. Bu sefer de:

"Cehennemin bekçilerini çağırın, ola ki azabımızı biraz hafifletir!" derler. Onları çağırırlar. Onlar gelince:

"Size peygamberleriniz bu halleri açıklayan haberleri getirmemiş miydi?" derler. Onlar:

"Evet getirmişti (ama dinlemedik)" derler. Bunun üzerine, bekçiler:

"Siz isteyin durun! Kâfirlerin istekleri (burada) boşadır!" derler" (Gâfir 50). Cehennemlikler bekçilerden ümidi kesince:

"(Cehenneme müvekkel melek) Mâlik'i çağırın!" derler. (Mâlik gelince):

"Ey Mâlik, (söyle de) Rabbin bizim hakkımızda ölüme hükmetsin!" derler. Mâlik de onlara:

"Hayır! (Siz burada canlı olarak ebedi) kalıcılarsınız!" diye cevap verecek" (Zuhruf 77).

(Hadisin ravilerinden) A'meş rahimehullah der ki: "Bana bildirildi ki, cehennemliklerin Mâlik'e yalvarmaları ile Mâlik'in onlara verdiği cevap arasında bin yıllak zaman geçecektir. Cehennemlikler, bu sefer aralarında:

"Rabbinize dua edin, sizin için O'ndan daha hayırlı kimse yok!" diyecekler ve elbirlik şöyle yakaracaklar:

"Ey Rabbimiz, bedbahtlığımız bize galebe çalmıştı, biz gerçekten sapıtmış kimselerdik. Ey Rabbimiz bizi bundan çıkar. Eğer (yine) küfre dönersek artık hiç şüphesiz ki zâlimlerden oluruz" (Mü'minûn 106-107). Rab Teâl, onlara: "Cehennemin içine yıkılıp gidin! Bana bir şey söylemeyin!" diyecek" (Mü'minûn 108).

Resûlullah devamla dedi ki: "Bu cevap üzerine, cehennem ehli her çeşit hayırdan ümidlerini keserler; hıçkırmaya, nedâmet etmeye, dövünüp yırtınmaya başlarlar."

Tirmizi, Cehennem 5, (2589).

5110 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cehennemliklerin tepelerine kaynar su dökülür. Bu su, vücudlarının içine nüfuz eder, öyle ki karınlarına kadar ulaşır; içlerinde ne var ne yok, söker atar ve ayaklarını delip geçer. Bu hâdise "Bununla karınlarının içinde ne varsa hepsi ve derileri eritilecektir" (Hacc 20) ayetinde zikri geçen eritme (es-Sahru) hâdisesidir. Sonra (eriyen cesedleri) eski haline iade edilir."

Tirmizi, Cehennem 4, (2585).

5111 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kâfirin cehennemdeki bir azı dişi Uhud dağı kadardır. Derisinin kalınlığı da üç gecelik yol mesafesidir."

Müslim, Cennet 44, (2851); Tirmizi, Cehennem 3, (2580, 2581, 2582).

5112 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kâfir, bir iki fersah uzunluğundaki dilini Kıyamet günü yerde sürür, (Mevkıf'te) insanlar onun üzerine basarlar."

Tirmizi, Cehennem 3, (2583).

5113 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü ilk çağrılacak olan, Hz. Âdem'dir. Hak Teâla Hazretleri:

"Ey Âdem!" der. Hz. Âdem:

"Buyur ey Rabbim, emrindeyim!" der. Rabb Teâla:

"Zürriyyetinden cehenneme girecekleri ayır!" emreder. Âdem:

"Ey Rabbim ne miktarını ayırayım?" diye sorar. Rabb Teâla:

"Her yüzden doksandokuzunu!" ferman buyurur."

(Ashab bu esnada atılıp): "Ey Allah'ın Resûlü! Bizden geriye ne kaldı?" derler. Aleyhissalâtu vesselâm:

"Benim ümmetim, diğer ümmetler yanında siyah öküzün başındaki beyaz tüy gibi (az)dır!" buyurdular."

Buhari, Rikak 45.

5114 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hz. İbrahim aleyhisselâm, Kıyamet günü, babası Azer'i (yüzü) üzerinde bir siyahlık ve toz toprak olduğu halde görür. Babasına:

"Ben sana dünyada iken, "Bana, âsi olma!" demedim mi?" der. Babası ona:

"İşte bugün ben artık sana âsi olmayacağım!" der. Bunun üzerine İbrahim aleyhisselâm:

"Ey Rabbim! Sen yeniden diriltilme gününde beni rüsvay etmeyeceğini vaadetmiştin. Rahmetten uzak babamın halinden daha rüsvay edici başka ne var?" diye yakarır. Allah Teâla Hazretleri:

"Ben cenneti kâfirlere haram kıldım!" cevabında bulunur. Sonra şöyle nida edilir:

"Ey İbrahim, ayaklarının altında ne var, biliyor musun?" İbrahim yere bakar ve kana bulanmış bir sırtlan görür. Derhal ayaklarından tutulup ateşe atılır. (İşte bu, İbrahim'in babasıdır, o çirkin surete sokulmuştur)."

Buhari, Enbiya 8, Tefsir, Şu'arâ 1.

CENNETLİKLERİN VE CEHENNEMLİKLERİN MÜŞTEREKEN ZİKREDİLDİĞİ HADİSLER

5115 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennet ve cehennem, aralarında (ihtilaf ederek Allah nezdinde) dâvâ açtılar. Cehennem:

"Ben, mütekebbirler (dünyada büyüklük taslayanlar) ve mütecebbirler (zorbalık yapanlar) için tercih edildim!" diye övündü. Cennet de:

"(Ey Rabbim!) Bana niçin sadece zayıflar ve (insanlar nazarında) düşük olanlar, (hakir görülenler) girer?" dedi. Allah Teâla Hazretleri önce cennete hitap etti:

"Sen benim rahmetimsin. Kullarımdan dilediklerime rahmetimi seninle ulaştıracağım!" Sonra da cehenneme hitap etti:

"Sen de benim azabımsın. Kullarımdan dilediğimi seninle azablandıracağım!" (Her ikisine yönelerek):

"İkiniz(in de vazifesi var! İkiniz de) dolacaksınız!" buyurdu. Ancak cehennem, bir türlü dolmak bilmedi. Allah Teâla da ayağını üzerine bastı. Derken cehennem:

"Yeter! Yeter!" diye inledi. Bu suretle dolmuş olan cehennemin ağzı birbirine kavuştu. Allah mahlûkatından hiçbir ferde asla zulmetmez.

Cennete gelince, Allah onu yeni mahlûkat yaratarak onu dolduracaktır."

Buhari, Tefsir, Kâf 1, Tevhid 25; Müslim, Cennet 35, (2846); Tirmizi, Cennet 22, (2564).

5116 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hakkıyla cehennemlik olan cehennemlikler var ya, onlar cehennemde ne ölürler ne de yaşarlar. Lâkin günahları -yahut hataları denmiştir- sebebiyle ateşe dûçar olan birkısım kimseler vardır ki, ateş onları tamamen öldürür. Yanıp kömür olduktan sonra, kendilerine şefaat edilme izni verilir. Böylece grup grup getirilirler ve cennet nehirlerine dağıtılırlar. Sonra:

"Ey cennet ehli! Bunların üzerlerine su dökün" denilir. Bunlar, sel yatağında biten bir ot gibi yeniden biterler."

Müslim, İman 306, (185).

5117 - Yine Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mü'minler cehennemden kurtarılıp, cennetle cehennem arasındaki köprüde bir müddet hapsedilirler. Bu sırada, aralarında dünyada geçmiş olan haksızlıklar kısas edilir. Böylece günahlardan temizlenip paklandıktan sonra cennete girmelerine izin verilir. Nefsimi kudret elinde tutan Zât-ı Zülcelâl'e yemin olsun, onlardan herbiri, cennetteki evini, dünyadaki evinden daha iyi bilir."

Buhari, Mezalim 1, Rikâk 48.

5118 - İmran İbnu Husayn radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Muhammed aleyhissalâtu vesselâm'ın şefaati ile, birkısım insanlar cehennemden çıkacak, cennete girecektir. Bunlara cehennemlikler denecektir."

Buhari, Rikak 513, Ebu Davud, Sünnet 23, (4740); Tirmizi, Cehennem 10, (2603).

5119 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cehenneme giren iki kişinin oradaki bağırtıları şiddetlenecek. Allah Teâla Hazretleri: "Çıkarın bunları!" buyuracak. Onlara:

"Niçin bağırıyorsunuz?" diye sorulacak. Onlar:

"Bize merhamet edesin diye böyle yaptık!" diyecekler. Rab Teâla:

"Benim size rahmetim, gidip kendinizi ateşe atmanız şeklindedir!" buyuracak. Onlar gidecekler. Biri kendisini ateşe atacak. Allah da ateşi ona soğuk ve selametli kılacak. Diğeri kalkar fakat kendini ateşe atamaz. Allah Teâla hazretleri:

"Arkadaşının attığı gibi, seni de kendini atmaktan alıkoyan nedir?" diye sorar. Adam:

"Ey Rabbim, beni ondan çıkardıktan sonra oraya bir kere daha göndermeyeceğini ümid ediyorum!" der. Allah Teâla hazretleri:

"Haydi ümidini verdim!" der. İkisi de Allah'ın rahmetiyle cennete sokulurlar."

Tirmizi, Cehennem 10, (2602).

5120 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennete en son giren kimse, bazan yürür, bazan ağlar. Ateş de arada sırada onu yalar geçer. Cehennemi tamamen geçince dönüp ona bir nazar eder ve:

"senden beni kurtaran Allah münezzehdir! Allah Teâla hazretleri, bana evvelin ve ahirinden hiç kimseye vermediği şeyi verdi!" der. Derken ona bir ağaç gösterilir.

"Ya Rabbi! der, beni şu ağaca yaklaştır da altında gölgeleneyim, suyundan içeyim!" Allah Teâla hazretleri:

"Ey âdemoğlu! Dilediğini versem benden başka bir şey istemezsin değil mi?" der. Adam:

"Ey Rabbim, ondan başka bir şey istemeyeceğim!" der ve başka bir şey istemeyeceğine dair söz verir. Rabbi de onun özrünü kabul eder. Çünkü o, sabredemeyeceği şeyi görmüştür. Onu ağaca yaklaştırır. Adamcağız, onun gölgesinde gölgelenir, suyundan içer. Sonra adama, evvelkinden daha güzel bir ağaç daha gösterilir. Dayanamayıp:

"Ey Rabbim! Beni şuna yaklaştır, gölgesinde gölgeleneyim, suyundan içeyim, artık senden başka bir şey istemeyeceğim!" der. Allah Teâla:

"Ey âdemoğlu! Bana öncekinden başkasını istememeye söz vermemiş miydin? Ben seni yaklaştıracak olsam başka şeyler isteyeceksin!" der. Adam, başka şey istemeyeceği hususunda söz verir. Rabbi de onu mazur görür. Çünkü o, sabredemeyeceği şeyi görmüştür. Adamı ona yaklaştırır. Adam onun gölgesinde gölgelenir, suyundan içer.

Sonra ona cennetin kapısının yanında bir ağaç yükseltilir. Bu ağaç diğer ikisinden daha güzeldir. Adam yine:

"Ey Rabbim" Beni şuna yaklaştır da gölgesinde gölgeleneyim, suyundan içeyim, senden başka bir şey istemiyorum!" der. Rab Teâla:

"Ey âdemoğlu! Sen ondan başka bir şey istemeyeceğine dair bana söz vermemiş miydin?" der. Adam:

"Evet, Rabbim! Senden başka bir şey istemeyeceğim!" der. Rabbi onu mazur görür. Çünkü o, sabredemeyeceği bir şey görmüştür. Onu bu ağaca yaklaştırır. Adam ona yaklaştırılınca cennet ehlinin seslerini işitir. (Dayanamayıp):

"Ey Rabbim! Beni cennete sok!" der. Rab Teâla:

"Ey âdemoğlu! Beni senden kurtaracak şey nedir! Dünya kadarını ve beraberinde mislini versem razı olur musun!" der. Adam:

"Ey Rabbim! Benimle istihza mı ediyorsun? sen ki âlemlerin Rabbisin!" der."

İbnu Mes'ûd bu noktada güldü ve: "Niye güldüğümü sormuyor musunuz?" dedi.

"Niye güldün söyle!" dediler.

"Resûlullah aleyhissalâtu vesselâm da böyle gülmüştü. "Niye güldünüz?" diye soruldu da:

"Rabbülalemin'in, adamın "Sen ki âlemlerin Rabbisin, benimle istihza mı ediyorsun?" demesine gülmesine gülüyorum!" dedi.

Allah Teâla Hazretleri:

"Ben seninle istihza etmiyorum. Lâkin ben, Azimüşşân dilediğimi yapmaya kâdirim!" buyurdular."

Müslim, İman 310, (187).

RÜ'YETULLAH (ALLAH'IN GÖRÜLMESİ)

5121 - Cerîr İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir dolunay gecesi, aya baktı ve:

"Siz şu ayı gördüğünüz gibi, Rabbinizi de böyle perdesiz göreceksiniz ve O'nu görmede bir sıkışıklığa düşmeyeceksiniz (herkes rahatça görecek). Artık, güneşin doğma ve batmasından önce hiç bir namaz hususunda size galebe çalınmamasına gücünüz yeterse bunu yapın (namazları vaktinde kılın, vaktini geçirmeyin)."

Cerir der ki: "Resûlullah, sonra şu ayeti okudu: "Rabbini güneşin doğmasından ve batmasından önce hamd ile tesbih et" (Tâ-ha 13).

Buhari, Mevâkitu's-Salât 6, 26, Tefsir, Kâf 1, Tevhid 24; Müslim, Mesacid 211, (633); Ebu Davud, Sünnet 20, (4729); Tirmizi, Cennet 16, (2554).

5122 - Hz. Süheyb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennetlikler cennete girince Allah Teâla Hazretleri:

"Bir şey daha istiyorsanız söyleyin, onu da ilaveten vereyim!" buyurur. Cennetlikler:

"Sen bizim yüzlerimizi ak etmedin mi? Sen bizi cennete koymadın mı? Sen bizi cehennemden kurtarmadın mı (daha ne isteyeceğiz?)" derler. Derken perde açılır. Onlara, yüce Rablerine bakmaktan daha sevimli bir şey verilmemiştir."

Süheyb der ki: "Resûlullah bu sözlerinden sonra şu ayeti tilavet buyurdular. (Mealen): "İyi iş, güzel amel yapanlara daha güzel iyilik bir de ziyade vardır" (Yunus 26).

Müslim, İmam 297, (181); Tirmizi, Cennet 16, (2555).

5123 - Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a: "Sen Rab Teâla'nı hiç gördün mü?" diye sordum.

"Nurdur, ben O'nu nasıl görürüm" buyurdular."

Müslim, İman 291, (178); Tirmizi, Tefsir, Necm, (3278).

5124 - Mesrûk rahimehullah anlatıyor: "Hz. Aişe radıyallahu anhâ'ya dedim ki: "Ey anneciğim! Muhammed aleyhissalâtu vesselâm Rabbini gördü mü?" Bu soru üzerine:

"Söylediğin sözden tüylerim ürperdi. Senin üç hatalı sözden haberin yok mu? Kim onları sana söylerse yalan söylemiş olur. Şöyle ki: Kim sana: "Muhammed Rabbini gördü" derse yalan söylemiş olur.

(Hz. Aişe bu noktada, sözüne delil olarak) şu ayeti okudu. (Mealen): "Onu gözler idrak edemez, O ise gözleri idrak eder" (En'âm 103).

Devamla dedi ki: "Kim sana derse ki Muhammed yarın olacak şeyi bilir, yalan söylemiştir. Zira ayet-i kerimede (mealen): "Hiçbir nefis yarın ne kesbedeceğini bilemez" (Lokman 34) buyrulmuştur. Kim sana "Muhammed'in vahiyden birşey gizlediğini söylerse o da yalan söylemiştir. Çünkü ayet-i kerimede (Mealen): "Ey Peygamber! Sana Rabbinden her indirileni tebliğ et. Şayet bunu yapmazsan Allah'ın risaletini tebliğ etmiş olmazsın" (Maide 67) buyrulmuştur. Lakin Resûlullah aleyhissalâtu vesselâm Cibril'i (suret-i asliyesinde) iki sefer görmüştür."

Buhari, Tefsir, Maide 7, Bed'ü'l-Halk 6, Tefsir, Necm 1, Tevhid 4; Müslim, İman 287, (177); Tirmizi, Tefsir, En'âm, (3070).

CENNETİN VASFI

7291 - Enes İbnu Malik radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Şu dünya ateşiniz var ya! Bu, cehennem ateşinin yetmiş cüzünden bir cüzdür. Eğer o, su ile iki kere söndürülmemiş (harareti giderilmemiş) olsaydı, ondan faydalanamazdınız. Şurası muhakkak ki, bu dünya ateşi, aziz ve celil olan Allah'a, bir daha eski hararetine döndürmemesi için dua eder."

7292 - Ebu Sa'îd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Cehennemde) kafirin vücudu büyür. Öyle ki bir azı dişi Uhud dağından büyük olur. Vücudunun dişinden büyüklüğü, sizden birinin vücudunun dişinden büyüklüğü gibidir."

7293 - Hâris İbnu Ukayş radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselam buyurdular ki: "Şurası muhakkak ki, benim ümmetimde öyle şefaati makbul kimseler var ki, birinin şefaatiyle Mudar kabilesinin insanlarından daha çok kimse cennete girecektir. Benim (davetime muhatap olan) ümmetimden öylesi de var ki, vücudu ateş için irileşir ve cehennemin bir köşesini teşkil eder."

7294 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ağlama, cehennem ahalisi üzerine gönderilir. Bunun üzerine onlar da (ağlamaya başlarlar ve) gözyaşları kuruyuncaya kadar ağlarlar. Sonra (yaş yerine) kan ağlarlar. Öyle ki yüzlerinde kanallar meydana gelir. Eğer bu kanallara gemiler salınsa gemiler yürür."

7295 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kıyamet günü ölüm getirilir. Sırat üzerinde durdurulur ve: "Ey cennet ahalisi!" diye nida edilir. Cennettekiler, (bu çağrı üzerine) içinde bulundukları (o güzel) yerden çıkarılacakları korku ve heyecanıyla bakarlar. Sonra da: "Ey cehennem ahalisi!" diye nida edilir. Onlar da içinde bulundukları (o fena) yerden çıkarılacakları ümid ve sevinciyle bakarlar. (Ölüm gösterilerek) "Bunu tanıyor musunuz?" denilir. (Cennetlikler ve cehennemlikler hepsi bir ağızdan:) "Evet! Bu ölümdür" derler."

Resülullah aleyhissalâtu vesselam buyurdu ki: "Bundan sonra emredilir ve Sırat üzerinde ölüm kesilir. Sonra her iki tarafa birden: "Haydi bulunduğunuz hal üzere ebediyet sizindir, burada artık ölüm yoktur" denilir."

CENNETİN EVSAFI

7296 - Ebu Sa'îdi'I-Hudrî radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Cennette bir karışlık yer (ebedi olduğu için, fani olan) küre-i arz ve üzerinde bulunanlardan -dünya ve içindekilerden- daha hayırlıdır."

7297 - Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki: "Cennette bir kamçılık yer (ebedi olduğu için, fani olan) dünya ve içindekilerden daha hayırlıdır."

7298 - Üsâme İbnu Zeyd radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm bir gün Ashab-ı Kiramına: "İçinizde cennet için gayret edecek kimse yok mu? Zira cennetin eşi yoktur. Kâ'be'nin Rabbine yemin ederim ki, cennet, parıl parıl parlayan nurları, güzel kokulu üğrünen yeşillikleri, sağlam yüksek köşkleri, devamlı akan nehirleri, çok çeşitli olgun meyveleri, güzel genç zevceleri, pek çok takım elbiseleri ile yüksek, sağlam ve güzel saraylarda saadet ve yüz parlaklığı içinde yaşanan ebedi mekandır" buyurdu. Sahabiler: "Biz zaten onun için gayretteyiz, ey Allah'ın Resulü!" dediler. Aleyhissalâtu vesselâm: "İnşaallah!" deyiniz" dedi ve sonra cihaddan söz açtı ve ona teşvik etti."

7299 - Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah'ın cennete soktuğu hiç kimse yoktur ki, onu yetmişiki zevce ile evlendirmiş olmasın. Bunlardan ikisi hüru'l-ayn (siyah gözlü), yetmiş tanesi cehennemliklerden kendine düşen mirasıdır. Bu kadınlardan herbiri şehvet çekicidir ve cennetlik her erkeğin şehvet gücü dâimidir."

Hişam İbnu Halid der ki: "(Hadiste geçen) "Cehennemliklerden kendine düşenmirası" ibaresinden maksad, cehenneme giren erkeklerdir; bunların kadınlarına cennet ehli varis olurlar, tıpkı Firavun'un hanımına varis olunduğu gibi."

7300 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "(Cennette) sizden herbirinin iki tane menzili vardır: "Bir menzili cennette, bir menzili de cehennemde. Ölünce cehenneme girerse cennet ehli onun menziline varis olur. İşte Allah Teâla hazretlerinin şu sözü bu durumu teyid eder: "İşte onlar varislerin ta kendileridir" (Mü'minün 10)."


CİDAL MİRÂ

1131 - Ebu Ümâme (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Bir kavm, içinde bulunduğu hidayetten sonra sapıttı ise bu, mutlaka cedel sebebiyle olmuştur."

Resûlullah (aleyhissalâtu vesselâm) bunu söyledikten sonra, delil olarak) şu âyeti okudu: "Onlar: "Bizim tanrımız mı yoksa O mu daha iyidir?" dediler. Sana böyle söylemeleri, sırf tartışmaya girişmek içindir. Onlar şüphesiz münakaşacı bir millettir" (Zuhruf 58).

Tirmizî, Tefsir, Zuhruf, (3250); İbnu Mâce,Mukaddime 7.

1132 - Yine Ebu Ümâme (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Kim haksız olduğu bir münakaşayı terkederse kendisine cennetin kenarında bir ev kurulur. Haklı olduğu bir münâkaşayı terkedene de cennetin ortasında bir ev kurulur."

Tirmizi, Birr 58, (1994); Ebu Dâvud, Edeb 8, (4800); İbnu Mâce, Mukaddime 7, (51); Nesâî, Edeb (6, 21).

1133 - Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdular: "Kur'an hakkında münakaşa küfürdür"

Ebu Davud, Sünnet 5, (4603).

1134 - Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah'ın en ziyade buğzettiği erkek, şiddetli düşmanlık yapan hasımdır."

Buhari, Ahkâm 34, Mezâlim 15, Tefsir, Bakara 37; Müslim, İlm 5, (2668); Tirmizî, Tefsir, Bakara, (2980); Nesâî, Kadât 33, (8, 247, 248).

1135 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Biz kader hususunda münâkaşa ederken Resûlullah (aleyhissalâtu vesselâm) çıkageldi. Öylesine kızdı ki, öfkenin hâsıl ettiği kızıllıktan, yüzünde sanki nar taneleri ortaya çıkmıştı. Bize şöyle çıkıştı:

"Bununla mı emredildiniz, yoksa ben size bunun için mi gönderildim. Bilin ki, sizden öncekileri, dinî meselelerdeki münâkaşalarını çokluğu ve peygamberleri hakkında düştükleri ihtilafları helâk etmiştir."

Bir rivayette şu ziyade mevcuttur: "Kader hususunda münakaşa etmemeniz için yemin verdim. "

Tirmizî, Kader 1, (2134); İbnu Mâce, Mukaddime 10, (85).

1136 - İbnu'l-Müseyyeb (rahimehullah) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) ashâbının (radıyallahu anhüm) arasında otururken, bir adam Hz. Ebu Bekir'e hakaretâmiz sözler sarfederek cefa verdi. Ancak Hz. Ebu Bekir (radıyallahu anh) adama karşı sükût etti. Adam ikinci sefer aynı şekilde hakaret ederek eziyet verdi. O yine sükût etti. Adam üçüncü sefer de eziyet verince Hz. Ebu Bekir (adama hak ettiği cevabı vererek) intikamını aldı. Bunun üzerine Hz. Peygamber (aleyhissalâtu vesselâm) hemen kalktı. Hz. Ebu Bekir:

"Ey Allah'ın Resûlü, yoksa bana darıldınız mı?" diye sordu.

"Hayır"dedi. "Ancak semadan bir melek inmiş, sana söylediklerini tekzib ediyordu. Sen intikamını alınca melek gitti, şeytan oturdu. Bir yere şeytan oturdu mu ben orada duramam. "

Ebu Dâvud, Edeb, 49 (4896, 4897).

1137 - İbnu Abbas (radıyallahu anhümâ) hazretleri şöyle buyurmuştur: "Kardeşinle münâkaşa etme, zîra münâkaşanın hikmeti anlaşılmaz, sıkıntısı eksik olmaz, tutamayacağın bir vaadde de bulunma."

Rezîn ilavesidir.


CİHAD

CİHAD VE MÜCAHİDLERİN FAZİLETİ

962 - Hz. Osman (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı dinledim şöyle diyordu:

"Allah yolunda bir günlük ribât, diğer menzillerde (Allah yolunda geçirilen) bir günden daha hayırlıdır."

Tirmizî, Fedâilu'l-Cihâd 26; ( 1667, 1664, 1665); Buharî, Cihâd 73; Müslim, İmaret 163; İbnu Mâce, Cihâd 7, Nesaî, Cihâd 39, 6, 39).

963 - Fadâle İbnu Ubeyd (radıyalahu anh) anlatıyor: "Her ölenin ameline son verilir, ancak Allah yolunda ölen murâbıt müstesna. Çünkü onun ameli kıyamet gününe kadar artırılır. Ayrıca o, kabir azabına da uğratılmaz."

Tirmizî, Fedâilu'1-Cihad 2,(1621); Ebu Dâvud, Cihâd 16, (2500).

964 - Tirmizî'nin rivayetinde şu ziyade mevcuttur: "Gerçek mücâhid, nefsiyle cihad edendir."

Fedâiıu'l-Cihad 2, (1621).

965 - Hz. Enes (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Öğleden evvel veya öğleden sonra bir kerecik Allah yolunda yola çıkış, dünya ve içindeki her şeyden daha hayırlıdır."

Buharî, Cihad 5, 6, 73, Rikak 2, 51; Müslim, İmâret 112- 115, (1880); Tirmizî, Fedâilu'l-Cihâd 17, (1648, 1649, 1651); Nesâî, Cihâd 11, 12,(6,15); İbnu Mâce, Cihad 2,(2755-2757).

966 - Ebu Hüreyre (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"(Müslüman erkeklerden) kim, Allah yolunda, ilâ-yı kelimetullah için, devenin iki sağımı arasında geçen müddet kadar savaşacak olsa cennet kendisine vacib olur."

Tirmizî, Fedâilu'l-Cihâd 21, (1657); Ebu Dâvud, Cihâd 42, (2541); Nesâî,Cihâd 25, (6, 26); İbnu Mace, Cihâd 15, (2792).

967 - Muâz İbnu Cebel (radıyalahu anh) anlatıyor: "İçinden samimi şekilde Allah yolunda cihâd yapmayı temenni eden bir kimse, bilâhare ölse de, öldürülse de şehid sevabı kazanır. Kim de Allah yolunda yara alsa veya Allah yolunda -düşmanın sebep olmadığı- bir musibetle bile yaralansa bu yara, kıyamet günü, en büyük hâli içinde rengi zaferân renginde, kokusu da misk kokusunda olarak gelir. Kimin vücudunda, Allah yolunda iken çıkan, iltihab gibi bir yara açılacak olsa bu da onun için Şehidlik mührü olur."

Tirmizî, Fedâilu'l-Cihâd 21, (1657); Ebu Dâvud, Cihâd 42, (2541); Nesâi, Cihâd 25, (6, 26).

968 - Ebu Hüreyre (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Allah yolunda yaralanan hiçbir yaralı yoktur ki, kıyâmet günü, yarası kanıyor olarak gelmiş olmasın, bu kanın rengi kan renginde, kokusu da misk kokusundadır."

Buharî, Cihâd 10, Zebâih 31; Müslim, İmâret 103; Tirmizî, Fedâilu'l-Cihâd 21, (1656); Nesâî, Cenâiz 82, (4, 78), Cihâd 27, (6,28); Muvatta, Cihâd 29, (2, 461).

969 - Ebu Hüreyre (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Allah Teâla Hazretleri, Allah rızası için yola çıkan kimse hakkında:

"Bu kulum, benim yolumda cihad etmek üzere bana inanarak peygamberlerimi tasdik ederek yola çıkmıştır, artık onu ya cennetime koymak yahut da ücret veya ganimet elde etmiş olarak, çıkmış olduğu meskenine geri çevirmek hususunda garanti veriyorum" diyerek te'minat verir.

Muhammed'in nefsini kudret elinde tutan Zat-ı Zülcelâl'e yemin olsun ki, Allah yolunda yaralanmış hiçbir yaralı yoktur ki, kıyamet günü, yaralandığn ilk günkü manzarasıyla gelmiş olmasın: (Yarası taze) kan renginde, kokusu da misk kokusunda olarak.

Muhammed'in nefsini kudret elinde tutan Zât-ı Zülcelâl'e yemin ediyorum ki, Müslümanlar'a meşakkat vermeyecek olsam, Allah yolunda gazveye çıkan hiçbir seriyyeden asla geri kalmazdım. Ancak onları hayvana bindirecek imkân bulamıyorum. Onlar da beni tâkibe imkân bulamıyorlar. Benden geri kalmak da onlara zor geliyor.

Muhammed'in nefsi kudret elinde olan Zât-ı Zülcelâl'e kasem olsun Allah yolunda gazaya çıkıp öldürülmeyi, sonra tekrar hayat bulup gazada tekrar öldürülmeyi, sonra tekrar gazaya çıkıp öldürülmeyi ne kadar isterim.

Buharî,İman 25, Cihâd 2,119, Hums 8, Tevhid 28, 30; Müslim, İmâret 103- 107, (18?6), (8, 119); Muvatta, Cihâd 2, (2, 444), 40, (2, 465); Nesâî, Cihâd 14,(6, 16), İman 24.

970 - Hz. Ebu Hüreyre (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'tan bir gün sordular:

"- Ey Allah'ın Resûlü! Allah yolunda yapılan cihada hangi amel denk olur?"

" (Başka bir amelle) dedi, ona güç getiremezsiniz !"

Soruyu soranlar ikinci ve hatta üçüncü sefer tekrar sordular.

Resûlullah her seferinde aynı cevabı verip:

" (Bir başka amelle) ona güç getiremezsiniz!" dedi ve sonra şunu ilâve etti:

" Allah yolundaki mücâhidin misâli (gündüzleri ve geceleri hiç ara vermeden oruç tutup, namaz kılan, Allah'ın âyetlerine de itaatkâr olan ve Allah yolundaki mücâhid, cihaddan dönünceye kadar namaz ve oruçtan hiç gevşemeyen kimse gibidir. "

Buharî, Cihad 2; Müslim, İmâret 110, (1878); Tirmizî, Fed ilu'l-Cihâd 1, (1619); Nesâî, Cihâd 17, (6,19); Muvatta, Cihâd 1, (2, 443).

971 - Ebu Saîd (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a:

"- Ey Allah'ın Resûlü! İnsanların en efdali kimdir?" diye soruldu. Şu cevabı verdi:

" Allah yolunda malıyla canıyla cihad eden mü'min kişi!"

"- Sonra kim? diye tekrar soruldu. Bu sefer:

" Tenhalardan bir tenhaya Allah korkusuyla çekilip, insanları şerrinden bırakan kimsedir" diye cevap verdi."

Buharî, Cihâd 2, Rikâk 34; Müslim, İmâret 122, 123, 127, (1888); Ebu Dâvud, Cihad 5, (2485); Tirmizî, Fedâuilu'l- Cihâd 24, (1660); Nesâi, Zekât 74, (5, 83), Cihâd 7, (6,11); İbnu Mâce, Fiten 13, (3978).

972 - Ebu Saîdi'l-Hudrî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Size, insanların en hayırlısı ve en şerlisini haber vereyim mi! İnsanların en hayırlısı o kimsedir ki, kendi veya başkasının atı sırtında ya da yaya olarak, ölünceye kadar Allah yolunda çalışır. İnsanların en şerlisine gelince o da, Allah 'ın Kitab 'ını okuyup (emir ve yasaklarına) riayet etmeyen kimsedir."

Nesâî, Cihad 8, (6,11-12).

973 - İbnu Abbas (radıyalahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Size insanların en hayırlısını haber vereyim mi! O, atının yularından Allah yolunda tutan kimsedir. (Hayırda) bunu takip edeni haber vereyim mi? O da koyunlarının peşine takılıp (insanları) terkeden koyunlarda bulunan Allah'ın hakkını da ödeyen kimsedir.

Size insanların en kötüsünü de haber vereyim mi! O da, Allah'tan isteyip, Allah adına vermeyendir."

Muvatta, Cihad 4, (2, 445); Tirmizî, Fedâilu'I-Cihâd 18, (1652); Nesâî, Zekât 74, (5, 83-84).

974 - Ebu Ümâme (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdular:

"Ümmetimin seyahati Allah yolunda cihaddır."

Ebu Dâvud, Cihad 6, (2486).

975 - Hz. Ebü Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Allah korkusuyla göz yaşı döken kimse, süt memeye geri dönmedikçe ateşe girmez. Bir kul üzerinde, Allah yolunda yapışan tozla, cehennemin dumanı biraraya gelmez."

Tirmizî, Fedâilu'l-Cihâd 8, (1633); Zühd 37,(2372); Nesâî, Cihâd 8, (6,12).

976 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işittim:

"İki göz vardır, onlara ateş değemez: Allah için ağlayan göz ile, Allah yolunda uyanık sabahlayan göz."

(Tirmizî, Fedâilu'l-Cihâd 7, (1632).

977 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Rasûlullah buyurdu ki: "Kâfır ile onu öldüren ebediyyen cehennemde bir araya gelmezler, keza bir kulun karnında, Allah yolunda (yutulmuş olan) tozla cehennem ateşi bir araya gelmezler, keza, bir kulun kalbinde imanla hased bir araya gelmezler."

Müslim, İmâret 130, 131, (1891); Ebu Dâvud, Cihad 11, (2495); Nesâî, Cihâd 8, (6,12-14); İbnu Mâce, Cihâd 9.

978 - Ebu Saîd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir gün şöyle dedi:

"Kim Rabb olarak Allah'tan, din olarak İslâm'dan, peygamber olarak Muhammed'den râzı ise ona cennet vâcib olmuştur." Bu söz hayretime gitti ve:

"- Ey Allah'ın Resûlü, bir kere daha tekrar eder misiniz?" dedim. Aynen tekrar etti ve arkadan da şunu söyledi.

" Bir başka şey daha var ki, Allah, onun sebebiyle, kulun cennetteki makamını yüz derece yüceltir. Bu derecelerden ikisi arasındaki uzaklık sema ile arz arasındaki mesâfe gibidir. " Ben:

"- Öyleyse bu nedir`?" dedim. Şu cevabı verdi:

" Allah yolunda cihad, Allah yolunda cihad, Allah yolunda cihad!"

Müslim, İmâret 116, (1884); Nesâî, Cihâd 18, (6,19-20).

979 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Allah iki kişi hakkında güler: Bunlardan biri diğerini öldürmüş olduğu halde ikisi de cennete gider. Bunlardan diğeri, Allah yolunda cihad eder ve şehid olur. Allah katile mağfiretini ulaştırır, o da Müslüman olur, sonra Allah yolunda cihâda katılır ve şehid olur (Böylece her ikisi de Cennette buluşurlar)."

Buharî, Cihâd 28; Müslim, İmâret 128,129, (1890); Muvatta, Cihâd 28, (2, 460); Nesâi, Cihâd 37, (2, 38); İbnu Mâce, Mukaddime 13, (191).

980 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Kim Allah iman ederek ve va'dini tasdik ederek, Allah yolunda (kullanmak üzere) bir at "tutarsa" bu atın yediği, teri, gübresi, bevli kıyamet günü terâzisine girecektir, yani sahibine sevap olacaktır."

Buharî, Cihâd 46; Nesâî, Hayl 11.

981 - Ebu Mes'ud el-Bedri (radıyallahu anh) anlatıyor: "Bir adam, Resûlullah (aleyhissalâtu vesselâm)'a, yularlanmış bir deve getirerek: "Bu Allah yoluna bağışımdır" dedi. Resülullah (aleyhissalâtu vesselâm) adama:

" Buna karşılık sana, kıyamet günü, her biri yularlanmış yedi yüz deve vardır!" dedi.

Müslim, İmâret 132, (1892); Nesâî, Cihâd 46, (6, 49).

982 - Adiyy İbnu Hâtim (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a:

"- Sadakanın hangisi efdâl (Allah nazarında en kıymetli)dir?" diye sorulmuştu, şu cevabı verdi:

" Allah yolunda bir köleyi hizmete koymak veya Allah yolunda (askerler için) bir çadır kurmak (bağışlamak) veya döl alma yaşına basan bir deveyi (hibe, iâre veya karz suretinde) bağışlamak. "

Tirmizî, Fedâilu'l-Cihâd 5, (1626).

983 - Zeyd İbnu Hâlid (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdular:

"Kim Allah yolunda bir askerin teçhizatını temin ederse bizzat gaza yapmış olur. Kim, gazaya çıkan bir askerin geride kalan âilesine hayırlı himayede bulunursa gaza yapmış olur."

Buharî, Cihâd 38; Müslim, Emâret 135,136, (1899); Ebu Dâvud, Cihâd 21, (2509); Tirmizî, Fedâilu'l-Cihâd 6, (1628); Nesâî, Cih d 44, (6, 46).

984 - Ebu Eyyub (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalàtu vesselâm)'ı dinledim şöyle demişti:

"Size bir çok memleketlerin fethi müyesser kılınacak. Oralarda (komşu küffarla cihad için) toplanmış askeri birlikler göreceksiniz. Size bu birliklerle sefere çıkmak vazifesi verilecek. Bazılarınız onlarla (hasbi olarak) sefere çıkmak istemiyerek, adamlarının arasından svışıp gazveye (ücretsiz) katılmamanın yollarını arayacak. Arkadan da kendileriyle anlaşacak kabileler araştırıp, onlara: "Falanca orduya size bedel katılmam için beni ücretle tutacak yok mu, falanca orduya size bedel katılmam için beni ücretle tutacak yok mu?" diyecek. Bilesiniz, (hasbeten gazveye gitmekten kaçan bu adam) bir ücretlidir, son damlasına kadar kanını akıtsa da (gazi değildir, şehit sayılmaz, uhrevî ücretten mahrumdur)."

Ebu Dâvud, Cihâd 30, (2525).

985 - Zeyd İbnu Eslem anlatıyor: "Ebu Ubeyde, Hz. Ömer (radıyallahu anhümâ)'e yazarak Rum cemaatlerini ve bunlardan duyduğu endişeyi belirtti. Hz. Ömer (radıyallahu anh) kendisine şu cevabı verdi: "Emmâ ba'd: Bil ki, mü'min bir kula nerede bir şiddet inecek olsa Allah ondan sonra bir ferec (kurtuluş) verir. Zira bir zorluk iki kolaylığa asla galebe çalamaz. Cenâb-ı Hakk da Kur'ân-ı Kerim'inde şöyle buyurmuştur: "Ey iman edenler, sabredin, düşmanlarınızdan daha sabırlı olun, cihâda hazır bulunun, Allah'tan da korkun ki başarıya eresiniz" (Al-i Imrân 200).

Muvatta, Cihâd 6, (2, 446).

ŞEHADET VE ŞEHİDİN FAZİLETİ

986 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Cennete giren hiç kimse dünyaya geri dönmek istemez, yeryüzünde

olan her şey orada vardır. Ancak şehid böyle değil. O, mazhar olduğu ikramlar sebebiyle yeryüzüne dönüp on kere şehit olmayı temenni eder. "

Bir rivayette şu ziyade mevcut: ".. Şehid hariç, o, şehidlik sebebiyle mazhar olduğu üstünlükler ve kerametler sebebiyle. . . (dönmek ister). "

Buharî, Cihâd 5, 21; Müslim,İmâret 108, 109, (1877); TirmizÎ, Fedâilu'l-Cihâd 13, (1643);

Nesâi, Cihâd 30, 6, 32).

987 - İbnu Ebî Umeyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Allah yolunda öldürülmem; bana bütün evlerde ve çadırda yaşayanların benim olmasından daha sevgilidir."

Nesâî, Cihâd 30, (6, 33).

988 - Hz. Muğîre (radıyallahu anh) dedi ki: "Peygamberimiz (aleyhissalâtu vesselâm), Rabbimizin risaletini getirmiştir. Bir de bize bildirdi ki, bizden kim öldürülürse cennetlik olacaktır. Bu sebeple biz, ölümü, sizin hayatı sevdiğinizden daha çok seviyoruz."

Buharî, Cizye 1, Tevhid 46, (Buharî, Kitabu't-Tevhid'de muallak olarak kaydetmiştir. Rezîn tam olarak kaydeder).

989 - Ebu Katâde (radıyallahu anh) anlatıyor: "Bir adam sordu:

"- Ey Allah'ın Resûlü, Allah yolunda öldürüldüğüm takdirde, bütün hatalarım örtülecek mi?"

Resûlullah (aleyhissalâtu vesselâm) :

" Evet, sen sabreder, mükâfaat bekler, geri kaçmadan ileri atılır vaziyette olduğun halde öldürülürsen!" diye cevap verdi. Ve adama sordu:

" Nasıl sormuştun?"

Adam sorusunu aynen yeniledi. Bunun üzerine aleyhissalâtu vesselâm Efendimiz sözlerini şöyle tamamladı:

" Evet, (kul) borcu hariç, bütün günahların affedilecek. Zira Cebrâil bu hususu bana haber verdi!"

Müslim, İmâret 117, (1885); Muvatta, Cihad 31, (2, 461); Nesâî, Cihâd 32, (2, 33).

990 - Müslim, Abdullah İbnu Amr İbni'l-Âs (radıyallahu anhümâ)'dan şunu kaydeder:

"- Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdular:

"Şehidin -borç hariç- bütün günahları affedilir."

Müslim, İmâret 118.

991 - Fadale İbnu Ubeyd anlatıyor "Hz Ömer (radıyallahu anh)'i dinledim, "Hz. Peygamber'den işittim" diyerek şu hadisi rivayet etti:

"Dört çeşit şehid vardır:

1- İmanı kavî mü'min kişi düşmanla karşılaşır, öldürülünceye kadar Allah sadık kalır. İşte bu kıyamet günü, insanların gıbta ile gözlerini kaldırıp bakacakları gerçek şehiddir. -Bunu yaparken başını kaldırır ve kalansuvesi yere düşer- (Fadâle der ki:) "Bu, Hz. Ömer'in kalansuvesi mi idi, yoksa Resûlullah (aleyhissalâtu vesselâm)'ın kalansuvesi mi idi anlıyamadım."

2- İmanı sağlam (ancak önceki kadar şecaat sahibi olmayan) bir mü'min düşmanla karşılaşır. Korkudan vücudu -talh ağacının dikeni batmış gibi - titrer. Bu sırada gelen serseri bir ok darbesiyle hayatını kaybeder. Bu, ikinci derecede bir şehiddir.

3- İyi amelle kötü ameli karıştırmış mü'min kişi, düşmanla karşılaşır. Bu karşılaşma esnasında (sabır ve şecâatte, şehidliğin mükâfaatını beklemekte) Allah'a sâdık kalır. Öldürülünce bu üçüncü mertebede bir şehid olur.

4. Günahkâr bir mü'min düşmanla karşılaşır, ölünceye kadar Allah'a sâdık kalır. Bu da dördüncü derecede bir şehid olur."

Tirmizî, Fedailu'l-Cihad 14, (1644).

992 - Yahya İbnu Saîd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) (Bedir'de bizleri) cihâda teşvik etti, cenneti hatırlattı. Bu sırada Ensâr'dan biri, elindeki hurmalardan yemekte idi. Birden: "Ben şunları bitirinceye kadar oturacak olursam dünyaya fazla hırs göstermiş olacağım" dedi ve ellerindeki hurmaları fırlatarak kılıncını çekip öldürülünceye kadar savaştı."

Muvatta, Cihâd 42, (2, 466); Buharî, Megâzî, 17; Müslim, İmâret 145, (1901).

993 - Hz. Berâ (radıyallahu anh) anlatıyor: "Zırh giyinmiş bir adam gelerek: "Ya Resûlullah! Hemen savaşa mı katılayım, Müslüman mı olayım?" diye sordu. Resûlullah (aleyhissalâtu vesselâm):

" Müslüman ol, sonra savaşa katıl"dedi. Adam Müslüman oldu, savaşa katıldı ve öldürüldü. Resûlullah (aleyhissalâtu vesselâm) onun hakkında:

Az bir amelde bulundu fackat çok şey kazandı!"buyurdu.

Buhari, Cihâd 1.3; Müslim, İmâret 144, (1900).

994 - Râşid İbnu Sa'd, ashaba mensup birinden naklen anlatıyor: "Bir zât Resûlullah'a gelip: "Ey Allah'ın Resûlü, niye şehid dışında kalan mü'minler kabirde imtihan edilirler?" diye sordu. Resûlullah şu cevabı verdi: "Şehidin ölüm anında tepesinin üstünde kılıç parıltısını hissetmesi imtihan olarak ona kâfidir."

Nesâî, Cenâiz 112.

995 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Şehidin ölüm (darbesinden) duyduğu ızdırab sizden birinin çimdikten duyduğu ızdırap kadardır."

Tirmizî, Fedâilu'1-Cihâd 26, (1668).

996 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Rabbimiz, Allah yolunda savaşan şu kimseye taaccüb etmiştir: Arkadaşları hezimete uğra(yıp kaçmış)tır. Ancak O, (kaçmanın haram olduğunu düşünerek) kendisine düşen sorumluluğun idrakiyle geri dönerek, öldürülünceye kadar düşmanla çarpışmıştır. Bunun üzerine Aziz ve Celil olan Allah, meleklere (iftiharla) şöyle der: "Şu kuluma bakın, benim nezdimde olan mükâfaatı) düşünüp katımda olan (cezâdan) korkarak geri döndü, öldürülünceye kadar savaştı."

Ebu Dâvud, Cihâd 38, (2536).

Abdü'l-Habîr İbnu Kays İbni Sabit İbni Kays İbni Şemmâs an ebîhi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a Ümmü Hâlid adında bir kadın yüzü örtülü olduğu halde gelerek Allah yolunda öldürülmüş olan oğlu hakkında sormak istedi. Ashab'tan biri kadına: "Sen, yüzü örtülü olduğun halde gelip oğlundan mı soracaksın?" dedi. Kadın: Oğlumu kaybetti isem de hayamı kaybetmedim" dedi.

Resûlullah (aleyhissalâtu vesselâm) kadına:

" Oğlun iki şehid mükâfatı elde etmiştir!" dedi. kadın:

"- Bunun sebebi nedir, ey Allah'ın Resûlü?" diye sorunca şu cevabı verdi:

" Çünkü onu Ehl-i Kitap öldürdü!"

Ebu Dâvud, Cihâd 8, (2488).

997 - Sehl İbnu Huneyf (radıyallahu anh) anlatıyor:, "Resûlullah (aleyhissalâtu vesselâm):

"Kim sıdk ile Allah'tan şehid olmayı taleb ederse, Allah onu şehidlerin derecesine ulaştırır, yatağında ölmüş bile olsa" buyurdu."

Müslim, Cihâd 156, 157, (1908, 1909); Ebu Dâvud,Salât 361, (1520); Tirmizî, Fedâilu'1-Cihâd 19, (1653); Nesâî-Gihâd 36, (6, 36); İbnu Mâce, Cihâd 15, (2797).

998 - Ebu Mâlik el-Eş'ârî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki:

"Kim Allah yolunda evinden ayrılır, sonra da öldürülür, yahut atı veya devesi (yere atıp) boynunu kırar veya bir zehirli sokar veya yatağında ölür ise, Allah'ın dilediği hangi musibetle ölmüş olursa olsun şehit olarak ölür."

Ebu Davud, Cihâd 15, (2499).

999 - Ebu Dâvud'un bir diğer rivayetinde geldiğine göre, "Resûlullah (aleyhissalâtu vesselâm)'a: "Ey Allah'ın Resûlü, kim cennete gidecek?" diye sorulmuş, o da şu cevabı vermiştir: "Peygamber cennetliktir, şehid cennetliktir, çocuk(ken ölen) cennetliktir, diri diri gömülen çocuk cennetliktir."

Ebu Dâvud, Cihâd 27, (2521).

1000 - Ebu'n-Nasr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Uhud şehidlerine uğradı ve: "İşte bunlar var ya, bunlar için şehadet ederim" dedi. Ebu Bekir (radıyallahu anh): "Ey Allah'ın Resûlü biz onların kardeşleri değil miyiz? Onlar nasıl Müslüman oldularsa biz de Müslüman olduk, onların cihad etmeleri gibi biz de cihad ediyoruz!" dedi. Resûlullah şu cevabı verdi:

" Evet (söylediğiniz hususlar doğru), ancak benden sonra ne gibi bid'alar çıkaracağınızı bilemiyorum."

Hz. Ebu Bekir (radıyallahu anh) ağladı, ağladı ve sonra:

"- Yani biz senden sonraya mı kalacağız? (diye eseflendi)."

Muvatta, Cihâd 32, (2, 461-62).

CİHADIN VACİB OLUŞU VE CİHADA TEŞVİK EDEN HADİSLER

1001 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Emîriniz, fâzıl veya fâcir her nasıl olursa olsun, (onun emri altında) cihad etmeniz size farzdır. Keza, namazı da fâzıl veya fâcir ve hatta kebâir işlemiş bile olsa her Müslümanın, arkasında kılması bütün Müslümanlara farzdır."

Ebu Dâvud, Cihâd 35, (2533).

1002 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Müşriklere karşı mallarınızla, canlarınızla ve dillerinizle cihad edin."

Ebu Dâvud, Cihâd 18, 2504); Nesâî,Cihâd 1, (6, 7).

1003 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm.) Mekke'nin fethi günü buyurdular ki:

"Artık bu fetihten sonra hicret yoktur. Fakat cihâd ve niyyet vardır. Öyleyse askere çağrıldığınız zaman hemen silah altına koşun!"

Buharî, Cihâd 1, 27, 194, Cizye 22, Hacc 43, Cezâu's-Sayd 10; Müslim, İmâret 85, (1353), Hacc 445, (1353); Tirmizî, Siyer 33, (1590); Nesâî, Cihâd 15, (7,146); Ebu Dâvud, Cihad 64, (2480).

1004 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim gazve yapmadan ve gaza yapmayı temenni etmeden ölürse nifaktan bir şube üzerine ölmüş olur."

İbnu'l-Mübârek der ki: "Biz bunun Hz. Peygamber (aleyhissalâtu vesselâm)'in sağlığına has bir keyfıyet olduğuna hükmetmiştik."

Müslim, İmâret 158, (1910); Ebu Dâvud, Cihâd 18, (2502); Nesâî, Gihâd 2, (6, 8).

1005 - Ebu Ümâme (radıyallahu anh) anlatıyor: "Kim bizzat gazveye katılmaz veya bir gaziyi techiz etmez veya bir gazinin ailesini hayırlı bir şekilde himaye etmez ise, Allah kıyamet gününden önce ona hiç beklemediği bir musibet ulaştırır."

Ebu Dâvud, Cihâd 18, (2503).

1006 - Ebu'n-Nadr merhum Abdullah İbnu Ebî Evfâ (radıyallahu anh)'dan naklen anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) düşmanla karşılaştığı günlerden birinde, güneşin meyletmesini bekledi. Sonra kalkıp yanındakilere şöyle dedi: "Ey insanlar, düşmanla karşılaşmayı temenni etmeyin, Allah'tan afıyet dileyin. Ancak karşılaşacak olursanız sabredin, bilin ki cennet kılıçların gölgesindedir."

En sonda Resûlullah (aleyhissalâtu vesselâm) sözlerini şöyle tamamladı:

"Ey Kitab'ı indiren, bulutları yürüten, (Hendek Savaşı'nda düşman müttefikler olan) Ahzâb'ı hezimete uğratan Rabbimiz, bunları da hezimete uğrat ve onlar karşısında bize yardım et".

Buharî, Cihâd 156, 22, 32,112, Temennî 8; Müslim, Cihâd 20, (1742), Ebu Dâvud, Cihâd 98, (2631).

1007 - Seleme İbnu Nüfeyl el-Kindî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Ümmetimden bir grup, hak yolunda mücadeleye (hiç ara vermeden) devam edecek, Allah da, onlar(la mücâdele sebebi) ile bazı kavimlerin kalplerini saptıracak ve bunlardan (alınanlarla) onların rızkını sağlayacaktır, bu hal kıyamet gününe, Allah'ın va'dinin gelme anına kadar devam edecektir. Atın, kıyamete kadar alnında hayır bağlıdır. Rabbim bana, aranızda kalıcı değil, gidici olduğumu, ruhumu kabzedeceğini, sizin de beni, (birbirinizin boynunu vuran gruplar olarak) takib edeceğinizi bildirdi. Sakın birbirinizin boynunu vurmayın. Mü'minlerin (fitne sırasında emniyette olacakları) asıl yerleri Şam'dır."

Nesâî, Hayl 1, (6, 214-215).

CİHAD'IN ÂDÂBI

1008 - Hz.Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) gazve yaptığı zaman:

"Ey Rabbim sen benim destekcim ve yardımcımsın. Senin sayende çâre düşünür, senin sayende saldırır, senin sayende mukâtele ederim" derdi.

Tirmizî, Da'avât 132, (35, 781; Ebu Dâvud, Cihâd 99, (2632).

1009 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) ve askerleri (sefer sırasında) tepeleri tırmandıkça tekbir getirirler, inişe geçince de tesbihte bulunurlardı. Namaz dahi buna göre vazedildi."

Ebu Dâvud, Cihâd 78, (2595).

1010 - Seleme İbnu'l-Ekvâ (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir gazve sırasında başımıza Hz. Ebu Bekir (radıyallahu anh)'i komutan tayin etti. Bu seferde müşriklerden bir gruba gece baskını yaptık. Onlardan çokça öldürüldü. Ben kendi elimle yedi kişi öldürdüm. Bunlar, farklı âilelerdendi. O gün parolamız: "Ey Mansur (yardım gören) öldür, öldür!" idi."

Ebu Dâvud, Cihâd 78, (2596),102, (2638).

1011 - Mühelleb İbnu Ebî Sufre (rahimehullah) Resûlullah (aleyhissalâtu vesselâm)'ı dinleyen birisinden, Efendimiz'in şöyle söylediğini naklediyor: "Düşman size gece baskını yaparsa Ha-mim La yunsarûn deyin."

Tirmizî, Cihâd 11, (1682); Ebu Dâvud, Cihâd 78, (2597).

1012 - Ka'b İbnu Mâlik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) gazveye çıkmaya karar verdiği zaman, şaşırtarak başka bir zan uyandırır ve: "Harb bir hiledir" derdi."

Ebu Dâvud Cihad 101, (2637); Buharî, Cihad 157; Müslim, Cihâd 18, (1740).

1013 - Muâz İbnu Cebel (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

Gazve iki çeşittir: Birincisi kişinin Allah'ın rızasını aramak için yaptığı gazvedir. Bu maksadla gazve yapan imama da itaat eder, en kıymetli şeyini harcar, ortağına kolaylık gösterir, fesaddan kaçınır. Bunun uykusu da uyanıklığı da tamamen kendisi için ücret olur. Bir de övünmek, riyâkârlıkta bulunmak ve kendini satmak için savaşan, imama isyan eden, arzda fesad çıkaran kimse vardır. Böyle gazveden asgarî ücreti bile elde edemez."

Ebu Dâvud, Cihad 25, (2515); Nesâî, Cihad 46, (6, 49); Muvatta Cihad 18 (2, 466).

1014 - Kays İbnu Abbâd anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ın ashabı (radıyallahu anhüm) savaş sırasında ses çıkarmayı sevmezlerdi."

Ebu Dâvud, Cihad 112, (2656).

1015 - Ebu'd-Derdâ (radıyallahu anh)'nın anlattığına göre, cihâda giderken, yola çıkıp, halkın geçeceği yere durarak, herkese duyuracak şekilde şöyle bağırırmış: "Ey insanlar: Kimin üzerinde bir borç olduğu halde, cihada katılır ve bilirse ki, öldüğü takdirde bu borç ödenmeyecektir, hemen geri dönsün, sakın peşime takılmasın. Zîra, o, bu haliyle cihâdın karşılığını alamaz."

Rezîn'in ilavesidir.

CİHADA NİYETTE SIDK VE İHLAS

1016 - Ebu Musa (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'e, şecaat olsun diye veya hamiyyet (kavmi, ailesi,dostu) için veya gösteriş için mukâtele eden kimseler hakkında sorularak bunlardan hangisi "Allah yolunda"dır? dendi. Resûlullah: "Kim, Allah'ın kelamı yücelsin diye mukâtele ederse, o Allah yolundadır" diye cevap verdi."

Buharî, Cihad 15, Hums 10, İlm 35, Tevhid 28; Müslim, İmâret 149,(1904); Tirmizî, Fedâilu'l-Cihâd 16, (1646); Ebu Dâvud, Cihâd 26, (2517); Nesâî, Cihâd 21; İbnu Mace, Cihâd 13, (2783).

1017 - EbuHüreyre (radıyallahu anh) anlatıyor: "Bir adam gelerek Hz. Peygamber (aleyhissalâtu vesselâm)'e: "Ey Allah'ın Resûlü, bir kimse Allah yolunda cihad arzu ettiği halde bir de dünyalık isterse durumu nedir?" diye sordu. Şu cevabı verdi: "Ona hiçbir sevab yoktur!" Adam aynı soruyu üç sefer tekrar etti, Resûlullah (aleyhissalâtu vesselâm) da her seferinde: "Ona sevab yoktur!" diye cevap verdi."

Ebu Dâvud, Cihâd 25, (2516).

1018 - Şeddâd İbnu'l-Hâd (radıyallahu anh) anlatıyor: "Bir bedevî gelerek Resûlullah (aleyhissalâtu vesselâm)'a iman etti. Sonra da sordu: "Seninle hicret edeyim mi?" Resûlullah (aleyhissalâtu vesselâm) onu ashabından birine teslim edip meşgul olmasını söyledi. Sonra yapılan gazvede Resûlullah (aleyhissalâtu vesselâm), bir miktar ganimet elde etmişti. Bunu taksim etti ve bedevîye de bir pay ayırdı. Bedevî: "Bu nedir?" diye sordu. Resûlullah (aleyhissalâtu vesselâm): "Bu payı sana ayırdım" dedi. Adam: "Ben bunun için sana tâbi olmuş değilim, ben -eli ile boğazını göstererek- şuraya bir ok atılıp ölmem ve cennete gitmem için sana tâbi oldum" dedi. Resûlullah (aleyhissalâtu vesselâm) da: "Sen Allah'a sâdık oldun mu o da sana sâdık olur (dilediğini verir)" dedi.

Askerler bir müddet durdular. Sonra düşmanla mukâtele etmek üzere kalktılar. Adamcağızı, az sonra sırtlayıp Hz.Peygamber (aleyhissalâtu vesselâm)'e getirdiler. Tam gösterdiği yere bir ok isabet etmiş ve ölmüştü. Resûlullah (aleyhissalâtu vesselâm):

"Bu, o adam mı?" diye sordu:

"Evet, odur!" dediler.

"Öyleyse o Allah'a doğru söyleyip sadâkat gösterdi, Allah da ona sadâkat gösterdi" dedi.

Adam, Resûlullah (aleyhissalâtu vessselâm)'ın cübbesi ile kefenlendi. Resûlullah (aleyhissalâtu vesselâm) cenazeyi öne çıkardı, üzerine namaz kıldı. Okuduğu duadan işitilenler arasında şu da vardı: "Ey Allahım, bu senin bir kulundur. Senin yolunda hicret etmek üzere memleketinden ayrıldı. Şehid olarak öldürüldü. Ben buna şâhidlik ediyorum."

Nesâî, Cenâiz 61, (4, 60, 61).

1019 - Abdurrahman İbnu Ebî Ukbe, babasından naklediyor. Babası İran asıllı bir azadlı idi. Der ki: "Resûlullah (aleyhissalâtu vesselâm) ile birlikte Uhud Savaşı'na katıldım. Müşriklerden bir adama darbeyi indirdim ve: "Al, bu sana benden, ben İranlı bir köleden!" dedim. (Sözlerimi işitmiş bulunan) Resûlullah (aleyhissalâtu vesselâm) bana doğru baktı ve: "Niye, ben Ensarî bir köleyim demedin? Bir kavmin kızkardeşlerinin oğlu o kavimden sayılır" dedi.

Ebu Dâvud, Edeb 121, 5/23; İbnu Mâce, Cihâd 13, (2784).Bu hadisin son cümlesi yani, ibaresi diğer kitaplarda da yer alır. Buharî, Ferâiz 24, Tirmizî, Menâkıb 85, (3897); Nesâî, Zekât 96, (5,106); Müslim, Zekat 133, (1059).

KITÂL VE GAZVE AHKÂMI

1020 - Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir ordunun veya seriyyenin başına komutan tayin ettiği zaman, -hassaten komutana- Allah'a karşı muttaki olmasını, beraberindeki Müslümanlara da hayır tavsiye eder ve sonra şunları söylerdi:

"Allah'ın adıyla ve Allah'ın rızası için savaşın. Allah'ı inkâr eden kâfirlerle çarpışın. Gazâ edin fakat ganimete hıyanet etmeyin, haksızlıkda bulunmayın, ölülerin vücudlarına sataşıp burun ve kulaklarını kesmeyin, (önünüze çıkan) çocukları öldürmeyin!

Müşrik düşmanlarla karşılaşınca onları önce üç şeyden birine çağır: Bunlardan birine cevap verirlerse onlardan bunu kabul et ve artık dokunma!

Önce İslâm dâvet et. İcâbet ederlerse hemen kabul et ve elini onlardan çek. Sonra onları yurtlarından muhâcirler diyarına hicrete dâvet et.Ve onlara haber ver ki, eğer bunu yapacak olurlarsa Muhcacirler‚ va'dedilen bütün mükâfaat ve vecibeler aynen onlara da terettüp edecektir. Hicretten imtina edecek olurlarsa bilsinler ki, Müslüman bedevîler hükmündedirler ve Allah'ın mü'minler üzerine câri olan hükmü onlara icra edilecektir; ganimet ve fey'den kendilerine hiçbir pay ayrılmayacaktır. Müslümanlara birlikte cihâda katılırlarsa o hariç, (o zaman ganimete iştirak ederler.)

Bu şartlarda Müslüman olma teklifini kabul etmezlerse, onlardan cizye iste, müsbet cevap verirlerse hemen kabul et ve onları serbest bırak.

Budan da imtina ederlerse, onlara karşı Allah'tan yardım dile ve onlarla savaş. Bu durumda bir kale ahâlisini muhâsara ettiğinde onlar senden Allah ve Resûlü'nün ahd ve emânını talep ederlerse kabul etme: onlar için, kendine ve ashâbına ait bir emân tanı. Zira sizin kendi ahdinizi veya arkadaşlarınızın ahdini bozmanız, Allah'ın ve Resûlü'nün ahdini bozmaktan ehvendir.

Eğer bir kale ahalisini kuşattığında onlar, senden Allah'ın hükmünü tatbik etmeni isterlerse sakın onlara Allah'ın hükmünü tatbik etme, lakinkendi hükmünü tatbik et. Zira Allah'ın onlar hakkındaki hükmüne isâbet edip etmeyeceğini bilemezsin."

Müslim, Cihâd 3, (1731); Tirmizî, Siyer 48, (1617), Diyât,14, (1408); Ebu Dâvud, Cihâd 90, (2612, 2613).

1021 - Abdullah İbnu Avn anlatıyor: "Nâfı'ye yazarak savaştan önce (müşrikleri İslâm'a) davet etme hususunda sordum. Şu cevabı verdi: "Bu İslâm'ın başında idi. Resûlullah (aleyhissalâtu vesselâm) Benî Müstalik'e ani baskın yaptı. Adamları gâfıldi, hayvanları su kenarında sulanmakta idi. Savaşabilecekleri öldürdü, kadın ve çocuklarını da esir etti. O gün Cüveyriye (radıyallahu anhâ) validemizi esir almıştı.

Bunu bana Abdullah İbnu Ömer (radıyallahu anhümâ) rivayet etti. Abdullah bu orduya asker olarak katılmıştı."

Buharî, Itk 13; Müslim, Cihâd 1, (1730); Ebu Dâvud, Cihâd 100, (2633).

1022 - Ebu Mûsa (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) ashâbından birini herhangi bir iş için gönderince şu tenbihte bulunurdu; "Müjdeleyin, nefret ettirmeyin; kolaylaştırın zorlaştırmayın."

Müslim, Cihâd, (1732).

1023 - Semure İbnu Cündeb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Müşriklerin yaşlılarını öldürün, fakat tıfıllarına (şerh) yani henüz tüyü çıkmayanlara dokunmayın."

Ebu Dâvud, Cihâd 121, (2670); Tirmizî, Siyer 28, ( 1583).

1024 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ın katıldığı gazvelerden birinde öldürülmüş bir kadın bulundu. Resûlullah (aleyhissalâtu vesselâm) bunun üzerine kadınları ve çocukları öldürmeyi yasakladı."

Buharî, Cihâd 147,148; Müslim, Gihâd 24, (1744); Muvatta 3, (2, 447); Tirmizî, Gihâd 19, (1569); Ebu Dâvud, Gihâd 34, (1667); İbnu Mâce, 30, (2841).

1025 - Nu'mân İbnu Mukarrin. (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) ile birçok gazvelere katıldım. (Şunu gördüm): Resûlullah (aleyhissalâtu vesselâm), şafak sökünce, güneş doğuncaya kadar mukâteleyi durdururdu. Güneş doğunca öğle vaktine kadar tekrar mukâteleye geçerdi. Tam öğle vaktinde mukâteleyi durdurur, güneş batıya meyledinceye kadar ara verirdi. Meyledince, ikindi vaktine kadar mukâtele eder, ikindi vaktinde ikindi namazını kılıncaya kadar ara verir, sonra tekrar mukateleye geçerdi. (Ashab) derdi ki: "Bu vakitte (yani güneşin zevali vaktinde) yardım rüzgârları eser, mü'minler namazlarında orduları için dua ederler."

Tirmizî, Siyer 46, (1612); Ebu Dâvud, Cihâd 111, (2655); Buharî, Cizye 1.

1026 - Hz. Enes (radıyallahu anh): "Resûlullah (aleyhissalâtu vesselâm), sabah vakti baskın yapardı. (Yaklaştığı yerleşim bölgesine) kulak kabartır, (ezan okunup okunmadığını kontrol eder) ezan sesi işitecek olursa durur, işitmezse saldırıya geçerdi."

Müslim, Salât 9, (382). Tirmizî, (Siyer 48, (1618); Ebu Dâvud, Cihâd 100, (2634).

1027 - İsâm el-Müzenî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir ordu veya seriyye yola çıkardığı zaman, askerlere şunu tenbihlerdi: "Bir mecsid görür veya müezzini işitirseniz, orada kimseyi öldürmeyin."

Ebu Dâvud, Cihâd 100, (2635); Tirmizî, Siyer 2, (1549).

1028 - El-Hâriss İbnu Müslim İbni'l-.Hâris babasından Müslim İbnü'l-Hâris (radıyallahu anh)]'den naklediyor: Resûlullah (aleyhissalâtu vesselâm) bizi bir seriyye ile gazveye gönderdi. Baskın mahalline vardığımız zaman, atını hızlandırdım ve arkadaşlarımı geçtim. Köy halkı beni imdât çığlıklarıyla karşıladı. Ben onlara: Lâilâhe illallah deyip kendinizi koruyun dedim. Öyle yaptılar. Arkadaşlarım beni bu davranışım sebebiyle "Ganimeti bize haram ettin" diyerek ayıpladılar. Resûlullah (aleyhissalâtu vesselâm)'ın yanına dönünce, yaptığımı ona haber verdiler. Resûlullah (aleyhissalâtu vesselâm) beni çağırttı. Yanına varınca davranışımdan dolayı takdir etti ve: "Bilesin, Allah (celle celaluhu) senin için, o kurtardığın insanlardan her birisi sebebiyle şu kadar sevab yazmıştır" buyurdu. Sonra Resûlullah (aleyhissalâtu vessselâm) bana: "Sana kendimden sonra bir tavsiye yazacağım"dedi ve yazıp, üzerini mühürleyip bana verdi."

Ebu Dâvud Edeb 110, (5080).

1029 - Cündeb İbnu Mekîs (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) benim de katıldığım bir seriyye gönderdi. Orduya Benu'l-Mülevvah kabilesine baskın yapılması talimâtını verdi. Yola çıktık. Kedîd nâm mevkiye geldiğimiz zaman el-Hâris İbnu'l-Bersâ el-Leysî ile karşılaştık. Onu yakaladık. Bize:

"- Ben Müslüman olmak arzusuyla geliyordum. Memleketten de Resûlullah ( aleyhissalâtu vesselâm)'a gitmek düşüncesiyle ayrılmıştım" dedi. Kendisine:

"- Eğer Müslümansan bizim sana bir gün bir gecelik bağımız zarar vermez, dediğin gibi değilsen sana karşı tedbirimizi tam yapmış oluruz" dedik ve bağlarını daha bir sıkıladık."

Ebu Dâvud, İmâret 137, (1896).

1030 - Ebü Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Benî Lihyan kabilesine bir askerî birlik göndermeye karar vermişti: "Her iki kişiden biri atılsın, sevapta ortak olacaklar" buyurdu.

Müslim, İmâret,1896.

ALLAH YOLUNDA CİHADIN FAZİLETİ

6807 - Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah yolunda cihad eden kimse Allah'ın şu garantisi altındadır: "Allah onu ya mağfiret ve rahmetine dahil eder (şehit olur), yahud sevap ve ganimetle sağ salim geri çevirir. Allah yolunda cihad eden kimsenin misali, hiç ara vermeden geceleri hep namaz kılan, gündüzleri de hep oruç tutan kimse gibidir. Bu hal evine dönünceye kadar böyledir."

BİR GAZİYİ TEÇHİZ ETMENİN FAZİLETİ

6808 - Hz. Ömer radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Kim Allah yolunda cihad eden bir gaziyi tam olarak teçhiz ederse, o gazi ölünceye veya savaştan dönünceye kadar sevabına iştirak eder."

ALLAH YOLUNDA NAFAKANIN FAZİLETİ

6809 - Hz. Ali, Ebu'd-Derda, Ebu Hureyre, Ebu Ümâme, Abdullah İbnu Ömer, Abdullah İbni Amr, Hz. Câbir, İmran İbnu Husayn radıyallahu anhüm ecmain anlatmışlardır: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim evinde oturduğu halde; Allah yolunda (cihad edenlere) bir nafaka gönderecek olursa, ona her bir dirhem karşılığında yediyüz dirhem (sevabı) vardır. Kim de Allah yolunda bizzat cihad eder ve bu yolda mal harcarsa, ona da herbir dirhem için yediyüzbin dirhem (sevabı) vardır."

Resülullah aleyhissalâtu vesselâm sözlerini şu ayetle tamamladı: "Ve Allah dilediğine kat kat sevap verir" (Bakara 26l).

ALLAH YOLUNDA RİBAT

6810 - Abdullah İbnu'z-Zübeyr radıyallahu anh anlatıyor: "Osman İbnu Affân radıyallahu anh bir hitabesinde şöyle dediler: "Ey insanlar! Ben Resülullah aleyhissalâtu vesselâm'dan bir hadis işitmiştim. Size ve arkadaşlığınıza olan düşkünlüğüm (yani bu hadisi duyunca beni terkederek hep cephelere koşacağınız endişem) bunu şimdiye kadar rivayetime mani oldu. (Şimdi rivayet ediyorum. Artık) dileyen kendisine ribâtı (Allah yoluna bezli) seçsin, dileyen de bıraksın. Efendimiz buyurmuştu ki: "Kim Allah Subhanehu yolunda bir gece ribât (yani hududda ve tehlikeli yerde düşmana karşı bekleme)de bulunursa, o tek gecesi bin günlük gece namazına ve bin günlük gündüz orucuna bedel olur."

6811 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim Allah yolunda murâbıt olarak ölürse, kendisine, yapmakta olduğu salih amellerin ücreti (sanki ölmemiş gibi Kıyamet gününe kadar verilir), rızkı da mütemadiyen verilir, kabirdeki hesaba çekicilerden emin olur. Allah Teâla hazretleri onu, Kıyamet günü cehennem korkusundan emin olarak diriltir."

6812 - Übey İbnu Ka'b radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah rızası için Ramazan ayı dışında müslümanların avreti gerisinde (yani düşmanların gelmesinden korkulan tehlikeli cephede), sevap umuduyla bir günlük ribât, sevap yönüyle yüz yıllık oruçlu, namazlı ibadetten hayırlıdır. Müslümanların avreti gerisinde, ramazan ayında Allah rızası için bir günlük ribât Allah indinde, orucuyla namazıyla bin yıllık ibadetten daha hayırlı, sevabca daha büyüktür. Eğer Allah onu sağ-salim ailesine kavuşturursa, bin yıl ona bir tek günah yazılmaz, sadece haseneleri yazılır ve kendisine Kıyamete kadar ribât sevabı akıtılır."

ALLAH YOLUNDA NÖBET

6813 - Ukbe İbnu Âmir el-Cüheni radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki: "Allah askerlerin nöbetini tutan kimseye rahmet eylesin (veya eylemiştir)."

6814 - Enes İbnu Mâlik radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah yolunda bir gece nöbetcilik, bir adamın ailesi içinde bin yılda kılacağı namaz ve tutacağı oruçtan daha hayırlıdır, (bu zikredilen) yıl üçyüzaltmış gündür ve bir gün bin yıl gibidir."

CİHADA ÇIKMAK

6815 - İbnu Abbas radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Cihada çağırıldığınız zaman cihada koşun."

6816 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissaIatu vesselâm buyurdular ki: "Allah yolunda kim tek bir yürüyüş yapsa, kendisine isabet eden toz, Kıyamet günü mislince misk olur."

DENİZ GAZVESİNİN FAZİLETİ

6817 - Ebu'd Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselâm buyurdular ki: "Denizde yapılan bir gazve (savaş), sevapça karada yapılan on gazveye bedeldir."

DEYLEM'İN FETHİ VE KAZVİNİN FAZİLETi

6818 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Dünyanın ömründen bir tek gün bile kalmış olsa, Ehl-i Beyt'imden bir adam melik oluncaya ve Deylem dağına ve Konstantiniyye'ye (İstanbul'a) malik oluncaya kadar Allah, o günü uzatacaktır."

6819 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Dünyanın etrafını fethetmek sizlere nasib kılınacak ve Kazvin denilen bir şehir size fethedilecektir. Sizden kim bu gazveye kırk gün =veya kırk gece iştirak ederse, ona cennette üzerinde yeşil zeberced taşı bulunan altından mamul bir sütun verilecektir. Bu sütun üzerinde, kırmızı yakut taşlarından mamul bir kubbe (köşk) vardır. O kubbenin, altundan mamul yetmişbin kapısı vardır, her kapı kanadının başında (huru'Iiyn denilen) siyah gözlü bir zevce vardır."

ALLAH YOLUNDA CİHAD İÇİN AT BESLEMENiN FAZİLETİ

6820 - Temimu'd Dâri radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam'ı işittim, buyurdular ki: "Allah yolunda kim bir at (edinip) bağlar, kendi eliyle yemini verirse, yedirdiği her bir dâne için bir sevap vardır."

ALLAH YOLUNDA ÇARPIŞMANIN FAZİLETİ

6821 - Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Ben bir harbe katıldım. Abdullah İbnu Ravâha şöyle demişti : "Ey nefsim ! Seni cennet(e sokacak olan mukatele)den hoşlanmıyor görüyorum. Allah'a yemin ederim ki sen istesen de istemesen de savaşacaksın!"

6822 - Amr İbnu Abese radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam'a gelip: "Ey Allah'ın Resulü! Cihadın hangisi en faziletlidir?" dedim. "Kanı dökülen ve iyi cins atı yaralanan mücahid(in cihadı en faziletli cihaddır)" buyurdular."

6823 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah yolunda yaralanan hiçbir yaralı yoktur ki -ancak kimin O'nun yolunda yaralandığını Allah bilir- Kıyamet günü, yarası, yaralandığı gündeki şekliyle getirilmiş olmasın: Kanı kan renginde, kokusu misk kokusunda olarak."

ALLAH YOLUNDA ŞEHİD OLMANIN FAZİLETİ

6824 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam'ın yanında şehitlerden bahsedilmişti. Şöyle buyurdular: "Yeryüzü şehidlerin kanından kurumadan önce, onu, hurilerden iki karısı, emzikli yavrularını çöl bir arazide kaybedip âniden bulan anne heyecanıyla, her birinin elinde -dünya ve içindekilerden daha değerli- birer takım elbise olduğu halde karşılarlar."

SİLAH

6825 - Sa'ib İbnu Yezid radıyallahu anhümâ anlatıyor: "Resülullah aleyhissâlatu vesselam Uhud günü iki zırh giydi. Aleyhissalatu vesselâm sanki ikisini de üst üste giymişti."

6826 - Hz. Ali radıyallahu anh anlatıyor: "Mugire İbnu Şu'be radıyallahu anh, Resülullah aleyhissalâtu vesselâm'la gazveye çıktığı vakit, beraberinde bir mızrak taşırdı. Dönüşünde mızrağını atardı, ta ki onu, kendisi için bir başkası taşıyıversin. Ali ona: "Senin bu yaptığını Resülullah 'a haber vereceğim!" dedi (ve haber verdi). Aleyhissalatu vesselâm Mugire'ye: "Öyle yapma! Eğer yaparsan yere attığın mızrak, yitik mal olarak kaldırılmaz, (alan onu temellük eder)" dedi. "

SİLAH YERLİ OLMALI

6827 - Hz. Ali radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın elinde bir arabi yay vardı. Aleyhissalâtu vesselâm o sırada elinde farisi bir yay olan bir adam görmüştü: "Bu nedir? At onu!" buyurdular ve devamla: "Sizin şunu ve şunun benzerleri ile (el-kanâ denen) mızrakları edinmeniz gerekir. Çünkü Allah Teâla hazretleri, sizin için dini bunlarla güçlendirecek ve size muhtelif beldeler(in fethini) müyesser kılacaktır" buyurdular."

ALLAH YOLUNDA ATMAK

6828 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselam (bir defasında) ok atmakta olan (Eslem kabilesinden) bir gruba rastlamıştı, (onları takdiren): "Ey İsmailoğulları! Atmaya devam edin. Sizin atalarınız da (çok iyi) atıcılardı" buyurdular."

SAVAŞ SIRASINDA ALIM-SATIM

6829 - Harice İbnu Zeyd radıyallahu anhüma anlatıyor: "Bir adamın, babam (Zeyd İbnu Sâbit)ten gazveye çıkıp, gazve sırasında alış-veriş ve ticaret yapan kimse hakkında sorduğuna şahit oldum. Babam ona şu cevabı vermişti:

"Biz Resülullah aleyhissalatu vesselâm ile Tebük (seferin)de iken alıyor, satıyorduk. Resulullah bizi gördüğü halde yasaklamamıştı."

6830 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam, Eksem İbnu'l-Cevn el-Huzâ'î'ye: "Ey Eksem! Kendi kavminden olmayanlarla birlikte {kâfrlere karşı) savaş ki huyun güzelleşsin ve arkadaşlarının yanında kıymetin olsun. Ey Eksem! (Yolculuk sırasında) arkadaşların en hayırlısı (sayıca) dört olandır. Askeri birliğin en hayırlısı, (miktarı) dörtyüz olandır. Ordunun en hayırlısı dörtbin olandır. Onikibin kişilik ordu, sayı azlığı sebebiyle mağlub olmaz."

MÜBAREZE (TEKE TEK SAVAŞ) VE SELEB

6831 - Seleme İbnu'l-Ekvâ' anlatıyor: "Bir adamla teke tek vuruştum ve herifi geberttim. Onun selebini (eşyalarını) Resülullah aleyhissalâtu vesselâm bana verdi."

6832 - Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm: "Kim bir kâfiri öldürürse seleb'i onundur" buyurdular."

GULÜL (GANİMETTEN ÇALMA)

6833 - Ubâde İbnu's-Sâmit radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm Huneyn günü bize, ganimet malından bir devenin yanında namaz kıldırdı. Namazdan sonra deveden bir parça yün alıp onu iki parmağı arasına koydu sonra: "Ey insanlar! buyurdu. Şu yün parçası bile sizin ganimetlerinizdendir. Bir iplik, bir iğne, bundan daha değerli, daha değersiz bile olsa buraya getirin. Zira (getirmemek gulüldür yani hırsızlık); gulül ise, Kıyamet günü yapan için ardır, ayıptır, ateştir."

NEFEL (GANiMETTEN AYRI OLARAK VERİLEN PARA)

6834 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm'dan sonra nefel (yani mücahide ganimetteki hissesinden başka bir şey) yoktur.Müslümanların kuvvetli olanları (kazandıklarından) zayıf olanlara verirler. "

(Ravilerden) Recâ demiştir ki: "Süleyman İbnu Musa'nın şöyle söylediğini işittim: "Mekhül bana Habib İbnu Mesleme'den rivayeten dedi ki: "Resülullah savaşa giderken (askerlerden bazılarına diğerlerinden fazla olarak) dörtte bir ve savaş dönüşünde üçte bir nisbetinde nefel (denen ziyade bir ikram)da bulundu." Bunun üzerine Amr: "Ben sana babam vasıtasıyla (sahabi olan) dedemden rivayet ediyorum, sen ise Mekhül'den hadis rivayet ediyorsun" demiştir."

DEVLET BAŞKANININ SAVAŞA YOLLADIĞI ORDUYA TAVSİYESİ

6835 - Safvan İbnu Assâl radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm beni seriyyede savaşa gönderdi. (Yola çıkarken) şu talimatı verdiler: "Allah'ın adıyla, Allah yolunda yürüyün. Allah'ı inkâr edenlerle savaşın. İşkence yapmayın, (ahidde bulunduğunuz taktirde) ahdinizi bozmayın, çocukları öldürmeyin."

ALLAH'A İSYANDA KULA İTAAT YOK

6836 - Ebu Said radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselam Alkame İbnu Mücezzez radıyallahu anh'ı, benim de içinde bulunduğum bir askeri birliğin başında savaşa gönderdi. Kumandan gazvesinin başına geçince veya yolda belli bir yere varınca, askerlerden bir grup, kendisinden (ayrı gitmek) hususunda izin istedi. Onlara izin verdi. Başlarına Abdullah İbnu Huzafe İbnu Kays es-Sehmi'yi sorumlu tayin etti. Ben onunla savaşanlar içerisinde idim. Yolun bir yerine gelmiştik, (mola sırasında) askerlerden bazıları ısınmak veya üzerinde (yemek) yapmak maksadıyla bir ateş yaktılar. Komutanımız Abdullah -ki şakacı birisiydi- "sizin üzerinizde itaat edilmek ve sözü dinlenmek hakkım yok mu?"diye sordu. Askerler: "Elbette var!" dediler. "Öyleyse, dedi ne emredersem yapacaksınız değil mi?" Askerler yine: "Elbette!" dediler. Bunun üzerine komutan: "Şu halde size, şu ateşe atılmayı emrediyorum" dedi. Askerlerin birkısmı kalkıp emri yerine getirmeye hazırlandılar. Abdullah, onların ateşe atılacaklarına inanınca: "Kendinizi tutun, ben size şaka yapmıştım" dedi.

Medine'ye dönünce, bu hadiseyi Resûlullah aleyhissalâtu vesselam'a anlattılar. Efendimiz şöyle buyurdular: "Onlardan (yani başınızdakilerden) kim size Allah'a isyanı emrederse ona itaat etmeyin."

BİATA VEFA GEREKİR

6837 - Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Bilesiniz, Kıyamet günü ahdini tutmayan her vefasıza vefasızlığının derecesine uygun bir bayrak dikilecek (böylece vefasızlığı teşhir edilecek)tir."

CİHADA MÜTEALLİK HADİSLER

1042 - Abdullah İbnu Amr İbnu'l-Âs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aeyhissalâtu vesselâm) buyurdular ki: "Allah yolunda cihada çıkıp gazve yapan selamete erip ganimetle dönen her ordu ve her seriyye ahirette elde edeceği mükâfaatın üçte ikisine dünyada kavuşmuş olur. Hiçbir ganimet elde edemeyen, korku geçiren ve musibetlere mâruz kalan her ordu ve her seriyye ise (ahirette) tam ücrete erer. "

Müslim İmâret 153, (1906); Ebu Dâvud; Cihâd 13, (2785); Nesâî,15, (6,17,18); İbnu Mâce, Cihâd 13,(2785).

1043 - Hz. Câbir (radıyallahu anh) anlatıyor: "Biz bir gazvede Resûlullah (aleyhissalâtu vesselâm) ile beraberdik, bir ara şöyle buyurdular: "Medine'de kalan öyleleri var ki, kateddiğiniz her mesafe ve geçtiğiniz her vâdide ayrıca sizinle berabermiş gibi sevabınıza eksiksiz ortak oluyorlar. Bunlar, (cihada katılmayı cânu gönülden arzulayıp da) özürleri sebebiyle orada kalanlardır." Bu rivayeti Buhârî ve Ebu Dâvud, Hz. Enes (radıyallahu anh)'ten tahric etmişlerdir.

Müslim, İmâret 159, (1911).

1044 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı işittim şöyle diyordu: "Zincirlere bağlı olarak cennete sevkedilen bir zümrenin haline Rabbimiz taccüb (hayret) etti."

Ebu Dâvud: "Harp esiri yakalanır, zincire vurulur sonra da Müslüman olur" diyerek açıklamıştır.

Buharı, Cihâd 144; Ebu Dâvud, Cihâd 124, (2677).

1045 - Yine Ebu Hüreyre (radıyallahu anh) hazretlerinin anlattığına göre, Resûlullah (aleyhissalâtu vesselâm) şöyle buyurmuştur: "İmam bir perdedir, onunla birlikte (düşmana karşı) savaş yapılır."

Buhârî, Cihâd,109, Ahkâm 1; Müslim, İmâret 43, 1841), Ebu Dâvud, Cihâd 163, (2757); Nesâî, Büyû 30, (7,155).

1046 - Hz. Enes (radıyallahu anh) anlatıyor: "Eslem kabilesinden bir genç: "Ey Allah'ın Resûlü! Ben gazveye katılmak istiyorum, ancak gazve için gerekli techizâtı temin edecek malım yok!" dedi. Hz. Peygamber (aleyhissalâtu vesselâm):

"Öyleyse falancaya git. O hazırlık yapmıştı ama hastalandı (gelemeyecek)" dedi. Genç o adama gidip:

"- Resûlullah (aleyhissalâtu vesselâm)'ın sana selamı var, cihâd için hazırladığın techizâtı bana vermeni söyledi" dedi. Adam, ismen çağırarak hanımına:

"- Hanım! cihad için hazırladığım teçhizâtı şu gence ver, onlardan hiçbir şeyi alıkoyup esirgeme, Allah'a kasem olsun, esirgemeden her ne verirsen hakkında mübârek kılınır" dedi."

Müslim, İmâret 134, (1894); Ebu Dâvud, Cihâd 177, (2780).

1047 - Semure İbnu Cündeb (radıyallahu anh) (bir gün) dedi ki:"Emmâ ba'd, bilesiniz, Resûlullah (aleyhissalâtu vesselâm) atlarımıza "Allah'ın atları" diye isim verdi. Bize, korktuğmuz zaman cemaat olmamızı, savaştığımız zaman da sabırlı ve sâkin olmamızı emrederdi."

Ebu Dâvud, Cihâd 54, (2560).

1048 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "En hayırlı arkadaş (grubu) dört kişiliktir. En hayırlı askerî birlik dört yüz kişiliktir. En hayırlı ordu dört bin kişidir. On iki bin kişi, sayıca az diye mağlub edilemez."

Ebu Dâvud, Cihâd 89, (2611); Tirmizî, Siyer 7, (1555); İbnu Mâce, Cihâd 25, (2827).

1049 - Ebu Talha (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir kavme galebe çalınca, (evler arasındaki) boş bir arsada üç gece ikâmet ederdi."

Buharî, Cihad 185, Megâzî 7; Müslim, Cennet 78, (2875); Tirmizî, Siyer 3, (1551); Ebu Dâvüd, Cihâd 131, (2695).

1050 - İmrân İbnu'l-Husayn (radıyallahu anhümâ) anlatıyor: "Sakif, Benî Ukayl'in müttefiki idi. Sakîfliler, Resûlullah (aleyhissalâtu vesselâm)'ın ashabından iki kişiyi esir ettiler. Buna mukabil Müslümanlar da Benî Ukayl'dan bir kişiyi esir ettiler, adamla birlikte Adbâ adlı deveyi de ele geçirdiler. Adam bağlı halde iken Resûlullah (aleyhissalâtu vesselâm) yanına geldi. Adam:

"- Ey Muhammed!" dedi. Resûlullah (aleyhissalâtu vesselâm):

" Ne istiyorsun?" diye sordu:

"- Beni niye yakaladınız, hacıları geçene (yani Adbâ'ya) niye el koydunuz?" dedi:

Resûlullah (aleyhissalâtu vesselâm) meseleyi büyütmek için:

"Seni müttefiklerin olan Sakifin cinayetinden dolayı yakaladım!" cevabını verdi, sonra oradan ayrılıp gitti. Adam tekrar seslenerek:

"- Ey Muhammed! Ey Muhammed" dedi. Resûlulah (aleyhissalâtu vesselâm) merhametli ve nezâketli idi. Adama dönerek:

" Ne istiyorsun?" dedi. Adam:

"- Ben Müslümanım!" dedi. Resûlullah (aleyhissalâtu vesselâm):

"- Sen bunu, daha önce, kendi umuruna mâlik iken söylemiş olsaydın, tamamiyle kurtulurdun" dedi ve adamdan uzaklaştı. Adam tekrar:

"- Ey Muhammed, ey Muhammed!" diye bağırdı. Resûlullah (aleyhissalâtu vesselâm) geri gelerek:

"- Ne istiyorsun?" dedi. Adam:

"- Açım, doyur beni, susadım, su ver bana!" dedi. Resûlullah (aleyhissalâtu vesselâm):

"- Hacetin bu mu?" dedi. Adam öbür iki kişiye mukabil fıdye yapıldı."

Râvi İmrân sözüne şöyle devam etti: "Ensâr'dan bir kadın esir edildi.Adbâ dahi ele geçirildi. Kadın bağa vurulmuştu. Halk develerini evlerinin önünde dinlendiriyorlardı.

Bir akşam bu kadın ipten boşanarak develerin yanına geldi. Kadın deveye yaklaştı mı deve böğürüyordu. O da birini bırakıp öbürüne yaklaşıyordu. Sonunda Adbâ'ya yaklaştı. Bu böğürmedi.

Râvî der ki: "Bu pişkin bir deve idi" -bir rivayette: "O terbiyeden geçmiş bir deve idi" denmiştir. Ebu Dâvud'da: "Uysal bir deve" denmiştir. Kadın devenin arkasına bindi, hayvanı sürüp yola revân oldu.

Kadının kaçtığını hissettiler, arayıp taradılar, ama bulamadılar.Kadın, Allah kendisine kurtulma nasib ederse, deveyi Allah için kurban etmeyi adadı. Medine'ye gelince, halk onun kurtulduğunu görünce: "Adbâ, Resûlullah (aleyhisssalâtu vesselâm)'ın devesi!" diye bağrıştı. Kadın:

"- Ben nezretmişim. Allah beni kurtarırsa onu kurban edeceğim diye!" dedi. Resûlullah (aleyhissalâtu vesselâm)'a gelip bu durumu haber verdiler. O:

"- Sübhânallah! Hayvancağıza ne kötü mühâfaat vermiş: Allah onu bunun üzerinde kurtarırsa o tutup bunu kesecek ha! Olacak şey mi? Hayır! Günah olan bir nezre uyulmaz, şahsen sâhip olmadığı bir şey üzerine yaptığı nezre de uymaz!" dedi."

Müslim, Nüzür 8, (1641); Ebu Dâvud, Eymân 28, (3316).

1051 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Müşrikler, bir müşrikin cesedini parayla satın almak istediler. Resûlullah (aleyhissalâtu vesselâm) bunun para ile satılmasına karşı çıktı."

Tirmizî, Cihâd 35,(1715).

GANİMETLER VE FEY

1076 - Mücemmi' İbnu Câriye el-Ensârî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) ile birlikte Hudeybiye sulhünde hazır bulunduk. (Sulh yapılıp) oradan döndüğümüz zaman, halk, develerini hızlandırarak (bir yere birikmeye) başladılar. Biz hayretle: "Bu insanlara ne oluyor, (niçin hayvanlarını hızlandırıp bir yere üşüşüyorlar?)" diye sorduk.

"Resûlullah (aleyhissalâtu vesselâm)'a vahiy gelmiş" dediler. Biz de, halkla birlikte harekete geçip develeri hızlandırdık. İlerleyince Resûlullah (aleyhissalâtu vesselâm)'ı Kura'u'l-Gamîm denen (Mekke ile Medine arasında Usfân'ın önünde bulanan) yerde bulduk. Devesinin üzerinde duruyordu. Halk toplanınca bize süresini tilâvet buyurdular.

Askerlerden biri: "Yani bu sulh bir fetih midir?" dedi. Resûlullah (aleyhissalâtu vesselâm):

"Evet!" deyip ilaveten: "Muhammed'in nefsini kudret elinde tutan Zât'a yemin ederim bu bir fetihtir" buyurdu. Süre-i celileyi okumaya devam eden Resûlullah (aleyhissalâtu vesselâm): "Allah size, ele geçireceğiniz bol bol ganimetler vaadetmiştir. İman edenler için bir delil olması ve sizi doğru yola ulaştırması için bunları size hemen vermiş ve insanların size uzanan ellerini önlemiştir"meâlindeki âyete kadar (Fetih 20) okudu.

(Âyet-i kerimede işâret edilen âcil ganimetle) Hayber kastediliyordu. Buradan ayrılınca Hayber'e gazveye çıktık. (Elde edilen ganimet) Hudeybiye'ye katılanlara taksim edildi. Bunlar bin beş yüz kişi idi. Bunlardan üç yüzü süvâri idi. Ganimet on sekiz hisseye ayrıldı. Süvâri olana iki, yaya olana bir hisse verildi."

Ebu Dâvud, Cihâd 155, (2736), Harâc 24, (3015).

1077 - Sehl İbnu Ebî Hasme (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Hayber'i iki kısma ayırdı: Biri vukûa gelecek hâdiseler ve kendi ihtiyacı içindi, öbür kısmı da Müslümanlar arasında taksim etti. Bu kısmı on sekiz hisseye ayırdı."

Ebu Dâvud, Harâc 24, (3010).

1078 - İbnu Şihâb der ki: "Resûlullah (aleyhissalâtu vesselâm) Hayber'i beşe taksim edip beşte birini aldıktan sonra geri kalanı, Hudeybiye Seferi'ne katılanlardan Hayber'e iştirak eden ve etmeyenler arasında taksim etti."

Ebu Dâvud, Harâc 24, (3019).

1079 - İbnu'z Zübeyr (radıyallahu anhümâ) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) Hayber (fethedildiği) sene, (babam) Zübeyr'e dört hisse ayırdı. Bir hisse Zübeyr için, bir hisse zilkurbâ ya giren Abdulmuttalib'in kızı ve Zübeyr'in annesi olan Safıyye (radıyallahu anhümâ)için, iki hisse de atı için."

Nesâî, Hayl 17, (6, 228).

1080 - Haşrec İbnu Ziyâd'ın babaannesinden (radıyallahu anhâ) anlattığına göre, babaannesi (Ümmü Ziyâd el-Eşceiyye) Resûllulah (aleyhissalâtu vesselâm) ile birlikte altı kadından biri olarak Hayber Gazvesine katılır. Kadın der ki: "Bizim de iştirak ettiğimiz Resûlullah (aleyhissalâtu vesselâm)'a ulaşınca Hz. Peygamber (aleyhissalâtu vesselâm) bizi yanına çağırttı. Gittik. Yüzünde öfke okunuyordu. Bize: "Kiminle çıktınız, kimin izniyle çıktınız?" diye çıkıştı. Biz:

"Yün eğirip onunla Allah yolunda yardımcı oluruz. Okları (toplar gazilere) veririz, diye çıktık. Ayrıca yanımızda yaralıları tedavi için ilaç var, yemek de yaparız" dedik. Bunun üzerine: "Öyleyse kalın!" buyurdu.

Cenâb-ı Hakk Hayber'in fethini müyesser kılınca, bize de ganimetten, tıpkı erkeklere olduğu gibi pay ayırdı."

Haşrec der ki:

"Ey babaanneciğim, bu verilen ne idi?" diye sordum.

"Hurma idi" diye cevap verdi."

Ebu Dâvud, Cihâd 152, (2729).

1081 - Umeyr Mevlâ Âbî'l-Lahm (radıyallahu anh) anlatıyor: "Efendilerimle birlikte Hayber Gazvesi'ne katıldım. Resûlullah (aleyhissalâtu vesselâm)'a benden bahsettiler ve benim köle olduğumu söylediler. Resûlullah (aleyhissalâtu vesselâm) da bana kılıç kuşatmalarını emretti. Bana kılıç kuşatıldı. (Açıcak yaşça küçük olmam ve boyumun kısalığı sebebiyle) kılıcı yerde sürüyordum. Sonra Hz. Peygamber (aleyhissalâtu vesselâm) bana ev eşyası verilmesini emretti. Delileri tedavi için okuduğum bir rukyeyi (afsunlama duası) (kontrol ettirmek için) Resûlullah (aleyhissalâtu vesselâm)'a arzettim. Bir kısmını atıp, diğer bir kısmını muhâfaza etmemi emretti."

Tirmizî, Siyer 9, (1557); Ebu Dâvud, Cihad, (2730).İbnu Mâce, Cihâd 37, (2855).

1082 - Zührî anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), kendisiyle birlikte savaşmış olan Yahudilerden bir gruba, ganimetten pay ayırdı."

Tirnıizî, Siyer 10, (1558).

1083 - Ebu Musa (radıyallahu anh) anlatıyor: "Hayber'in fethinden sona bir grup Eş'arî ile Resûlullah (aleyhissalâtu vesselâm)'ın yanına geldik. Ganimetten bize de pay vardı. Halbuki (Habeşistan'dan dönmüş olan) gemi arkadaşlarımız Ca'fer (radıyallahu anh) ve arkadaşları hâriç, Hayber Gazvesi'ne filen iştirak etmeyen kimseye pay ayırmamıştır."

Ebu Dâvud, Cihad 151, (2725); Tirmizî, Siyer 10, (1559).

1084 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir gün -yani Bedir Savaşı günü kalkıp şöyle buyurdu:

"Muhakkak ki Osman Allah'ın ve Resûlü (aleyhissalâtu vesselâm)" nün rızasına uygun bir hizmet sebebiyle gelmiştir. Ben onun adına bey'at akdediyorum." Sonra Resûlullah (aleyhissalâtu vesselâm) ganimetten hisse ayırdı. Savaşa katılmayan onun dışında kimseye hisse vermedi."

Ebu Dâvud, Cihad 151, (2726).

1085 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Hangi bir köye varır da orada ikâmet ederseniz, hisseniz oradadır. Hangi bir belde de Allah ve Resûlü'ne isyan ederse o beldenin beşte biri Allah ve Resûlü'ne aittir ve o (geri) kalan) da sizindir."

Müslim, Cihâd 47, (1756); Ebu Dâvud, Harâc 29, (3036).

1086 - Râfi' İbnu Hadîc (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) ganimet taksiminde on keçiyi bir deveye bedel tutardı."

Nesâî, Dahâyâ 15, (7, 221).

1087 - Abdullah İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) gazveye gönderdiği kimselerden bâzılarına, umumî ganimet taksiminden düşecek hisseden ayrı olarak, şahıslarına ait olmak üzere (bir nevi armağan olmak üzere) fazladan ganimet verirdi."

Buhârı, Hums 15, Meğâzî 57; Müslim, Cihâd 35, (1749); Muvatta, Cihâd 15, (2, 450); Ebu Dâvud, Cihâd 35, (2741-2746).

1088 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Bedir günü, Ebu Gehl'in kılıncını bana armağan etti. Ebu Cehl'i, İbnu Mes'ud öldürmüş idi."

Ebu Dâvud, Cihâd 150, (2722).

1089 - Ebu'l-Cüveyriyye el-Cermî (rahimehullah) anlatıyor: "Rum diyarında içinde dinar bulunan kırmızı bir küp ele geçirdim. Bu sırada emîr, Hz. Muâviye (radıyallahu anh) idi. Başımızda da komutan olarak, Hz. Resûlullah (aleyhissalâtu vesselâm)'ın ashabından, Ma'n İbnu Yezid (radıyallahu anh) adında Benî Süleym'den biri vardı. Küpü ona getirdim. O altınları Müslümanlara taksim etti. Bana da, öbürlerine verdiği kadar bir pay verdi. Sonra da, "Resûlullah (aleyhissalâtu vesselâm)'ın: 'Nefî (armağan) ancak hums'tan sonra olur" dediğini işitmemiş olsaydım sana (daha fazla) verirdim" dedi. Sonra bana, kendi hissesinden bağışta bulundu."

Ebu Dâvud, Cihâd 160, (2753, 2754).

1090 - Sa'd İbnu Ebî Vakkas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), ben yanında otururken, bir grub insana ihsanda bulundu. Ancak onlardan benim daha çok hoşlandığım birine hiçbir şey vermedi. Ben: "Falanca ile aranızda ne var (ona niye vermedin)? Allah'a kasem olsun, ben onu mü'min görüyorum!" dedim. Resûlullah (aleyhissalâtu vesselâm): "Müslüman (görüyorum de!)" buyurdu. Sa'd (dayanamayıp) bu kanaatini üç kere söyledi. Resûlullah (aleyhissalâtu vesselam) da her seferinde aynı şekilde karşılıkta bulundu. Sonuncu sefer şunu ekledi: "Ben, nazarımda daha sevgili olana hiçbir şey vermezken, yüzü üstü ateşe düşeceğinden korktuğum insanı kurtarmak için ona ihsanda bulunurum (ihsanda bulunmam sevgime ölçü değildir)"

Buharî, Zekât 3, İman 53; Müslim, İman 236, (150), Ebu Dâvud, Sünnet 16, (4685); Nesâî, İman 7, (8,103,104).

1091 - Râfî' İbnu Hadîc (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Huneyn günü Ebu Süfyân İbnu Harb, Savfân İbnu Ümeyye, Uyeyne İbnu Hısn, Akra' İbnu Hâbis ve Alkame İbnu Ulâse'den herbirine yüzer deve verdi. Abbâs İbnu Mirdâs'a ise daha az verdi. Bunun üzerine (aynı zamanda şair olan) Abbâs İbnu Mirdâs şu mânada bir şiir düzdü:

"Benimle atım Ubeyd'in payını Uyeyne ile Akra' arasında mı taksim ediyorsun?

Ne Bedr ne de Hâbis, cemiyette, Mirdâs'tan üstün değillerdir.

Ben de onların hiçbirinden aşağı değilim.

Ancak bugün sen, kimi alçaltırsan o bir daha yükselmez."

Râfı' der ki: "Bunun üzerine Resûlullah (aleyhissalâtu vesselâm) onun payını da yüz deveye yükseltti."

Müslim, Zekat 137, (1060).

1092 - Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdular:

"Savaş sırasında kim bir düşmanı öldürür ve bunu isbatlarsa, maktülün seleb'i kendisinin olur."

Buharî, Hums 18, Büyü 37, Meğâzî 54, Ahkâm 21; Müslim Cihâd 46, (1571); Muvatta, Cihâd 18, (2, 454); Tirmizî, Siyer 13, (1562); Ebu Dâvud, Cihâd 147, (2717).

1093 - Seleme İbnu'l-Ekva (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir seferde idi, müşriklerden bir casus gelip, ashâbının yanında bir müddet oturup konuştu. Sonra sıvışıp gitti. Resûlullah (aleyhissalâtu vesselâm): "(O bir casustur, arayıp bulun ve öldürün!" diye emretti. Ben (erken) bulup öldürdüm. Resûlullah (aleyhissalâtu vesselâm) selebini bana bağışladı."

Buhârî, Cihâd 173; Müslim, Cihâd 45, (1754); Ebu Dâvud, Cihâd 110, (2653); İbnu Mâce, Cihâd 29, (2836).

1094 - Avf İbnu Mâlik ve Hâlid İbnu Mâlik (radıyallahu anhümâ) şunu söylemişlerdir: "Resûlullah (aleyhissalâtu vesselâm) selebin kâtile ait olduğuna hükmetti, selebi ganimet malına katarak beşli taksime (humus) tâbi kılmadı."

Ebu Dâvud, Cihad 149, (2721).

1095 - Abdullah İbnu Ebî Evfâ (radıyallahu anh)'nın anlattığına göre, kendisine: "Resûlullah (aleyhissalâtu vesselâm) zamanında, gıda maddelerini humus taksimine tâbi tutar mıydınız?" diye sorulmuştu, şu cevabı verdi:

"Hayber günü yiyecek maddeleri de ele geçirdik, kişi gelir, ihtiyacı kadar alır, sonra giderdi."

Ebu Dâvud, Cihad 138, (2704).

1096 - Hz. Abdullah İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) zamanında bir ordu ganimet olarak yiyecek maddesi ve bal ele geçirdi. Ancak bundan humus alınmadı."

Ebu Dâvud, Cihad 137, (2701).

1097 - Amr İbnu Abese (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) kıble istikametinde (sütre olarak) bir ganimet devesi bulunduğu halde gerisinde bize namaz kıldırdı. Namaz kılınca, hayvanın yan kısmından bir tutam yün aldı (elinde tutup göstererek): "Ganimetinizden humus dışında şu kadarı bile bana helâl değildir. Humus da size iâde edilecek (sizin maslahatlarınızda harcanacak)tır" dedi."

Ebu Dâvud, Cihad 161, (2755).

1098 - Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor: "Humustan Benî Hâşim ve Benî Muttalib'e ayrılan pay hakkında konuşmak üzere Osman İbnu Affân (radıyallahu anh) ile birlikte Resûlullah (aleyhissalâtu vesselâm)'a gittik. Ben:

"Ey Allah'ın Resûlü, dedim, kardeşlerimiz olan Benî Muttâlib'e verdin, bize hiçbir şey vermedin. Halbuki bizim de onların da (size) yakınlığı birdir" dedim. Resûlullah (aleyhissalâtu vesselâm): "Benî Muttalib ile Benî Haşim tek bir şeydirler!" buyurdular.

Cübeyr der ki: "Resûlullah (aleyhissalâtu vesselâm) ne Benî Abdu Şems'e, ne de Benî Nevfel'e: (Benî Hâşim ve Benî Muttalib'e verdiği halde humustan) pay ayırmadı. Hz. Ebu Bekir (radıyallahu anh) de humusu aynen Resûlullah (aleyhissalâtu vesselâm) gibi taksim etti. Ancak o, Resûlullah (aleyhissalâtu vesselâm)'ın yakınlarına, Resûlullah (aleyhissalâtu vesselâm)'ın onlara verdiği kadar vermedi. Hz. Ömer (radıyallahu anh) de onlara humustan verdi. Sonra da Osman (radıyallahu anh) verdi."

Buharî, Humus 17, Menâkıb 2, Megâzî, 38; Ebu Dâvud, Harac 20, (2978. 2979, 2980); Nesâî, Fey 1, (7,130,131).

1099 - Abdurrahman İbnu Ebî Leylâ anlatıyor: "Ali (radıyallahu anh)'yi dinledim, demişti ki: "Resûlullah (aleyhissalâtu vesselâm)'ın yanında ben, Abbâs, Fatıma ve Zeyd İbnu Hârise toplanmıştık. Ben şunu söyledim:

"Ey Allah'ın Resûlü, Aziz ve Celîl olan Allah'ın kitabında zikri geçen şu humustaki hakkımızın taksimine beni vazifelendirseniz de hayatınızda bu işi ben bir yapsam! Ta ki sonradan kimse bu hususta bizimle ihtilafa düşmese!"

Ali (radıyallahu anh) devamla der ki: "Resûlullah bu isteğimi yerine getirdi. Hayatı boyunca ben taksim ettim. Sonra buna, Hz. Ebu Bekir de beni vazifelendirdi. Aynı iş, Hz. Ömer (radıyallahu anh) devrinin son senesine kadar bende devam etti. O yıl (fetihlerden dolayı) bol mal gelmişti. Bizim hakkımızı yine ayırdı ve bana gönderdi. Ben:

"Bu sene ihtiyacımız yok, Müslümanların ihtiyacı var, onlara ver!" dedim. O da bu hisseyi Müslümanlara dağıttı. Artık, Hz. Ömer (radıyallahu anh)'den sonra kimse beni bu işe çağırmadı.

(Zaten o sene) Hz. Ömer'in yanından çıktıktan sonra Abbâs (radıyallahu anh)'a rastladığımda (hayıflanarak) bana:

"Ey Ali, dün bize öyle bir şeyi haram ettin ki, bundan sonra artık kimse bunu bize vermez!" demişti. (Meğer ne kadar doğru söylemişmiş. Dediğn aynen çıktı). O ne dahi insan imiş!"

Ebu Dâvud, Harâc 20, (2983-2984).

1100 - Katâde (rahimehullah) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) gazveye bizzat iştirak edince, onun sehm-i safıyy denen riyaset hissesi olurdu. Bu hisseyi, taksimden önce köle, câriye, at gibi ganimete dahil mallardan dilediğinden alırdı. Safıyye validemiz de işte bu hissedendi. Gazveye bizzat iştirak etmediği takdirde bu hisse gıyabında ayrılırdı, ancak bu durumda seçme hakkı yoktu (ne ayrılmışsa onu kabul ederdi.)"

Ebu Dâvud, Harâc 21, (2993).

1101 - Mâlik İbnu Evs İbni Hadesân (radıyallahu anh) anlatıyor: "Hz. Ömer (radıyallahu anh) bana haber gönderdi. Ben de gün yükseldiği zaman ona gittim. Kendisini evinde bir sedirin üzerinde, deri yüzlü bir yastığa dayanmış vaziyette oturmuş buldum. Sedirin örgü ipleri adalelerine gömülmüş durumdaydı. Bana:

"Ey Mâlik, seni şunun için çağırdım: Senin kavminden bir kaç hâne halkı peş peşe geldiler (ihtiyaç arzettiler). Ben de kendilerine biraz bağışta bulunulmasını söyledim. İşte! Albunu aralarında dağıtıver!" dedi. Ben:

"Bu işi benden başkasına söyleseniz daha iyi olur!" dedim. Ancak o ısrarla:

"Ey Mâlik al şunu!" dedi. Az sonra Hz. Ömer'in azadlısı (kapıcı) Yerfe' geldi ve:

"Ey mü'minlerin emîri! Osmân, Abdurrahmân İbnu Avf, Zübeyr ve Sa'd (radıyallahu anhüm)'ın girmelerine izin veriyor musunuz? (sizi görmek istiyorlar!) dedi. O da:

"Evet, buyursunlar!" diyerek izin verdi. onlar da girip selam vererek oturdular.

Az sonra Yerfe' tekrar gelip:

"Abbas'la Ali (radıyallahu anhümâ) için de izin var mı?" dedi. Hz. Ömer, onlara da izin verdi. Girdiler, selamı verip oturdular. Abbâs (radıyallahu anh) söz alarak:

"Ey mü'minlerin emîri! Benimle Ali arasında hükmet!" dedi.

Bunlar bir meselede ihtilâfa düşmüş, birbirlerini dâva ediyorlardı. Oradaki cemaat de:

"Evet ey mü'minlerin emîri, aralarında hükmet, onları rahatlat!" dediler. Hz. Ömer (radıyallahu anh) (önceden gelenlere yönelerek):

"Şöyle bir sâkin olun!" deyip devam etti:

"Arzı ve semayı ayakta tutan Allah aşkına soruyorum. Resûlullah (aleyhissalâtu vesselâm)'ın şöyle şöyle söylediğini biliyor musunuz? "Bize mirascı olunmaz, ne bırakmışsak o sadakadır."

"Evet!" dediler. Sonra da Hz. Abbâs ve Hz. Ali'ye yönelerek:

"Arz ve sema izniyle ayakta duran Zât'ın aşkına size soruyorum, Resûlullah (aleyhissalâtu vesselâm)'ın: "Bize mirascı olunmaz, her ne bırakmışsak sadakadır" dediğini biliyor musunuz?"

O ikisi de:

"Evetl" dediler. Hz. Ömer de:

"Allahu Teâla hazretleri, Resûlü'ne (aleyhissalâtu vesselâm) bazı imtiyazlar bahşetmiştir, bunları ondan başka kimseye vermemiştir. Söz gelimi, beldeler ahâlisinden Allah'ın fey kıldığı şeyler (hassaten) Allah ve Resûlü'ne aittir. Allah Resûlü (aleyhissalâtu vesselâm) Benî Nadir'in mallarını aranızda taksim etti. Allah'a kasem olsun, o işte, kendisini size tercih etmedi, sizi bırakıp, onu kendisi almadı. (Nitekim, onu aranızda dağıttı.) Sâdece şu mal (kendisine) kaldı. Resûlullah (aleyhissalâtu vesselâm) bundan (ailesinin) yıllık nafakasını alır, mütebâkisini beytü'l-male koyardı" dedi."

Buhârî, Ferâiz 3, Humus 1, Cidâd 80, Meğâzî 14, Tefsir, Haşr 3, Nafakat 3, İ'tisam 5; Müslim, 48, (1757); Tirmizî, Siyer 44, (1619); Ebu Dâvud Harac 19, (2963, 2964, 2965, 2967); Nesâî, Fey 1, (7,136,137).

1102 - (Yukarıdaki vak'a ile alâkalı olan) bir rivayet şöyledir: "Resûlullah (aleyhissalâtu vesselâm) (yıllık ihtiyacını aldıktan sonra) geri kalanı Allah'ın malı kılar (Beytu'l-mâle koyar) idi." Ömer (radıyallahu anh) sonra (cemaate yönelerek) dedi ki:

"Arz ve semânın izniyle ayakta durduğu Zât aşkına sizden soruyorum, bunu biliyor musunuz?"

Onlar: "Evet!" dediler. Sonra Hz. Ömer teker teker, Hz. Abbâs ve Hz. Ali'ye yönelerek, öbür cemaate yaptığı gibi, aynı şekilde yemin vererek bu hususu bilip bilmediklerini sordu. Her ikisi de: "Evet, biliyoruz!" dediler. Sonra Hz. Ömer (radıyallahu anh) sözüne devam etti:

"(Hatırlayın! Siz,) Resûlullah (aleyhissalâtu vesselâm) vefat edince Ebu Bekir'e bu meseleyi götürdünüz. O, size: "Ben Resûlullah (aleyhissalâtu vesselâm)'ın velisiyim, ikiniz bana ihtilâfınızı getirdiniz, sen ey Abbâs, kardeşin oğlunun mirasını taleb ediyorsun, sen de ey Ali, hanımın Fâtıma'nın babasından olan mirasını taleb ediyorsun" dedi ve devamla: "Ebu Bekir (radıyallahu anh) size, Resûlullah (aleyhissalâtu vesselâm)'ın şu sözünü hatırlattı: "Bize vâris olunmaz. Her ne bıraktı isek sadakadır." Siz ikiniz (onu ithamda) ittifak ettiniz. (Allah biliyor o, bu tatbikatta doğru, iyi, isabetli ve hakka uygun hareket ediyordu. Sonra Ebu Bekir (radıyallahu anh) vefat etti. Resûlullah (aleyhissalâtu vesselâm) ve Ebu Bekir'in velisi ben oldum, böylece o malın sorumluluğu bana geçti. Allah biliyor, bu işte ben de doğru, iyi, isâbetli ve hakka uygun hareket ediyorum. Şimdi (ey Abbâs!) sen ve Ali bana geldiniz. Meseleniz aynı mesele. Bana: "(Benî Nadir'den kalan fey malını) bize ver!" diyorsunuz. Ben de şu cevabı veriyorum: "Dilerseniz, bir şartla o malı size vereyim. O şart da şudur: "Bu malı, Resûlullah (aleyhissalâtu vesselâm), (Ebu Bekir ve sorumluluğunu aldığım günden beri ben) nasıl kullandı isek sizin de öyle kullanacağınıza dâir Allah'a söz vermenizdir. Onu bu şartla aldınız mı? Tamam mı?" Onlar: "Evet!" dediler. Hz. Ömer de: "Sonra siz bana aranızda (başka şekilde) hükmedeyim diye (mi)? geldiniz. Hayır, vallahi aranızda, kıyamet kopuncaya kadar, bundan başka bir hüküm veremem. Bu şartı yerine getirmede âciz kalırsanız, malı bana iade ediverin" dedi.

Buhârî, Ferâiz 3, Humus 1, Cidâd 80, Meğâzî 14, Tefsir, Haşr 3, Nafakat 3, İ'tisam 5; Müslim, 48, (1757); Tirmizî, Siyer 44, (1619); Ebu Dâvud Harac 19, (2963, 2964, 2965, 2967); Nesâî, Fey 1, (7,136,137).

1103 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a Bahreyn'den bir mal getirildi. Resûlullah (aleyhissalâtu vesselâm):

"Bunu mescide dökün" dedi. Bu mal (şimdiye kadar) Resûlullah (aleyhissalâtu vesselâm)'a gelenlerin en çok olanı idi. Resûlullah (aleyhissalâtu vesselâm) namaza gitti ve mala hiç nazar etmedi. Namaz bitince gelip malın yanında durdu. Her gördüğüne ondan veriyordu. Derken amcası Abbâs (radıyallahu anh) geldi ve:

"Ey Allah'ın Resûlü, bana da ver. Zîra ben hem kendimin, hem de Akil'in (esaretten kurtuluş) fıdyesini verdim!" dedi. Resûlullah (aleyhissalâtu vesselâm) da: "Al!" dedi.

Bunun üzerine o da torbasını iyice doldurdu. Sonra onu sırtlamaya çalıştı, ancak muvaffak olamadı.

"Ey Allah'ın Resûlü, birilerine söyle de sırtıma kaldırıversin" dedi ise de: "Hayır" cevabını aldı. Bunun üzerine; Abbâs:

"Öyleyse sen sırtıma kaldırıver!" dedi. Yine: "Hayır!" cevabını aldı. Bunun üzerine Abbâs, torbadan bir miktarını döktü, tekrar sırtlamaya çalıştı, yine kaldıramadı. Ve:

"Birilerine söyle sırtıma kaldırıversin!" dedi. "Hayır!" cevabını alınca, yine: "Öyleyse sen kaldırıver" dedi. Resûlullah (aleyhissalâtu vesselam) buna da "Hayır!" deyince Abbâs bir miktar daha boşalttı, sonra kaldırıp omuzuna koyup çekip gitti.

Resûlullah (aleyhissalâtu vesselâm), Abbâs (radıyallahu anh)'taki para hırsına taaccübünden, bize görünmez oluncaya kadar gözleriyle onu takip etmişti.

Resûlullah (aleyhissalâtu vesselâm) tek dirhem kalıncaya kadar oradan ayrılmadı."

Buhârî, Salât 42, Cizye 4, Cihâd 172).

1104 - Avf İbnu Mâlik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a fey malı gelince, hemen gününde dağıtırdı. Evliye iki hisse, bekâra bir hisse verirdi."

Ebu Dâvud Harâc 14, (2953).

1105 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Hayber mahsulünden her sene zevcelerine yüz vask veriyordu. Bunun seksen vaskı hurma, yirmi vaskı arpa idi. Hz. Ömer (radıyallahu anh) halife olunca, Hayber'den Yahudileri çıkardığı zaman orayı taksim etti ve Resûlullah (aleyhissalâtu vesselâm)'ın zevcelerini muhayyer bıraktı. Dileyene arâzi ve (sulama) suyu verecek, dileyene de eskiden olduğu şekilde belli miktardaki vaskı verecekti. Bazıları arâzi ve suyu tercih etti -ki Hz. Aişe ve Hafsa (radıyallahu anhümâ) bu gruptandı- bir kısmı da kendilerine hurma verilmesini tercih etti."

Buhârî, Hars 8, 9, 11, İcâre 22, Şirket 11, Şurut 5, Meğâzî 40; Müslim, Musâkât 1,(1551); Ebu Davud, Harâc 24, (3008); İbnu Mâce, Rühün 14, (2467).

1106 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Peygamberlerden (aleyhimüsselam) biri, gazveye çıktı da kavmine: "Nikâhla bağlanıp, gerdeğe girmek istediği halde henüz gerdek yapmadığı kadını olan benimle gelmesin, keza bina yapıp henüz çatısı atılmamış inşsaatı olan da gelmesin, keza gebe koyun veya develer satın alıp doğurmalarını bekleyeniniz varsa o da gelmesin" dedi. .

Gazveye çıktı. Derken tam ikindi namazı sırasında veya buna yakın bir zamanda (fethedeceği) beldeye yaklaştı. Güneş'e: "Sen bir memursun, ancak ben de bir memurum" dedi ve Allah'a yönelerek: "Ey Rabbim, şu güneşi bize durdur (da namazımız geçmesin!)" diye dua etti. Güneş, o yerlerin fethini Allah müyesser kılıncaya kadar durduruldu. Sonra elde edilen ganimetleri topladılar. Toplanan ganimetleri yemek üzere ateş geldi. Fakat ateş tatmadı bile. Bunun üzerine Peygamber:

"İçimizde ganimetten çalan bir hırsız var, her kabileden bir kişi bana biat etsin!" dedi. Bu suretle ona biat etmeye başladılar. Derken bir adamın eli peygamerin eline yapışıp kaldı."Hırsız bu kabilede. Kabilenin her ferdi bana teker teker biat etsin !" dedi.

Biat etmeye başladılar. İki veya üç kişinin eli O'nun eline yapıştı kaldı. "Ganimet hırsızı sizde" dedi.

Öküz başı kadar iri bir altın getirdiler. Ganimet yığınının içine o da atıldı. Ateş gelip ganimeti yedi.

Bilesiniz, bizden önce hiçbir ümmete ganimet helal kılınmamıştır. Ganimetleri Allah sadece bize helâl kıldı. Bu da, bizde gördüğü aczimiz ve za'fımız sebebiyledir.

Buhârî, Humus 8, Nikâh 58; Müslim, Cihad 32.

1107 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir gün kalkıp gulûl'ü (yani ganimet malından çalma) hatırlattı, bunun kötülüğünü, günahının büyüklüğünü belirtti ve bu meyanda şunları söyledi:

"Sakın sizden birini, kıyamet günü, boynunda böğürmesi olan bir deve olduğu halde bana gelmiş: "Ey Allah'ın Resûlü, bana yardım et!" diye yalvarıyor ve kendimi de cevaben: "Senin için hiçbir şey yapamam, ben sana tebliğ etmiştim" der bulmayayım..." Resûlullah (aleyhissalâtu vesselâm) bu tarzda hayvanları ve diğer ganimet mallarını teker teker zikretti."

Buharî, Cihâd 189; Müslim, İmâret 24, (1831).

1108 - Semüre İbnu Cündeb (radıyallahu anh), Resûlullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini haber verdi: "Kim ganimet hırsızını gizlerse bu da onun gibi olur."

Ebu Dâvud, Cihâd 146, (2716).

1109 - Abdullah İbnu Amr İbni'1- Âs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir ganimet ele geçirilince, Hz. Bilâl (radıyallahu anh)'e emrederdi, o da halka yüksek sesle duyulur, askerler de ganimet olarak ne ele geçirmişse getirip teslim ederdi. Peygamberimiz (aleyhissalâtu vesselâm) de önce beşte birini (humus) alır, geri kalanı taksim ederdi.

Bir gün, (Bilâl'in) çağırmasından sonra bir adam kıldan mâmul bir yular getirdi ve:

"Ey Allah'ın Resûlü, ganimet olarak biz de bunu ele geçirmiştik!" dedi.

"Sen, dedi, üç kere bağırdığı vakit Bilâl'i işitmedin mi? O zaman niye getirmedin ?"

Adam, Resûlullah (aleyhissalâtu vesselâm)'a (gecikmenin sebebiyle ilgili olarak kabul görmeyen) özürler beyan etti. Ancak neticede şu cevabı aldı:

"Hayır! Bunu senden kabul etmiyorum. Kıyâmet günü sen bununla birlikte geleceksin."

Ebu Dâvüd, Cihâd 144, (2712).

1110 - Yine Abdullah İbnu Amr İbni'l-Âs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ın ağırlıklarının başını bekleyen Kerkere denen bir zât vardı, derken vefat etti. Resûlullah (aleyhissalâtu vesselâm):

"O cehennemdedir!" buyurdu. Bu söz üzerine adamı görmeye gittiler. üzerinde, ganimetten çalınmış bir aba buldular."

Buhârî, Cihâd 190; İbnu Mâce, Cihâd 34, (2849).

1111 - Zeyd İbnu Halid (radıyallahu anh) anlatıyor: "Hayber Savaşı sırasında Resûlullah (aleyhissalâtu vesselâm)'ın ashâbından biri öldürülmüştü. Resûlullah (aleyhissalâtu vesselâm)'a haber verildi.

"Arkadaşınız üzerine namaz kılnız!" dedi. Resûlullah (aleyhissalâtu vesselâm)'ın sözü üzerine, halkın çehresi değişmiş, (bir soğukluk çökmüştü). Resûlullah (aleyhissalâtu vesselâm) açıkladı:

"Arkadaşımız Allah için cihâd sırasında ganimetten çalmıştı !"

Bunun üzerine, maktülün eşyasını karıştırdık. Yahudilere ait boncuk kolyelerden iki dirhem bile etmeyen bir kolyeyi çalmış olduğunu gördük."

Muvatta, Cihâd 23, (2, 458); Ebu Dâvud, Cihâd 143, (2710), Nesâî, Cenâiz 66, (4, 64); İbnu Mâce, Cihad 34, (2848).

1112 - Sâlih İbnu Muhammed İbni Zâide anlatıyor: "Mesleme (radıyallahu anh) ile birlikte Rum diyarına girdik. Ganimetten çalan bir adam getirildi. Mesleme, bu mesele hakkında Sâlim'e sordu. Sâlim şu cevabı verdi:

"Babam'ı (Abdullah İbnu Ömer) (radıyallahu anhümâ) dinledim, babası Ömer (radıyallahu anh)'den naklen Resûlullah (aleyhissalâtu vesselâm)'ın şu sözünü rivayet etmişti:

"Kim ganimetten çalarsa, (bütün) eşyasını yakın, kendisini de dövün."

Salih İbnu Muhammed devamla der ki: "Adamın eşyası arasında bir Mushafbulduk. Sâlim'e bunun hakkında da sorduk (yakalım mı? diye).

"Onu satıp, bedelini tasadduk edin!"buyurdu."

Tirmizî, Hudüd 28, (1461); Ebu Dâvüd, Cihâd 145, (2713).

1113 - Abdullah İbnu Amr İbni'l-Âs (radıyallahu anhümâ) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm), Ebu Bekir ve Ömer (radıyallahu anhümâ), ganimet hırsızının mallarını yaktılar ve kendisini de dövdüler."

Ebu Dâvud, Cihâd 145, (2715).

1114 - Âsım İbnu Küleyb (rahimehullah) babası (Küleyb)'den o da ensârî birinden naklederek anlatıyor: "Biz Resûlullah (aleyhissalâtu vesselâm) ile birlikte bir sefere çıkmıştık. Sefer sırasında şiddetli bir kıtlık ve sıkıntıya maruz kaldık. Derken, bir ganimet ele geçirdik. Askerler, onu hemen yağmalayıverdiler. Resûlullah (aleyhissalâtu vesselâm), yaya olarak (teftiş maksadıyla) yanımıza geldiğinde tencerelerimiz kaynamaya başlamıştı bile. Yayı ile tencereleri deviriverdi. Etleri de toprağa buladı. (Hepsini böylece yenmeyecek hale getirdikten) sonra şu açıklamayı yaptı:

"Yağma malı, lâşeden daha helâl değildir" veya (şöyle demişti):

"Lâşe, yağma malından daha helâl değildir." (Rivâyetin sonundaki) şek râvilerden Hennâd'a aittir."

Ebu Dâvud Cihâd 138, (2705).

1115 - Sa'b İbnu Cessâme anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Koruluk ittihazı sâdece Allah ve Resûlü'ne ait (bir hak)dır."

Buhârî, Şirb 11, Cihâd 146; Ebu Dâvud, Harâc 39, (3083, 3084).

1116 - Bir rivayette, Şihâbu'z-Zührî şöyle demiştir: "Bize ulaşan habere göre, Resûlullah (aleyhissalâtu vesselâm) Nakîi, Hz. Ömer (radıyallahu anh) de Seref ve Rebeze'yi himâ ilân etmişlerdir."

Buhârî, Şirb 11].

1117 - İbnu Abbâs (radıyallahu anhümâ) buyurmuştur ki: "Cahiliye devrinde taksim edilmiş olan her mal, taksim edildiği şekil üzeredir. İslâm döneminde yapılan taksimat, İslâm'ın taksim esasına göredir."

Ebu Dâvud, Ferâiz 11, (2914); İbnu Mace, Rühün 21, (2485).

1118 - İmam Mâlik, Sevr İbnu Zeyd ed-Dîlî'den mürsel olarak rivayet ettiğine göre ed-Dîlî demiştir ki: "Bana Resûlullah (aleyhissalâtu vesselâm)'ın şöyle söylediği ulaştı: "Hangi ev veya arâzi, cahiliye devrinde taksim edilmiş ise, artık o, cahiliye taksimi üzerinedir. Ancak hangi ev veya arâzi, taksim edilmeden İslam'a girmiş ise, artık onun taksimi islâm'a göre yapılır."

Muvatta, Akdiye 35, (2, 746)].

1119 - Nâfi; İbnu Ömer (radıyallahu anhümâ)'den anlatıyor: "İbnu Ömer'in bir kölesi kaçarak Rum diyarına geçti. Bilâhare, Hâlid İbnu'l-Velîd (radıyallahu anh) Rumlara galebe çaldı. (Esirler arasında, kaçan bu köle de vardı) Hâlid köleyi İbnu Ömer'e iâde etti. Onun kaybolan bir atı vardı. (Askerler) onu da ele geçirdiler. Hâlid atı da İbnu Ömer'e iâde etti" (Bu rivayetin lâfzı Buhârî'nin rivayetine uygundur.)

Bir rivayette: "Hz. Peygamber (aleyhissalâtu vesselâm) zamanında kaçan bir at mevzubahistir."

Muvatta'nın bir rivayetinde, düşman tarafından ganimet edildikten sonra ele geçirilen bir köle ve at mevzubahistir. Bunlar, taksimden önce eski sahibine iâde edilebilirler.

Ebu Dâvud, köleyi mevzubahis eder ve Hz. Peygamber (aleyhissalâtu vesselâm)'in taksime tâbi tutmadan eski sâhibine iade ettiğini belirtir.

Buhârî, Cihâd 187; Muvattâ, Cihâd 17, (2, 452); Ebu Dâvud, Cihâd 135, (2698, 2699); İbnu Mâce, Cihâd 15, (2748).

1120 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Biz gazvelerimiz sırasında, bal ve kuru üzüm elde ederdik ve bunları (taksim edilmek üzere, diğer ganimet mallarının yanına) kaldırmaz, yerdik."

Buhârî, Humus 20).

1121 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a içerisinde boncuk bulunan bir dağarcık getirildi. Boncukları Resûlullah (aleyhissalâtu vesselâm), hür ve câriye kadınlar arasında dağıttı." Hz. Aişe devamla der ki: "Babam da (boncuğu) hür köle ayırımı yapmadan kadınlara dağıtırdı."

Ebu Dâvud, Harâc 14, (1952).

1122 - El-Misver İbnu Mhreme (radıyallahu anhümâ)'ye Amr İbnu Avf (radıyallahu anh) şunu anlatmıştır: "Resûlullah (aleyhissalâm vesselâm) Ebu Ubeyde (radıyallahu anh)'yi Bahreyn'e, oranın cizyesin getirmek üzere yolladı. Mallarla dönünce Ensâr geldiğini işitti. Sabah namazını Hz. Peygamber (aleyhissalâtu vesselâm)'le kıldılar. Namaz bitince, Resûlullah (aleyhissalâtu vesselâm)'ın etrafını sardılar. Resûlullah (aleyhissalàtu vesselâm) tebessüm buyurdular ve: "Öyle zannediyorum, Ebu Ubeyde'nin bir şeyler getirdiğini işittiniz" dedi. Hep birlikte: "Evet!" dediler. Bunun üzerine şunları söyledi:

"Öyleyse sevinin ve sizi sevindiren şeyi ümid edin. Allah' a yemin olsun, sizler için fakirlikten korkmuyorum. Ben size dünyanın genişlemesinden korkuyorum. Sizden öncekilere dünya genişlemişti de hemen dünya için birbirleriyle boğuşmaya başladılar ve helak oldular. Genişleyen dünyanın onlar gibi sizi de helak etmesinde korkuyorum."

Buharî Rikâk 7, Cizye 1, Megâzî 11; Müslim, Zühd 6, (2961); Tirmizî, Kıyâmet 29, (2464).

1123 - Sa'lebe İbnu Ebî Malik anlatıyor: "Ömer İbnu'1-Hattâb (radıyallahu anh), bir kısım bürgüyü Medineli kadınlar arasında taksim etmişti, geriye güzel bir bürgü kaldı. Yanındakilerden bazıları kendisine:

"Ey müminlerin emîri, bunu da senin yanında bulunan Resûlullah (aleyhissalâtu vesselâm)'ın kızına ver" dediler. Bununla, Hz. Ali (radıyallahu anh)'in kızı Ümmü Gülsüm'ü kastediyorlardı. Hz. Ömer onlara:

"Ümmü Selît, buna daha çok hak sâhibidir. Zîra o, Resûlullah (aleyhissalâtu vesselâm)'a biat etmişti ve Uhud Savaşı'nda bize kırbalarla su taşıyordu" dedi.

Buhâri, Megâzî 22, Cihâd 66.


CİMRİLİK

393 - Ebu Saîd el-Hudrî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "İki haslet vardır ki bir mü'minde asla beraber bulunmazlar: Cimrilik ve kötü ahlâk."

Tirmizî, Bir 41, (1963).H.

394 - Ka'b İbnu İyâz (radıyallahu anh) anlatıyor; "Resûlullah (aleyhissalâtu vesselâm)'ı şöyle derken işittim: "Her ümmet için bir fitne vardır, benim ümmetimin fitnesi de maldır."

Tirmizî, Zühd 26, (2337).

395 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdular: "Çiftlik edinmeyin, dünyaya bağlanır kalırsınız."

Tirmizî, Zühd 20, (2329).

396 - Abdullah İbnu'ş-Şihhîr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Elhâhümü't-tekâsür sûresini okurken yanına geldim. Bana: "İnsanoğlu malım malım der. Halbuki âdemoğlunun yiyip tükettiği, giyip eskittiği ve sağlığında tasadduk edip gönderdiğinden başka kendisinin olan neyi var? (Gerisini ölümle terkeder ve insanlara bırakır."

Müslim, Zühd 3, 4, (2958); Nesâî, Vesâya 1 (6, 238); Tirmizî, Tefsir, Tekâsür, (3351).

397 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle söyledi: "Altına tapanlar mel'undur, gümüşe tapanlar mal'undur."

Tirmizî, Zühd 42, (2376).

398 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir keresinde, "Hanginiz, vârisinin malını kendi malından daha çok sever?" diye sordu. Cemaat: "Ey Allah'ın Resûlü içimizde, herkes kendi malını vârisinin malından daha çok sever" dediler. Bunun üzerine: "Öyleyse şunu bilin: Kişinin gerçek malı hayatında gönderdiğidir. Geriye koyduğu da vârislerinin malıdır."

Buhârî, Rikak 12; Nesâî, Vesâyâ 1, (6, 237-238).

399 - Ebû Vâil anlatıyor: "Hz. Muâviye (radıyallahu anh) bir gün Ebu Hâşim İbnu Utbe'ye uğradı. Maksadı geçmiş olsun ziyaretinde bulunmaktı, çünkü Ebu Hâşim hastaydı. Yanına varınca ağlar buldu. "Ey dayıcığım niye ağlıyorsun? Dayanamadığın bir ağrı veya dünyaya karşı bir hırs mı seni böyle ağlatıyor?" diye sordu. Ebu Vâil:

-Hayır, asla bu sebeplerle ağlamıyorum. Ne var ki, Resûlullah (aleyhissalâtu vesselâm) bizden bir söz almıştı, onu tutamadım (bu sebeple ağlıyorum) dedi. Hz. Muâviye:

-Neydi o? diye sordu.

-Ben, dedi, Resûlullah (aleyhissalâtu vesselâm)'ı şöyle söylerken dinlemiştim: "Sizden birine, dünyalık olarak bir hizmetçi ve Allah yolunda cihadda kullanacağı bir binek edinecek kadar mal toplaması yeterlidir." Halbuki bugün ben kendimi bundan daha çok mal toplamış görüyorum.

Tirmizî, Zühd 19, (2328); Nesâî, Zînet 119, (8, 218-219); İbnu Mâce, Zühd 1, (4103).

Rezîn merhum şu ilâvede bulundu: "Ebu Hâşim rahmet-i Rahmân'a kavuştuğu zaman, geride bıraktığı serveti hesapladı, hepsi otuz dirhem kadardı." (Bu ziyadenin kaynağı bulunamamıştır.)


DAVA

KAZANIN KERAHETİ

4847 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim insanlar arasında kâdı tayin edilmiş ise, bıçaksız boğazlanmış demektir."

Ebu Dâvud, Akdiye 1, (3571, 3572); Tirmizi, Ahkam 1, (1325).

4848 - Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kadı üçtür: Biri cennetlik, ikisi cehennemliktir. Cennetlik olan, hakkı bilip öyle hükmedendir. Hakkı bilip hükmünde (bile bile) adaletsiz davranan cehennemliktir. Halka câhilâne hükümde bulunan da cehennemliktir."

Ebu Dâvud, Akdiye 2, (3573).

4849 - Abdullah İbnu Mevhib anlatıyor: "Osman İbnu Affan, İbnu Ömer radıyallahu anhüm'e: "Git insanlar arasında hükmet!" dedi. Abdullah:

"Ey mü'minlerin emiri, beni bu vazifeden affetmez misiniz?" diye ricada bulundu. Hz. Osman radıyallahu anh:

"Bundan niye kaçınıyorsun? Senin baban da kâdı idi" diye ısrar etmek istedi. Ancak Abdullah dedi ki: "Doğru da, ben Resûlullah aleyhissalâtu vesselâm'ın:

"Kim kadı olur ve adâletle hükmederse, bu kimse başabaş (sevap ve günahı eşit) ayrılmaya liyakat kazanmıştır" dediğini işittim. Artık (Resûlullah'ın bu sözünden) sonra ne ümid edebilirim?" (Hz. Osman bunun üzerine İbnu Ömer'e teklifte bulunmadı.)"

Tirmizi, Ahkâm 1, (1322).

ÂDİL VE ZÂLİM HÂKİM

4850 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim kadılık talep eder ve bunun gerçekleşmesinde şefaatçilere başvurursa (iş) kendisine yıkılır (Allah'ın yardımı olmaz). Kime de o iş zorla verilirse, Allah onu doğruya sevkedecek bir melek gönderir."

Ebu Dâvud, Akdiye 3, (3578); Tirmizi, 1, (1323, 1324).

4851 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim müslümanların kadılık hizmetini talep edip elde etse, sonra adaleti zulmüne galebe çalsa cennete girer. Zulmü adaletine galebe çalsa, ateş onundur."

Ebu Dâvud, Akdiye 2, (3575).

4852 - (Abdullah) İbnu Ebi Evfa anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kadı zulmetmedikçe, Allah Teâla hazretleri onunla birliktedir (yardımcısıdır). Zulme yer verdiği zaman onu terkeder, artık şeytan onunla beraber olur."

Tirmizi, Ahkâm 4, (1330).

MÜÇTEHİDİN SEVABI

4853 - Amr İbnu'l-Âs radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hâkim içtihad eder ve isabet ederse kendisine iki ücret (sevap) verilir. Eğer içtihad eder ve hata ederse ona bir ücret vardır."

Buhâri, İ'tisâm 21; Müslim, Akdiye 15, (1716); Ebu Dâvud, Akdiye 2, (3574); Tirmizi, Ahkâm 2, (1326); Nesâi, Kazâ 3, (8, 224).

4854 - Yahya İbnu Sa'îd anlatıyor: "Ebu'd-Derdâ, Selman-ı Fârisi radıyallahu anhüma'ya:

"Arz-ı Mukaddese'ye gel!" diye yazmıştı. Selman ona şöyle cevap yazdı:

"Arz kimseyi takdis etmez. İnsanı mukaddes kılan şey amelidir. Bana ulaştığına göre, sen orada tabib kılınmışsın ve hastaları tedavi ediyormuşsun. Eğer tedavi edebiliyorsan ne mutlu sana. Eğer mütetabbib isen, insanları öldürüp cehennemlik olmaktan sakın!"

Ebu'd-Derdâ radıyallahu anh iki kişi arasında hükmedince, onlar yanından ayrıldıkları vakit onlara bakar ve:

"Vallahi mütetabbibdir. Bana geri dönün. Kıssanızı bana iade edin (meselenizi iyice tetkik edeyim)!" derdi."

Muvatta, Vasiyyet 7, (2, 769).

RÜŞVET HAKKINDA

4855 - Ebu Hureyre, İbnu Amr İbni'l-Âs radıyallahu anhüm anlatıyor:

"Resûlullah aleyhissalâtu vesselâm, hükümde rüşvet alan ve rüşvet veren (ve aracılık eden) kimseyi lanetlemiştir."

Tirmizi, Ahkâm 9, (1336); Ebu Dâvud da bu hadisi sadece İbnu Ömer radıyallahu anh'tan tahric etmiştir (Akdiye 4, (3580).

4856 - Mu'âz İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm beni Yemen'e göndermişti. (Hareket edip) yürüdüğüm zaman arkamdan birini göndererek geri çağırdı. (Yanına varınca):

"Sana niye adam gönderip (geri çağırdığımı) biliyor musun?" buyurdular ve ilave ettiler:

"Benim iznim olmadan hiçbir şey almayacaksın. Zira bu gulûldür (hırsızlık). Kim gulûl yaparsa, aldığı şeyle Kıyamet günü (Allah'ın huzuruna gelir). İşte bu (hususu tenbih etmek için) seni çağırdım, artık işine gidebilirsin."

Tirmizi, Ahkâm 8, (1335).

KADILIK ÂDÂBI

4857 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm beni Yemen'e kadı olarak gönderdi. O sıralarda henüz yaşım küçüktü, kazayı (hüküm vermeyi) bilmiyordum. (Beni takviye için):

"(Sen tereddüt etme, git! Bu vazife için) Allah kalbine hidayet koyacak ve dilini de sâbit kılacak. Yanına iki hasım geldiği vakit, birinciyi dinlediğin gibi, diğerini de dinlemeden sakın hüküm verme. Böyle yapman (daha isabetli) karar vermen için gereklidir!" buyurdular.

Hz. Ali devamla der ki: "Ondan sonra hep kadılık yaptım. Henüz, bir kerecik olsun hükümde tereddüde düşmedim."

Ebu Dâvud, Akdiye 6, (3582); Tirmizi, Ahkam 5, (1331); İbnu Mâce, Ahkâm 1, (2310).

4858 - İbnu'z-Zübeyr radıyallahu anhüma dedi ki: "Resûlullah aleyhissalâtu vesselâm, iki hasmın da kadı'nın önüne oturmasına hükmetmiştir."

Ebu Dâvud, Akdiye 8, (3588).

4859 - Ebu Bekre radıyallahu anh'ın anlattığına göre, Sicistan'da kadılık yapan oğlu Abdullah'a şöyle yazmıştır: "İki kişi arasında, öfkeli olduğun zaman hüküm verme. Zira, ben Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim: "Kimse, öfkeli iken, iki kişi arasında hüküm vermesin."

Buhari, Ahkâm 13; Müslim, Akdiye 16, (1717); Tirmizi, Ahkâm 7, (1334); Ebu Dâvud, Akdiye 9, (3589); Nesâi, Kudât 17, (8, 337, 238).

4860 - Avf İbnu Mâlik radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm iki kişi arasında bir hükümde bulunmuştu. Hasımlar ayrıldıkları vakit, aleyhine hükmedilen kimse:

"Hasbiyallahu ve ni'me'l-vekil (Allah bana yeterlidir. O ne iyi vekildir)!" dedi. (Bu sözü işiten) Aleyhissalâtu vesselâm:

"Allah Teâla hazretleri aczi levmediyor (kötülüyor). Fakat sana akıllılık düşer. Ama bir şey sana galebe çalacak olursa o zaman "hasbiyallahu ve ni'me'l-vekil" de!" buyurdular."

Ebu Dâvud, Akdiye 28, (3627).

4861 - Hz. Ömer, Hz. Ali ve diğer bir kısım Ashab radıyallahu anhüm demişlerdir ki: "Kadı ve hâkim mescidde hüküm verebilir. Şâyet bir haddle ilgili hüküm vermişlerse, bunun icrası mescidin dışında yapılır."

Buhâri, bab başlığı olarak kaydetmiştir. Ahkâm 19.

HÜKMÜN KEYFİYETİ

4862 - Hâris İbnu Amr İbni Ahî'l-Mugîre İbni Şu'be, Muâz radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalâtu vesselâm Muaz'ı Yemen'e gönderdiği zaman kendisine sorar: "Sana bir dâva geldiği vakit nasıl hükmedeceksin?"

"Allah'ın kitabıyla hükmedeceğim" der Muâz.

"(Meseleyi Kitabullah'ta) bulamazsan?"

"Resûlullah'ın sünnetiyle hükmedeceğim."

"Ne Kitabullah'ta ve ne de Resûlullah'ın sünnetinde bulamazsan?"

"Kendi re'yimle ictihad edeceğim, (hüküm vermekten) geri durmayacağım."

Hz. Muaz der ki: "Bu cevabım üzerine Resûlullah aleyhissalâtu vesselâm (memnun kaldı), göğsüme eliyle vurup:

"Allah'ın elçisinin elçisini, Allah'ın elçisini memnun edecek usûlde muvaffak kılan Allah'a hamdolsun!" buyurdular."

Ebu Dâvud, Akdiye 11, (3592, 3593); Tirmizi, Ahkâm 3, (1327, 1328).

4863 - Ümmü Seleme radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm, odasının kapısında bir münakaşa işitmişti. Yanlarına çıkıp:

"Ben bir beşerim. Bana ihtilaflılar gelir. Bunlardan biri, diğerine nazaran daha belâgatlı (ikna edici) olur. Ben de onun doğru söylediğini zanneder, lehine hükmederim. Ancak kime bir müslümanın hakkını vermiş isem, bunun ateşten bir parça olduğunu bilsin. O ateşi ister yüklensin, ister terketsin (kendisi bilir)" buyurdular."

4864 - Sahiheyn'in bir rivayetinde hadis şöyledir: "Ben de sizin gibi bir insanım. Siz dâvalarınızın halli için bana geliyorsunuz. Bazınızın hüccet yönüyle, diğer bazısından daha ikna edici olması, böylece benim, işittiğime dayanarak onun lehine hükmetmem mümkündür. Kimin lehine, kardeşinin hakkından bir şey hükmetmişsem (bilsin ki), onun için cehennemden bir ateş parçası kesmiş oluyorum."

Burari, Şehâdât 27, Mezâlim 16, Hiyel 9, Ahkâm 20, 29, 31; Müslim, Akdiye 5, (1713); Muvatta, Akdiye 1, (2, 719); Ebu Dâvud, Akdiye 7, (3583, 3584); Tirmizi, Ahkam 11, (1339); Nesâi, Kudat 13, (8, 233).

4865 - Eş'as İbnu Kays'ın anlattığına göre, Humus'tan bir köleyi Abdullah'tan yirmibin (dirhem)e satın almış ve Abdullah kölenin bedelini almak üzere kendisine bir adam göndermiştir. Adam gelince Eş'as:

"Ben onu onbine satın aldım" dedi. Abdullah da:

"Öyleyse seninle benim arama (hakem olacak) bir kimse tayin et!" dedi. Eş'as: "Benimle kendi aranda sen hakem ol!" dedi. Bunun üzerine Abdullah:

"Ben Resûlullah aleyhissalâtu vesselâm'ın: "Alış-veriş yapan iki kişi ihtilafa düşerlerse ve aralarında da delil yoksa, mal sahibinin söylediği esas alınır veya (alış-verişi) terkederler" dediğini işittim" dedi."

Ebu Dâvud, Büyü 74, (3511); Nesâi, Büyü 82, (7, 302, 303). Nesai'de sadece müsned (Resûlullah'a ait) kısım kaydedilmiştir.

DÂVÂLAR VE BEYYİNELER

4866 - İbnu Amr İbni'l-As radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm bana dedi ki: "Beyyine dâvacı üzerine, yemin de dâvalı üzerine düşer."

Tirmizî, Ahkâm 12, (1341).

4867 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "İki kadın bir odada deri dikiyorlardı. Bunlardan biri avucuna bîz batırılmış olarak dışarı çıktı. Bunu diğerinin yaptığını iddia etti. Dâva İbnu Abbâs radıyallahu anhümâ'ya götürüldü. İbnu Abbâs dedi ki:

"Resûlullah aleyhissalâtu vesselâm şöyle buyurmuşlardı: "Eğer insanlara sırf iddialarıyla, (delil olmadan) talep ettikleri verilseydi, insanlar başkalarının kan ve mallarını istemeye kalkarlardı. Ancak iddia sahibine beyyine gerekmektedir. İddiayı inkâr edene de yemin gerekmektedir. (Bu kadına) Allah'ı (yalan yere yemin etmenin günahını) hatırlatın. Ona şu âyeti okuyun: "Allah'ın ahdini ve yeminlerini az bir pahaya değişenler, işte bunlar için ahirette hiçbir nasib yoktur" (Âl-i İmrân 77).

Kadına bu hatırlatıldı. Bunun üzerine kadın suçunu itiraf etti."

Buhari, Tefsir, Al-i İmran 3, Rükün 6; Müslim, Akdiye 2, (1711); Ebu Dâvud, Akdiye 23, (3619); Tirmizi, Ahkâm 13, (1343); Nesâi, Kudât 35, (8, 248).

4868 - Yine İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm (iddia sahibi iki şahid bulamazsa) bir yemin ve bir şahid(in yeterli olacağın)a hükmetmiştir."

Müslim, Akdiye 3, (1712); Ebu Dâvud, Akdiye 21, (3608).

4869 - Abdullah İbnu Ubeydillah İbni Ebî Müleyke anlatıyor: "Beni Süheyb radıyallahu anh, Mervân nezdinde, iki ev ve bir odanın kendilerine ait olduğunu, bunları (babaları) Süheyb'e Resûlullah aleyhissalâtu vesselâm'ın verdiğini iddia ettiler. Mervân: "Söylediğiniz şeye şahidiniz var mı?" dedi. Onlar: "İbnu Ömer!" dediler. Mervan, İbnu Ömer'i çağırdı. O, Resûlullah aleyhissalâtu vesselâm'ın Süheyb radıyallahu anh'a iki ev ve bir oda verdiğini söyledi. Mervân sadece onun şehâdediyle onlar lehine hükmetti."

Buhari, Hibe 30.

4870 - Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm zamanında iki kişi bir deve hakkında iddiada bulundular. Her biri, iki tane şâhid getirdi. Bunun üzerine Aleyhissalatu vesselam deveyi ikiye bölerek aralarında taksim etti."

Ebu Dâvud, Akdiye 22, (3613, 3614, 3615); Nesai, Kudât 34, (8, 248).

4871 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir mal hususunda ihtilaf eden, fakat beyyineleri olmayan) bir kavme yemin teklif etti. (İki taraf da) birden yemin etmeye koştu. Bunun üzerine (önce) yemin (edecek tarafın tesbiti için) kur'a çekilmesini emretti."

Buhari, Şehadat 24; Ebu Dâvud, Akdiye 22, (3616, 3617, 3618).

4872 - Ebu Gatafân İbnu Tarîf el Mürri anlatıyor: "Zeyd İbnu Sâbit ve İbnu Mutî' aralarındaki bir ev sebebiyle (Medine Valisi) Mervân'a dava açtılar. Mervân, minberde yemin etmesi şartıyla, evin Zeyd Sâbit'e ait olduğuna hükmetti. Zeyd:

"Ben onun için şu yerimde yemin ederim!" dedi. Mervan da:

"Hayır! Hukukun kesinleştiği yerde yemin edeceksin!" dedi. Bunun üzerine Zeyd "Hakkım haktır" diye yemin etmeye başladı ve minberde yemin etmekten imtina etti.

Mervan bu duruma hayret etti."

Muvatta, Akdiye 12, (2, 728).

YEMİNİN ŞEKLİ

4873 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm, yemin teklif ettiği bir adama:

"Kendinden başka ilah bulunmayan Allah'ın adıyla, o kimsenin yani dava sahibinin senin yanında malı olmadığına yemin et!" buyurdu."

Ebu Dâvud, Akdiye 24, (3620).

ADALET VE ŞEHADET

4874 - Amr İbnu Şuayb an ebîhi an ceddihi anlatıyor: Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hain erkek ve hâine kadının, zani erkek ve zâniye kadının, kardeşine kin taşıyan kimsenin şehâdeti caiz değildir."

Ebu Dâvud, Akdiye 16, (3600, 3601); İbnu Mâce, Ahkâm 30, (2366).

Tirmizi'de Hz. Aişe'den yapılan bir rivayette, hâine kelimesinden sonra şu ziyade vardır: "Hadd-i kazf'la celde tatbik edilenin, şehadette (yalanı) tecrübe edilmiş olanın, ev halkına hizmet edenin, kendisini nisbet ettiği mevla ve akrabaları hususlarında müttehem olan (gerçek nesebini gizleyen)in."

Tirmizi, Şehâdât 1, (2299).

4875 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bedevînin, köylü aleyhindeki şehadeti câiz değildir."

Ebu Dâvud, Akdiye 17, (3602); İbnu Mâce, Ahkâm 30, (2367).

4876 - Eymen İbnu Hureym İbni Fâtik anlatıyor: "Resûlullah aleyhissalâtu vesselâm:

"Yalan şehadet Allah'a şirkle bir tutulmuştur!" buyurdular ve âyeti okudular. (Meâlen): "...Putlara tapmak gibi bir pislikten ve yalan sözden de kaçının." (Hâcc 30).

Tirmizi, Şehâdât 3, (2300, 2301); Ebu Dâvud, Akdiye 15, (3599); İbnu Mâce, Ahkâm 32, (2372).

4877 - Zeyd İbnu Hâlid radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Size şahidlerin en hayırlısını haber vermeyeyim mi: O kendisine talep edilmezden önce şehâdet etmeye gelendir."

Müslim, Akdiye 19, (1719); Muvatta, Akdiye 3, (2, 720); Ebu Dâvud, Akdiye 13, (3596); Tirmizi, Şehâdât 1, (2296).

4878 - Huzeyme İbnu Sâbit radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir bedeviden bir at satın almıştı. Aleyhissalâtu vesselâm, onu eve kadar getirivermesini ve orada parasını almasını söyledi. Bu sırada kendisi hızlı hızlı yürüdü; bedevi ise ağır ağır yürüyordu. (Aralarında epeyce bir mesafe hasıl oldu. Bu sırada) bazı kimseler bedeviye gelip at üzerinde pazarlık yapmaya başladılar. Onu Resûlullah aleyhissalâtu vesselâm'ın satın almış olduğunu kimse bilmiyordu. Bedevi, Aleyhissalâtu vesselâm'a seslenip:

"Şu atı alacaksan al, değilse sattım!" dedi. Resûlullah aleyhissalâtu vesselâm bedevinin bu sözünü işitince adama yönelip: "Ben onu zaten senden satın aldım ya!" buyurdular. Ama bedevî:

"(Bu ne demek?) Vallahi ben onu sana satmadım!" dedi. Aleyhissalâtu vesselâm: "Bilakis! Ben onu senden aldım" dedi. Bunun üzerine bedevî:

"Bir şâhit getir!" demeye başladı. Hemen Huzeyme atılıp:

"Ben şehadet ederim, siz onu satın aldınız!" dedi. Aleyhissalâtu vesselâm, Huzeyme'ye gelerek: "Ne ile şehadet ediyorsun?" diye sordu. Huzeyme:

"Sana olan tasdikim ile, Ey Allah'ın Resûlü!" dedi. Bunun üzerine Aleyhissalâtu vesselâm Huzeyme'nin şehâdetini iki kişinin şehadeti yerine koydu."

Ebu Dâvud, Akdiye 20, (3607); Nesâi, Büyü 91, (7, 302).

Rezin şu ziyadeyi ilave etti: "Bedevî: "Bu, Resûlullah mı?" dedi. Ebu Hureyre kendisine: "Peygamberini tanımaman cahillik olarak sana yeter. Allah Teâla Hazretleri doğru söyledi: "Bedeviler küfür ve nifak yönünden daha şiddetli ve Allah'ın Resûlüne indirdiği emir ve yasakları bilmemeye daha müsaiddirler" (Tevbe 97). Bedevi bunun üzerine atı sattığını itiraf etti."

EHL-İ KİTABIN ŞEHADETİ

4879 - İbnu Abbâs radıyallahu anhüma şöyle hitap etmiştir: "Ey müslümanlar! Peygamberiniz aleyhissalâtu vesselâm'a indirilen kitap, Allah'ın en yeni kitabı ve içine hiçbir şey karışmamış olduğu halde, onu okuyup durduğunuz halde, nasıl olur da Ehl-i Kitab'a (şer'î) birşey sormaktasınız? Halbuki Allah Teâla Hazretleri, Ehl-i Kitab'ın Allah'ın kitabını değiştirip elleriyle yeni bir kitap yazdıklarını, sonra da az bir menfaatı satın almak için: "Bu, Allah katındandır" dediklerini haber vermektedir. Bilesiniz, size gelen ilim, onlara soru sormanızı men etmektedir. Hayır! Vallahi onlardan bir kişinin bile size inen kitaptan sizlere bir şey sorduğunu görmüyoruz."

Buhari, İ'tisam 25, Şehâdât 29, Tevhid 42.

4880 - Şa'bi anlatıyor: "Müslümanlardan birine, Dakûka'da ölüm geldi. Vasiyetine şâhidlik edecek hiçbir müslüman bulamadı. Bunun üzerine Ehl-i Kitap'tan iki kişiyi vasiyetine şâhid kıldı. Bunlar Kûfe'ye geldiler. Ebu Musa el-Eş'ari'yi bulup durumu haber verdiler. Bunlar ölenin tereke ve vasiyetini beraberlerinde getirmişlerdi. Ebu Mûsa radıyallahu anh onlara:

"Bu hâdise, Resûlullah aleyhissalâtu vesselâm devrinden sonra hiç görülmeyen bir hâdisedir" dedi. İkindi namazından sonra onlara, ihânet etmedikleri, yalan söylemedikleri, vasiyeti tebdil etmedikleri, gizlemedikleri, değiştirmedikleri, söylediklerinin o adamın vasiyeti, getirdiklerinin de terikesi olduğuna dair yemin ettirdi. Sonra şehâdetlerini(n gereğini yerine getirip) uygulamaya koydu."

Ebu Dâvud, Akdiye 19, (3605).

HAPİS VE TAKİP

4881 - Behz İbnu Hakîm an ceddihi anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir adamı bir töhmet sebebiyle hapsetti, sonra da serbest bıraktı."

Ebu Dâvud, Akdiye 29, (3630); Tirmizi, Diyât 21, (1417); Nesai, Sârık 2, (8, 67).

4882 - Yine Behz İbnu Hakîm aynı tarikten naklediyor: "Kardeşi veya amcası, hutbe vermekte olan Resûlullah aleyhissalâtu vesselâm'a doğrulup: "Komşularım (ve kavmim, ashabın tarafından) niçin tutulup hapsedildiler" dedi. Aleyhissalâtu vesselâm (cevap vermeyip) yüzünü çevirdi. (Adam aynı sözü tekrar edince) ikinci sefer yüzünü çevirdi. Sonra adam (saygıyı taşan) bir şey söyledi. Bunun üzerine Aleyhissalâtu vesselâm: "Bunun komşularını salıverin!" buyurdu."

Ebu Dâvud, Akdiye 29, (3631).

RESÛLULLAH'IN HÜKME BAĞLADIĞI DÂVÂLAR

4883 - İbnu'z-Zübeyr radıyallahu anhümâ anlatıyor: "Ensar'dan bir erkek, hurma ağaçlarını suladıkları Harre'nin su arkı yüzünden Zübeyr radıyallahu anh'la ihtilafa düşüp Resûlullah'ın huzurunda murâfa'a oldular. Resûlullah (ihtilaflarını dinledikten sonra) Zübeyr'e:

"Ey Zübeyr (önce) sen sula, suyu sonra da komşuna sal!" buyurdular. Ensari bu hükme kızdı ve: "Böyle hükmetmen, o senin halaoğlun olmasındandır!" dedi. Resûlullah bu söze çok kızdı, yüzü renk renk oldu ve: "Ey Zübeyr! Önce sen sula, sonra duvara ulaşıncaya kadar da suyu tut!" dedi. Zübeyr dedi ki: "Vallahi öyle zannediyorum ki şu âyet bu hadise ile ilgili olarak indi.

(Meâlen): "Hayır öyle değil! Rabbine and olsun ki, onlar aralarında kimi oraya kimi buraya çektikleri (kavga ettikleri) şeylerde seni hakem yapıp sonra da verdiğin hükümden yürekleri hiçbir sıkıntı duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar" (Nisa 65).

Buhari, Şirb 6, 7, 8, Sulh 12, Tefsir, Nisa 12; Müslim, Fezail 129, (2357); Ebu Dâvud, Adiye 31, (3637); Tirmizi, Ahkâm 26, (1363); Nesâi, Kudât 26, (8, 245).

4884 - Sâ'lebe İbnu Ebi Mâlik radıyallahu anh anlatıyor: "Kureyş'ten bir adamın Benî Kureyza'da bir payı vardı. Suyun paylaştıkları Mehzûr ve Müzeynib vadisinin suyu hususunda ihtilafa düşerek Aleyhissâlatu vesselâm'a müracaat ettiler. Resûlullah aralarında: "Su hakkı topuklara kadardır. Üstteki, alttakine bundan fazlasına mâni olamaz" diye hükmetti."

Muvatta, Akdiye 28, (2, 744); Ebu Dâvud, Akdiye 31, (3638); İbnu Mâce, Rühûn 20, (2481).

4885 - Harâm İbnu Sa'd İbni Muhaysa anlatıyor: "Bera İbnu Âzib radıyallahu anh'a ait bir at, Ensar'dan bir zâtın bahçesine girdi ve zarar meydana getirdi. Resûlullah aleyhissalâtu vesselâm, bunun üzerine: "Mal sahibinin, malını gündüzleyin; hayvan (mevâşi) sahibinin de hayvanını geceleyin muhâfaza etmesine hükmetti."

Muvatta, Akdiye 37, (2, 747, 748); Ebu Dâvud, Büyû' 92, (3569, 3570); İbnu Mâce, Ahkâm 13, (2332).

4886 - Râfi' İbnu Hadîc radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim başkasının tarlasına onların izni olmadan ekim yaparsa, ektiğinde hiçbir hakka sahip olamaz, ona sadece nafakası verilir."

Tirmizi, Ahkâm 29, (1366); Ebu Dâvud, Büyû 33, (3403); İbnu Mâce, Rühûn 13, (2466).

4887 - Ebu Saîd radıyallahu anh anlatıyor: "İki kişi, bir hurma ağacının harîmi hususunda ihtilaf ederek Resûlullah aleyhissalâtu vesselâm'a başvurdular. Resûlullah aleyhissalâtu vesselâm ağacın ölçülmesini emir buyurdular. Yedi veya beş zirâ olduğu tesbit edildi. Aleyhissalâtu vesselâm (harîmin) o kadar olmasına hükmetti."

Ebu Dâvud, Akdiye 31, (3640).

KAZA

6668 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm beni Yemen'e gönderdi. "Ey Allah'ın Resûlü dedim. Sen beni gönderiyorsun. Halbuki ben gencim ve aralarında dâvâlarını hükme bağlayacağım. Ben ise daha hükmetmeyi bilmiyorum!"

Ali devamla der ki: "Bunun üzerine Resûlullah eliyle göğsüme vurdu ve: "Allahım, kalbine hidayet, diline hakta sebat ver!" diye dua etti."

Ali der ki: "O günden sonra, iki kişi arasında verdiğim hiçbir hükümde tereddüt etmedim."

RÜŞVET

6669 - Abdullah (İbnu Mes'ud) radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Halk arasında hüküm veren hiç kimse yoktur ki, Kıyamet günü bir melek ensesinden tutmuş olarak onu getirmesin. Sonra melek başını semaya kaldırır. Eğer (meleğe): "Onu at!" diyen olursa melek onu cehennemin öyle derin bir çukuruna atar ki, kırk yılda o çukurun dibine varabilir."

HAKİMİN HÛKMÜYLE HARAM HELAL OLMAZ

6670 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Muhakkak ki ben bir insanım. Sizden bazısı, delilini beyanda diğerlerine nazaran daha belâgatlıdır. Bu sebeple, ben, kimin lehinde diğer kardeşimin hakkından bir parça kesersem, şüphesiz ona ateşten bir parça kesmiş olurum."

MAHKEMEDE YEMİN

6671 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Yaş bir misvak çubuğu için bile olsa, şu minberimin yanında bile bile yalan yere yemin eden hiçbir köle ve cariye yoktur ki ona cehennem vacip olmasın."

ÇALINMIŞ MALINI BULANIN ALMA HAKKI

6672 - Semure İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bir kimsenin bir eşyası kaybolsa veya çalınsa, sonra bunu bir adamın satmakta olduğunu görse, o mala sahibi ehaktır. Onu satın almış olan kimse satandan bedelini geri alır."

BİRŞEYİ KIRAN HAKKINDA HÜKÜM

6673 - Benî Sûe kabilesinden bir adam anlatmıştır: "Ben Hz. Aişe radıyallahu anhâ'ya: "Resûlullah aleyhissalâtu vesselâm'ın ahlâkını bana haber ver!" demiştim. Şu cevapta bulundu: "Sen Kur'ân'ın "Ve hiç şüphesiz sen pek yüce bir ahlâk üzerindesin" (Kalem 4) ayetini okumadın mı?" (Aişe radıyallahu anhâ sözüne devamla) dedi ki: "Resûlullah aleyhissalâtu vesselâm (bir gün) ashabıyla birlikte (hücremde) idiler. Kendisine yemek yapmıştım. Hafsa da yemek yapmıştı. Ama yemeği hazırlamada Hafsa benden önce davrandı. Ben cariyeme: "Git Hafsa'nın yemeğini dök!" dedim. O(nun cariyesi) yemeği Resûlullah aleyhissalâtu vesselâm'ın önüne tam koyacağı sırada cariyem yetişip ona vurdu ve tabak kırıldı, yemek ortalığa dağıldı. Resûlullah çabuk davranıp (kırıkları) bir araya getirdi, deri sofra üzerine dökülen yemekleri topladı ve (ashabıyla) yediler. Sonra Resûlullah aleyhissalâtu vesselâm benim kabımı (kırılana bedel, içindeki yemekle birlikte) Hafsa'ya gönderdi ve: "Kırılan kabınız yerine bu kabı alınız, içerisindeki yemeği de yiyiniz" buyurdu." Aişe devamla der ki: "Ben işlediğim (bu densizliğe hak ettiğim gücenmenin izini) Resûlullah aleyhissalâtu vesselâm'ın mübarek yüzlerinde hiç görmedim."

HATILINI KOMŞU DUVARA SAPLA

6674 - İkrime İbnu Seleme'den rivayet edildiğine göre: "Belmuğire'den iki kardeşten biri duvarının üzerine hatıl koydurmamaya köle azad etmek üzere yemin etti. Sonra Mücemmi' İbnu Yezid ile ensardan birçok kimse yanına gelip:

"Şehadet ederiz ki, Resûlullah aleyhissalâtu vesselâm: "Hiçbiriniz komşusunun hatılını duvarına saplamasına mani olmasın" buyurdu" dediler. Adamcağız bunun üzerine: "Ey kardeşim! Senin lehinde benim aleyhimde hüküm verilmiş oldu. Ben (koydurmayacağım diye köle azadı üzerine) yemin etmiştim. Bari, sen benim duvarımın yanına bir direk koy ve hatılını bu direk üzerine at (böylece benim de yeminim bozulmasın)" dedi."

6675 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sizden kimse, duvarına, komşusunun hatıl saplamasına mâni olmasın."

YOLUN GENİŞLİĞİNDE İHTİLAF OLURSA

6676 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Yolun (genişliği hususunda) ihtilafa düşerseniz yedi zira' yapın."

ZARARA ZARARLA MUKABELE YOK

6677 - Ubade İbnu's-Sâmit ve İbnu Abbâs radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalâtu vesselâm şöyle hükmetmiştir: "Zarara sokmak ve zarara karşı zarar vermek yoktur."

ZİLYED

6678 - Câriye (İbnu Zafer el-Hanefi) radıyallahu anh anlatıyor: "Bir grup insan, aralarında yer alan ve sazlıktan mâmul bir çardağın mülkiyeti hakkındaki ihtilaflarını çözdürmek üzere Resûlullah aleyhissalâtu vesselâm'a başvurdular. Aleyhissalâtu vesselâm, onlara, meselelerini çözmesi için Huzeyfe radıyallahu anh'ı gönderdi. Huzeyfe gidince, kulübe kamışlarını bağlayan ipin tesbit edildiği yere daha yakın olanlar lehinde hükmetti. Huzeyfe, Aleyhissalâtu vesselâm'ın yanına dönünce nasıl hükmettiğini haber verdi. Aleyhissalâtu vesselâm: "İsabet ettin ve güzel hükmettin!" buyurarak taktirlerini ifad etti."

KÂİF

6679 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Kureyşliler kâhine bir kadına gelip: "(Hz. İbrahim aleyhisselâm'ın ayak izinin bulunduğu bilinen Makam-ı İbrahim'deki taşı kastederek) şu makam sahibine, iz yönüyle en çok benzeyeni bize bildir!" dediler. Kâhine:

"Suyun sürüklediği kum kadar ince olan şu toprak üzerine bir bez yayıp sonra da üzerinden yürürseniz, ben istediğinizi haber veririm!" dedi. Söylendiği gibi bir bez yaydılar, sonra halk üzerinde yürüdü. Kâhine kadın Resûlullah aleyhissalâtu vesselâm'ın ayak izini görünce: "Ona benzemede bu, en ileri olanınız!" dedi. Bu hadiseden sonra yirmi yıl-veya Allah'ın dilediği-kadar bir zaman geçince Allah Teâla hazretleri, Muhammed Mustafa'yı peygamber olarak gönderdi."

ÇOCUĞA EBEVEYN HAKKINDA MUHAYYERLİK

6680 - Abdülhamîd İbnu Seleme'nin dedesi radıyallahu anh anlatıyor: "(Boşanan) annesi ile babası, kendisini yanında tutmak hususunda ihtilafa düşerek, Resûlullah aleyhissalâtu vesselâm'a başvurdular. Bunlardan biri kâfir, diğeri müslüman idiler. Aleyhissalâtu vesselâm çocuğu (anne veya babadan birini seçmede) muhayyer bıraktı. Çocuk kâfir olanı tercih etmişti ki, Aleyhissalâtu vesselâm: "Allahım, onu doğruya yönelt!" diye dua buyurdu. Bunun üzerine çocuk müslüman olana yöneldi. Böylece çocuğu müslüman olana verdi."

MALINA ZARAR VERENE TASARRUF YASAĞI

6681 - Muhammed İbnu Yahya İbnu Habbân radıyallahu anh anlatıyor: "O benim dedem Munkız İbnu Amr'dır. (Bir savaşta başından derin bir yara almıştı. Bu yara onun dilini kırmıştı (normal konuşamıyordu). Buna rağmen o, ticareti bırakmamıştı. Alış-verişte hep aldatılırdı. Bunun üzerine Resûlullah aleyhissalâtu vesselâm'a gelerek durumunu anlattı. Aleyhissalâtu vesselâm, "Sen alış-veriş edince: "(Dinimizde) aldatma yok!" de! Ayrıca sen, satın aldığın her malı geri verme hususunda üç geceye kadar muhayyersin. (Bu üç günlük muhayyerlik müddetinden) sonra rızan varsa malı tut, yoksa malı sahibine geri ver" buyurdu."

MÜFLİS

6682 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Muaz İbnu Cebel radıyallahu anh'ı alacaklılarından kurtardı. Sonra onu Yemen'e âmil (vâli) olarak yolladı. Bunun üzerine Hz. Muaz şöyle dedi: "Resûlullah aleyhissalâtu vesselâm, (elimde mevcut) malımla beni borçlardan halâs etti, sonra da Yemen'e âmil tayin etti."

ŞAHİTLİK İSTENMEDEN ŞEHADET

6683 - Cabir İbnu Semüre radıyallahu anh anlatıyor: "Hz. Ömer radıyallahu anh bize Câbiye'de hitap etti ve dedi ki: "Resûlullah aleyhissalâtu vesselâm, tıpkı benim sizin aranızdaki şu kalkmam gibi bizim aramızda hitap için ayağa kalktı ve dedi ki: "Ashabım, bunları takip edenler (tabiin) ve onları da takip edenler (etbauttabiin) hakkında bana riayetkâr olun (benim hatırım için onlara da saygılı olun). Onlardan (Etbauttâbiînden) sonra yalan yaygınlaşacak, öyle ki, kişi kendisinden şahitlik istenmediği halde şehadette bulunacak, yemin talep edilmediği halde yemin edecek."

BORÇLARDA ŞEHADET

6684 - Ebu Saidi'l-Hudri radıyallahu anh, Bakara suresinin (meâlen) "Ey iman edenler! Birbirinize belirli bir müddet için borçlandığınız zaman!" diye başlayan (ve müdayene ayeti olarak bilinen ve Kur'ân-ı Kerim'in en uzun ayeti olan Bakara suresinin 282. ayetini) "...Eğer bazınız bazınıza güvenirse -yani borcu, sened, şahidler veya rehinle tevsik etmeye gerek duymazsa- kendisine güvenilmiş olan borçlu kimse borcunu ödesin..." ayetine gelince: "Bu ayet, bundan önceki ayeti neshetti" dedi".

ŞAHİDLİĞİ CAİZ OLMAYANLAR

6685 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "(İslâm dinine göre) hâin erkek ve hâine kadının, müslüman iken hadd cezasına çarpılan kimsenin şahidliği makbul değildir. Keza kin ile husumet sahibinin kin beslediği kimse aleyhine şahidliği caiz değildir."

TEK ŞAHİD VE YEMİNLE HÜKÜM

6686 - Sürrak radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir erkeğin şahitliğini ve talibin (davacının) yeminini geçerli saydı."

YALAN ŞAHİTLİK

6687 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Yalancı şahidin ayakları, (daha şehadet mahallinden) ayrılmadan Allah Teâla hazretleri ona cehennemi vacip kılar."

EHLİ KİTABIN BİRBİRİNE ŞAHİTLİĞİ

6688 - Hz. Câbir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Ehl-i Kitab'ın birbirlerine şahitlik etmelerine izin verdi."


DİL

DİLİN AFETLERİ

5872 - Ebu Sa'idi'l-Hudri radıyallahu anh, Resûlullah aleyhissalâtu vesselâm'dan anlatıyor:

"Ademoğlu sabaha erdimi, bütün azaları, dile temenna edip: "Bizim hakkımızda Allah'tan kork. Zira biz sana tabiyiz. Sen istikamette olursan biz de istikâmette oluruz, sen sapıtırsan biz de sapıtırız!" derler."

Tirmizi, Zühd 61, (2409).

5873 - Süfyan İbnu Abdillah radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, uyacağım bir amel tavsiye et bana!" şu cevabı verdi:

"Rabbim Allah'tır de, sonra doğru ol!"

"Ey Allah'ın Resûlü dedim tekrar. Benim hakkımda en çok korktuğunuz şey nedir?" Eliyle dilini tutup sonra: "İşte şu!" buyurdu."

Tirmizi Zühd 61, (2412).

5874 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Allah'a ve ahiret gününe inanan kimse ya hayır koşuşsun ya da sussun."

Tirmizi, Kıyamet 51, (2502).

Tirmizi'nin İbnu Ömer radıyallahu anh'tan yaptığı diğer bir rivayette Resûlullah: "Kim susarsa kurtulur" buyurmuştur.

5875 - Ali İbnu'l-Huseyn, Ebu Hureyre radıyallahu anh'tan naklediyor:

"Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kişinin mâlâyâni şeyleri terki İslâm'ının güzelliğinden ileri gelir."

Tirmizi, Zühd 11, (2318, 2319); Muvatta, Hüsnü'l-Hulk 3. (2, 903).

5876 - Hz. Enes radıyallahu anh anlatıyor: "Bir adam ölmüştü, diğer biri, Resülullah aleyhissalâtu vesselâm'ın işiteceği şekilde onun için şöyle söyledi: "Cennet mübarek olsun!" Resülullah aleyhissalâtu vesselâm sordu:

"Nereden biliyorsun? Belki de o mâlâyâni konuştu veya kendisini zengin kılmayacak bir miktarda cimrilik etti!"

Tirmizi, Zühd 11, (2217).

5877 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselam buyurdular ki:

"Kul (bazan), Allah'ın rızasına uygun olan bir kelamı, ehemmiyet vermeksizin sarfeder de Allah onun sebebiyle cennetteki derecesini yükseltir. Yine kul (bazan) Allah'ın hoşnutsuzluğuna sebep olan bir kelimeyi ehemmiyet vermeksizin sarfeder de Allah, o sebeple onu cehennemde yetmiş yıllık aşağıya atar."

Buhâri, Rikak 23; Müslim, Zühd 49, (2988); Muvatta, 4, (2, 985); Tirmizi, Zühd 10, (2315).

5878 - Kays İbnu Ebi Hâzım rahimehullah anlatıyor: "Hz. Ebu Bekr radıyallahu anh, Zeyneb adında Ahmesli bir kadının yanına girmişti. Onun hiç konuşmadığını gördü: "Nesi var, niye konuşmuyor?" diye sordu. Oradakiler:

"Hiç konuşmadan hacc yapıyor!" dediler. Hz. Ebu Bekr kadına:

"Konuş. Zira bu yaptığın helal değil, bu cahiliye işidir" dedi. Kadın da konuşmaya başladı. Önce:

"Sen kimsin?" diye sordu. Hz. Ebu Bekr:

"Muhacirlerden biriyim!" dedi.

"Hangi muhacirlerdensin?"

"Kureyş'ten."

"Kureyş'ten kimlerdensin?"

"Oo! Sen çok soru sordun! Ben Ebu Bekr'im."

"Allah'ın cahiliyeden sonra bize lutfettiği bu güzel din üzerine ne kadar baki kalacağız?"

"İmamlarınız müstakim (doğru yolda) oldugu müddetçe bakisiniz.

"İmamlar ne demek?"

"Kavmindeki reisler ve eşraflar var ya, halka emrederler halk da onlara itaat eder?"

"Evet!"

"İşte onlar imamlardır."

Buhâri, Menakıbu'l-Ensâr 26.

5879 - Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Münafığa "efendi" demeyin. Zira eğer o, seyyid olursa Allah'ı kızdırırsınız."

Ebu Dâvud, Edeb 83, (4977).

5880 - Ümmü Habibe radıyallahu anha anlatıyor: "Resulullah Aleyhissalatu vesselam buyurdular ki:

"Ademoğlu'nun, emr-i bi'l-ma'ruf veya nehy-i ani'l-münker veya Allah Teâla hazretlerine zikir hariç bütün sözleri lehine değil, aleyhinedir."

Tirmizi, Zühd 63, (2414).

5881 - İbnu Amr İbni'l-Âs radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri, insanlardan, sığırların dilleriyle toplamaları gibi, dilleriyle toplayan belâgat sahiplerine buşzeder."

Tirmizi, Edeb 82, (2857).

5882 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim, insanların kalbini çelmek için kelamın kullanılışını öğrenirse, Allah Kıyamet günü, ondan ne farz ne nafile hiçbir ibadetini kabul etmez!"

Ebu Dâvud, Edeb 94, (5006).

5883 - İbnu Mesûd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kelamda ileri gidenler helak oldular. Kelamda ileri gidenler helâk oldular!.Kelamda ileri gidenler helak oldular!"

Müslim, İlm 7 (2670); Ebu Davud, Sünnet 6, (4609).

5884 - İbnu Ömer radıyallahu anhüma anlatıyor: "Meşrık cihetinden iki adam geldi ve bir hitabede bulundular. Onların beyanlarındaki güzellik herkesin hoşuna gitti. Bunun üzerine Resûlullah aleyhissalâtu vesselâm:

"Beyanda mutlaka bir sihir var!" buyurdular."

Buhâri, Tıbb 51; Muvatta, Kelam 7, (2, 986); Ebu Dâvud, Edeb 94, (5007); Tirmizi, Birr 81, (2029).

5885 - Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki:

"Ben, haklı bile olsa münâkaşayı terkeden kimseye cennetin kenarında bir köşkü garanti ediyorum. Şaka bile olsa yalanı terkedene de cennetin ortasında bir köşkü, ahlakı güzel olana da cennetin en üstünde bir köşkü garanti ediyorum."

Ebu Davud, Edeb 7, (4800).

5886 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Sana günah olarak, husümeti devam ettirmen yeterlidir (çünkü bu, gıybete kapı açar)."

Tirmizi, Birr 58, (1995).

5887 - Hz. Ebu Bekre radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden kimse: "Ramazanın tamamında (namaza) kalktım, tamamında orucumu tuttum" demesin."

(Hadisi Ebu Bekre'den rivayet eden Hasan Basri der ki:) "Bilemiyorum, Aleyhissalatu vesselam bu sözüyle kişinin nefsini tezkiye etmiş olmasını mı mekruh addetti veya "uyumak da lazım yatmak da" mı de(mek iste)di?"

Ebu Davud, Savm 47, (2415); Nesâî, Sıyam 6, (4, 130).

5888 - Sehl İbnu Hanif radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sakın biriniz: "Nefsim pis oldu!" demesin, aksine: "Nefsim kötü oldu" desin."

Buhâri, Edeb 100; Müslim, Elfaz 17, (2251); Ebu Dâvud, Edeb 84, (4978).

5889 - İmam Mâlik'e Yahya İbnu Saidden ulaştığına göre "Hz. İsa yolda bir domuza rastlar. Ona: "Selametle yoldan çekil!" der. Yanında bulunanlar: "Bunu şu domuz için mi söylüyorsun?" diye sorarlar. (O ise domuz kelimesini diliyle telafuz etmekten çekindiğini ifade eder ve:)

"Ben, dilimin, çirkin şeyi söylemeye alışmasından korkuyorum!" cevabını verir."

Muvatta, Kelâm 4, (2, 985).

5890 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir adamdan kendisine menfi bir söz ulaştığı vakit: "Falan niye böyle söylemiş?" demezdi. Fakat: "İnsanlara ne oluyor da şöyle şöyle söylüyorlar?" derdi."

Ebu Dâvud, Edeb 6, (4788).

5891 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm huyurdular ki:

"Allah'ın zikri dışında kelamı çok yapmayın. Zira, Allah'ın zikri dışında çok kelam, kalbe kasvet (katılık) verir. Şunu bilin ki, insanların Allah'a en uzak olanı kalbi katı olanlardır."

Tirmizi, Zühd 62, (2413).

5892 - Ebu Mâlik el-Eş'ari radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ümmetimde dört şey vardır, cahiliye işlerindendir, bunları terketmeyeceklerdir:

-Haseble iftihar

-Nesebi sebebiyle insanlara ta'n,

-Yıldızlardan yağmur bekleme,

-(Ölenin ardından) mâtem!"

Resülullah sözlerine şöyle devam etti: "Matemci kadın, şayet tevbe etmeden ölecek olursa, Kıyamet günü üzerinde katrandan bir elbise, uyuzlu bir gömlek olduğu halde (kabrinden) kaldırılır."

Müslim, Cenâiz 9, (934).

5893 - Hz. Aişe radıyallahu anhâ anlatıyor: "Bir adam, Resülullah aleyhissalâtu vesselâm'ın huzuruna girmek için izin istemişti. Aleyhissalâtu vesselâm: "Bu aşiretin kardeşi ne kötü!" buyurdu. Ama adam girince ona iyi davrandı, yumuşak sözle hitap etti. Adam gidince:

"Ey Allah'ın Resulü! Adamın sesini işitince şöyle şöyle söyledin. Sonra yüzüne karşı mültefit oldun, iyi davrandın" dedim. Şu cevabı verdi:

"Ey Aişe! Beni ne zaman kaba buldun? Kıyamet günü, Allah Teâla hazretlerinin yanında mevkice insanların en kötüsü, kabalığından korkarak halkın kendini terkettiği kimsedir."

Buhâri, Edeb 38, 48; Müslim, Birr 73, (2591); Muvatta, Hüsnü'l-Hulk 4; (2, 903, 904); Ebu Davud, Edeb 6, (4791, 4792, 4793); Tirmizi, Birr 59, (1997).

5894 - Adiyy İbnu Hatim radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselâm'ın yanında bir adam bir hitabede bulundu ve dedi ki: "Kim Allah ve Resûlüne itaat ederse doğru yolu bulmuş, kim de o ikisine isyan ederse doğru yoldan sapmıştır."

Resulullah aleyhissalatu vesselam: "Sen ne kötü hatipsin. Şöyle söyle: "...Kim Allah ve Resülüne isyan ederse..." buyurdular."

Müslim, Cum'a 48, (810); Ebu Davud, Edeb, 85, (4981), Salat 229, (1099); Nesai, Nikah 40, (6, 90).

5895 - Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah'ın istediği ve falanın istediği" demeyin, lâkin şöyle deyin: "Allah'ın istediği, sonra da falanın istediği."

Ebu Dâvud, Edeb 84, (4980).

5896 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselâm buyurdular ki:

"Bir kimsenin "İnsanlar helak oldu!" dediğini duyarsanız, bilin ki o, kendisi, herkesten çok helak olandır."

Müslim, Birr 139, (2623); Muvatta, Kelam 2, (2, 989); Ebu Davud; Edeb 85, (4983).

5897 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimin hepsi affa mazhar olacaktır, günahı aleni işleyenler hariç. Kişinin geceleyin işledigi kötü bir ameli Allah örtmüştür. Ama, sabah olunca o: "Ey falan, hu gece ben şu şu işleri yaptım!" der. Böylece o, geceleyin Allah kendini örtmüş olduğu halde, sabahleyin, üzerindeki Allah'ın örtüsünü açar. İşte bu, günahı aleni işlemenin bir çeşididir."

Buhâri, Edeb 60; Müslim, Zühd 52, (2990).

5898 - Avf İbn Mâlik radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Halka kıssa (mevize, nasihat) anlatma işini emir veya (emirin tayin edeceği) memur veya tekebbür sahibi yapar."

Ebu Dâvud, İlm 13, (3665).


DİYET

NEFSİN (ŞAHSIN) DİYETİ

1874 - Amr İbnu Şuayb an ebihi an ceddihi (radıyallâhu anh) anlatıyor:

"Resülullah (aleyhissalâtu vesselâm) buyurdular ki.: "Kim hatâen öldürülürse, diyeti yüz devedir; bunlardan otuzu bintü mehâz (iki yaşına girmiş dişi deve), otuzu bintü lebün (üç yaşına girmiş dişi deve), otuzu hıkka (dört yaşına girmiş dişi deve), on tane de ibnu lebündur (üç yaşına girmiş erkek deve)."

Ebü Dâvud, Diyât 18, (4541); Tirmizi, Diyât 1, (1387); Nesâi, Kasâme 30, (8, 43).

Tirmizi'nin rivâyetinde şöyle denir: "Kim taammüden (kasıtla) öldürürse, öldürülenin velilerine teslim edilir, dilerlerse öldürürler, dilerlerse diyet alırlar. Bu 30 hıkka (dört yaşına giren dişi deve): 30 cezea (beş yaşına girmiş dişi deve); 40 aded halife (hamile deve) dir. Ayrıca ne üzerine sulh yaptıysalar bu da onlarındır. Bu, diyetin şiddetini artırmaktır."

1875 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Hataen öldürmede diyet olarak yirmi hıkka, yirmi cezea, yirmi bintu mehaz, yirmi bintu lebün ve yirmi benü lebün vardır."

Ebü Dâvud, Diyât 18, (4545), Tirmizi, Diyât 1, (1386); Nesâi, Kasâme 32, (8, 43-44).

1876 - Hz. Ali (radıyallâhu anh) demiştir ki: "Şibhu'l amd'in diyeti üç kısımdır. 33 adet hıkka, 33 adet cezea, 34 adet seniyye-bâzil arası devedir. (Seniyye altı yaşına, bâzil de dokuz yaşına basmış deveye denir.)"

Yine Hz. Ali şunu da rivâyet etmiştir: "Hatâen öldürmede diyet dört kısımdır: 25 hıkka, 25 cezea, 25 bintu lebün, 25 bintu mehâz."

Ebü Dâvud, Diyât 19, (4551, 4553).

AbduIIah İbnu Amr İbni'I-As (radıyallâhu anhümâ)'ın Ebü Dâvud ve Nesâi de merfu olarak kaydedilen bir rivâyetinde şöyle denmiştir: "(Cürüm sırasında) kamçı ve değnek kullanıldığı müddetçe hatâ, Şibhu'l amd'dir."

Ebü Dâvud, Diyât 19, 20, (4547; 4565); Nesâi, Kasâme 42 (8, 40); İbnu Mâce, Diyât 5, (2627).

1877 - Amr İbnu Şuayb an ebihi an ceddihi (radıyallâhu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kadının diyeti, erkeğin diyetine, diyetin üçte bir miktarına kadar eşittir."

Nesâi, Kasâme 34, (8, 44, 45).

1878 - Hz. İbnu Abbas (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) öldürülen mükâteb hakkında, âzad edilen miktarınca hür diyetine göre, geri kalan kısmı için de köle diyetine göre hesaplanmasına hükmetti."

Ebü Dâvud, Diyât 22, (4581); Nesâi, Kasâme 36, (8, 45, 46); Tirmizi, Büyü' 35, (1259). (Metin, Nesâi'nin metnidir.)

1879 - Yine Amr İbnu Şuayb an ebihi an ceddihi (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Muâhedin diyeti hür kimsenin diyetinin yarısıdır."

Ebü Dâvud, Diyât 23, (4583).

1880 - Hz. İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) Beni Âmir'den iki kişinin diyetini, Müslümanların diyet miktarına göre ödedi. (Müslümanlar tarafından hatâen öldürülen) bu iki kişi ile Resülullah (aleyhissalâtu vesselam)'ın muâhedesi (antlaşması) vardı."

Tirmizi, Diyât 12, (1404).

1881 - Amr İbnu Şuayb an ebihi an ceddihi (radıyallâhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Ehl-i zimmetin diyeti, Müslümanların diyetinin yarısıdır. Ehl-i zimmet de Yahudi ve Hıristiyanlardır."

Nesai, Kasâme 35, (8, 45).

1882 - Yine Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kâfirin diyeti, mü'minin diyetinin yarısıdır." 4Tirmizi,

Diyât 17, (1413).

GÖZ

1883 - Süleyman İbnu Yesâr (rahimehullah) anlatıyor: "Zeyd İbnu Sâbit (radıyallâhu anh) derdi ki: "Göz yerinde kalır, fakat nuru sönerse diyeti yüz dinardır."

Muvatta, Ukül 9, (2, 857).

1884 - Amr İbnu Şuayb an ebihi an ceddihi (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) yerinde sâbit kalarak kör olan göz hakkında diyetin üçte birine hükmetti."

Ebü Dâvud, Diyât 20, (4563); Nesâi, Kasâme 41, (8,55, 56).

Nesâi'nin rivâyetinde şöyledir: "Resülullah : "Yerinde sâbit duran kör gözün kapanması hâlinde diyetinin üçte birine hükmeti."

1885 - Hadisin Nesai'deki vechinde şu ziyade vardır: "Resulullah aleyhisselatu vesselam, yerinde sabit duran kör gözün kapanması (yani cisminin patlatılması) halinde diyetinin üçte birine, çolak elin kesilmesi halinde diyetinin üçte birine, kararmış dişin sökülmesi halinde diyetinin üçte birine hükmetti.

DİŞ

1886 - Abdullah İbnu Amr İbni'l-As (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) "Dişlerin diyeti beşer dinardır." buyurdu.

Ebü Dâvud, Diyât 20, (4563); Nesâi, Kasâme 41, (8,55).

1887 - İbnu'l- Müseyyeb (rahimehullah) anlatıyor: "Ömer İbnu'l Hattâb (radıyallâhu anh) her azı diş için bir deveye hükmetti. Hz. Muâviye (radıyallâhu anh) ise her azı diş için beş deveye hükmetti."

Muvatta, Ukül 7, (2,861).

PARMAKLAR

1888 - İbnu Abbas (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Şu ve şu -yâni serçe parmakla baş parmak- diyette eşittirler."

Buhâri, Diyât 20, Tirmizi, Diyât 4, (1391,1392); Ebu Dâvud, Diyât 20, (4558); Nesâi, Kasâme 42, (8, 56,57).

Tirmizi'nin rivâyetinde şu ziyade mevcuttur: "İki elin parmaklarıyla iki ayağın parmakları da eşittir. Her bir parmağın diyeti on devedir."

Nesai'deki ziyâde şöyledir: "Parmaklar hakkında diyet, onar onardır."

YARALAMALAR

1889 - Amr İbnu Şuayb an ebihi an ceddihi (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselam) buyurdular ki: "Mûzıha olan yaraların diyeti beşer devedir."

Tirmizi, Diyât 3, (1390); Ebu Dâvud, Diyât 20, (4566); Nesâi, Kasâme 43, (8, 57).

NEFİS VE UZUVLAR HAKKINDA MÜŞTEREK HADİSLER

1890 - Abdullah İbnu Ebi Bekr İbni Muhammed İbni Amr İbni Hazm, bâbasından naklen anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın İbnu Hazm'a diyetler hakkında yazdığı tâlimatta şu hususlar da vardı: "Nefis için (diyet olarak) yüz deve, burun tamamiyIe koparılacak olursa diyet-i kâmile, me'mûme (denen ve beyin zarına kadar ulaşan yara) için diyetin üçte biri, câife (denen karın veya başın boşluğuna ulaşan yara) için de bunun kadar; göz için elli, ayak için de elli, vücudda bulunan her parmak için on deve, her diş için beş, müzıha (denen ve kemiğe ulaşan yara) için beş deve (lik diyet vardır)."

Muvatta, Ukül 1, (2, 849); Nesâi, Kasâme 44, (8, 57, 60).

Nesâi'nin bir rivâyetinde şu ibâre yer alır: "Nefis için diyet-i kâmile; burun tamamen koparılmış ise diyet-i kâmile, dil için diyet-i kâmile, iki dudak için diyet-i kâmile, sulb (bel kemiğinin kırılıp kişinin kamburlaşması) için diyet-i kâmile iki yumurta (husye) için diyet-i kâmile, zeker (erkek tenâsül uzvu) için diyet-i kâmile, sulb (bel kemiğinin kırılıp kişinin kamburlaşması) için diyet-i kâmile, iki göz için diyet-i kâmile, bir ayak için diyet-i kâmilenin yarısı, me'müme (beyin zarına ulaşan yara) için diyet-i kâmilenin üçte biri, câife (baş veya karın boşluğuna ulaşan yara) için diyet-i kâmilenin üçte biri, münekkile (küçük kemik çıkan yara) için on beş deve, el veya ayak parmaklarından her biri için on deve, (her bir) diş için beş deve, müzıha (kemiğe ulaşan yara) için beş deve (diyet olarak verilir). Erkek, kadına karşı öldürülür, altını olanlardan (diyet-i kâmile olarak) bin dinar alınır."

1891 - Amr İbnu Şuayb an ebihi an ceddihi (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) hatanın diyetini, köylerde yaşayanlar için dört yüz dinar olarak veya buna denk kıymette gümüş olarak değerlendirir, bunu da develerin fıyatlarını esas alarak tesbit ederdi. (Söz gelimi) develer pahalanınca (diyetin dinar ve dirhem miktarında) yükseltme yapar, develerin kıymeti düşünce de (diyetin dinar ve dirhem miktarında) indirme yapardı. (Hatâen işlenince cinayetlerin diyeti Resülullah (aleyhissalâtu vesselâm) zamanında dört yüz dinarla sekiz yüz dinar arasına ulaştı. Bunun gümüş nev'inden muadili sekiz bin dirhem idi. Sığır besleyenlere (diyet olarak) iki yüz sığır hükmetti. Diyetini davar cinsinden vermek isteyene iki bin davara hükmetmiştir. Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Diyet, öldürülenin vârisleri arasında yakınlık derecelerine göre, (yani Kur'an'da belirtiIen nisbet üzere, diğer tereke malları gibi) taksim edilir. (Ashâbu'I-feraiz'den) artan olursa asabe (denen akraba)ya geçer."

Resülullah (aleyhissalâtu vesselâm) uzuvlar hakkında, daha önce geçtiği şekilde hükmetti."

Ebu Dâvud, Diyât 20, (4564); Nesâi, Kasâme 30, (8, 42, 43).

1892 - İbnu Abbâs hazretleri (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Parmaklar diyette eşit değerdedir. Dişler de aralarında eşittirler. Köpek dişi, azı dişi eşittir. Bunlar öbürlerine diyet meselesinde denktirler."

Ebü Dâvud, Diyât 20, (4559, 4560, 4561).

1893 - Amr İbnu Şuàyb an ebihi an ceddihi (radıyallâhu anh) anlatıyor. "Resülullah (aleyhissalâtu vesselâm) yerinde sâbit duran (bakar) kör gözün (cinâyet sebebiyle) kapanması hâlinde, diyetinin, normal diyetinin üçte biri olacağına hükmetti. Keza sakat elin kesilmesi halinde, diyetinin normal diyetinin üçte biri kadar olacağına, siyahlaşmış dişin (cinâyet sebebiyle) düşmesi halinde, normal diyetinin üçte biri olacağına hükmetti."

Ebü Dâvud -bu rivâyetin sâdece gözle ilgili kısmını- önceki rivâyetin aynı bâbında), Nesâi'de tam olarak tahric etmiştir.

CENİNİN DİYETİ

1894 - Ebü Hüreyre hazretleri (radıyallâhu anh) anlatıyor: "Hüzeyl kabilesinden iki kadın birbirleriyle kavga ettiler. Biri diğerine bir taş atarak kadını da, karnındaki yavruyu da öldürdü. Dâva Hz. Peygamber (aleyhissalâtu vesselâm)'e geldi. Efendimiz, ceninin diyetini bir gurre olarak hükme bağladı. Gurre kadın veya erkek bir köle demektir."

Ebü Dâvud'un bir rivâyetinde şu ziyâde vardır: ".. veya katır veya ata hükmetti. Kadının diyetini âkilesi üzerine hükmetti. Kadına çocukları ve onlarla birlikte olanlar varis oldular."

Buhâri, Diyât 25, Tıbb 46, Ferâiz 11; Müslim, Kasame 34, (1681); Muvatta, Ukül 5, (2, 855); Tirmizi, Diyât 15, (1410); Ebü Dâvud, Diyât 21, (4568,4580); Nesâi, Kasâme 37, (8, 47, 48).

DİYETİN KIYMETİ

1895 - Abdullah İbnu Amr İbni'l-Âs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) zamanında diyet-i kâmilenin kıymeti sekiz bin dirhem idi. Ehli Kitab'ın diyeti de o gün, Müslümanların diyetinin yarısına denkti. Bu durum Hz. Ömer (radıyallâhu anh)'ın halife olmasına kadar devam etti. Halife olunca bir hutbesinde "Artık deve pahalandı" dedi ve diyeti altın sahiplerine bin dinar, gümüş sahiplerine on iki bin dirhem, sığır sahiplerine iki yüz sığır, davar sahiplerine iki bin koyun, elbise sahiplerine de iki yüz takım elbise olarak tesbit etti. Ehl-i zimmetin diyetini, (Hz. Peygamber devrinde ne idiyse) olduğu gibi bıraktı, hiçbir yükseltme yapmadı."

Ebü Dâvud, Diyât 18, (4542).

DİYETLERLE İLGİLİ HÜKÜMLER

1896 - Ziyâd İbnu Sa'd İbni Dumeyre es-Sülemİ an ebihi an ceddihİ (radıyallâhu anh) -ki bunlar (Sa'd ve Dumeyre) Resülullah (Aleyhisslâtu vesselâm) ile birlikte Huneyn'e katılmışlardı- anlatıyor: "Muhallem İbnu Cessâme el-Leysi, Müslüman olduktan sonra Eşca' kabilesinden birisini öldürmüştü. Bu, Hz. Peygamber (aleyhissalâtu vesselâm)'in hüküm verdiği ilk diyet vak'ası oldu. Uyeyne öldürülen Eşcai'nin katli hususunda ileri geri konuştu. Çünkü (Uyeyne) kendisi de Gatafanlı idi. Akra İbnu Hâbis de Muhallem'in taraftarı (olarak müdâfaa için) konuştu, çünkü o da Hındef'ten idi. Derken (münakaşa ilerledi) sesler yükselmeye başladı, tartışma ve bağırıp çağırmalar arttı, Resülullah (aleyhissalatu vesselâm) müdâhale ederek, "Ey Uyeyne, diyet kabul etmez misin?" diye sordu.

"Hayır! Vallahi harb ve ızdırabtan benim kadınlarıma ulaştırılan, onun kadınlarına ulaşmadıkça kabul etmiyorum!" cevabını verdi. Sonra bağırmalar yükseldi, tartışma ve bağırıp çağırmalar arttı. Resülullah (aleyhissalatu vesselâm) tekrar araya girip: "Ey Uyeyne, diyet kabul etmez misin?" dedi. Uyeyne önceki sözlerini aynen tekrar etti. Bu hal, Beni Leys'ten üzerinde silâh ve elinde de deriden mâmul bir kalkan bulunan Mukeytil adında birinin kalkıp, "Ey Allahın Resülü! Bunun (Muhallem'in) İslâm'ın başında yaptığı şu cinâyete misal olarak, su içmek üzere havuzun başına koşan koyun sürüsünü gösterebileceğim. Sürünün ilk gelenlerine (öldürülmek veya uzaklaştırılmak üzere taş veya ok) atılır, arkadan gelenler de korkarak kaçarlar. Bugün hüküm koy yarın değiştir!" demesine kadar devam etti.

Resülullah (aleyhissalâtu vesselâm) bunun üzerine (Muhallem'e dönüp) hemen şu hükmü verdi.

"Derhal huzurumuzda elli deve vereceksin, elli deve de Medine'ye dönüşümüzde vereceksin!"

Bu vak'a Resülullah (aleyhissalâtu vesselam)'ın seferlerinin birinde cereyan etmişti. Muhallem uzun boylu, esmer birisi idi, cemaatin kenarında bulunuyordu. O ölümden kurtuluncaya kadar halk oradan ayrılmadı. Resülullah'ın (bu nihâi hükmünden sonra) önüne, iki gözünden de yaşlar akar vaziyette oturdu ve:

"Ey Allah'ın Resülü! Ben size ulaşan cinâyeti işlemiş bulunuyorum. Ben Allah'a tevbe ettim. Sen de benim için ey Allah'ın Resülü, Allah'tan mağrifet dileyiver!" dedi. Resülullah (aleyhissalâtu vesselam) yüksek sesle:

"Sen onu İslàm'ın başında silahınla mı öldürdün! Allah'ım, Muhallem'i mağrifet etme!" dedi.

Ebu Seleme şu ilavede bulunur: "Muhallem göz yaşlarını ridasının ucuyla silerek kalktı."

İbnu İshâk der ki: "Muhallem'in kavmi, Resülullah (aleyhissalâtu vesselâm)'ın daha sonra onun için Allah'a istiğfar ediverdiğine inanıyorlardı."

Ebü Dâvud, Diyât 8, (4503).

1897 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Diyet aldıktan sonra (kâtili) öldüren kimseyi asla affetmem."

Ebü Dâvud, Diyât 5, (4507).

1898 - Amr İbnu Şuayb'ın rivâyetine göre: "Beni Müdlic'ten Katâde adında bir adam, oğluna bir kılıç fırlattı. O da bacağına isâbet etti. Yaradan fasılasız kan kaybı oldu ve oğlan öldü. Sürâka İbnu Cu'şum Hz. Ömer (radıyallâhu anh)'e gelip durumu haber verdi. Hz. Ömer: "Kudeyd suyuna yüz yirmi deve hazırla, ben oraya geleceğim" dedi. Ömer (radıyallâhu anh) oraya gelince bu develerden otuz hıkka (dört yaşına giren dişi deve), otuz cezea (beş yaşına girmiş dişi deve) ve kırk halife (hâmile deve) aldı. Ve sordu:

"Maktülün kardeşi nerede?"

"İşte benim!" dedi.

"Al bunları! Zira Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurmuştu: "Katile (ne diyetten, ne mirastan) hiç bir hisse yoktur."

Muvatta, Ukül 10, (2, 867).

1899 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Huzeyl kabilesinden iki kadın, biri diğerini öldürmüştü. Bunlardan her ikisinin kocası ve birer oğlu vardı. Resülullah (aleyhissalâtu vesselâm) efendimiz maktülenin diyetini ödeme işini, kâtilenin (öldüren kadının) âkilesine yükledi, kocasını ve oğlunu bu külfetten uzak tuttu. Çünkü bu ikisi Huzeyl'den değillerdi. Maktülenin âkilesi, "ölenin mirası da bize aittir" dediler. Aleyhissalatu vesselam:

"Hayır! Mirası, kocasına ve oğluna aittir!" buyurdu."

Ebü Dâvud, Diyât 21, (4575).

1900 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalatu vesselâm) Ebü Cehm İbnu Huzeyfe'yi zekât tahsildarı olarak gönderdi. Adamın biri sadaka ödeme meselesinde onunla inatlaştı. Ebü Cehm (radıyallahu anh) de adama vurup başından yaraladı. Hemen Hz. Peygamber (aleyhissalâtu vesselâm)'e gelip:

"Ey Allah'ın Resülü, kısas istiyoruz" dediler. Resülullah onlara:

"Size şu şu miktir diyet vereyim!" dedi ise de razı olmadılar. Resülullah (aleyhissalatu vesselâm) miktarını daha da artırarak:

"Size şu şu miktar diyet vereyim" dedi. Onlar yine râzı olmadı. Hz. Peygamber (daha da artırarak):

"Size şu şu kadar diyet vereyim" dedi. Bu sefer râzı oldular.

Bunun üzerine aleyhissalâtu vesselâm Efendimiz:

"Ben bu akşam halka konuşup, onlara râzı olduğunuzu bildireceğim!" dedi. "Pekâla" dediler. Resülullah (aleyhissalâtu vesselâm) hitabesinde:

"Bu Leysliler bana kısas talebiyle geldiler. Ben onlara (kısasa bedel) şu şu miktar diyet teklif ettim, onlar da râzı oldular, siz de râzı mısınız?" diye sordu. Fakat berikiler:

"Hayır, râzı değiliz!" dediler. Mühâcirün onlara kızıp üzerlerine yürüdü. Resülullah (aleyhissalâtu vesselâm) onlara dokunmamalarını emretti, Muhacirun da ileri gitmekten vazgeçti. Sonra onları çağırıp, onlara verdiğini artırdı ve sordu:

"Râzı oldunuz mu?"

"Evet" dediler. Resülullah tekrar:

"Ben halka hitap edip, razı olduğunuzu bildireceğim" dedi. Onlar: "Pekâla?" dediler. Resülullah halkı çağırarak:

"Râzı mısın?" diye sordu.

"Evet râzıyız!" dediler."

Ebü Dâvud, Diyât 13, (4534); Nesâi, Kasâme 24, (8, 35).

1901 - Hilâl İbnu Sirâc İbni Müccâa an ebihi an ceddihi tarikinden anlattığına göre: "(Ceddi Müccâa) Hz. Peygamber (aleyhissalâtu vesselâm)'e gelerek Beni Zühl kabilesine mensup Benü Sedüs tarafından öldürülmüş olan kardeşinin diyetini taleb etti. Resülullah (aleyhissalâtu vesselâm) ona:

"Eğer ben bir müşrik için diyete hükmetseydim kardeşin için hükmederdim. Fakat ben sana (diyet değil, bunun yerini tutacak) bir bedel vereyim" dedi ve ona, aleyhissalâtu vesselâm, Beni Zühl müşriklerinden elde edilecek ilk humustan yüz deve vereceğine dâir (senet) yazdı.

(Müccâa bu yüz deveden) bir miktarını almıştı. (Tamanını almadan) Beni Zühl kabilesi Müslüman oldu. Bilâhare Müccâa geri kalan develeri Hz. Ebü Bekr (radıyallâhu anh)'den taleb etmek üzere, ona geldi. Resülullah (aleyhissalâtu vesselam)'ın borç senedini gösterdi.

Hz. Ebü Bekir (radıyallâhu anh) kendisine Yemâme'den gelecek zekattan ödenmek üzere on iki bin sa', yani dört bin sa' buğday, dört bin sa' arpa, dört bin sa' hurma yazdı. Resülullah'ın verdiği yazıda (borç senedinde) şunlar yazılıydı: "Bismillahirrahmanirrahim. Bu Peygamber Muhammed (aleyhissalâtu vesselam)'den Beni Süleymli Müccaa İbnu Mürâre'ye (verilmiş bir borç) senedidir. Ben kendisine (öldürülen) kardeşine bedel olarak, Beni Zülh müşriklerinden gelecek ilk humustan yüz deve vereceğim."

Ebü Davud, Harac 20, (2990).

1902 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) her kabileye bir diyet yazdı. Hiçbir âzadlıya kendini âzad edenden başka bir Müslümanı kendine mevla ittihaz etmesi, asıl âzad edenin izni olmadan helâl değildir."

Nesâi, Kasâme 38, (8, 52).

1903 - İbnu Şihâb (radıyallâhu anh) anlatıyor: "(Diyete iştirakte) tatbikat (sünnet) şöyledir: Âkile âmden yapılan öldürmelerin diyetine (huküken) iştirak etmez. Gönül rızasıyla ederse o başka. Keza, âkileye az da olsa çok da olsa kölenin bedelinden yüklenmez. Kölenin bedeli, ne miktara baliğ olursa olsun, ona, malı olarak tasarruf edenedir. Çünkü o, şu hadise binâen ticaret mallarından bir ticaret malıdır: Amden öldürenin diyetine sulhen tesbit edilen diyete; itiraf yoluyla sübüt bulan cinayete terettüp eden (diyete); işlenen bir cinâyete terettüp eden erş'e (diyete) ve kölenin bedeline âkile iştirak etmez, kendi arzusu ile iştirak ederse o başka."

(Kezâ bir başka) tatbikat dahi şöyledir: "Kişi hatâen hanımını yaralarsa, diyet öder, fakat kısas yapılmaz. Ancak kadına âmden ulaşan (kötülüğü sebebiyle) kısas yapılır."

Bana ulaştığına göre, Hz. Ömer (radıyallâhu anh) buyurmuştur ki:

"Kadın, nefsinin üçte birine ulaşan ve aşan yaralamalar âmden olduğu takdirde, erkekten kısas isteyebilir."

Rezin ilavesidir.

1904 - Tarık İbnu Şihab (radıyallâhu anh) anlatıyor: "Büzâha heyeti Hz. Ebü Bekir es-Sıddik (radıyallâhu anh)'agelip sulh istediler. Hz. Ebü Bekir onları yerlerinden yurtlarından edecek harp ile, rezil rüsvay edecek sulh arasında mühayyer bıraktı. Heyet mensupları:

"Yerden yurttan edeceği (mücliyyeyi) anladık, rezil-rüsvay edecek (muhziye) ne demektir?" diye sordular.

"Sizden silahları ve binekleri alacağız. Sizin mal ve mülkünüzden elimize geçenleri ganimet yapacağız, bizden ele geçirdiklerinizi bize iade edeceksiniz, bizden öldürdüklerinizin (diyetini) borçlanacaksınız, sizin ölüleriniz cehennemlik olacak (onlar için herhangi. bir ödeme yapmayacağız). Allah Resülü'nün halifesine ve muhâcirlerine sizi mazur kılmalarına sebep olacak bir durum (iyi hal) gösterinceye kadar kabileleri, develerin peşini takib etmeye bırakacak (onlara karışmayacak)sınız."

Hz. Ebü Bekir (radıyallâhu anh) bu söylediklerini heyet mensuplarına teklif olarak arzetti. Hz. Ömer (radıyallahu anh) söz alıp şunu söyledi: "Bahsettiğin "yerden -yurttan edecek savaş ve rezil- rüsvay edecek sulh" sözün var ya! Ne güzel de söyledin. Ya şu, "Sizden ele geçirdiklerimizi ganimet yapacağız, bizden ele geçirdiklerinizi iade edeceksiniz!" sözün var ya! Ne güzel söyledin. "Bizden öldürdükleriniz için borçlanacaksınız, sizin ölüleriniz cehennemlik" sözüne gelince, bizim ölülerimiz Allah'ın emri üzerine savaştılar ve öldürüldüler, onların ecirleri Allah'ın üzerinedir, onlar için diyet yoktur."

Heyet, Hz. Ömer (radıyallâhu anh)'in söylediği şartlar üzere beyat yaptı.

Derim ki: Bu rivâyeti tam olarak Şerefüddin el-Bârizi zikretti. Rivayeti tahric edene nisbet etmedi. Bu rivâyeti Câmiul Kebir müellifi zikretmedi.

Ancak Buhâri, rivayetten sadece Hz. Ebü Bekir (radıyallâhu anh)'in şu sözünü kaydetti: "A!lah Resülü'nün halifesine ve Muhâcirlere sizi mâzur kılmalarına sebep olacak bir durum gösterinceye kadar kabileleri develerin peşini tâkib etmeye bırakacak, (onlara karışmayacak)sınız." Bu kısım Kitâbu'l Ahkâm'ın sonunda senetsiz olarak mevcuttur, gerisi yoktur.

MÜSLÜMANI ZULMEN ÖLDÜREN

6770 - Ukbe İbnu Âmir el-Cüheni radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim hiçbir şirk koşmadan ve haram bir kana da bulaşmadan Allah'a kavuşursa (önünde sonunda) cennete girecektir."

6771 - Bera İbnu Âzib radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm: "Şüphesiz dünyanın yok olması, Allah Teâla nezdinde, bir mü'minin haksız yere öldürülmesinden daha ehvendir" buyurdular."

6772 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bir mü'mini öldürmeye yarım kelime kadar yardım etse, iki gözün arasına "Allah'ın rahmetinden ümidsizdir" yazılı olduğu halde Allah Teâla hazretlerinin huzuruna çıkacaktır."

KISAS NEREDE YOK?

6773 - Câriye İbnu Zafar radıyallahu anh anlatıyor: "Bir adam bir başkasının ön kolunu bir kılıç vurarak mafsal olmayan bir yerden koparıp attı. Kolu koparılan adam Resülullah aleyhissalâtu vesselâm'a müracaatla kolunu kesenden hakkını almasını istedi. Resülullah aleyhissalâtu vesselâm kolu kesilene diyet ödemeyi emretti. Adam: "Ey Allah'ın Resülü! Ben kısas istiyorum" dedi. Aleyhissalâtu vesselâm: "Diyetini al, Allah diyeti hakkında mübarek kılacaktır" buyurdular ve kısasa hükmetmediler."

6774 - Abbâs İbnu Abdilmuttalib anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki: "Ne me'mûne (beyin zarına ulaşan yara)da, ne câife (bedenin iç kısmına ulaşan yara)da, ne de münakkıla (kemiği kırıp yerinden kaydıran yara)da kısas vardır. (Yani başkasını bu çeşit yaralarla yaralayan kimseye kısas uygulanmaz, diyet alınır)."

KÂFİRİN DİYETİ

6775 - Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalâtu vesselâm, ehl-i kitap olan yahudi ve hıristiyanların diyetinin müslümanların diyetinin yarısı olduğuna hükmetti."

KATİL MAKTULE VARİS OLAMAZ

6776 - Amr İbnu Şuayb anlatıyor: "Benî Mudlic'ten bir adam oğlunu öldürmüştü. Hz. Ömer ondan (diyet olarak) yüz deve aldı. Otuz hıkka (beş yaşına basmış dişi deve), otuz ceze'a (dört yaşına basmış dişi deve) ve kırk da halifa (hamile deve). Sonra: "Maktül'ün kardeşi nerededir? Ben Resülullah aleyhissalâtu vesselâm'dan: "Kâtile (maktulün malından) vâris olma hakkı yoktur" dediğini işittim" dedi."

DİŞİN DİYETİ

6777 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm bir diş için diyet olarak beş deveye hükmetti."

PARMAKLARIN DİYETİ

6778 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Parmakların hepsi diyette eşittirler. Herbirine onar deve diyet vardır."

HÜR, KÖLEYE KARŞI ÖLDÜRÜLÜR MÜ?

6779 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Bir adam kölesini kasten ve taammüden öldürdü. Resülullah aleyhissalâtu vesselam adama yüz sopa ile celde tatbik etti ve bir yıl da sürgüne gönderdi ve müslümanların hisselerinin) içinden onun hissesini sildi."

KISAS KILIÇLA YAPILIR

6780 - Nu'man İbnu Beşir ve Ebu Bekre radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Kısas (cezası) ancak kılıçla icra edilir."

HERKES KENDİ CİNAYETİNDEN SORUMLU

6781 - Tarık el Muharibi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ı koltuk altlarının beyazlığı görülecek kadar kollarını kaldırıp şöyle dediğini işittim: "Bilesiniz hiçbir anne oğlunun günahından sorumlu tutulmaz, bilesiniz hiçbir anne oğlunun günahından sorumlu tutulmaz."

6782 - Haşhâş el-Anberi radıyallahu anh anlatıyor: "Beraberimde oğlum olduğıı halde Resûlullah aleyhissalatu vesselam'a gelmiştim. Bilvesile: "Sen oğlunun günahından sorumlu tutulmazsın, o da senin günahından sorumlu tutulmaz" buyurdular."

6783 - Üsame İbnu Şerik anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Hiç kimse başka birinin günahından mesul olmaz."

HEDER OLAN (TAZMİN EDİLMEYEN) ZARARLAR

6784 - Amr İbnu Avf anlatıyor: "Resülullah aleyhissalâtu vesselam: "Acma (yani dilsiz hayvan)ın verdiği zarar hederdir. Maden ocağında uğranılan zarar da hederdir" buyurdular."

6785 - Ubâde İbnu's-Sâmit anlatıyor: "Resûlullah aleyhissalâtu vesselam şöyle hükmetti: "Madende uğranılan zarar hederdir, kuyunun sebep olduğu zarar hederdir, dilsizin (hayvanın) sebep olduğu zarar hederdir."

Acma: Deve, sığır, davar (koyun-keçi) ve başka hayvan mânasınadır. Cübâr tazmini olmayan, ödettirilmeyen zarardır, heder de denir.

KASÂME

6786 - Amr İbnu Şuâyb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Mes'ud'un oğulları Huvayyısâ ve Muhayyısa ile Sehl'in oğulları Abdullah ve Abdurrahmân Hayber'den yiyecek temin etmek maksadıyla (Medine'den) çıkıp gittiler. Orada Abdullah'a saldırıp öldürdüler. Durum Resülullah aleyhissalâtu vesselam'a haber verilmişti. "(Abdullah'ın arkadaşlarına: "Onun Hayber yahudileri tarafından öldürüldüğüne yemin ederseniz diyete) müstehak olursunuz!" buyurdular. Onlar: "Ey Allah'ın Resülü! Görmediğimiz şey hususunda nasıl yemin edelim!" dediler. Aleyhissalâtu vesselam: "Öyle ise yahudiler yemin ederek isnat ettiğiniz suçtan berâet ederler" buyurdu. Onlar: "Ey Allah'ın Resulü! (Yahudiler, yemin etmekle berâet edebilince) bizi öldürürler" dediler. Neticede maktulün diyetini, Aleyhissalâtu vesselâm kendi nezdinden karşıladı."

MÜSLE YAPILAN KÖLE HÜRDÜR

6787 - Zinba (Ebu Ravh) radıyallahu anh'ın anlattığına göre: "Resülullah aleyhissalâtu vesselâm'ın yanına gelmişti. Aleyhissalatu vesselam, onun kölesini hadımlaştırdığını öğrenince, köleyi müsle (işkence) sebebiyle âzâd etti."

EMAN VERDİKTEN SONRA ÖLDÜREN

6788 - Rıfâ'a İbnu Şeddâd el-Fityâni demiştir ki: "Şayet Amr İbnu'I-Hamık el-Huzâ'i'den işittiğim bir kelam (hadis) olmasaydı ben Muhtâr'ın başı ile cesedini (ayırıp) arasında yürürdüm. Ondan, Aleyhissalâtu vesselâm'ın: "Kim bir kimsenin kanına emân verir ve sonra da öldürürse o kimse Kıyamet günü zulüm bayrağını taşır" buyurmuş olduğunu işittim."


DUÂ

DUANIN FAZİLETİ VE VAKTİ

1722 - Nu'man İbnu Beşîr (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Dua ibadetin kendisidir" buyurdular ve sonra şu âyeti okudular. (Meâlen): "Rabbiniz: ''Bana dua edin ki size icâbet edeyim. Bana ibadet etmeyi kibirlerine yediremeyenler alçalmış olarak cehenneme gireceklerdir" buyurdu." (Gâfır 60).

Tirmizî, Tefsir, Gâfir, (2973); Ebû Dâvud, Salât 358, (1479). Metin Tirmizî'ye aittir.

1723 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kime dua kapısı açılmış ise ona rahmet kaıları açılmış demektir. Allah'a taleb edilen (dünyevî şeylerden) Allah'ın en çok sevdiği afiyettir. Dua, inen ve henüz inmeyen her çeşit (musibet) için faydalıdır. Kazayı sadece dua geri çevirir. Öyle ise sizlere dua etmek gerekir. "

Tirmizî, Daavât 112, (3542).

1724 - Ubâde İbn's-Sâmit (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Yeryüzünde, mâsiyet veya sıla-i rahmi koparıcı olmamak kaydıyla Allah'tan bir talepte bulunan bir Müslüman yoktur ki Allah ona dilediğini vermek veya ondan onun mislince bir günahı affetmek suretiyle icabet etmesin. "

Tirmizî, Daavât 126, (3568).

1725 - Ebû'd-Derdâ (radıyallâhu anh) anlatıyor: "Resûl-i Ekrem (aleyhissalâtu vesselâm), (bir gün) sordu:

"En hayırlı olan ve derecenizi en ziyade artıran, melîkinizin yanında en temiz, sizin için gümüş ve altın paralar bağışlamaktan daha sevaplı, düşmanla karşılaşıp boyunlarını vurmanız veya boyunlarınızı vurmalarından sizin için daha hayırlı olan amelinizin hangisi olduğunu haber vereyim mi ?"

"Evet! Ey Allah'ın Resûlü!" dediler.

"Allah'ın zikridir!" buyurdu.

Tirmizî, Daavat 6, (3374); Muvatta, Kur'ân 24.

1726 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Allahu Teâlâ hazretleri şöyle seslenir: "Beni bir gün zikreden veya bir makamda benden korkan kimseyi ateşten çıkarın!"

Tirmizî, Cehennem 9, (2597).

1727 - Hz. Muâz (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Akşamdan (abdestli olarak) temizlik üzere zikrederek uyuyan ve geceleyin de uyanıp Allah'tan dünya ve âhiret için hàyır taleb eden hiç kimse yoktur ki Allah dilediğini vermesin."

Ebû Dâvud, Edeb 105, (5042).

1728 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Bir kimse evine veya yatağına gir'ince hemen bir melek ve bir şeytan alelacele gelirler. Melek:

"Hayırla aç!" der. Şeytan da:

"Şerle aç!" der.

Adam, şayet (o sırada) Allah'ı zikrederse melek Şeytanı kovar ve onu korumaya başlar. Adam uykusundan uyanınca, melek ve şeytan aynı şeyi yine söylerler. Adam, şayet: "Nefsimi, ölümden sonra bana geri iade eden ve uykusunda öldürmeyen Allah hamdolsun. İzniyle yedi semayı arzın üzerine düşmekten alıkoyan Allah'a hamdolsun"dese bu kimse yatağından düşüp ölse şehit olur, kalkıp namaz kılsa faziletler içinde namaz kılmış olur."

Rezîn ilâvesidir.

1729 - Hz.Enes (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Allah'ı zikreden bir cemaatle sabah namazı vaktinden güneş doğuncaya kadar birlikte oturmam, bana İsmâil'in oğullarından dört tanesini âzad etmemden daha sevgili gelir. Allah'ı zikreden bir cemaatle ikindi namazı vaktinden güneş batımına kadar oturmam dört kişi âzad etmemden daha sevgili gelir."

Ebû Dâvud, İlm 13, (3667).

1730 - Hz. Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Her gece, Rabbimiz gecenin son üçte biri girince, dünya semasına iner ve;

"Kim bana dua ediyorsa ona icabet edeyim. Kim benden bir şey istemişse onu vereyim, kim bana istiğfarda bulunursa ona mağfirette bulunayım" der. "

Rivayetin Müslim'deki bir vechi şöyle: "Allahu Teâla gecenin ilk üçte biri geçinceye kadar mühlet verir. Ondan sonra yakın semâya inerek şöyle der:

"Melik benim, Melik benim. Kim bana dua edecek?"

Buhârî, Tevhid 35, Teheccüd 14, Daavât 13, Müslim,Salâtu'1-Müsâfırin 166, (758); Muvatta, Kur'ân 30, (1,214); Tirmizî, Daavât 80, (3493); Ebû Dâvud, Salât 311, (1315).

1731 - Ebû Ümâme (radıyallâhu anh) anlatıyor: "Derdi ki: "Ey Allah'ın Resûlü! En ziyade dinlenmeye (ve kabule) mazhar olan dua hangisidir?"

"Gecenin sonunda yapılan dua ile farz namazların ardından yapılan dualardır!" diye cevap verdi."

Tirmizî, Daavât 80.

1732 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Ezanla kaamet arasında yapılan dua reddedilmez (mutlaka kabule mazhar olur.)"

"Öyleyse, dendi, "ey Allah'ın Resûlü, nasıl dua edelim?"

"Allah'tan, dedi, dünya ve âhiret için âfıyet isteyin!"

Ebû Dâvud, Salât 35, (521); Tirmizî, Salât 46, (216), Daavât 138, (3588, 3589).

1733 - Sehl İbnu Sa'd (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"İki şey vardır, asla reddedilmezler: Ezan esnasında yapılan dua ile, insanlar birbirine girdikleri savaş sırasında yapılan dua."

Muvatta, Nidâ 7, (1, 70); Ebû Dâvud, Cihâd 41, (2540).

1734 - Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Kul Rabbine en ziyade secdede iken yakın olur, öyle ise (secdede) duayı çok yapın."

Müslim, Salât 215, (482); Ebû Dâvud, Salât 152, (875).

1735 - Yine Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) anlatıyor:

"(Allah'ın kabul ettiği) üç müstecab dua vardır, bunların icâbete mazhariyetleri hususunda hiç bir şekk yoktur. Mazlumun duası, müsâfirin duası, babanın evladına duası."

Tirmizî, Birr 7, (1906); Cennet 2, (2528), Daavât 139, (3592); Ebû Dâvud, Salât 364, (1536); İbnu Mâce, Dua 11, (3862).

1736 - Abdullah İbnu Amr İbni'l-Âs (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"İcâbete mazhar olmada gâib kimsenin gâib kimse hakkında yaptığı duadan daha sür'atli olanı yoktur."

Tirmizî, Birr 50, (1981), Ebû Dâvud, Salât 364, (1535); Müslim, Zikr 88, (2733); Buhârî, Mezâlim 9.

DUA EDENİN HEY'ETİ (DIŞ GÖRÜNÜŞÜ)

1737 - İbnu Abbâs (radıyallâhu anhümâ) hazretleri anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Duvaları örtmeyin. Kim kardeşinin mektubuna, onun izni olmadan bakarsa, tıpkı ateşe bakmış gibi olur. Allah'tan avuçlarımızın içiyle isteyin, sırtlarıyla istemeyin; duayı tamamlayınca avucunuzu yüzlerinize sürün."

Ebû Dâvud, Salât 358, (1489,1490,1491).

1738 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) dua ederken ellerini öyle kaldırdı ki, koltuk altlarının beyazlığını gördüm."

Buhârî, İstiska 21.

1739 - Hz. Ömer (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) ellerini dua ederken kaldırınca, onları yüzlerine sürmedikçe geri bırakmazlardı."

Tirmizî, Daavât 11, (3383).

1740 - Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Adamın biri iki parmağı ile dua ediyordu. Resûlullah (aleyhissalâtu vesselâm):

"Birle! Birle!" diye müdâhale etti."

Tirmizî, Daavât 117, (3552); Nesâî, Sehv 37, (3, 38).

1741 - Sehl İbnu Sa'd (radıyallâhu anh) anlatıyor: "Ben Resûlullah (aleyhissalâtu vesselâm)'ı ne minberde ne de bir başka şey üzerinde dua yaparken ellerini uzattığını görmedim. Bilakis şöyle gördüm" dedi ve baş ve orta parmaklarını kapayıp şehâdet parmağını açmış vaziyette işaret etti."

Ebû Dâvud, Salât 230, (1105).

1742 - Hz. Selmân (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Rabbiniz hayiydir, kerimdir. Kulu dua ederek kendisine elini kaldırdığı zaman, O, ellerini boş çevirmekten istihya eder."

Tirmizî, Daavât 118, (3551); Ebû Dâvud, Salât 358, (1488).

1743 - Hz. Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlulla: (aleyhissalâtu vesselâm) buyurdular ki:

"Allah'a duayı, size icabet edeceğinden emin olarak yapın. Şunu bilin ki Allah celle şânuhu (bu inançla olmayan ve) gafletle (başka meşguliyetlerle) oyalanan kalbin duasını kabul etmez."

Tirmizî, Daavât 66.(3474.)

DUANIN KEYFİYETİ

1744 - Fadâle İbnu Ubeyd (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) dua eden bir adamın, dua sırasında Hz. Peygamber (aleyhissalâtu vesselâm)'e salat ve selam okumadığını görmüştü. Hemen:

"Bu kimse acele etti" buyurdu. Sonra adamı çağırıp:

"Biriniz dua ederken, Allahu Teâlâ'ya hamd u senâ ederek başlasın, sonra Hz. Peygamber (aleyhissalâtu vesselâm)'e salât okusun, sonra da dilediğini istesin" buyurdu."

Tirmizî, Daavat 66,(3473, 3475); Ebû Dâvud, Salât 358, (1481); Nesâî, Sehv 48, (3, 44).

1745 - Hz. Ömer (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Dua sema ile arz arasında durur. Bana salat okunmadıkça, Allah'a yükselmez. (Beni hayvanına binen yolcunun maşrabası yerine tutmayın. Bana, duanızın başında, ortasında ve sonunda salât okuyun.)"

Tirmizî, Salât 352, (486).

Tirmizî, bunu Hz. Ömer (radıyallahu anh)'e mevkuf olarak rivayet etmiştir. Rezîn ise merfu olarak rivayet etmiştir.

1746 - Hz. İbnu. Mes'ud (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), Hz. Ebû Bekir, Hz. Ömer (radıyallâhu anhümâ) beraber otururlarken ben namaz kılıyordum. (Namazı bitirip) oturunca, Allah'a sena ile zikretmeye başladım ve arkasından Resûlullah (aleyhissalâtu vesselâm)'a salât okuyarak devam ettim. Sanra kendim. için duada bulundum. (Bu tarzımı beğenmiş olacak ki) Hz. Peygaınber (aleyhissalâtu vesselâm);

"İşte!.İstediğin veriliyor. İşte! İstediğin veriliyor'' dedi."

Tirmizî, Cum'a 64, (593).

1747 - Hz. Übeyy İbnu Ka'b (radıyallâhu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) birisine dua edeceği vakit önce kendisine dua ederek başlardı."

Tirmizî, Daavât, 10, (3382).

1748 - Ebû Müsabbih el-Makrâî, Ebû Züheyr en-Nümeyrî (radıyallahu anh)'den naklen anlatıyor: "Bir gece Resûlullah (aleyhissalâtu vesselâm) ile beraber çıktık., Derken bir adama rastlatdık. Sual (ve Allah'tan talep) hususunda çok ısrarlı idi. Resûlullah (aleyhissalâtu vesselâm) onu dinlemek üzere durakladı. Ve:

"Eğer (duayı) sonlandırırsa vâcib oldu!" buyurdu. Kendisine:

"Ne ile sonlandırırsa ey Allah'ın Resûlü!" denildi.

"Amin ile" dedi, uzaklaştı. Adama:

"Ey fülan! duanı âminle tamamla ve de gözün aydın olsun!" dedi."

Ebû Dâvud, Salât 172, (938).

1749 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Sizden biri dua edince "Ya Rabb! Dilersen beni affet! Ya Rabb dilersen bana rahmet et!" demesin. Bilâkis, azimle (kesin bir üslubla) istesin, zira Allah Teâlâ Hazretleri'ni kimse icbâr edemez. "

Buhârî, Daavât 21, Tevhîd 31; Müslim, Zikr 7, (2678-79); Muvatta, Kur'an 28 (1, 213); Tirmizî, Daavât 79 (3492); Ebû Dâvud, Salât 358, (1483); İbnu Mâce, Dua 8, (3854).

1750 - Ebû Musâ (radıyallâhu anh) anlatıyor: "Bir sefere (Hayber Seferi) çıkmıştık. Halk (yolda, bir ara) yüksek sesle tekbir getirmeye başladı. Bunun üzerine Hz. Peygamber (aleyhissalâtu vesselâm) (müdahele ederek):

"Nefislerinize karşı merhametli olun. Zîra sizler, sağır birisine hitàb etmiyorsunuz, muhâtabınız gâib de değil. Sizler gören, işiten, (nerede olsanız) sizinle olan bir Zât'a, Allah'a hitab ediyorsunuz. Dua ettiğiniz Zât, her birirıize, bineğinin boynundan daha yakındır" dedi."

Buhârî, Daavât 50, 67, Cihâd 131, Meğâzî 38, Kader 7, Tevhîd 9; Müslim, Zikr 44, (2704);Tirmizî, Daavât 3, 59, (3371, 3457); Ebû Dâvud, Salât 361. (1526,1527.1528).

1751 - Hz. Muâz (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), bir kimsenin: "Ya Rabbi, senden nimetin kemâlini taleb ediyorum" dediğini işitmişti. Sordu:

"Nimetin kemâli nedir?"

"Bu bir duadır, onunla dua edip, onunla hayır (çok mal) ümîd ettim" dedi. Resûlullah (aleyhissalâtu vesselâm)

"Sordum, zîra, nimetin kemâli cennete girmektir, ateşten kurtulmaktır" dedi. Bir başkasının da şöyle dediğini işitti:

"Ey celâl ve ikrâb sâhibi Rabbim!" hemen şunu söyledi:

"Duana icâbet edilmiştir, (ne arzu ediyorsan) durma iste" Derken ,bir başkasının:

"Ya Rabbi senden sabır istiyorum!" dediğini işitmişti, ona da: "Allah'tan bela istedin, afiyet de iste!" dedi.

Tirmizî, Daavât 99, (3524).

1752 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) özlü duaları tercih eder, diğerlerini bırakırdı."

Ebû Dâvud, Salât 358, (1482).

1753 - Hz. İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) duayı üç kere yapmaktan, istiğfarı üç kere yapmaktan hoşlanırdı."

Ebû Dâvud, Salât 361, (1524).

MÜTEFERRİK HADİSLER

1754 - Hz. Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyudular ki: "Acele etmediği müddetçe herbirinizin duasına icâbet olunur. Ancak şöyle diyerek acele eden var: "Ben Rabbime dua ettim duamı kabul etmedi."

Buhârî, Daavât 22; Mislim, Zikr 92, (2735); Muvatta, Kur'an 29 (1, 213); Tirmizî, Daavât 145, (3602, 3603); Ebû Dâvud, Salât 358, (1484).

Müslim'in diğer bir rivâyeti şöyledir: "Kul, günah taleb etmedikçe veya sıla-i rahmin kopmasını istemedikçe duası icâbet görmeye (kabul edilmeye) devam eder."

Tirmizî'nin bir diğer rivâyetinde şöyledir: "Allah'a dua eden herkese Allah icâbet eder. Bu icâbet, ya dünyada peşin olur, ya da ahirete saklanır, yahut da dua ettiği miktarca günahından hafifletilmek süretiyle olur, yeter ki günah taleb etmemiş veya sıla-ı rahmin kopmasını istememiş olsun, ya da acele etmemiş olsun."

1755 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Nefslerinizin aleyhine dua etmeyin, çocuklarınızın aleyhine de dua etmeyin, hizmetçilerinizin aleyhine de dua etmeyin. Mallarınızın aleyhine de dua etmeyin. Ola ki, Allah'ın duaları kabul ettiyi saate rastgelir de, istediğiniz kabul ediliverir."

Ebû Dâvud, Salât 362.(1532).

1756 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden herkes, ihtiyaçlarının tamamını Rabbinden istesin, hatta kopan ayakkabı bağına varıncaya kadar istesin."

Tirmizî, Daavât 149, (3607, 3608).

1757 - Ebû Hüreyre hazretleri (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah Teâla Hazretleri kendisinden istemeyene gadap eder."

Tirmizî, Daavât 3, (3370); İbnu Mâce, Dua 1, (3827).

1758 - İbnu Mes'ud (radıyallâhu anh) hazretleri anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Allahu Teâla Hazretleri'nin fazlından isteyin. Zira Allah, kendisinden istenmesini sever. İbadetin en efdali de (dua edip) kurtuluşu beklemektir."

Tirmizî, Daavât 126 (3566).

1759 - Câbir (radıyallâhu anh) anlatıyor: "Bir kadın: "Ey Allah'ın Resûlü, bana ve kocama dud ediver!" diye ricada bulunmuştu. Resûlullah (aleyhissalâtu vesselâm) efendimiz:

"Allah sana da, kocana da rahmet etsin!" diye dua buyurdu."

Ebû Dâvud, Salât 363, (1533).

1760 - Ebû'd-Derdâ (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kardeşinin gıyabında dua eden hiçbir mü'min yoktur ki melek de: "Bir misli de sana olsun" demesin."

Müslim, Zikr 86, 88, (2732, 2783); Ebû Dâvud, Salât 364, (1534).

Ebû Dâvud'un rivâyetinde şu ziyâde vardır: "Melekler: "Âmin, bir misli de sana olsun!" derler."

1761 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Her kim, kendine zulmedene beddua ederse, ondan intikamını (dünyada) almış olur."

Tirmizî, Daavât 115, (3547).

İSM-İ ÂZAM VE ESMÂ-İ HÜSNA DUALARI

1762 - Hz. Büreyde (radıyallâhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), bir adamın şöyle söylediğini işitti: "Allah'ım, şehâdet ettiğim şu hususlar sebebiyle senden talep ediyorum: Sen, kendisinden başka ilah olmayan Allah'sın, birsin, samedsin (hiçbir şeye ihtiyacın yok, her şey sana muhtaç), doğurmadın, doğmadın, bir eşin ve benzerin yoktur."

Bunun üzerine Efendimiz (aleyhissalâtu vesselâm) buyurdular:

"Nefsimi kudret elinde tutan Zât'a yemin olsun, bu kimse, Allah'tan İsm-i Âzàmı adına talepte bulundu. Şunu bilin ki, kim İsm-i Âzamla dua ederse Allah ona icâbet eder, kim onunla talepde bulunursa (Allah ona dilediğini mutlaka) verir. "

Tirmizî, Daavât 65, (3471); Ebû Dâvud, Salât 358, (1493).

1763 - Mihcen İbnu'l-Edra' (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir adamın: "Ey Allah'ım, bir ve samed olan, doğurmayan ve doğurulmayan, eşi ve benzeri de olmayan Allah adıy-la senden istiyorum. Günahlarımı mağfıret et, sen Gafürsun, Râhimsin!" dediğini işitmişti, hemen şunu söyledi:

"O mağfiret edildi. O mağfıret edildi. O mağfiret edildi!"

Ebû Dâvud, Salât 184, (985); Nesâî, Sehv 57, (3, 52).

1764 - Hz. Enes (radıyallâhu anh) anlatıyor: "Bir adam şöyle dua etmişti: "Ey Allah'ım, hamdlerim sanadır, nimetleri veren sensin, senden başka ilah yoktur, Sen semâvat ve arzın celâl ve ikrâm sahibi yaratıcısısın, Hayy ve Kayyümsun (kâinatı ayakta tutan hayat sahibisin.) Bu isimlerini şefaatçi yaparak senden istiyorum!"

(Bu duayı işiten) Resûlullah (aleyhissalâtu vesselâm) sordu:

"Bu adam neyi vesile kılarak dua ediyor, biliyor musunuz?"

"Allah ve Resûlü daha iyi bilir`?"

"Nefsimi kudret elinde tutan Zât'a yemin ederim ki, o Allah'a, İsm-i Âzam'ı ile dua etti. O İsm-i Âzam ki, onunla dua edilirse Allah icabet eder, onunla istenirse verir."

Tirmizî, Daavât 109 (3538); Ebû Dâvud, Salât 358, (1495); Nesâî, Sehv 57, (3, 52).

1765 - Esmâ Bintu Yezîd (radıyallâhu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah'ın İsm-i Âzam'ı şu iki âyettedir:

1- "İlahınız, tek olan ilahdır, ondan başka ilah yoktur. O Rahmân ve Rahîm'dir." (Bakara 163).

2- Âl-i İmrân süresinin baş kısmı: Elif Lâm-Mim. O Allah ki, O'ndan başka ilah yoktur, O Hayy ve Kayyümdur" (Âl-i İmrân 1-3).

Ebû Dâvud, Salât 358, (1496); Tirmizî Daavât 65, (3472).

1766 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resûlulah (aleyhissalâtu vesselâm) buyurdular ki: "Allah'ın doksan dokuz ismi vardır. Kim bunları ezberlerse cennete girer. Allah tektir, teki sever."

Bir rivâyette: "Kim o isimleri sayarsa cenntete girer" buyurmuştur. Buhârî hadisi bu lafızla tahric etmiştir. Müslim'de "tek" kelimesi yoktur.

Buhârî, Daavât 68; Müslim, Zikr 5, (2677); Tirmizî, Daavât 87, (3502).

Tirmizî'nin rivâyetinde Resûlullah (aleyhissalâtu vesselâm) Allah'ın isimlerini şöyle yazdı:

"O Allah ki O'nda başka ilâh yoktur. Rahman'dır. Rahim'dir. E1-Meliku'l-Kuddûsu, es-Selâmu, el-Mü'minu, el-Müheyminu, el-Azîzu, el-Cebbâru, el-Mütekebbiru, el-Hâliku, el-Bâriu, el-Musavviru, el-Gaffâru, el-Kahhâru, el-Vehhâbu, er-Rezzâku, el-Fettâhu, el-Alîmu, el-Kâbizu, el-Bâsitu, el-Hâfidu, er-Râfiu, el-Muizzu, el-Müzillu, es-Semîu, el-Basîru, el-Hakemu, el-Adlu, el-Latîfu, el-Habîru, el-Halîmu, el-Azîmu, el-Gafûru, eş-Şekûru, el-Aliyyu, eI-Kebîru, el-Hafîzu, el-Mukîtu, el-Hasîbu, el-Celîlu, el-Kerîmu, er-Rakîbu, el-Mucîbu, el-Vâsiu, el-Hakîmu, el-Vedûdu, el-Mecîdu, el-Bâisu, eş-Şehîdu, el-Hakku, el-Vekîlu, el-Kaviyyu, el-Metînu, el-Veliyyu, el-Hamîdu, el-Muhsî, el-Mubdiu, el-Muîdu, el-Muhyi, el-Mümîtu, el-Hayyu, el-Kayyûmu, el-Vâcidu, el-Mâcidu, el-Vâhidu, el-Ahadu, es-Samedu, el-Kâdiru, el-Muktediru, el-Muahhiru, el-Evvelu, el-Âhiru, ez-Zâhiru, el-Bâtinu, el-Vâli, el-Müte'âli, el-Berru, et-Tevvâbu, el-Müntekimu, el-Afuvvu, er-Raûfu, Mâliku'l-Mülki, Zü'l-Celâli ve'l-İkrâm, el-Muksitu, el-Câmiu, el-Ganiyyu, el-Muğnî, el-Mâni', ed-Dârru, en-Nâfiu,en-Nûru, el-Hâdî, el-Bedîu, el-Bâki, el-Vârisu, er-Reşîdu es-Sâbüru."

İsimleri bu şekilde, sâdece Tirmizî saymıştır.

ALLAH'IN GÜZEL İSİMLERİNİN ŞERHİ

1767 - El - Kuddûs: Ayıplardan temiz demektir.

es-Selâm: Selâm sahibi‚ yani herçeşit ayıptan selâmette‚her türlü âfetten berî demektir.

el-Mü’min: Kullarına va’dinde sâdık olan demektir. Tasdîk mânasına olan imandan gelir. Yahut‚ kıyamet günü kullarına‚ azabına karşı garanti veren‚ güven veren demektir‚ bu mâna emân’dan gelir.

el-Muheyyim: Şâhid olan (görüp güzeten) demektir. Emîn mânasına geldiği de söylenmiştir. Aslı‚ müeymin’dir‚ ancak hemze‚ hâ’ya kalbolmuştur. Keza er-Rakîb ve el-Hafiz mânâsına geldiği de söylenmiştir.

el-Azîzu: Kahreden‚ galebe çalan demektir. "İzzet"‚galebe çalmak mânasına gelir.

el Cebbâr: Mahlukâtı mecbur eden; emir veya yasak her ne dilerse ona zorlayan demektir. Bu kelimenin‚ bütün mahlukâtının fevkinde yücedir mânasına geldiği de söylenmiştir.

el-Mütekebbir: Mahlukâta ait sıfatlardan yüce‚ uzak mânasına gelir. Ayrıca "Mahlukâtından büyüklük taslayarak kendisiyle azamet yarışına kalkanlara büyüklüyünü gösteren ve onlara haddini bildiren mânasına geldiği de söylenmiştir.Keza şu mânaya geldiği de belirtilmiştir: "Mütekebbir" Allah’ın azametini ifâde eden kibriyâ kelmesinden gelir‚ tezyîfî bir mâna taşıyan kibir kelimesinden gelmez.

el-Bârîu: Mahlukâtı‚ mevcut bir misâle bakmaksızın‚ yoktan‚ örneksiz olarak yaratan mânasına gelir. Bu kelime‚ öncelikle hayvanlar için kullanılır‚ diğer mahluklar için pek kullanılmaz. Hayvanlar dışındaki mahlukât hakkında nâdiren kullanılır.

el-Müsavvir: Mahlukâtı farklı sûretlerde yaratan" demektir. Tsvîr lügat olarak hat ve şekil çizmek mânasına gelir.

el-Gaffâr: Kulların günahlarını tekrar tekrar affeden‚ mânasına gelir. Gafr kelimesi‚ aslında setr (örtmek) ve kapatmak mânalarına gelir. Allah Teâla kullarının günahlarını affedici‚ onlar için cezayı terketmek sûretiyle (günahları) örtücüdür.

el-Fettâh: Kulları arasında hâkim demektir. Araplar, hâkim iki hasmın (dâvalı-dâvacı) arasındaki ihtilafı çözdüğü zaman: "Hâkim iki hasmın arasını fethetti" derler. Hükmetti, çözüme kavuşturdu mânasında, hâkime fâtih dendiği de olmuştur. Mamafih "Kullarına rızk ve rahmet kapılarını açan", rızıklarından kapanmış olanları açan mânasına da gelir.

el-Kâbız: Kullarının rızkını lütfu ve hikmetiyle tutan mânasına gelir.

el-Bâsıt: Kullarına rızkı açıp cûd ve rahmetiyle genişleten demektir. Böylece Cenâb-ı Hakk, hem ihsan sahibi, hem de onu men edici olmaktadır.

el-Hâfid: Cebbarları ve firavunları alçaltan demektir. Yâni onları horlar ve değersiz kılar demektir.

er-Râfi': Velîlerini, dostlarını yüeltir. Azîz kılar demektir. Böylece Allah, hem zelîl hem de azîz kılıcı olmaktadır.

el-Hakem: Hâkim demektir. Bu da hakikatı hükmetme yetkisi kendis ne verilen, ona gönderilen demek olur.

el-Adlu: Kendinde heva meyli olmayan, hükümde doğruluktan ayrılmayan cevre yer vermeyen mânasına gelir. Aslında masdardır. Ancak âdil makamında kullanılmıştır. Âdil'den daha beliğdir, çünkü müsemma, fiilin kendisiyle isimlenmiştir.

el-Latîfu: Arzunu sana rıfkla ulaştıran demektir. "Mahiyeti, idrak edilemeyecek kadar latîf" mânasına geldiği de söylenmiştir.

el-Habîru: Olanı ve olacağı bilen kimseye denir.

el-Gafûru: Bağışlamada mübalağa eden, çok bağışlayan demektir.

eş-Şekûru: Kullarını, sâlih fiilleri sebebiyle mükâfatlandıran ve sevap veren demektir. Allah'ın kullarına şükrü, onlara mağfireti ve ibâdetlerini kabul etmesidir.

el-Kebîru: Celâ1 (büyüklük) ve şânının yüceliği sıfatlarını taşıyan kimsedir.

el-Mukîtu: Muktedir demektir. Ayrıca, mahlukâta gıdalarını veren mânasına geldiği de söylenmiştir.

el-Hasîbu: el-Kâfi demektir. Muf'il mânasında fâildir, tıpkı mü'lim mânasında elim gibi, hasîb'in muhâsib mânasında kullanıldığı da söylenmiştir.

er-Rakîbu: Kendisinden hiçbir şey gâib olmayan hâfîz (muhâfız) demektir.

el-Mucîbu: Kullarının duasını kabul edip, icâbet eden zât demektir.

el-Vâsiu: Zenginliği, bütün fakrlar bürüyen; rahmeti herşeyi kuşatan demektir.

el-Vedûdu: el-Vedd (sevgi) kelimesinden mef'û1 mânasında feûl'dür. Allah Teâlâ Mevdûd'dur. Çok sevilir. Yani velilerinin kalbinde sevgilidir. Veya fâil mânasında feûldür. Yani Allah Teâla sâlih kullarını sever, bu da "onlardan razı olur" demektir.

el-Mecîdu: Keremi geniş olan demektir. Şerif mânasını taşıdığı da söylenmiştir.

el-Bâisu: Mahlukâtı, ölümden sonra kıyamet günü yeniden diriltir demektir.

eş-Şehîdu: Kendisinden hiçbir şey gâib olmayan kimse demektir. Şâhid ve şehîd aynı mânada kullanılır, tıpkı âlim ve alîm kelimeleri gibi. Mâna şöyledir: Allah, (her yerde) hâzırdır. Eşyayı müşahede edip her an görür.

el-Hakku: Varlığı ve vücudu gerçek olan demektir.

el-Vekîlu: Kulların rızıklarına kefil demektir. Hakikat şudur: Kendisine tevkîl edilmiş olanı işinde müstakil söz sâhibi olmaktır. Bu hususta şu âyet hatırlanabilir: "(Dediler ki) Allah bize yeter, O ne güzel vekildir" (A1-i İmrân 173).

el-Kaviyyu: el-Kâdir (güçlü) demektir. Ayrıca: "Kudreti ve kuvveti tam, O'nu hiçbir şey âciz kılamaz" mânasına da gelir.

el-Metînu: Şedîd ve kavî olup, hiçbir fiilinde meşakkatle karşılaşmayan demektir.

el-Veliyyu: Nâsır (yardımcı) demektir. Ayrıca: "İşlerin kendisiyle yürüdüğü mütevelli, yetimin velîsi gibi" diye de açıklanmıştır.

el-Hamîdu: Fiiliyle hamde hak kazanan mahmûd kimsedir. Bu kelime mef'ûl mânasında fâildir.

el-Muhsî: İlmiyle herşeyi sayan, nazarından büyük veya küçük hiçbir şey kaçmayan kimse demektir.

el-Mübdiu: Eşyayı yoktan ilk defa var eden, yaratan demektir.

el-Muîdu: Mahlukâtı hayattan sonra tekrar ölüme, öldükten sonra da tekrar hayata iâde eden kimse demektir.

el-Vâcidu: Fakirliğe düşmeyen zengin demektir. Bu kelime, gına demek olan cide kökünden gelir.

el-Vâhidu: Tek başına devam eden, yanında bir başkası olmayan ferd'dir. Ayrıca, şerik ve arkadaşı olmayan kimse mânas da mevcuttur.

El-Ahadu: Ferd demektir. Ahad ile vâhid arasındaki farka gelince, ahad, kendisiyle bir başka adedin zikredilmesini men edecek bir yapıya sâhiptir. Kelime hem müzekker, hem de müennestir. "Bana kimse (ahad) gelmedi derken, gelmeyen hem erkektir, hem de kadındır." Vâhid'e gelince bu sayıların ilki olarak vazedilmiştir: "Bana halktan biri (vahid) geldi" denir ama, "Bana haktan kimse (ahad) geldi" denmez. Vâhid, emsâl ve nazîri kabûl etmeyen bir mâna üzere bina edilmiştir. Ahad ise ifrad ve arkadaşlardan yalnızlık üzere bina edilmiştir. Öyle ise, vâhid, zât itibariyle münferiddir, ahad ise mâna itibariyle münferiddir.

es-Samedu: İhtiyaçlarını temin etmek üzere, halkın kendisine başvurduğu efendidir. Yani halkın kendisine yöneldiği kimsedir.

el-Muktediru: Kudret kökünden müfteil babındandır. Kâdir'den daha öte bir güçlülük ifâde eder.

el-Mukaddimu: Eşyayı takdim edip, yerli yerine koyan demektir.

el-Muahhiru: Eşyayı yerlerine te'hir eden demektir. Kim takdime hak kazanırsa ona takdîm eder, kim de te'hîre hak kazanırsa ona da te'hîr eder.

el-Evvelu: Bütün eşyadan önce var olan demektir.

el-Âhiru: Bütün eşyadan sonra bâkî kalacak olan demektir.

ez-Zâhiru: Herşeyin üstünde zâhir olan ve onların üstüne çıkan şey demektir.

el-Bâtınu: Mahlukâtın nazarlarından gizlenen demektir.

el-Vâlî: Eşyanın mâliki ve onlarda tasarruf eden demektir.

el-Müteâli: Mahlukâtın sıfatlarından münezzeh olan, bu sıfatların biriyle muttasıf olmaktan yüce ve âlî olan.

el-Berru: Katından gelen bir iyilik ve lütufla, kullarına karşı merhametli, şefkatli demektir.

el-Müntakimu: Dilediğine ceza vermede şiddetli davranan demektir. Nekame kökünden müfteil babında bir kelimedir. Nekame, hoşnudsuzluğun öfke ve nefret derecesine ulaşmasıdır.

el-Afuvvu: Afv'dan feûl babında bir kelimedir. Bu bâb mübalağa ifâde eder. Öyle ise mâna: "Günahları çokça bağışlayan" dcmek olur.

er-Raûfu: Katından gelen bir re'fetle (şefkatle) kullarına merhametli ve şefkatli olan demektir. Re'fetle rahmet arasındaki farka gelince; rahmet bazan maslahat gereği istemeyerek de olabilir. Re'fet isteksiz olmaz, isteyerek olur.

Zü'l-Celâl: Celâl, celîl'in masdarıdır. Celâl, celâlet, nihâyet derecede büyüklük, azamet demektir. Zü'l-Celâl büyüklük sahibi olan mânasına gelir.

el-Muksidu: Hükmünde âdil, demektir. Ef'àl babında adaletli oldu mânasına olan bu kelime, sülâsî aslında zulmetti mânasına gelir. Nitekim kasıt; cevreden, zâlim demektir.

el-Câmiu: Kıyamet günü mahlukâtı toplayan demektir.

el-Mâniu: Dostlarını, başkalarının eziyetinden koruyan yardımcı demektir.

en-Nûru: Körlüğü olanları nuruyla görür kılan, dalâlette olanları da hidâyetiyle irşâd eden demektir.

el-Vârisu: Mahlukâtın yok olmasından sonra da bâki kalan demektir.

er-Reşîdu: Mahlukâta maslahatların gösteren demektir.

es-Sabûru: Âsîlerden intikam almada acele etmeyen, cezalandırmayı belli bir müddet te'hîr eden demektir. Allah'ın sıfatı olarak sabûr'un mânası halîm'in mânasına yakındır. Ancak ikisi arasında şöyle bir fark vardır: Sabûr sıfatında cezanın mutlaka olacağını beklemeyebilirler. Ancak halîm sıfatıyla Allah'ın cezasına kesin nazarıyla bakarlar.

Allah inkarcıların söylediklerinden münezzeh ve mukaddestir, uludur, yücedir.

NAMAZ DUALARI

1768 - Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) namaz için tahrime tekbirini alınca kıraate geçmezden önce bir müddet süküt buyurmuştur. Ben:

"Ey Allah'ın Resûlü, dedim, anam babam sana feda olsun, tekbir ile kıraat arasındaki süküt esnasında ne okuyorsunuz?" Bana şu cevabı verdi:

"Ey Allahım, beni hatalarımdan öyle temizle ki, kirden paklanan be-yaz elbise gibi olayım. Allahım beni, hatalarımdan su, kar ve dolu ile yıka" diyorum."

Buhârî, Ezân 89; Müslim, Mesâcid 147, (598); Ebû Dâvud, Salât 123, (781); Nesâî, İftitâh 15, (2,128,129).

Ebû Dâvud, Nesâî (ve Buhârî'nin) rivâyetlerinin başında şu ziyade vardır: "Allahım, benimle hatalarımın arasını doğu ile batının arası gibi uzak kıl,"

1769 - İbnu Ömer (radyallahu anhumâ) anlatıyor: "Biz, Resûlullah (aleyhissalâtu vesselâm) ile birlikte namaz kılarken, cemaatten biri aniden:

"Allahu ekber kebîrâ, velhamdü lillâhi kesîrâ, subhânallâhi bükraten ve asîlâ (Allah, büyükte büyüktür, Allah'a hamdimiz çoktur, sabah akşam tesbihimiz Allah'adır!" dedi. Resûlullah (aleyhissalâtu vesselâm) efendimiz:

"Bu sözleri kim söyledi?" diye sordu. Söyleyen adam:

"Ben, ey Allah'ın Resûlü" dedi. Resûlullah (aleyhissalâtu vesellâm) efendimiz:"

"O sözler hoşuma gitti. Sema kapıları onlara açıldı" buyurdu. İbnu Ömer (radıyallâhu anhümâ) der ki: "Söylediği günden beri o zikri okumayı hiç terketmedim."

Müslim, Mesâcid 150, (601); Tirmizî, Daavât 137, (3586); Nesâî İftitâh 8, (2,125).

Nesâî, bir rivâyette şu ziyâdede bulunmuştur: "On iki adet meleğin, bu sözleri (yükseltmek üzere) koşuştuklarını gördüm."

1770 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) namaz kılarken nefes nefese bir adam geldi ve:

"Allahu ekber, Elhamdü lillâhi hamden kesîran tayyiben mubâreken fîhi. (Allah büyüktür, çok temiz ve mübârek hamdler Allah'adır!)" dedi. Resûlullah (aleyhissalâtu vesselâm) namazı bitirince:

"Şu kelimeleri hanginiz söyledi?" diye sordu. Cemaat bir müddet sessiz kaldı, Resûlullah (aleyhissalâtu vesselâm):

"(Kim söylediyse çekinmesin, benim desin), Zîra fena bir şey söylemiş değil)" dedi. Bunun üzerine adam:

"Ben, ey Allah'ın Resûlü!" dedi. Resûlullah (aleyhissalâtu vesselâm) da:

"Ben on iki melek gördüm. Her biri, bu kelimeleri (Allah'ın huzuruna) kendisi yükseltmek için koşuşmuşlardı."

Müslim, Mesâcid 149, (600); Ebû Dâvud, Salât 121, (763): Nesâî, İftitâh 19, (2,132,133).

1771 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) namaza başlarken tekbir getirir, sonra (bazan) şunu okurdu: "İnne salâtî ve nüsükî ve mahyâye ve memâtî lillâhi Rabbi'l-âlemîn. Lâ şerîke lehu ve bi-zâlike ümirtü ve ene evvelü'l-müslimîn. Allahümmehdinî li-ahseni'l a'mâli ve ahseni'l-ahlâki. Lâ yehdî li-ahseniha illâ ente. Ve kınî seyyie'l-a'mâl ve seyyie'l-ahlâk. Lâ yakî seyyiehâ illâ ente. (Namazım, ibâdetim hayatım ve ölümüm âlemlerin Şeriksiz Rabbi Allah içindir. Ben bununla emrolundum. Ben bu emre teslim olanların ilkiyim. Ey Allah'ım, beni amellerin ve ahlâkın en iyisine sevket. Bunların en iyisine senden başka sevkeden yoktur. Beni kötü amellerden ve kötü ahlâktan koru, bunların kötülerinden ancak sen korursun."

Nesâî, İftitâh 16, (2,129).

1772 - Muhammed İbnu Mesleme (radıyallâhu anh)anlatıyor:

"Resûlullah (aleyhissalâtu vesselâm) nâfile namaz kılmak için kalktığı vakit (bazan) şunu okurdu:

"Allahu ekber veccehtü vechiye li'llezî fatara's-Semâvâti ve'1-arza hanî-fen müslimen ve mâ ene mine'l-müşrikîn... (Allah büyüktür. Yüzümü Ha-nîf ve Müslüman olarak semâvat ve arzı yaratan Allah a yönelttim. Ben müşriklerden değilim). . . ")

Devamını Hz. Câbir (radıyallâhu anh)'in rivâyetinde olduğu şekilde zikretti. Sonra şunu okudu:

"Allahümme ente'l-Meliku. Lâ ilâhe illâ ente sübhâneke ve bihamdike Allahım (kâinatın gerçek) Meliki sensin. Senden başka ilah yoktur. Seni hamdinle takdîs ederim]. " Sonra kıraata geçti."

Nesâî, İftitâh 17, (2,131).

1773 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) namaza (iftitah tekbiri ile) başlayınca şunu okurdu:

"Subhâneke Allahümme ve bi-hamdike ve tebârekesmüke ve teâlâ ceddüke ve lâ ilâhe gayruke. (Allah'ım seni her çeşit noksan sıfatlardan takdîs ederim, hamdim sanadır. Senin ismin mübârek, azametin yücedir, senden başka ilah da yoktur)."

Tirmizî, Salat 179, (243); Ebû Dâvud, Salat 122, (776); İbnu Mâce, İkâmeti's-Salat 1, (804).

RÜKÜ VE SECDELERDE OKUNACAK DUALAR

1774 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Haberiniz olsun, ben rükü ue secde hâlinde Kur'ân okumaktan men edildim. Öyleyse rüküda Rabb Teâlâ'yı tâzim edin, secdede ise dua etmeye gayret edin, (zira secdede iken yaptığınız dua) icâbet edilmeye Iâyıktır."

Müslim, Salât 207 (479); Ebü Dâvud, Salât 152, (876); Nesai, İftitâh 98, (2,189).

1775 - Ebü Hüreyre (radıyallâhu anh) hazretleri anlatıyor: "Resülullah (aleyhissalâtu vesselâm), secdelerinde şunları söylerdi: "Allahümmağfirli zenbi küllehu, dıkkahu ve cüllehu, evvelehu ve âhirehu, sırrahu ve alâniyyetehu. (Allahım! Büyük-küçük birinci sonuncu, gizli-açik, bütün günahlarımı mağfiret buyur. "

Müslim, Salât 216, (483); Ebu Dâvud, Salât 152, (878).

1776 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resullulah (aleyhissalatu vesselâm) rüküsunda ve secdelerinde şu duayı çokca okurdu:

"Sübhânekallâhümme Rabbenâ ve bi-hamdike, Allahümmağfirli. (Allah'ım, seni takdis ve tenzih ederim. Rabbimiz! Takdisimiz hamdinledir. Ey Allahım, beni mağfiret et.)" Bu duayı okumakla Kur'ân'a yani Kur'ân'ın: "Rabbini hamd ile tesbih et" (Nasr 3) âyetineuyuyordu."

Buhâri, Ezân 123, 139, Meğâzi 50, Tefsir, İzâcâe nasrullahi ve'l-Feth; Müslim, Salât 217, (484); Ebü Dâvud, Salât 152, (877); Nesâi, İftitâh 153, (2, 219).

Müslim, Ebu Dâvud ve Nesâi'de gelen bir rivâyette şöyle denir: "Resüllullah (aleyhissalatu vesselâm) rükü ve secdesinde şöyle derdi: "Subbühun kuddüsün Rabbü'l-melaiketi ver-Rühi, (Münezzehsin, mükaddessin, meleklerin ve Ruh'un Rabbisin)".

1777 - Muvatta, Tirmizi ve Ebu Davud'un bir rivâyetinde şöyle denir: "Resülullah (aleyhissalatu vesselâm)'ı yatakta kaybettim ve araştırdım, derken elim ayağının altına rastladı. Secdede idi ve: "Allahümme inni eüzu bi-rızâke min sahtike ve eüzu bi-muâfâtike min ukübetike ve eüzu bike minke Lâ uhsi senâen aleyke. Ente kemâ esneyte alâ nefsike. (Allahım! Senin rızanı şefaatçi kılarak öfkenden sana sığınıyorum. Affını şefaatçi yaparak cezandan sana sığınıyorum. Senden de sana sığınıyorum. Sana layık olduğun senâyı yapamam. Sen kendini sena ettiğin gibisin)" diyordu."

1778 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden biri rükü edince üç kere "Sübhâne rabbiyel azim (Büyük Rabbim (her çeşit kusurdan) münezzehdir" desin. Bu, en az miktardir. Secde yapınca da üç kere "Sübhane Rabbiye'l a'lâ (Ulu Rabbim (her çeşit kusurdan) münezzehdir" desin. Bu da en az miktardır."

Ebu Dâvud, Salât 154, (886); Tirmizi, Salât 194, (261).

1779 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm), rükü yaptığı zaman: "AIIahümme Ieke reka'tu ve bike âmentü ve leke eslemtü ve aleyke tevekkeltü ente Rabbiye, haşaa sem'i ve basari ve Iahmî ve demi ve izâmi IiIIahi Ràbbi'I-âlemin. (Ey AIIahım sana rükü yapıyorum, sana inandım, sana teslim oldum, sana tevekkül ettim. Sen Rabbimsin, kulağım, gözüm, etim, kanım ve kemiklerim ÂIemIerin Rabbi olan Allah önünde haşyette, tezeIIüIdedir."

Nesâi, İftitâh 104, (2,192). Bu rivâyet Müslim'de gelen uzun bir rivayetin bir parçasıdır (Salâtu'l-Müsâfirin) 201, (771).

1780 - İbnu Ebi Evfâ (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) sırtını rüküdan kaldırdığı zaman: "SemiaIlâhu Iimen hamideh, Allahümme Rabbenâ Ieke'I-hamdü mil'es-semâvâti ve miI'eI-arzi ve miI'e mâ şi'te min şey'in ba'du. (AIIah, kendisine hamd edeni işitir. Ey AIIahım, ey Rabbimiz, semâlar dolusu, arz dolusu ve bunlardan başka istediğin her şey dolusu hamdler sana olsun"

Müslim, Salat 204, (476); Ebu Dâvud, Salat 144, (846).

1781 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) iki secde arasında: "Allahümme'ğfir li ve'rhamni, ve'cbürni, ve'hdini ve'rzukni. (Allahım bana mağfiret et, merhamet et, beni zengin kıl, bana hidâyet ver, bana rızık ver) derdi".

Ebü Dâvud, Salât 145, (850); Tirmizi, Salât 211, (284); İbnu Mâce, Salât 23, (898).

1782 - Hz. Ali (radıyallâhu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) secde ettiği vakit şöyle dua okurdu: "Allahım sana secde ettim, sana inandım, sana teslim oldum. Yüzüm de, kendisini yaratıp şekillendiren, ona kulak, göz takan yaratanına secde etmiştir. Yaratanların en güzeli olan Allah ne yücedir" (Hacc 14).

Resülullah (aleyhissalâtu vesselâm)'ın teşehhüdle selam arasında okuduğu en son duası: "Allahümmağfir Ii mâ kaddemtü ve mâ ahhartü ve ma esrertü ve mâ a'Ientü ve maesreftü ve mâ ente a'Iemu bihi minnî ente'I-mukaddim ve ente'I-muahhir. Lâ ilâhe illâ ente. (Allahım, geçmiş ömrümde yaptıklarımı, gelecekte yapacaklarımı, gizli işlediklerimi, aleni yaptıklarımı, israflarımı, benim bilmediğim fakat senin bildiğin kusurlarımı affet. İlerleten sen, gerileten de sensin, senden başka ilah yoktur)".

Müslim, Salâtul-Müsâfirin 201, (771), Tirmizi, Daavât 32, (3417, 3418, 3419); Ebü Dâvud, Salât 121, (760); Nesâi, İftitâh 17, (2,130).

1783 - Abdullah İbnu Amr İbni'l-As (radıyallâhu anhüma) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a, Hz. Ebü Bekir (radıyallâhu anh) gelerek:

"Bana namazda okuyacağım bir dua öğret" dedi. Resülullah (aleyhissalatu vesselam) ona şu duayı okumasını söyledi:

"Allahümme inni zalemtü nefsi zulmen kesiran ue lâ yağfiru z-zünübe illâ ente fà'ğfir li mağfireten min indike verhamni inneke ente'l-ğàfüru'r-rahim. (Allahım ben nefsime çok zulmettim. Günahları ancak sen affedersin. Öyle ise beni, şanına layık bir mağfiretIe bağışla, bana merhamet et. Sen affedici ve merhamet edicisin".

Buhâri, Sıfâtu's-Salât 149, Daavât 17, Tevhid 9; Müslim, Zikr 48, (2705); Tirmizi, Daavât 98, (3521); Nesâi, Sehiv 58, (3, 53).

TEŞEHHUDDEN SONRA OKUNACAK DUA

1784 - İbnu Abbâs (radıyallahu anhümâ) hazretleri anlatıyor:

"Resülullah (aleyhissalâtu vesselâm) teşehhüdden sonra şunu okurdu: "Allahümme inni eüzu bike min azâbi cehennem ve eüzu bike min azâbi'I-kabri ve eüzu bike min fitneti'd-Deccâl ve eüzu bike min fitneti'I-mahyâ ve'I-memât. (AIIahım, ben cehennem azabından sana sığınırım. Kabir azabından da sana sığınırım. Deccal fitnesinden de sana sığınırım, hayat ve ölüm fitnesinden de sana sığınırım)".

Ebu Dâvud, Salât 184, (984).

SELAMDAN SONRA OKUNACAK DUA

1785 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın geceleyin namazdan çıkınca şu duayı okuduğunu işittim: "ÂlIahım! Senden, katından vereceğin öyIe bir rahmet istiyorum ki, onunla kalbime hidayet, işlerime nizam, dağınıklığıma tertip, içime kâmil iman, dışıma amel-i sâlih, amellerime temizlik ve ihlâs verir, rızana uygun istikâmeti ilham eder, ülfet edeceğim dostumu lutfeder, beni her çeşit kötülüklerden korursun.

Allahım, bana öyle bir iman, öyle bir yakin ver ki, artık bir daha küfür (ihtimali) kalmasın. Öyle bir rahmet ver ki, onunla, dünya ve ahirette senin nazarında kıymetli olan bir mertebeye ulaşayım.

Allahım! Hakkımızda vereceğin hükümde lütfunIa kurtuluş istiyorum, (kurbuna mazhàr olan) şühedâya has makamları niyaz ediyorum, bahtiyar kulların yaşayışını diliyorum, düşmanlara karşı yardım taleb ediyorum!

Allahım! Anlayışım kıt, amelim az da olsa (dünyevi ve uhrevi) ihtiyaçlarımı senin kapına indiriyor (karşılanmasını senden taleb ediyorum). Ràhmetine muhtacım, halimi arzediyorum. (İhtiyacım ve fakrim sebebiyledir ki) ey işlere hükmedip yerine getiren, kalplerin ihtiyacını görüp şifâyâb kilan Rabbim! Denizlerin aralarını ayırdığın gibi benimle cehennem azabının arasını da ayırmanı, helâke dâvetten, kabir azabindan korumanı diliyorum.

Allahım! Kullarından herhangi birine verdiğin bir hayır veya mahlukatindan birine vaadettiğin bir lütuf var da buna idrakim yetişmemiş, niyetim ulaşamamış ve bu sebeple de istediklerimin dışında kalmış ise ey âlemlerin Rabbi, onun husülü için de sana yakarıyor, bana onu da vermeni rahmetin hakkında senden istiyorum.

Ey Allahım! Ey (Kur'ân gibi, din gibi) kuvvetli ipin, (şeriat gibi) doğru yolun sahibi! Kâfirler için cehennem vaadettiğin kıyamet gününde, senden cehenneme karşı emniyet, arkadan başlayacak ebediyet gününde de huzur-i kibriyana ulaşmış mukarrebin meleklerle, (dünyada iken çok) rükü ve secde yapanlar ve ahidlerini ifa edenlerle birlikte cennet istiyorum. Sen sınırsız rahmet sahibisin, sen (seni dost edinenlere) hadsiz sevgi sahibisin, sen dilediğini yaparsın. (Dilek sahipleri ne kadar çok, ne kadar büyük şeyler isteseler hepsini yerine getirirsin.)

Allahım! Bizi, sapıtmayıp, saptırmayan hidâyete ermiş hidâyet rehberleri kıl. Dostlarına sulh (vesilesi), düşmanlarına da düşman kıl. Seni seveni (sana olan) sevgimiz sebebiyle seviyoruz. Sana muhâlefet edene, senin ona olan adâvetin sebebiyle adavet (düşmanlık) ediyoruz.

Allahım! Bu bizim duamızdır. Bunu fazlınla kabul etmek sana kalmıştır. Bu, bizim gayretimizdir, dayanağımız sensin.

Allahım! Kalbime bir nur, kabrime bir nur ver; önüme bir nur, arkama bir nur ver; sağıma bir nur, soluma bir nur ver; üstüme bir nur, altıma bir nur ver; kulağıma bir nur, gözüme bir nur ver; saçıma bir nur, derime bir nur ver; etime bir nur, kanıma bir nur ver; kemiklerime bir nur koy!

Allahım nurumu büyüt, (söylediklerimin hepsine bedel olacak) bir nur ver, (söylenmiyenleri de kuşatacak) bir nur daha ver!

İzzeti bürünmüş, onu kendine alem yapmış olan Zât münezzehtir. Büyüklüğü bürünmüş ve bu sebeple kullarına ikramı bol yapmış olan Zât münezzehtir. Tesbih ve takdis sadece kendine layık olan Zat münezzehtir. Fazl ve nimetler sâhibi Zàt münezzehtir. Azamet ve kerem sahibi Zât münezzehtir. Celal ve ikrâm sâhibi Zat münezzehtir."

Tirmizi, Daavât 30, (3415).

1786 - Hz. Sevbân (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) selam verip (namazdan çıkınca) üç kere istiğfarda bulunup: "Âllahümme entes-selâm ve minke's-seIâm tebârekte ve teâleyte yâ ze'l-celâli ve'I-ikrâm. (Allahım sen selamsın. Selàmet de sendendir. Ey celâl ve ikrâm sâhibi sen münezzehsin, sen yücesin)" derdi."

Müslim, Mesâcid 135, (591); Tirmizi, Salât 224, (300); Ebu Dâvud, Salât 360 (1513); Nesâi, Sehv 80, (3, 68).

1787 - Kà'a İbnu Ucre (radıyallâhu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) duyurdular ki: "Namazın takipçileri (muakkibât) var. Onları her namazın peşinden söyleyenler -veya yapanlar- (cennet ve mükafaat hususunda) hüsrâna uğramazlar. Bunlar otuz üç adet tesbih, otuz üç adet tahmid, otuzdört adet tekbir'dir".

Müslim, Mesâcid 144, (596); Tirmizi Daavât 25, (3409); Nesâi, 91, (3, 75).

Nesâi'nin Zeyd İbnu Sâbit (radıyallâhu anh)'ten yaptığı bir rivâyette şöyle denmektedir: "Bu emredildiği zaman Ensâr'dan bir adam rüyasında görür ki bir kimse: "Bunu yirmi beş yapın, tehlili de ilâve edin" demektedir. Sabah olunca bunu Resülullah (aleyhissalâtu vesselâm)'aanlattı. Efendimiz : "Söylendiği şekilde yapın!" buyurdu".

1788 - Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim sabah namazının arkasından yüz kere tesbihde ve yüz kere tehlilde bulunursa, deniz köpüğü gibi çok bile olsa günahları affedilir".

Nesai, Sehv 95, (3, 79).

1789 - Ukbe İbnu Amir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) her namazın arkasından muavvizâtı okumamı emretti."

Ebu Dâvud, Salât 361, (1523); Nesâi, Sehv (79, (3, 68).

TEHECCÜD NAMAZI ESNASINDA DUA

1790 - Hz. İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) teheccüt namazı kılmak üzere geceleyin kalkınca şu duayı okurdu: "AIIahım, Rabbimiz! Hamdler sanadır. Sen arz ve semâvatin ve onlarda bulunanIarın kayyumu ve ayakta tutanısın, hamdler yalnızca senin içindir. Sen semâvat ve arzın ve onlarda bulunanların nûrusun, hamdler yalnızca sanadır. Sen haksın, va'din de haktır. Sana kavuşmak haktır, sözün haktır. Cennet haktır, cehennem de haktır. Peygamberler hàktır, Muhammed (aleyhissalâtu vesselâm) de haktır. Kıyamet de haktır.

AIIahım! Sana teslim oldum, sana inandım, sana tevekkül ettim. Sana yöneldim. Hasmına karşı senin (bürhanın) iIe dâva açtım. Hakkımı aramada senin hakemliğine başvurdum. Önden gönderdiğim ve arkada bıraktığım hatalarımı affet. Gizli işlediğim, aleni yaptığım, benim bilmediğim, senin benden daha iyi bildiğin hatalarımı da affet! İlerleten sen, gerileten de sensin. Senden başka ilah yoktur".

Buhâri, Teheccüt 1, Daavât 10 Tevhid 8, 24, 35; Müslim, Salâtu'l-Müsâfirin 199, (769); Muvatta, Kur'ân 34, (1, 215, 216); Tirmizi, Daavât 29, (3414); Ebü Dâvud, Salât 121, (771); Nesâi, Kıyâmu'l-Leyl 9, (3, 209, 210).)

AKŞAM VE SABAH YAPILACAK DUALAR

1791 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) akşam olunca şu duayı okurdu:

"Elhamdulillah geceye erdik. Mülk de, Allah için geceye erdi. AIlah'tan başka ilâh yoktur. Tektir, ortağı yoktur. Mülk O'nundur, hamdler 0'nàdır, O, her şeye kâdirdir. Rabbim! Bu gecede olacak hayrı, bundan sonra olacak hayrı senden taleb ediyorum. Bu gecede olacak şerden ve bundan sonra olacak şerlerden sana sığınıyorum. Ràbbim! TembeIlikten yaşlılığın kötülüklerinden sana sığınıyorum. Rabbim! Cehennem azabından, kabir azabından sana sığınıyorum!"

İbnu Mes'ud (radıyallahu anh) devamla, Resülullah (aleyhissalatu vesselâm)'ın sabah olunca şu duayı okuduğunu söyledi:

"ElhamduIiIIah sabaha erdik. Mülk de AIIah için sabaha erdi."

Müslim, Zikr 75, (2723); Tirmizi, Daavât 13, (3387); Ebu Dâvud, Edeb 110, (5071).

1792 - Ebu Selâm, Hz. Enes (radıyallâhu anh)'ten naklediyor: "Resülullah (aleyhissalatu vesselâm)'ın şöyle söylediğini işittim: "Kim akşama ve sabaha erdiği zaman: "Rabb olarak Allah, din olarak İslâm'a, resül olarak Muhammed (aleyhissalatu vesselâm)'e razı olduk" derse onu razı etmek de Allah üzerine bir hak olmuştur".

Rezin bu duaya: "Kıyamet günü" ifadesini ilave etmiştir.

Ebü Dâvud, Edeb 110, (5072) İbnu Mâce, Dua 14, (3870).

1793 - Abdullah İbnu Gannâm el-Beyâzi (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim sabaha erdiği zaman: "Allahım, benimle veya mahlukatından herhangi biriyle hangi nimet sabaha ermişse bu sendendir. Sen birsin, ortağın yoktur, hamdler sanadır, şükür sanadır" derse, o günkü şükür borcunu ödemiştir. Kim de aynı şeyler akşama erince söylerse o da o geceki şükür borcunu eda eder."

Ebu Dâvud, Edeb 110, (5073).

UYUMA VE UYANMA DUALARI

1794 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) yatağına girdiği zaman şu duayı okurdu: "Bize yedirip içiren, ihtiyaçlarımız görüp bizi barındıran AIIah'a hamdolsun. İhtiyacını görecek, barınak verecek kimsesi olmayan niceleri var!"

Müslim, Zikr 64, (2715); Tirmizi, Daavât 16, (3393); Ebü Dâvud, Edeb 107, (5053).

1795 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) yatağına girdiği zaman, ellerine üfleyip Muavvizeteyn'i ve Kul hüvallahu ahad'i okur ellerini yüzüne ve vücuduna sürer ve bunu üç kere tekrar ederdi. Hastalandığı zaman aynı şeyi kendisine yapmamı emrederdi".

Buhari Fedâilu'l-Kur'ân 14, Tıbb, 39, Daavat 12; Müslim, Selâm 50, (2192); Muvattâ, Ayn 15, (2, 942); Tirmizi, Daavât 21, (3399); Ebu Dâvud, Tıbb 19, (3902).

1796 - Hz. Huzeyfe İbnu'l-Yemân (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) yatağına girince şu duayı okurdu:

"Allahım! Senin adınla hayat bulur, senin adınla ölürüm".

Sabah olunca da şu duayı okurdu:

"Bizi öldürdükten sonra tekrar hayat veren AlIah'a hamdolsun!. Zaten dönüşümüz de O'nadır".

Buhâri, Daavat 7, 8, 16, Tevhid 13; Tirmizi, Daavât 29, (3413); Ebü Dâvud, Edeb 177, (5049).

1797 - Hz. Berâ (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Yatağına girdiğin zaman şu duayı oku: "Allahım nefsimi sana teslim ettim, yüzümü sana çevirdim, işlerimi sana emanet ettim sırtımı sana dayadım. Senin rahmetinden ümitvarım, gazabından da korkuyorum. Senin ikabına karşı, senden başka ne melce var, ne de kurtarıcı. İndirdiğin Kitab'a, gönderdiğin Peygamber (aleyhissalâtu uesselâm)'e imàn ettim"

"Eğer bunu okuduğun gece ölecek olursan fıtrat üzere ölmüş olursun. Şayet sabaha erersen hayır bulursun."

Buhâre, Daavât 7, 9; Tevhid 34; Müslim, Zikr 56, (2710); Tirmizi, Daavat 76, (3391); Ebu Dâvud, Edeb 107, (5046, 5047, 5048).

Tirmizi'nin bir rivayetinde şöyle denmiştir: "Resülullah (àleyhissalâtu vesselâm), uyumak isteyince sağ yanı üzerine dayanır ve şöyle dua ederdi: "Allàhım! Kullarını topladığın -veya yeniden dirilttiğin- gün, beni azâbından koru".

1798 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) geceleyin uyanınca şu duayı okurdu: "Allahım! Seni hamdinle tenzih ederim, Senden başka ilah yoktur. Günahım için affını dilerim, rahmetini taleb ederim. Allahım ilmimi artır, bana hidayet verdikten sonra kalbimi saptırma. Katından bana rahmet lutfet. Sen lutfedenlerin en cömerdisin".

Ebu Dâvud, Edeb 108, (5061).

1799 - Hz. Ali (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) yatacağı sırada şu duayı okurdu:

"Allahım, kerim olan Zât'ın adına, eksiği olmayan kelimelerin adına, alınlarından tutmuş olduğun hayvanların şerrinden sana sığınırım. Allahım sen borcu giderir günahı kaldırırsın. Allahım senin ordun mağlub edilemez, và'dine muhalefet edilemez. Servet sahibine serveti fayda etmez, servet sendendir. Allahım seni hamdinle tesbih ederim".

Ebu Dâvud, Ebed 107, (5052).

1800 - Büreyde (radıyallâhu anh) anlatıyor: "Bir gün, Hâlid İbnu Velid el-Mahzumi (radıyallâhu anh):

"Ey Allah'ın Resülü, bu gece hiç uyuyamadım" diye Hz. Peygamber (aleyhissalâtu vesselam)'e yakındı.

Resülullah (aleyhissalâtu vesselâm) ona şu tavsiyede bulundu:

"Yatağına girdinmi şu duayı oku: "Ey yedi kat semânın ve onların gölgelediklerinin Rabbi, ey arzların ve onların taşıdıklarının Rabbi, ey şeytanların ve onların azdırdıklarının Rabbi! Bütün bu mahlükâtının şerrine karşı, bana himâyekâr oI! 0l ki hiç birisi, üzerime âni çullanmasın, saldırmàsın. Senin koruduğun aziz olur. Senin övgün yücedir, senden başka ilah da yoktur, ilah olarak sâdece sen varsın."

Tirmizi, Daavât 96, (3518).

1801 - İmam Mâlik'ten rivayete göre, ona şu haber ulaşmıştır: "Hâlid İbnu'l-Velid (radıyallâhu anh), Hz. Peygamber (aleyhissalâtu vesselam)'e:

"Ben uykuda iken korkutuluyorum. (Ne yapmamı tavsiye buyurursunuz?)" diye sordu. Ona şu tavsiyede bulundu:

"Allah'ın eksiksiz, tam olan kelimeleri ile O'nun gadabından, ikabından, kullarının şerrinden, şeytanların vesveselerinden ve (beni kötülüğe atan) beraberliklerinden AIlah'a sığınırım! de!".

Muvatta, Şi'r 9, (2, 950).

EVDEN ÇIKIŞ VE EVE GİRİŞ DUALARI

1802 - Ümmü Seleme (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalatu vesselam) evinden çıktığı zaman şu duayı okurdu: "Allah'ın adıyla Allah'a tevekkül ettim. AIIahım! zillete düşmekten, dalâlete düşmekten, zulme uğramaktan, cahillikten, hakkımızda cehalete düşülmüş olmasından sana sığınırız".

Tirmizi, Daavât 35, (3423); Ebü Dâvud, Edeb 112, (5094); Nesâi İstiâze 30, (8,268); İbnu Mâce, Dua 18, (3884).

1803 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Evinden çıkınca kim: "Allah'ın adıyla, Allah'a tevekkül ettim, güç kuvvet Allah'tandır" derse kendisine: "İşine bak, sana hidâyet verildi, kifâyet edildi ve korundun da" denir, ondan şeytan yüz çevirir".

Tirmizi, Daavât 34, (3422); Ebü Dâvud, Edeb 112, (5095); Nesâi, İstiâze (8,268).

1804 - Ebü Mâlik eI-Eş'àri (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kişi evine girince şu duayı okusun: "AIIahım! Senden hayırlı girişler, hayırlı çıkışlar istiyorum. AIIah'ın adıyla girdik, AIIah'ın adıyla çıktık, Rabbimiz AIIah'a tevekkül ettik". Bu duayı okuduktan sonra ailesine selam versin".

Ebu Dâvud, Edeb, 112, (5096).

OTURMA-KALKMA DUALARI

1805 - Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) hazretleri buyurdular ki: "Kim, malâyâni konuşmaların çok olduğu bir yere oturur da, oradan kalkmazdan önce şu duayı okursa bu yerde oturmaktan hasıl olan günahından arınmış olur:

Allahım! Seni hamdinle tesbih ederim. Senden başka ilah olmadığına şehâdet ederim. Senden mağfiret diliyorum, Sana tevbe ediyor (af taleb ediyorum)".

Tirmizi, Daavât 39, (2329).

1806 - İbnu Ömer hazretleri (radıyallahu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bir cemaatte oturduğu zaman, ashâbı için şu duayı okumadan nadiren kalkardı:

"Allahım! Bize korkundan öyle bir pay ayır ki, bu, sana karşı işlenecek günahlarla bizim aramızda bir engel olsun. İtaatinden öyle bir nasib ver ki, o bizi cennete ulaştırsın. Yakîninden öyle bir hisse lutfet ki dünyevi musibetlere tahammül kolaylaşsın.

Allahım! Sağ olduğumuz müddetçe kulaklarımızdan, gözlerimizden, kuvvetimizden istifade etmemizi nasib et. Aynı şeyi bizden sonra gelecek olan neslimize de nasib et. İntikamımızı, bize zulmedenlerden almışlardan kıl (mazlumlardan değil). Bize tecavüz edenlere karşı bizi muzaffer kıl. Bize, dini musibet verme. Dünyayı, ne asıl gayemiz kıl, ne de ilmimizin son hedefi. Bize merhametli olmayanı bize musallat etme."

Tirmizi. Daavât 73, (3497).

SEFERDE OKUNACAK DUA

1807 - İmam Mâlik'e ulaştığına göre Hz. Peygamber (aleyhissalâtu vesselâm) sefer arzusuyla ayağını bineğinin özengisine koyduğu zaman şu duayı okurdu:

"Bismillah! Allahım! Sen seferde arkadaşım, ailemde vekilimsin. Allahım, bize arzı dür, seferi kolaylaştır. Allahım, yolun meşakkatlerinden, üzüntülü dönüşten, mal ve ailede vuküa gelecek kötü manzaralardan sana sığınıyorum".

Muvatta, İsti'zân 34, (2, 977).

1808 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissâlatu vesselâm), seferden dönerken, uğradığı her tümsekte üç kere tekbir getirir, arkadan da: "Lâ ilâhe iIlaIIâhu vahdehu Iâ şerike Ieh, Iehü'I-mülkü ve Iehü'I-hamdü ve hüve aIâ külli şey'in kadir. (AIIah'tan başka ilah yoktur. O tekbir, ortağı yoktur, mülk O'nundur, hamd O'nadır. O herşeye kadirdir) dönüyoruz, tevbe ediyoruz, kulluk ediyoruz, secde ediyoruz, Rabbimize hamdediyoruz. AIIah va'dinde sâdık oldu, kuluna yardım etti. (Hendek Harbi'nde) müttefik orduları tek başına helâk etti" derdi.

Buhâri, Daavât 52, Ömer 12, Cihâd 133, 197, Megâzi 29; Müslim, Hacc 428, (1344); Muvatta, Hacc 243, (1,421); Tirmizi, Hacc 104, (950); Ebu Dâvud, Cihâd 170, (2770).

1809 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Bir adam Hz. Peygamber (aleyhissalâtu vesselam)'e:

"Ey Allah'ın Resülü, ben sefere çıkmak istiyorum bana tavsiyede bulun!" diye talepte bulundu. Efendimiz:

"Sana Allah'tan korkmanı ve (yol boyu aştığın) her tepeııin başında tekbir getirmeni tavsiye ediyorum!" buyurdu. Adam döneceği sırada şu duada bulundu: "Allah'ım! Ona uzaklığı dür, yolculuğu kolay kıl."

Tirmizi Daavat 47, (3441).

1810 - Abdullah el-Hatmi (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) birisiyle vedalaştı mı şöyle derdi: "Dininizi emânetinizi ve işlerinizin âkibetini Allah'ın muhafazasına bırakıyorum".

Ebu Dâvud, Cihâd 80 (2600); Tirmizi, Daavât 45, (3439).

1811 - Hz. Abdullah İbnu Ömer (radıyallâhu anhümâ) anlatıyor:

"Resülullah (aleyhissalâtu vesselam) seferde iken gece olunca şu duayı okurdu:

"Ey arz, benim de senin de Rabbimiz Allah'tır. Senin de, (sende bulunanların da sende yaratılmış olanların da, senin üzerinde yürüyenlerin de şerrinden Allah'a sığınırım. Arslanın, iri yılanın, yılanın, akrebin ve bu beldede ikâmet eden (insilerin ve cinni)lerin, İblis'in ve İblis neslinin şerrinden de Allah'a sığınırım."

Ebu Dâvud, Cihâd 80, (2603).

1812 - Havle Bintu Hàkim (radıyallâhu anh ) anlatıyor:

"Resülullah (aleyhissalatu vesselam) efendimiz buyurmuşlardır ki: "Kim bir yerde konakladığı zaman şu duayı okursa, oradan ayrılıncaya kadar ona hiçbir şey zarar vermez: "Eüzü bi-kelimâtillahi't-tâmmât min şerri mâ halâka. (Allah'ın eksiksiz, mükemmel kelimeleri ile, yarattıklarının şerrinden AIlah'a sığınıyorum.)"

Müslim, 54, (2708); Muvatta, İsti'zân 34 (2, 978); Tirmizi, Daavât 41, (3433).

ÜZÜNTÜ VE TASA HALİNDE DUA

1813 - Hz. Sa'd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Balığın karnında iken, Zü'n-Nün'un yaptığı dua şu idi: Lâ ilâhe illâ ente sübhâneke inni küntü mine'z-zâlimin. (Allahım! Senden başka ilâh yoktur, seni her çeşit kusurlardan tenzih edirim. Ben nefsime zulmedenlerdenim.)" Bununla dua edip de icâbet görmeyen yoktur."

Tirmizi, Daavât 85. (3500).

1814 - Hz. İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) üzüntü sırasında şu duayı okurdu: "Halim ve azim. olan Allah'tan başka ilah yoktur. Büyük Arş'ın Rabbi olan Allah'tan başka ilah yoktur. Kıymetli Arş'ın Rabbi, arzın Rabbi, Semâvât'ın Rabbi olan Allah'tan başka ilah yoktur."

Buhâri, Daavât 27, Tevhid 22, 23; Müslim, Zikr 83, (2730); Tirmizi, Daavât 40, (8431); İbnu Mâce, Dua 17, (3883).

1815 - el-Hudri (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bir gün Mescid'e girdi. Orada Ensâr'dan Ebü Ümâme (radıyallahu anh) denen kimse ile karşılaştı. Ona:

"Ey Ebu Ümâme, niçin seni namaz vakti dışında Mescid'de oturmuş görüyorum?" diye sordu.

"Peşimi bırakmayan bir sıkıntı ve borçlar sebebiyle ey Allah'ın Resülü" diye cevap verdi. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselâm):

"Sana bazı kelimeler öğreteyim mi? Bunları okursan, Allah, senden sıkıntını giderir ve borcunu öder."

"Evet, ey Allah'ın Resülü, öğret!" dedim.

"Öyleyse, dedi, akşama çıktın mı sabaha erdin mi şu duayı oku: "AIlahım üzüntüden ve kederden sana sığınırım. Aczden ve tembellikten sana sığınırım, korkaklıktan ve cimrilikten sana sığınırım. Borcun galebe çaImasından ve insanların kahrından sana sığınırım."

(Ebü Ümâme) der ki: "Ben bu duayı yaptım, Allah benden gamımı giderdi, borcumu ödedi."

Ebü Dâvud, Salât 367, (1555).

1816 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Hz. Fâtıma (radıyallâhu anhâ) Resülullah (aleyhissalâtu vesselâm)'a gelerek bir hizmetçi taleb etmişti. Resülullah ona:

"Şu duayı oku(man senin için hizmetçi edinmenden daha hayırlı)" dedi:

"Allahım! Sen yedi semânın Rabbi, Arş-ı Âzam'ın Rabbisin. Sen bizim Rabbimiz ve herşeyin Rabbisin. Tevrat, İncil ve Furkân'ı indiren, tohum ve çekirdekleri açansın. Her şeyin şerrinden sana sığınıyorum. Her şeyin alnından yapışmışsın (dizginleri senin elindedir). Evvel sensin, senden önce bir şey yoktur. Ahir sensin, senden sonra da bir şey kalmayacak. Sen zâhirsin, senin üstünde bir şey mevcut değildir. Sen bâtınsın, senin dışında bir şey yoktur. Benim borcumu öde, beni fukaralıktan kurtar, zengin kıl."

Tirmizi, Daavât 68, (3477); İbnu Mâce, Dua, 2 (3831).

1817 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ı bir şey üzecek olsa şu duayı okurdu: "Yâ Hayyu ya Kayyum, birahmetike estağisu. (Ey diri olan, ey Kayyüm olan Rabbim rahmetin adına yardımını talep ediyorum)." Ve keza şöyle derdi: "Elizzu bi-yâ-ze'l-celâli ve'l-İkrâm." (Yâ ze'l-celâli ve'l-ikrâm)i devamlı söyleyin!

Tirmizi Daavât 99, (3522).

1818 - Esmâ Bintu Umeys (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bana: "Sana sıkıntı zamanında okuyacağın bir duayı öğreteyim mi?" diye sordu ve şu duayı söyledi: "Allâhu, Allâhu Rabbi lâ üşriku bihi şey'en. (Rabbim Allah'tır, Allah! Ben ona hiçbir şeyi ortak koşmam!)"

Ebu Dâvud, Salât 361, (1525), İbnu Mâce, Dua 17, (3882).

1819 - İbnu Mes'ud (radıyallâhu anh) demiştir ki: "Kimin sıkıntısı artarsa şu duayı okusun:

"Allahım ben senin kulunum, kulunun oğluyum, câriyenin oğluyum, senin avucunun içindeyim, alnım senin elinde. Hakkımdaki hükmün caridir. Kazan ne olursa hakkımda adalettir. Kendini tesmiye ettiğin veya kitabında indirdiğin veya nezdinde mevcut gayb hazinesinden seçtiğin, sana ait her bir isim adına senden Kur'ân'ı kalbimin baharı, sıkıntı ve gamlarımın atılma vesilesi kılmanı dilerim."

Bu duayı okuyan her kulun gam ve sıkıntısını Allah gidermiş, yerine ferahlık vermiştir."

Mecmau'z Zevaid'de (10, 136) mevcuttur. Hâkim'in Müstedrek'inde de (1,509) kaydedilmiş.

HAFIZAYI GÜÇLENDİRME DUALARI

1820 - Hz. İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Hz. Ali İbnu Ebi Tâlib (radıyallâhu anh) Resülullah (aleyhissalâtu vesselâm)'a gelerek: "Annem ve bâbam sana kurban olsun, şu Kur'àn göğsümde durmayıp gidiyor. Kendimi onu ezberleyecek güçte göremiyorum" dedi. Resülullah (aleyhissalâtu vesselâm) ona şu cevabı verdi: "Ey Ebül-Hüseyin! (Bu meselede) Allah'ın sana faydalı kılacağı, öğrettiğin takdirde öğrenen kimsenin de istifade edeceği, öğrendiklerini de göğsünde sabit kılacak kelimeleri öğreteyim mi?"

Hz. Ali (radıyallâhu anh): "Evet, ey Allah'ın Rasülü, öğret bana!" dedi. Bunun üzerine Hz. Peygamber şu tavsiyede bulundu:

"Cuma gecesi (perşembeyi cumaya bağlayan gece) olunca, gecenin son üçte birinde kalkabilirsen kalk. Çünkü o an (meleklerin de hazır bulunduğu) meşhüd bir andır. O anda yapılan dua müstecabtır. Kardeşim Yà'kub da evlatlarına şöyle söyledi: "Sizin için Rabbime istiğfàr edeceğim, hele cuma gecesi bir gelsin." Eğer o vakitte kalkamazsan gecenin ortasında kalk. Bunda da muvàffàk olamazsan gecenin evvelinde kalk. Dört rek'àt namaz kıl. Birinci rek'atte, Fâtiha ile Yà-sin süresini oku, ikinci rek'atte Fâtiha ile Hâ-mim, ed-Duhân süresini oku, üçüncü rek'atte Fâtiha ile Eliflam-mim Tenzilü's-secde'yi oku, dördüncü rek'atte Fatiha ile Tebareke'l-Mufassal'ı oku. Teşehhüdden boşaldığın zaman Allah'a hamdet, Allah'a senayı da güzel yap, bana ve diğer peygamberlere salat oku, güzel yap. Mü'min erkekler ve mü'min kadınlar ve senden önce gelip geçen mü'min kardeşlerin için istiğfar et. Sonra bütün bu okuduğun duaların sonunda şu duayı oku:

"Allahım, bana günahları, beni hayatta baki kıldığın müddetçe ebediyen terkettirerek merhamet eyle. Bana faydası olmayan şeylere teşebbüsüm sebebiyle bana acı. Seni benden râzı kılacak şeylere hüsn-i nâzar etmemi bana nasib et. Ey semâvât ve arzın yaratıcısı olan celâl, ikram ve dil uzatılamayan izzetin sâhibi olan Allahım. Ey Allah! ey Rahman! celalin hakkı için, yüzün nuru hakkı için kitabını bana öğrettiğin gibi hıfzına da kalbimi icbâr et. Seni benden razı kılacak şekilde okumamı nasib et. Ey semâvât ve arzın yaratıcısı, celâlin ve yüzün nuru hakkı için kitabınla gözlerimi nurlandırmanı, onunla dilimi açmanı, onunla kalbimi yarmanı, göğsümü ferahlatmanı, bedenimi yıkamanı istiyorum. Çünkü, hakkı bulmakta bana ancak sen yardım edersin, onu bana ancak sen nasib edersin. Herşeye ulaşmada güç ve kuvvet ancak büyük ve yüce olan Allah'tandır. " Ey Ebu'l-Hasan, bu söylediğimi üç veya yedi cuma yapacaksın. Allah'ın izniyle duana icâbet edilecektir. Beni hak üzere gönderen Zât-ı Zülcelâl'e‚ yemin olsun bu duayı yapan hiçbir mü'min icâbetten mahrum kalmadı."

İbnu Abbâs (radıyallâhu anhüma) der ki: "Allah'ayemin olsun, Ali (radıyallâhu anh) beş veya yedi cuma geçti ki Resülullah (aleyhissalâtu vesselâm)'a aynı önceki mecliste tekrar gelerek:

"Ey Allah'ın Resülü! dedi, geçmişte dört beş âyet ancak öğrenebiliyordum. Kendi kendime okuyunca onlar da (aklımda durmayıp) gidiyorlardı. Bugün ise, artık 40 kadar âyet öğrenebiliyorum ve onları kendi kendime okuyunca Kitabullah sanki gözümün önünde duruyor gibi oluyor. Eskiden hadisi dinliyordum da arkadan bir tekrar etmek istediğimde aklımdan çıkıp gidiyordu. Bugün hadis dinleyip sonra onu bir başkasına istediğimde ondan tek bir harfi kaçırmadan anlatabiliyorum.

Resülullah (aleyhissalâtu vesselam) bu söz üzerine Hz. Ali (radıyallâhu anh)'ye: "Ey Ebü'l-Hasan! Kâbenin Rabbine yemin olsun sen mü'minsin!" dedi."

Tirmizi, Daavât 125, (3565).

1821 - Şeddad İbnu Evs (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) namazda şu duayı okumamızı öğretiyordu:

"Allàhım! Senden işte (dinde) sebat etmeyi, doğruluğa da azmetmeyi istiyorum. Keza nimetine şükretmeyi, sana güzel ibadette bulunmayı taleb ediyor, doğruyu konuşan bir dil, eğriliklerden uzak bir kalb diliyorum. AIIahım, senin bildiğin her çeşit şerden sana sığınıyorum, bilmekte olduğun bütün hayırları senden istiyorum, bildiğin günahlarımdan sana istiğfàr ediyorum!"

Tirmizi, Daavât 22, (3404); Nesâi, Sehv 61.

GİYİNME VE YEMEK DUALARI

1822 - el-Hudri (radıyallâhu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) elbiseyi yenilediği zaman şu duayı okurdu:

Allahım! Hamd sanadır. -(giydiği şey ne ise) ismen söyleyerek- Bunu bana sen giydirdin. Bunun hayırlı olmasını, yapılış gayesine uygun olmasını diliyor, şerrinden ve yapılış gayesine uygun olmamasından da sana sığınıyorum."

Ebu Dâvud, Libas 1, (4020); Tirmizi, Libâs 29, (1767).

1823 - Ebu Ümâme (radıyallâhu anh) anlatıyor: "İbnu Ömer (radıyallâhu anhümâ) yeni bir elbise giymişti ve şöyle dua etti: "Avretimi örtebileceğim ve hayatta güzellik sağlayabileceğim bir elbise giydiren AIlah'a hamd olsun."

Sonra şunu söyledi: "Ben Resülullah (aleyhissalâtu vesselâm)'ı dinledim: "Kim yeni bir elbise giyer, böyle söyler, daha sonra da eskittiği elbiseyi tasadduk ederse, sağken de öldükten sonra da Allah'ın himâyesi, hıfzı ve örtmesi altında olur."

Tirmizi, Daavât 119, (3555); İbnu Mâce, Libâs 2, (3557).

1824 - Ebu Said (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) bir şey yeyip içti mi şu duayı okurdu: "Bize yedirip içiren ve bizi Müslümanlardan kılan Allah'a hamdolsun."

Tirmizi, Daavât 75, (3453); Ebu Dâvud, Et'ime 53, (3850); İbnu Mâce, Et'ime 16, (3283).

1825 - Muâz İbnu Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim bir şey yer ve: "Bana bu yiyeceği yediren ve tarafımdan hiçbir güç ve kuvvet olmadan bunu bana rızık kılan Allah'a hamdolsun" derse geçmiş günahları aff olunur" dedi."

Ebu Dâvud, Libâs 1, (4023); Tirmizi, Da'avât 75, (3454); İbnu Mâce, Et'ime 16, (3285).

Ebu Dâvud'un rivayetinde şu ziyâde var: "Kim bir elbise giyer ve: "Bunu bana giydirip, tarafımdan bir güç ve kuvvet olmaksızın beni bununla rızıklandıran Allah'a hamdolsun" derse geçmiş ve gelecek günahları affedilir."

1826 - Muâz İbnu Enes (radıyallâhu anh) der ki: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Muhakkak ki Allah, kulun bir şey yiyip hamdetmesinden veya bir şey içip hamdetmesinden razı olur."

Müslim, Zikr 89, (2734); Tirmizi, Et'ime 18, (1817).

1827 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Sa'd İbnu Ubâde'nin yanında ekmek ve zeytinyağı yemişti. Sonunda şöyle bir dua buyurdu:

"Yanınızda oruçlular yemek yesin, yemeğinizden ebrarlar yesin, üzerinize melekler dua etsin."

Ebu Dâvud, Et'ime 55, (3854).

Ebu Dâvud'un Hz. Câbir (radıyallâhu anh)'den kaydettiği diğer bir rivâyette şöyle denir:

"Ebû'l-Heysem bir yemek hazırladı, Resülullah (aleyhissalâtu vesselâm) ve Ashâbın'ı (radıyallâhu anhüm) dâvet etti. Hz. Peygamber yemekten kalkınca: "Kardeşinizi mükâfaatlandırın!" buyurdu. Ashâb: "Mükâfaatı da ne?" diye sordular. Efendimiz: "Kişinin evine girilip yemeği yendi, içeceği içildi mi ev sâhibi için dua edilir. İşte bu onun mükâfaatıdır" cevabını verdi."

KAZA-YI HACET DUASI

1828 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) kazâyı hâcet için helâya girdiği zaman şu duayı okurdu:

"Allahümme inni eüzu bike mine'lhubsi ve'l-habais. (Allahım, pislikten ve (cin ve şeytan gibi) kötü yaratıklardan sana sığınırm."

Buhâri, Vudü 9, Da'avât 15; Müslim, Hayz 122, (375); Tirmizi, Tahâret 4, (5); Ebü Dâvud Tahâret 3, (4,5); Nesâi, Tahâret 18, (1, 20).

1829 - Hz. Âişe (radıyallahu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) helâdan çıkınca: "Gufrâneke (affını taleb ediyorum) derdi."

Ebu Dâvud, Tahâret 17, (30); Tirmizi, Tahâret 5, (7); İbnu Mâce, Tahâret 10, (300).

Tirmizi'nin Hz. Ali'den kaydettiği diğer bir rivâyette şöyle denir: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Helâya girdiği zaman insanoğlunun avretleri ile cinnilerin gözleri arasındaki perde, kişinin "bismillah" demesidir."

MESCİDE GİRİŞ ÇIKIŞ DUALARI

1830 - Fâtıma Bintu'l-Hüseyin İbni Ali, büyükannesi Fâtımatu'l-Kübrâ (radıyallâhu anhâ)'dan naklen anlatıyor: "Resülullah (aleyhissalâtu vesselâm) mescide girdiği zaman Muhammed (aleyhissalatu vesselam)'e salât (dua) okur, sonra da: "Rabbim! günahımı affet, rahmet kapılarını bana aç" derdi, Çıkarken de yine Muhammed (aleyhissalâtu vesselâm)'e salât okur, sonra da: "Rabbim! günahımı affet, lütuf kapılarını benim için aç" derdi".

Tirmizi, Salât 234, (314).

HİLALİ GÖRÜNCE OKUNACAK DUALAR

1831 - Talha İbnu Ubeydillah (radıyallâhu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) hilâli görünce şu duayı okurdu: "Allahım, Ay'ın hilâl devresini bize bereketli, imanlı, selâmetli ve İslâm üzere geçir. (Ey hilâl) benim de senin de Rabbin Allah'tır."

Tirmizi, Daavât 52, (3447).

1832 - Katâde (rahimehullah)'ye ulaştığına göre, Resülullah (aleyhissalâtu vesselâm) hilâli görünce şu duayı okurmuş: "Hayırlı ve istikametli bir ihtilaI (devresi diliyorum.)" bunu üç kere söyledikten sonra, "Seni yaratan AIIah'a inandım."

Bunu da üç kere tekrar ettikten sonra: ". . Ayını çıkarıp... Ayını getiren Allah'a hamdolsun" dermiş."

Ebu Dâvud, Edeb 111 (5092).

Ebü Dâvud'un yine Katâde'den kaydettiği bir diğer rivâyetinde:

"Resulullah (aleyhissalatu vesselâm), hilâli görünce yüzünü ondan çevirirdi" denmektedir.

GÖK GÜRLEYİNCE, RÜZGÂR ESİNCE, BULUT ÇIKINCA OKUNACAK DUA

1833 - İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) gök gürleyip, şimşek çakınca şu duayı okurdu:

"Allah'ım bizi gadabınla öldürme, azabınla da helâk etme, bu (azabı)ndan önce bize afiyet (içinde ölüm) ver."

Tirmizi, Daavât 51, (3446).

1834 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalatu vesselâm) ufuk-ı semâda bir bulut belirtisi gördü mü işi terkeder, namazda idiyse kısa keser ve şu duayı okurdu: "Allah'ım, bunun şerrinden sana sığınırım." Yağmur başlarsa: "Allah'ım, boI yağmur, faydalı yağmur (ver)" derdi."

Ebü Dâvud, Edeb,113, (5099); İbnu Mâce, Dua 21, (3889).

1835 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) rüzgâr estiği zaman şu duayı okurdu: "AIIah'ım, senden bunun hayrını ve bunda olan (menfaatların da) hayrını ve bunun gönderiliş maksadındaki hayrı da istiyorum. Bunun şerrinden, bunda olanın şerrinden, burcunla gönderilen şeyin şerrinden de sana sığınıyorum."

Buhâri, Bed'ül-Halk 5, Tefsir, Ahkâf 2, Edeb, 68; Müslim, İstiskâ 14, (899); Tirmizi, Daavât 50, (3445).

1836 - Yine Tirmizi'de Übey İbnu Kà'b (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) buyurdular ki: "Rüzgâra küfretmeyin. Hoşunuza gitmeyen bir rüzgar görünce: "Allah'ım, senden bunun hayrını taleb ediyorum" deyin. "

Tirmizi, Fiten 64, (2253).

AREFE GÜNÜ VE KADİR GECESİ DUASI

1837 - Amr İbnu Şuayb an Ebihi an Ceddihi (radıyallâhu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Duaların en faziletlisi àrefe günü yapılan duadır. Ben ve benden önceki peygamberlerin söyledikleri en faziletli söz, lâ ilâhe illallahu vahdehu lâ şerike leh lehü'l-mülkü ve lehü'l-hamdü ve hüve alâ külli şey'in kadir. (Allah'tan başka ilah yoktur, O tektir, O'nun ortağı yoktur, mülk O'nundur, hamd O'na aittir. O, herşeye kâdirdir) sözüdür."

Muvatta, Kur'ân 32, (1, 214, 215); Tirmizi, Da'avât 133, (3579).

1838 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Ey Allah'ın Resülü, dedim, şâyet Kadir gecesine tevâfuk edersem nasıl dua edeyim?" Şu duayı okumamı söyledi:

"Allahümme inneke afuvvun, tuhibbu'l-afve fa'fu anni. (Allahım! Sen affeedicisin, affı seversin, beni affet."

Tirmizi, Da'avât 89, (3508).

HAPŞIRANIN DUASI

1839 - Âmir İbnu Rebia (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)ın arkasında namaz kılan birisi, namazda hapşırdı ve şu duayı okudu: "Mübarek (heyrı boI), ihlaslı ve çok hamdle Allah'a hamdederiz, tâ Rabbimiz razı oluncaya kadar; dünya ve âhiret işindeki rızasından sonra da (hamdimize devam ederiz)." Resülullah (aleyhissalâtu vesselâm) namazdan çıktıktan sonra: "Namazda dua okuyan kimdi?" diye sordu. Ancak okuyan kişi süküt etti. Resülullah (aleyhissalatu vesselâm) tekrar sordu:

"Duayı kim okudu? Zira fena bir şey söylemedi." Bunun üzerine adam: "Bendim, bu dua ile sâdece hayır murad ettim" dedi. Efendimiz:

"(Duanız) Rahman'ın Arşına kadar yükseldi" buyurdu."

Ebü Dâvud, Salât 121, (770, 774); Tirmizi, Salât 296, (404); Buhâri, Ezan 115, (muhtasaran); Muvatta, Kur'àn 25, (1, 212); Nesâi, İftitah 112 (2,196).

1840 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden biri hapşırınca "Elhamdülillah alâ külli hâl." (Her hal için elhamdülillah) desin. Kardeşi de yahut arkadaşı da- ona "Yerhamükâllah" diye cevap versin. (Kardeşi bunu) kendisi için söyleyince, hapşıran da Yehdikümullah ve yuslih baleküm (Allah size de hidâyet versin ve işinizi düzeltsin) desin."

Buhâri, Edeb 126, Ebü Dâvud, Edeb 99, (5033).

HZ. DAVUD (aleyhisselam)'UN DUASI

1841 - Ebü'd-Derdâ (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Hz. Dâvud (aleyhisselâm)'un duaları arasında şu da vardır: "Allahım! Senden sevgini ve seni sevenlerin sevgisini ve senin sevgine beni ulaştıracak ameli taleb ediyorum. Allah'ım! Senin sevgini nefsimden, âilemden, malımdan, soğuk sudan daha sevgili kıl."

Ebü'd-Derdâ der ki: "Resülullah (aleyhissalâtu vesselâm) Hz. Dâvud'u zikredince, onu "insanların en âbidi (yani çok ve en ihlaslı ibadet yapanı)" olarak tavsif ederdi."

Tirmizi, Da'avât 74, (3485).

Hz. YUNUS (aleyhisselam) KAVMIN DUASI

1842 - Hz. Ebü Hüreyre (radıyallâhu anh) Resülullah'a ref ederek demiştir ki: "Yunus kavminin duaları arasında şu da vardı: "Ey diri olan, ey (mahlükata) kıyam veren, ey hiçbir hayat sâhibinin olmadığı zamanda hayat sâhibi olan, ey hayat veren, ey ölüm veren, ey celâl ve ikrâm sâhibi!"

Rezin ilavesidir.

BELAYA UĞRAYANI GÖRÜNCE OKUNACAK DUA

1843 - Hz. Ömer ve Hz. Ebü Hüreyre (radıyallâhu anhümâ) anlatıyorlar: "Resülullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir belaya uğrayanı görünce şu duayı okursa: "Seni imtihan ettiği şeyde bana âfiyet veren ve birçok yarattığından beni üstün kılan Allah'a hamdolsun!" Artık yaşadığı müddetçe, bu bela ne olursa olsun ona mâruz kalmaktan muaf kılınır."

Tirmizi, Da'avât 38, (3427, 3428); İbnu Mâce, Dua 22, (3892).

Ebü Hüreyre (radıyallâhu anh)'nin bir rivayetinde sâdece: "..Bu bela ona isâbet etmez" denmiştir.

SEBEBE VE VAKTE BAĞLI OLMAYAN DUALAR

1844 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) dua ederken şunu söylerdi: "Allahım, dinimi doğru kıl, o benim işlerimin ismetidir. Dünyamı da doğru kıl, hayatım onda geçmektedir. Ahiretimi de doğru kıl, dönüşüm orayadır. Hayatı benim için her hayırda artma (vesilesi) kıl. Ölümü de her çeşit şerden (kurtularak) rahat(a kavuşma) kıl."

Müslim, Zikr 71, (2720).

1845 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah'ın duasının çoğu: "Allahümme âtina fi'd-dünya haseneten ve fi'l âhireti haseneten ve kınâ azâbe'n-nâr. (Allahım bize dünyada da bir hayır, ahirette de bir hayır ver, bizi cehennem azâbından koru" idi."

Buhâri, Daavât 55, Tefsir, Bakara 36; Müslim, Zikr 26, (2690; Ebü Dâvud, Salât 381, (1.519).

1846 - Yine Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim cenneti üç kere isterse, cennet: "AIIah'ım onu cennete koy" der. Kim AIIah'tan üç sefer ateşe karşı koruma taleb ederse, cehennem: "AIIah'ım onu ateşten koru" der."

Tirmizi, Cennet 27, (2575); Nesâi, İsti'âze 56, (8, 279); İbnu Mâce, Zühd 39, (4340).

1847 - Hz. AIi (radıyallâhu anh)'nin anlattığına göre, "Bir mükâteb ona gelerek: "Kitâbet borcumu ödemekten âciz kaldım, bana yardım et" dedi. Ona şu cevabı verdi: "Sana, Resülullah (aleyhissalâtu vesseIâm)'ın bana öğretmiş bulunduğu bir duayı öğreteyim. (Onu okuduğun takdirde) Sıyr dağı kadar borcun da olsa, Allah onu sana bedel öder. Şöyle diyeceksin: "AIIah'ım, yeterince helalinden vererek beni haramından koru. Lütfunla ver, başkasına muhtaç etme."

Tirmizi, Daavât 121, (3558).

İSTİÂZE

1848 - Hz. Enes (radıyallâhu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) şöyle istiâze ederlerdi: "Allah'ım! Aczden, tembellikten, korkaklıktan, düşkünlük derecesine varan ihtiyarlıktan, cimrilikten sana sığınırım. Keza, kabir azabından sana sığınırım. Haya ve ölüm fitınesinden sana sığınırım."

Buhâri, Daavât 38, 40, 42, Cihâd 25; Müslim, Zikr 52, (2706); Tirmizi, Daavât 71, (3480, 3481); Ebü Dâvud, Salât 367, (1540, 1541); Hurüf 1, (3972); Nesâi, İstiâze 6, (8, 257, 258).

1849 - Yine Hz. Enes (radıyallâhu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) şu duayı okurlardı: "Allah'ım! Cüzzamdan, barastan (alaten), delilikten ve hastalıkların kötüsünden sana sığınırım."

Ebü Dâvud, Salat 367, (1554); Nesâi, İstiâze 36, (8, 271).

1850 - Abdullah İbnu Amr İbni'l-As (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) şu duayı okurlardı: "AIlah'ım, huşü duymaz bir kalbten sana sığınırım, dinlenmeyen bir duadan sana sığınırım, doymak bilmeyen bir nefisten, faydası olmayan bir ilimden, bu dört şeyden sana sığınırım."

Tirmizi, Daavât 69, (3478); Nesâi, İstiâze 2, (8, 255).

1851 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Belanın ezmesinden, helâkın gelmesinden, kötü kazadan, düşmanların şamatasından Allah'a istiâze edin."

Buhâri, Kader 13, Daavât 28; Müslim, Zikr 53, (2707); Nesâi, İstiâze 34, (8, 269, 270).

1852 - Yine Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) şöyle dua ederdi: "Allahım, şikak ve nifaktan ve kötü ahlâktan sana sığınırım."

Ebü Dâvud, Salât 367, (1546); Nesâi, İstiâze 21, (8, 264).

Bir rivâyette şöyle denmiştir: "Allahım! Açlıktan sana sığınırım, çünkü o pek fena yatak arkadaşıdır. Hıyânetten de sana sığınırım, çünkü o ne kötü huydur."

1853 - Yine Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Mirac gecesi cinlerden bir ifrit gördüm. Elinde ateşten bir şüle olduğu halde beni tâkip ediyordu. Nazarımı her atışımda onu görüyordum. Cibril (aleyhisselâm) bana: "İstersen sana bir dua öğreteyim, onu okursan, şülesi söner ve ağzının üstüne düşer" dedi." Resülullah (aleyhissalâtu vesselâm): "Pekâla!" dedi. Cibril (aleyhisselâm) de "Şunu oku!" buyurdu:

"Allah'ın kerim olan rızàsı için, eksiksiz, mükemmel kelimâtullah hakkı için -ki hiç kimse muttaki olsun, fâcir olsun onu aşıp daha güzelini söyleyemez- (bela olarak) semadan inen, semaya yükselen, (ve ceza gerektiren) şerlerden, yeryüzünde yarattığı şerden, yer(in altın)dan çıkan şerden, gece ve gündüz fitnelerinden, gece ve gündüz gelen musibetlerden AIIah'a sığınırım. Ey Rahman, hayır getiren hâdiseler hâriç."

Muvatta, Şi'r 10, (2, 950, 951).

İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE

1854 - Abdullah İbnu Amr İbni'l-Âs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "İki haslet veya iki hallet -vardır ki onları Müslüman bir kimse (devam üzere) söyleyecek olursa mutlaka cennete girer. Bu iki şey kolaydır. Kim onlarla amel ederse, azdır da... Her (farz) namazdan sonra on kere tesbih (sübhânallah), on kere tahmid (elhamdülillah), on kere tekbir (Allahu ekber) söylemekten ibarettir."

(Abdullah der ki:) "Ben Resülullah (aleyhissalâtu vesselâm)'ın bunları söylerken parmaklarıyla saydığını gördüm. Resülullah devamla buyurdular: "Bunlar beş vakit itibariyle toplam olarak dilde yüzellidir. Mizanda bin beş yüzdür. "İkinci haslet" ise yatağa girince Allah'a yüz kere tesbih, tekbir ue tahmid'de bulunmanızdır. Bu da lisanda yüzdür, mizanda bindir. (Her ikisi toplam iki bin beş yüz eder.)"

Resülullah (aleyhissalâtu vesselâm) sözlerine şöyle bir soru ile devam etti:

"Hanginiz bir günde, gece ve gündüz iki bin beş yüz günah işler?"

"Bunları niye söylemiyelim ey Allah'ın Resülü?" dediler. Şu cevabı verdi:

"Şeytan, namazda iken her birinize gelir: "Şunu şunu hatırla" der, ve namazdan çıkıncaya kadar devam eder. (Bu hatırlatmaların neticesi olarak) kişi bu tesbihatı terk bile eder. Kişi yatağına girince de şeytan ona gelir, (zikir yapmasına imkân vermeden) uyutmaya çalışır ve uyutur da."

Tirmizi Daavât 25, (3407); Ebü Davud, Edeb 209, (5065); Nesâi, Sehv 90, (3, 74).

1855 - İbnu Ebi Evfa (radıyallâhu anhümâ) anlatıyor: "Bir adam gelerek- "Ey Allah'ın Resülü! dedi, ben Kur'àn'dan bir parça seçip alamıyorum. Bana kifâyet edecek bir şeyi siz bana öğretseniz!"

"Öyleyse, buyurdu, Sübhânallah velhamdüIillah, ve lâilâhe illallah, vallahu ekber, velâ havle vela kuvvete illâ billâh. (Allahım seni tenzih ederim, hamdler sana mahsustur. Allah'tan başka ilah yoktur, Allah en büyüktür, güç kuvvet Allah'tandır) de."

"Ey Allah'ın Resülü! dedi, bu zikir Allah içindir. (O'nu senâdır), kendim için dua olarak ne söyleyeyim?"

"Şöyle dua et: Allahım bana merhamet et, afiyet ver, hidayet ver, rızık ver!"

Adam (dinleyip, kalkınca) ellerini sıkıp göstererek: "Şöyle (sımsıkı belledim!)" dedi. Resülullah (aleyhissalâtu vesselâm), bunun üzerine:

"İşte bu adam iki elini de hayırla doldurdu !.." buyurdu."

Ebü Davud, Salât 139, (832); Nesâi, İftitâh 32, (2, 143); Hadis Ebü Dâvud'da tam olarak, Nesâi'de kısmi olarak rivâyet edilmiştir.

1856 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) ölümünden önce şu duaları çok tekrar ederdi: "Sübhânallahi ve bihamdihi, estağfirullahe ve etübu ileyh. (Allahım seni hamdinle tesbih ederim, màğfiretini diler, günahlarıma tevbe ederim.)" Ben kendisinden bunun sebebini sordum. Şu açıklamayı yaptı:

"Ràbbim bana bildirdi ki, ben ümmetim hakkında bir alamet göreceğim. Ben onu görünce Sübhânallâhi ve bihamdihi, estağfirullahe ve etübu ileyh zikrini artırdım. Bu gördüğüm, İzâ câe nàsrullahi ve'l-fethu.. süresidir. "

Buhâri, Tefsir, Nasr, Ezân 123,139; Megâzi 50; Müslim, Salât 220, (484).

1857 - Ebü Hüreyre (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Sübhânallahi, velhamdu lillahi, velâ ilâhe illallâhu vallâhu ekber (Allah'ı tesbih ederim, hamdler Allah'adır, Allah'tan, başka ilâh yoktur. Allah en büyüktür) demem, bana, üzerine güneşin doğduğu şeyden (dünyadan) daha sevgilidir."

Müslim, Zikr 32, (2695); Tirmizi, Daavât 139, (3591).

1858 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Miraç sırasında İbrahim (aleyhisselâm)'le karşılaştım. Bana:

"Ey Muhammed, ümmetine benden selam söyle. Ve haber ver ki: Cennetin toprağı temiz, suyu tatlıdır. Burası (suyu tutacak şekilde) düz ve boştur. Oraya atılacak tohum da sübhânallah, velhamdülillah, ve lâilâhe illallah, vallahu ekber cümlesidir."

Tirmizi, Daavât 60, (3458).

1859 - Hz. Ebü Bekri's-Sıddikin âzadlısı Yüseyre (radıyallâhu anhümâ) -ki ilk muhâcirlerden idi- anlatıyor: "Resulullah (aleyhissalatu vesselam) bize dedi ki: "Size tesbih, tehlil, takdis, tekbir çekmenizi tavsiye ederim. Bunları parmaklarla sayın. Zira parmaklar (Kıyamet günü nelerde kullanıldıklarından) suale maruz kalacaklar ve konuşturulacaklardır."

Tirmizi, Daavât 131, (3577); Ebü Dâvud, Salât 359, (1501).

1860 - Hz. Ebü Bekri's-Sıddik (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İstiğfar eden kimse günde yetmiş kere de tevbesinden dönse günahta musır sayılmaz."

Tirmizi, Daavât 119, (3554); Ebü Dâvud, Salât 361, (1514).

1861 - el-Eğarru'l-Müzeni (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Şurası muhakkak ki, bazan kalbime gaflet çöker. Ancak ben Allah'a günde yüz sefer istiğfar eder (affımı dilerim)."

Müslim, Zikr 41, (2702); Ebü Dâvud, Salât 361, (1515).

1862 - Yine Eğarru'l-Müzeni, Müslim'in bir rivâyetinde Resülullah (aleyhissalâtu vesselâm)'ın şöyle dediğini nakletmiştir: "Ey insanlar! Rabbinize tevbe edin. AIIah kasem olsun ben Rabbim Tebârek ve Teâlâ hazretlerine günde yüz kere tevbe ederim."

Müslim, Zikr 42, (2702).

1863 - Buhâri ve Tirmizi'de gelen bir rivâyette Hz.Ebü Hüreyre (radıyallâhu anh) diyor ki: "Resülullah (aleyhissalâtu vesselâm)'ı işittim, demişti ki: "AIIah'a kasem olsun, ben günde Allah'a yetmiş kere istiğfar ediyorum tevbede bulunuyorum."

Buhâri, Daavât 3; Tirmizi, Tefsir, Muhammed, (3255).

1864 - Esmâ İbnu'I-Hakem el-Fezâri (radıyallâhu anh) anlatıyor: "Hazreti Ali'yi dinledim, şöyle demişti: "Resülullah (aleyhissalâtu vesselâm)'dan bir hadis dinledim mi, Allah Tealâ hazretlerinin faydalanmamı dilediği kadar ondan istifade ediyordum. Şayet bir adam O'ndan hadis rivâyet edecek olsa (gerçekten duydun mu diye) yemin ettiriyordum. Yemin edince onu tasdik edip rivâyetini kabül ediyordum."

Hz. Ebü Bekri's-Sıddik (radıyallâhu anh) bana şu hadisi rivâyet etti ve bu rivâyetinde Ebü Bekir doğru söyledi: "Resülullah (aleyhissalâtu vesselâm)'ı dinledim, demişti ki: "Günah işleyip arkasından kalkıp abdest alarak iki rekat namaz kılan sonra da AIIah Teâla hazretlerine tevbe eden her insan mutlaka mağfiret olunur." Sonra da şu ayeti okudu. (Meâlen): "Onlar fena bir şey yaptıklarında veya kendilerine zulmettiklerinde Allah'ı zikrederler, günahlarının bağışlanmasını dilerler. Günahları Allah'tan başka bağışlayan kim vardır? (Al-i İmrân 135).

Tirmizi, Tefsir Al-i İmran, (3009); Ebü Dâvud, Salât 361, (1521) İbnu Mâce İkâmetu's-Salât 193, (1395).

1865 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Kim: "Lâ ilâhe illallâhu vahdehu la-şerike leh, lehu'l mülkü ve lehu'l-hamdü ve hüve alâ külli şey'in kadir" duasını bir günde yüz kere söylerse, kendisine on köle âzad etmiş gibi sevàb verilir, ayrıca lehine yüz sevab yazılır ve yüz günahı da silinir. Bu, ayrıca üç gün akşama kadar onu şeytana karşı muhafaza eder. Bundan

daha fazlasını okumayan hiçbir kimse, o adamınkinden daha efdal bir amel de getiremez. Kim de bir günde yüz kere "Sübhânallahi ve bihàmdihi" derse hataları dökülür, hatta denizin köpüğü kadar (çok) olsa bile."

Buhâri, Daavât 54, Bed'ü'l-Halk 11; Müslim, Zikr 28, (2691); Muvatta, Kur'ân 20, (1, 209); Timizi, Daavât 61, (3464).

1866 - Hz. Ömer (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissàlâtu vesselâm) buyurdular ki: "Kim çarşıya girince Lâ ilâhe iIIalIâhu vahdehu Iâ şerike Ieh, Iehü'I-mülkü ve Iehü'I-hamdü yuhyi ve yümitü ve hüve hayyün Iâ yemütü bi-yedihi'I-hayr ve hüve aIa külli şey'in kadir. (AIlah'tan başka ilàh yoktur, tekdir, ortağı yoktur, mülk ve hamd ona aittir. Hayatı o verir, ölümü de o verir. Kendisi hayattârdır, ölümsüzdür. Hayırlar O'nun elindedir. O her şeye kâdirdir) duasını okursa AIIah ona bir milyon sevab yazar, bir milyon da günah affeder ve mertebesini bir milyon derece yüceltir."

Bir rivâyette, üçüncü mükâfaata bedel, "Onun için cennette bir köşk yapar" denmiştir."

Tirmizi, Daavât 36, (3424).

1867 - Resülullah (aleyhissàlâtu vesselâm)'ın zevcelerinden Cüveyriyye (radıyallâhu anhâ)'nin anlattığına göre, "Resülullah (aleyhissalâtu vesselâm) efendimiz bir gün sabah namazını kılınca, daha kendisi namazgâhında iken, erkenden yanından çıkmış, gitmiş, kuşluktan sonra Cüveyriyye (aynı yerinde zikrederek) otururken geri gelmiş ve: "Bırakıp gittiğim halde duruyorsun (hiç yerinden kımıldamadın galiba?)" diye sormuştur. "Evet" cevabı üzerine şunu söylemiştir: "Ben senden ayrıldıktan sonra dört kelime(Iik bir dua)yı üç kere okudum. Eğer bunlardan hâsıl olan sevab tartılacak olsa, senin burada sabahtan beri okuduğun duaların sevabının ağırlığına denk olur. O dua şudur: "Sübhânallahi ve bihamdihi adede halkıhi ve rıdâ nefsihi ve zinete arşihi ve midâde kelimâtihi. (Allah'ı mahlukatı sayısınca, nefsinin rızasınca, arşının ağırIığınca, kelimelerinin adedince tesbih (noksanlıklardan tenzih) ederim."

Müslim, Zikr 79, (2726); Tirmizi, Daavât 117, (3550); Ebü Dâvud, Salât 359, (1503); Nesâi, Sehv, 93, (4, 77).

1868 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "İki kelime vardır, bunlar dile hafif, terazide ağır, Rahmân'ada sevgilidirler: Sübhânallahi ve bihamdihi, Sübhânallâhi'l-azim. (Allahım seni hamdinle tesbih ederim, yüce Allahım seni tenzih ederim) kelimeleridir."

Buhâri, Daavât 65, Eymân 19, Tevhid 58; Müslim, Zikr 31, (2694); Tirmizi, Daavât 61, (3463).

1869 - Yine Ebü Hüreyre hazretleri (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Lâ havle ve Iâ kuvvete illa billah. (Güç de kuvuet de ancak AIIah'tandır) sözünü çok tekrar edin."

Mekhül dedi ki: "Kim bunu der ve sonra da: "Allah (ın gazabın) dan ancak O (nun rahmeti)'na iltica etmekle kurtuluşa erilebilir" derse, Allah ondan yetmiş çeşit zararı kaldırır ki bunların en hafifi fakirliktir."

Tirmizi, Daavât 141, (3596).

HZ. PEYGAMBER'E SALAVÂT

1870 - Ebü Mes'ud el Bedri (radıyallâhu anh) anlatıyor: "Biz Sa'd İbnu Ubâde'nin meclisinde otururken Resülullah (aleyhissalâtu vesselâm) yanımıza geldi. Kendisine, Beşir İbnu Sa'd: "Ey Allah'ın Resülü! Bize Allah Teâla Hazretleri, sana salât okumamızı emretti. Sana nasıl salât okuyabiliriz?" diye sordu. Efendimiz şu cevabı verdi:

"Şöyle söyleyin: "AIIahümme salli aIa Muhammedin ve aIâ âI-i Muhammed, kema salleyte aIa İbrahime ve barik aIâ Muhammedin ve aIâ âI-i Muhammedin kemâ bârekte aIa aI-i İbrahime inneke hamidun mecid. (AIIah'ım! Muhammed'e ve Muhammed'in âline rahmet kıI, tıpkı İbrahim'e rahmet kıldığın gibi. Muhammed'i ve Muhammed'in âlini mübârek kıl. Tıpkı İbrahim'in âlini mübârek kıldığın gibi." (ResuIullah ilâveten şunu söyledi): "Selam da bildiğiniz gibi olacak."

Müslim,Salât 65, (405), Kasru's-Salât 67,(1,165,166); Tirmizi,Tefsir, Ahzâb,(3218); Ebü Dâvut, Salât 183, (980,981); Nesâi, Sehv 49, (3, 45, 46).

Tirmizi dışındaki Kütüb-i Sitte kitaplarında, Ebü Humeyd es-Sâidi (radıyallâhu anh)'den gelen bir rivayet şöyle:

"Ashab sordu: "Ey Allah'ın Resülü sana nasıl salât okuyalım?" Resülullah (aleyhissalâtu vesselâm): Şöyle söyleyin, dedi: "AIIahümme salli aIâ Muhammedin ve aIâ ezvâcihi ve zürriyyetihi kema salleyte aIâ İbrâhime ve bàrik aIâ Muhammedin ve aIaezvâcihi ve zürriyyetihi kemâ bârekte aIâ İbrâhime inneke hamidun mecid. (AIIahım! Muhammed‚ zevcelerine ve zürriyetine rahmet kıl, tıpkı İbrahim'e rahmet kıldığın gibi. Muhammed'i, zevcelerini ve zürriyetini mübarek kıl, tıpkı İbrahim'i mübarek kıldığın gibi. Sen övülmeye Iayıksın, Şerefi yücesin)."

Buhâri, Daavât 33, Enbiya 8; Müslim, Salât 69, (407); Muvatta, Kasru's-Salât 66, (1,165); Ebü Dâvut, Salât,183, (979); Nesâi, Sehv 54, (3, 49).

Kà'b İbnu Ucre'den gelen bir rivâyet de şöyle: "Resülullah (aleyhissaIatu vesselam) yanımıza gelmişti: "Ey Allah'ın Resülü, dedik, sana nasıl selam vereceğimizi öğrendik. Ama, sana nasıl salât okuyacağız (bilmiyoruz)? " "Şöyle söyleyin! dedi:

"AIIahümme salli aIa Muhammed'in ve alâ âI-i Muhammedin kema salleyte aIa İbrahime inneke hamidun mecid. AIIahümme barik aIâ Muhàmmedin ve aIa âI-i Muhammed, kemâ bârekte aIa âIi İbrahime inneke hamidun mecid."

Buhâri, Daavât 33: Müslim, Salât 66, (406); Ebü Dâvud, Salât 183, (976);Nesâi, Sehv 51, (3, 47); Tirmizi Vitr,20, (483).

1871 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim bana (bir kere) salât okursa AIIah da ona on salât okur ve on günahını affeder, (mertebesini) on derece yükseltir."

Nesâi, Sehv 55, (3, 50).

Yine Nesâide Ebü Talha (radıyallâhu anh)'dan gelen bir rivâyet şöyle: "Bir gün Resülullah (aleyhissalâtu vesselâm), yüzünde bir sevinç olduğu halde geldi. Kendisine:

"Yüzünüzde bir sevinç görüyoruz!" dedik.

"Bana melek geldi ve şu müjdeyi verdi: "Ey Muhammed! Rabbin diyor ki: "Sana salavat okuyan herkese benim on rahmette bulunmam, selam okuyan herkese de benim on selâm okumam sana (ikram olarak) yetmez mi?"

Nesâi, Sehv 55, (3, 50).

1872 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: Resülullah (aleyhissâlatu vesselâm) buyurdular ki: "Kıyamet günü bana insanların en yakını, bana en çok salavât okuyandır."

Tirmizi, Salât 357, (484).

Yine Tirmizi'de Hz. Ali (radıyallâhu anh)'den kaydedilen bir rivâyette şöyle denir: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Gerçek cimri, yanında zikrim geçtiği halde bana salavât okumayandır."

Tirmizi, Daavât 110, (3540).

1873 - Hz. İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissâlatu vessalâm) buyurdular ki: "Yeryüzünde Allah'ın seyyâh melekleri vardır. Onlar ümmetimin selâmını (ânında) bana tebliğ ederler."

Nesâi, Sehv 46. (3, 43).

LA İLAHE İLLALLAH'IN FAZİLETİ

7090 - Su'dâ'I-Mürriyye radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın vefatından sonra Hz. Ömer, (bir gün kocam) Talha'ya uğradı. (Onu üzgün bularak:) "Neyin var, niye üzgünsün? Amca oğlun (Ebu Bekr'in) halife oluşu mu seni üzdü?" dedi. Talha: "Hayır! Lakin ben Resülullah aleyhissalâtu vesselâm'ın: "Ben bir kelime biliyorum, her kim ölümü anında onu söylerse mutlaka amel defteri için bir nur olur ve onun cesedi ve ruhu, ölüm anında o kelime sebebiyle bir rıza, bir rahmet bulacaktır" buyurduğunu işittim" dedi. Ben bu kelimenin ne olduğunu o ölünceye kadar sormadım. (İşte bunun için üzgünüm)" dedi. Bunun üzerine Hz. Ömer: "Ben o kelimeyi biliyorum. O, Resülullah aleyhissaltu vesselâm'ın amcası (Ebu Tâlib)e vefatı anında teklif ettiği kelime-i tevhiddir. Eğer Resülııllah aleyhissalâtu vesselâm, amcası için, kelime-i tevhidden daha kurtarıcı bir şey bilseydi onu (söylemesini) emrederdi" dedi."

7091 - Muâz İbnu Cebel radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ölen bir nefis (ölüm anında) Allah'ın bir ve benim Allah elçisi olduğuma şehadet eder, kalbi de bunu tasdik ederse, Allah mutlaka ona mağfiret kılar."

7092 - Ümmü Hâni radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "La ilahe illallah (Allahtan başka ilah yoktur)" kelimesini fazilette hiçbir amel geçemez ve bu kelime hiçbir günahı bırakmaz, (affettirir)."

7093 - Ebu Sa'îd radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim, sabah namazının peşinden La ilâhe illallahu vahdehu la şerîke leh, lehü'l-mülkü ve lehü'l-hamdü bi-yedihi'l-hayr ve hüve alâ külli şey'in kadîr (Allah'tan başka ilah yoktur. O birdir, ortağı yoktur mülk ona aittir, hamdler de ona layıktır, her çeşit hayır O'nun elindedir. O her şeye kadirdir)" derse kendisine, Hz. İsmail evlatlarından bir köleyi âzâd etmiş gibi sevap yazılır."

7094 - Kudame İbnu İbrahim el-Cümahî radıyallahu anh'ın anlattığına göre: "Kendisi, Hz. Abdullah İbnu Ömer İbni'l-Hattab radıyallahu anhüma'ya gidip geliyordu. Bu uğramaları esnasında yaşça delikanlı ve üzerinde kırmızıya boyanmış iki parça giyecek vardı. Kudâme devamla der ki: "Abdullah İbnu Ömer bize Resülullah aleyhissalatu vesselâm'ın kendilerine şunu anlattığını söyledi: "Allah'ın kullarından bir kul dedi ki: "Ey Rabbim! Senin zâtının celaline ve senin hâkimiyetinin azametine layık şekilde sana hamd olsun." Bu hamd kulun amelini yazmakla muvazzaf iki meleği aciz bıraktı. Onlar (bunun sevabını) nasıl yazacaklarını bilemediler. Bunun üzerine melekler göğe çıktılar ve: "Ey Rabbimiz! Senin kulun öyle bir kelam söyledi ki, nasıl yazacağımızı bilemiyoruz" dediler. AllahTeâla hazretleri, -kulun söylediği sözü en iyi bilen olduğu halde-: "Benim kulum ne söyledi?" diye sordu. Melekler: "Ey Rabbimiz! O kul: "Ya Rabbi lekel-hamdu kemâ yenbaği li-Celâli vechike ve azîmi sultânike" söyledi" dediler. Bunun üzerine Allah Teâla hazretleri o iki meleğe buyurdu ki: "Kulum bana kavuşup da ben onu söylediği söze (hamde) karşılık mükâfaatlandırıncaya kadar siz o sözü kulumun söylediği gibi yazınız" buyurdu."

7095 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm sevdiği bir şeyi görünce: "Hamd o Allah'a mahsustur ki sâlih şeyler sadece onun lütuf ve nimetiyle tamamlanır" derdi. Hoşlanmadığı bir şey görünce de: "Her durum üzerine Allah'a hamd olsun" derdi."

7096 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm şöyle derlerdi: "Elhamdulillah alâ külli hail. Rabbi eüzu bike, min hâli ehli'n-nâr" (Her hal için Allah'a hamdolsun. Ey Rabbim cehennem ehlinin halinden sana sığınırım."

7097 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah kuluna bir nimet verdiği zaman kul "Elhamdülillah" derse, kulun verdiği (yani hamd demek suretiyle ödediği, kendine sağlayacağı menfaatçe) aldığından efdal (üstün) olur."

7098 - Hz. Ebu Hureyre radıyallahu anh'ın anlattığına göre: "Kendisi ağaç dikerken yanına Resülullah aleyhissalâtu vesselâm uğrar ve: "Ey Ebu Hureyre! Şu diktiğin nedir?" der.

"Kendim için bir fidan dikiyorum!" cevabını verir. Aleyhissalâtu vesselam: "Sana, senin için daha hayırlı bir dikilecek fidan göstereyim mi?" buyurur. Ebu Hureyre: "Göster! Ey Allah'ın Resülü!" der. Bunun üzerine Aleyhissalâtu vesselâm: "Sübhanallahi velhamdülillahi ve lâ ilahe illallahu vallahu ekber (Allah bütün noksan sıfatlardan münezzehtir, bütün hamdler ona mahsustur. Allah'tan başka ilah yoktur, Allah en büyüktür)" de! Bunu söylersen her bir kelimesi için sana cennette bir ağaç dikilir."

7099 - Nu'man İbnu Beşîr radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah'ın celalinden zikrettiğiniz tesbih (sübhanallah), tehlil (lâ ilahe illallah) ve tahmid (elhamdülillah) cümleleri Arş'ın etrafında dönüp dururlar. Onlar tıpkı arı oğulu uğultusu gibi uğultu çıkararak, sahiplerini andırırlar. Sizden biri, Arş'ın civarında kendisini andırtan birisinin olmasından hoşlanmaz mı?"

7100 - Ümmü Hani radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a geldim ve: "Ey Allah'ın Resûlü! Bana (kolay ve sevabı büyük) bir amel gösterin. Zira artık ben yaşlandım, zaafa ugradım ve şişmanladım" dedim. Aleyhissalâtu vesselâm derhal şu cevabı verdiler: "Yüz kere Allahuekber de! Yüz kere elhamdulillah de, yüz kere sübhanallah de. (Bunu yapman senin için) Allah yolunda eğerlenip gemlenmiş yüz attan daha hayırlıdır. (Kurban edilmiş) yüz deveden daha hayırlıdır. Yüz köle azad etmekten daha hayırlıdır."

7101 - Ebu'd-Derdâ radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bana dedi ki: "Sana sübhanallahi velhamdulillahi ve la ilahe illallahu vallahu ekber" demeyi tavsiye ederim. Zira bu kelimeler, günahları döker, tıpkı ağacın yapraklarını dökmesi gibi."

İSTİĞFAR

7102 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ben günde yüz sefer Allah'a istiğfarda bulunurum."

7103 - Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ben günde yetmiş kere Allah'a tevbe ve istiğfarda bulunurum."

7104 - Huzeyfe radıyallahu anh anlatıyor: "Benim dilimde, aile efradıma karşı bir ölçüsüzlük vardı. Fakat bu başkalarına olmazdı. Bu halimi Aleyhissalâtu vesselâm'a söyledim. Resülullah: "İstiğfar bakımından ne haldesin? (Bu kusurunun bağışlanması için günde yetmiş kere istiğfar et!" buyurdular."

7105 - Abdullah İbnu Busr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Amel defterinde çok istiğfar bulunana ne mutlu!"

7106 - Hz. Aişe radıyallahu anha anlatıyor: "Resülullah aleyhisselatu vesselâm şöyle dua ederdi: "Ey Allahım! Beni, güzel amel işledikleri zaman(bunun mükâfaatıyla) müjdelenen ve hata işlediği zaman da istiğfar edenlerden eyle!"

LA HAVLE VELA KUVVETE İLLA BİLLAH

7107 - Ebu Zerr radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bana: "Sana cennet hazinelerinden bir hazineyi haber vereyim mi?" buyurdular.

"Evet! Ey Allah 'ın Resülü!" dedim.

"Lâ havle velâ kuvvete illa billah (Gerek ibadet için gerek dünyevî işlerim için muhtaç olduğum) bütün güç kuvvet Allah'tandır" de!" buyurdular."

7108 - Hâzım İbnu Harmele radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a uğramıştım. Bana: "Ey Hâzım! Lâ havle velâ kuvvete illa billah" de! Çünkü bu cümle cennet hazinelerinden biridir" buyurdular."

RESÜLULLAH'IN DUASI

7109 - Hz. Enes İbnu Mâlik radıyallahu anh anlatıyor: "Resülullah şu duayı çok yapardı: "Allahümme sebbit kalbî alâ dînike.(Allahım kalbimi dinin üzere sabit kıl." Bir adam: "Ey Allah'ın Resülü! Biz sana iman ettiğimiz ve senin getirdiklerini tasdik ettiğimiz halde bizim (âkibetimiz) için korkuyor musun?" dedi. Aleyhissalâtu vesselâm adama şu cevabı verdi: "Kalpler, muhakkak ki Rahman'ın parmaklarından iki parmağı arasındadır, onu (dilediği şekilde) döndürür."

Ravi der ki : "A'meş iki parmağını gösterdi. "

RESULULLAH'IN SIĞINMA TALEP ETTİĞİ ŞEYLER

7110 - İbnu Abbâs radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, Kur'ân'dan bir sure öğretir gibi şu duayı bize öğretmişti: "Allahım! Cehennem azabından, kabir azabından, Mesih Deccâl'in fitnesinden, hayat ve ölüm fitnesinden sana sığınırım."

7111 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm: "Allah'tan faydalı ilim dileyin, faydasız ilimden Allah'a sığının" buyurdu."

7112 - Hz. Aişe radıyallahu anhâ'nın anlattığına göre: "Resülullah aleyhissalâtu vesselâm kendisine şu duayı öğretmiştir: "Allahım ben senden hayrın her çeşidini isterim; yakın olsun, uzak olsun; bildiğim olsun, bilmediğim olsun; bütün şerlerden de sana sığınırım; yakın olsun, uzak olsun; bildiğim şer olsun, bilmediğim şer olsun. Allahım! Kulun ve peygamberin Muhammed'in senden istediği şeyleri senden ben de istiyorum. Kulun ve peygamberin hangi şerlerden sana sığınmışsa ben de o şerlerden sana sığınıyorum. Allahım! Ben senden-, cenneti ve cennete götüren söz ve amel(de beni muvaffak kılman)ı istiyorum. Ateşten ve ateşe götüren söz ve fiillerden de sana sığınıyorum. Ve dahi benim hakkımda hükmettiğin her kaza ve kaderi hayırlı kılmanı senden diliyorum."

7113 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bir adama: "Namazda ne diyorsun?" diye sordu. Adam: "Teşehhüdü (Ettahiyyatu, Allahümme salli, Allahümme barik...) okuyorum. Sonra Allah'tan cennet diliyor ve cehennem ateşinden O'na sığınıyorum. Ama vallahi ben, ne senin okuduğunu ne de Muaz'ın okuduğunu bilmiyorum" dedi. Resülullah aleyhissalâtu vesselâm (adama): "Biz de senin okuduğun şeyler çerçevesinde okuyoruz" buyurdu."

7114 - Evs İbnu İsmail el-Beceli radıyallahu anh'ın anlattığına göre: "Resülullah aleyhissalatu vesselâm vefat ettiği zaman, Hz. Ebu Bekr'in şöyle söylediğini işitmiştir:

"Resülullah aleyhissalatu vesselâm benim şu makamımda ilk yıl, ayağa kalktı -böyle söyleyince Hz. Ebu Bekr gözlerinin yaşını tutamayıp ağladı- sonra dedi ki:

"Size doğru olmanızı sıdkı, tavsiye ederim. Çünkü sıdk birr (denen Allah'ın rızasına götüren en iyi amelle beraberdir) ikisi de cennettedir. Yalandan sakının. Çünkü o, fücürla beraberdir ve ikisi de cehennemdedir. Allah'tan afiyet dileyin. Çünkü, kimseye Çünkü, kimseye yakinden sonra afiyetten daha hayırlı bir şey verilmemiştir. Birbirinizle hasedleşmeyin. Birbirinizle aranızdaki iyi münasebetleri kesişmeyin. Birbirinize sırt çevirmeyin. Ey Allah'ın kulları kardeşler olun!"

7115 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kişinin yaptığı dualar içerisinde en hayırlısı şudur: Allahümme innî es'eluke'l-mu'âfâte fid-dünya ve'l-âhireti (Ey Allah'ım! Senden dünya ve ahirette afiyet istiyorum),"

DUAYA KENDİNLE BAŞLA

7116 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah bize ve Âd'ın kardeşine rahmet eylesin."

İSM-İ AZAM

7117 - el-Kâsım (İbnu Abdirrahman) radıyallahu anh demiştir ki: "Allah'ın, duada şefaat kılındığı taktirde, o duayı kabul ettiği ism-i âzamı şu üç surededir: Bakara, Âl-i İmran ve Tâ-Hâ.

Ebu Ümâme radıyallahu anh'tan yapılan bir rivayette, bunun benzeri Resûlullah aleyhissalâtu vesselâm'dan merfu olarak gelmiştir.

7118 - Hz. Aişe radıyallahu anha anlatıyor: "Resülullah aleyhissalâtu vesselâm şöyle yalvardılar: "Allahım! Ben, senin pak, güzel, mübarek ve yüce nezdinde en sevimli olan, onunla dua edildiği taktirde hemen icabet ettiğin, onunla senden istenince hemen verdiğin, onunla rahmetin talep edilince rahmetini esirgemediğin, onunla kurtuluş talep edilince kurtuluş verdiğin isminle senden istiyorum."

Hz. Aişe'nin belirttiğine göre, bir başka gün Aleyhissalâtu vesselam'ın, kendisine "Ey Aişe! Kendisiyle dua edildiği taktirde icabet ettiği ismi, Allah'ın bana gösterdiğini sen biliyor musun?" diye sormuştu. Hz. Aişe der ki: "Ben: "Ey AIlah'ın Resülü! Annem babam sana feda olsun, onu bana da öğret!" dedim. "Ey Aişe onu sana öğretmem uygun düşmez!" buyurdu. Bu cevap üzerine ben de oradan uzaklaşıp bir müddet tek başıma oturdum. Sonra kalkıp, başını öptüm ve: "Ey Allah'ın Resülü! Onu bana öğret" diye ricada bulundum. O yine: "Onu sana öğretmem uygun olmaz, ey Aişe! Onunla senin dünyevî bir şey talep etmen uygunsuz olur" buyurdu."

Hz. Aişe devamla der ki: "Ben de kalkıp abdest aldım, sonra iki rekât namaz kıldım, sonra: "Allahım! Sana Allah isminle dua ediyorum. Sana Rahman isminle dua ediyorum.Sana Birrurrahîm isminle dua ediyorum. Sana bildiğim ve bilmediğim güzel isimlerinin hepsiyle dua ediyorum. Bana mağfiret et, rahmet eyle" diye dua ettim."

Aişe devamla der ki: "Bu duam üzerine Resülullah aleyhissalâtu vesselâm güldü ve: "İsm-i âzam, senin yaptığın şu duanın içinde geçti" buyurdu."

7119 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah Teâla hazretlerinin doksandokuz ismi vardır, yüzden bir eksik. O, tektir, teki sever. Kim bu isimleri ezberlerse cennete girer. Onlar şunlardır: Allah, el-Vahid, es-Samed, el-Evvel, el-Ahir, ez-Zâhir, el-Bâtın, el-Hâlık, el-Bâri, el-Musavvir, el-Melik, el-Hakk, es-Selâm, el-Mü'min, el-Müheymin, el-Azîz, el-Cebbâr, el-Mütekebbir, er-Rahmân, er-Rahîm, el-Latif, el-Habîr, es-Semî', el-Basir, el-Alîm, el-Azîm, el-Bârr, el-Müte'âl, el-Celîl, el-Cemîl, el-Hayy, el-Kayyüm, el-Kâdir, el-Kâhir, el-Aliyyu, el-Hakîm, el-Karîb, el-Mucîb, el-Ganiyyu, el-Vehhab, el-Vedüd, eş-Şekür, el-Mâcid, el-Vacid, el-Vâli, er-Râşid, el-Afuvvu, el-Ğafür, el-Halîm, el-Kerîm, et-Tevvâb, er-Rabb, el-Mecîd, el-Veliyyu, eş-Şehîd, el-Mübîn, el-Bürhân, er-Ra'üf, er-Rahîm, el-Mübdiu, el-Mu'îd, el-Bâis, el-Vâris, el-Kaviyyu, eş-Şedîdu, ed-Dârru, en-Nâfi'u, el-Bâki, el-Vâkî, el-Hâfıd, er-Râfi', el-Kâbıd, el-Bâsıt, el-Mu'ızzu, el-Müzillü, el-Muksıt, er-Rezzâk, Zü'l-Kuvve, el-Metîn, el-Kâim, ed-Dâim, el-Hâfız, el-Vekîl, el-Fâtır, es-Sâmi', el-Mu'tî, el-Muhyî, el-Mümît, el-Mâni', el-Câmi', el-Hâdî, el-Kâfı, el-Ebed, el-Âlim, es-Sâdık, en-Nür, el-Münîr, et-Tâmm, el-Kadîm, el-Vitru, el-Ahadu, es-Samedu, ellezi lem yelid velem yüled ve lem yekün lehu küfüven ahad."

Zûhrî der ki: "Bana birçok ilim ehlinden ulaştığına göre, bu Esmâu Hüsna'nın okunmasına "Lâ ilahe illallahu vahdehu lâ şerike leh. Lehü'l Mülkü ve Lehü'I-Hamdu bi-yedihi'l-Hayr ve huve ala külli şeyin kadîr, la ilahe illâllahu, lehül-Esmâu'l-Hüsnâ" diye başlanmalıdır."

BABANIN DUASI

7120 - Ümmü Hâkim Bintü Vedda'el-Huzâ'iyye radıyallahu anha anlatıyor: "Resülullah aleyhissalâtu vesselâm şöyle buyurdular: "Babanın duası perdeyi deler (kabul makamına ulaşır)."

SABAH VE AKŞAM YAPILACAK DUALAR

7121 - Resülullah aleyhissalâtu vesselâm'ın hâdimi Ebu Selâm anlatıyor: "Resülullah aleyhissalatu vesselâm şöyle buyurdular: "Akşam ve sabaha erdiği vakit: "Radîtu billahi Rabben ve bi'I-İslâmi dînen ve bi-Muhammedin nebiyyen (Rabb olarak Allah'tan, din olarak İslâm'dan, peygamber olarak Muhammed'den razıyım" diyen bir müslüman veya insan veya köle yoktur ki, o kimseyi Kıyamet günü razı ve memnun etmek Allah üzerine bir hak olmasın."

YATAĞA GİRİNCE YAPILACAK DUA

7122 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, yatağına girince, sağ elini yanağının altına koyar sonra şu duayı okurdu:

"Allahümme, kınî azâbeke yevme teb'asu -ev tecme'u- ibâdeke (Allahım! Kullarını yeniden dirilttiğin veya topladığın- gün beni azabından koru."

EVDEN ÇIKINCA YAPILACAK DUA

7123 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, evinden çıktığı vakit şu duayı okurdu: "Bismillahi la havle vela kuvvete illa billah, et-tüklânî alallah. (Allahın ismiyle. Dünya ve ukbâ işlerine güç kuvvet Allah'tandır. Dayanağım Allah'dır."

7124 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Kişi evinin -veya apartmanın- kapısından çıkınca, adama müekkel (nezaretçi) iki meleği vardır. Adam: "Bismillah" deyince onlar: "Doğruya irşad edildin" derler. "Lâ havle velâ kuvvete illâ billâh" deyince, melekler: "Korundun" derler. Adam: "Tevekkeltü alâllah" deyince onlar: "İşin (sana bedel) görüldü" derler.

(Resülullah aleyhissalâtu vesselâm devamla) dedi ki: "Sonra adamın iki karîni (yani onu günaha sürüklemek isteyen insî ve cinnî iki şeytanı) onu karşılarlar. Melekler (o şeytanlara): "Hidayete erdirilen, işi (Allah tarafından) görülen ve muhafaza altına alınan bir kimseden ne istiyorsunuz?" derler "


DÜNYA

DÜNYANIN ZEMMİ VE KÖTÜLENMESİ

1940 - Ebu Said (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) minbere oturdu, biz de etrafında yerlerimizi aldık. Buyurdular ki:

"Sizin için korktuğum şeylerden biri, dünyanın süs ve güzelliklerinin sizlere açılmasıdır!"

Bir adam (araya girerek söze karıştı ve):

"Yani (nâil olacağımız) hayır, şer mi getirecek?" dedi. Resülullah (aleyhissalâtü vesselâm) bu soru üzerine süküt etti. (Adama: "Sana ne oluyor da Resülullah'ın sözünü kesip, onunla konuşmaya kalkıyorsun? O sana konuşmuyor ki!.." diye paylıyanlar oldu). Gördük ki, kendisine vahiy gelmekte. Derken vahiy hâli açılmış, yüzündeki terleri silmekte idi.

"Şu soru soran nerede?" diye söze başladı. Ve sanki adamı (sorusu sebebiyle) takdir ediyor gibiydi: Sözlerine şöyle devam etti:

"Muhakkak ki, hayır, şer getirmez. Ancak derenin bitirdikleri arasında, ya çatlatarak öldüren ya da ölüme yaklaştıran bitki de var. Yalnız yeşil ot yiyen hayvanlar müstesna. Zira bunlar yeyip böğürleri şişince güneşe karşı dururlar. (Geviş getirirler), akıtırlar ve rahatça defi hacet yaparlar, sonra tekrar dönüp yayılırlar.

Şüphesiz ki, bu mal hoştur, tatlıdır. Ondan fakire, yetime ve yolcuya veren bu malın Müslüman sâhibi en iyi (insan)'dir. Bunu haketmeden alan, yediği halde doymayan kimse gibidir. O mal, kıyamet günü aleyhinde şâhidlik yapacaktır."

Buhâri, Zekât 47, Cum'a 28, Cihâd 37, Rikâk 7; Müslim Zekât 123, (1052); Nesâi, Zekât 81, (5, 90).

1941 - Yine Ebü Said (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatü vesselâm) buyurdular ki: "Dünya tatlı ve hoştur. AIIah sizi ona vâris kılacak ve nasıl hareket edeceğinize bakacaktır. Öyleyse dünyadan sakının, kadından da sakının! Zira Beni İsrail'in iIk fitnesi kadın yüzünden çıkmıştır."

Müslim, Zikr 99, (2742); Tirmizi, Fiten 26, (2192); İbnu Mâce, Fiten 19, (4000).

Müslim'in bir rivâyetinde: "Kendinden sonra erkeklere, kadından daha zararlı bir fitne bırakmadım" buyurulmuştur."

1942 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselam) buyurdular ki: "Dünya meI'undur, içindekiler de mel'undur, ancak zikrullah ve zikrullah'a yardımcı olanlarla alim veya müteallim hâriç."

Tirnizi, Zühd 14, (2323); İbnu Mâce, Zühd 3, (4112).

1943 - Yine Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselam) buyurdular ki: "Dünya, mü'mine hapishâne, kâfıre cennettir."

Müslim, Zühd 1, (2956); Tirmizi, Zühd 16, (2325).

1944 - Hz. Enes (radıyallahu anh) anlatıyor: "Dünya sevgisi her çeşit hatalı davranışların başıdır. Bir şeye olan sevgin seni kör ve sağır yapar."

Rezin ilâvesidir. Beyhaki Şuabu'l-İman'da kaydetmiştir. Hadisin ikinci yarısı Ebü Dâvud'da tahric edilmiştir. Edep 125, (5150).

1945 - İbnu Mes'ud (radıyalllâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselâm)'ın yanına girmiştir. Onu bir hasır örgünün üzerinde uyumuş buldum. Hasır, (vücudunun açık olan) yan taraflarında izler bırakmıştı.

"Ey Allah'ın Resülü dedim, sana bir yaygı te'min etsek de hasırın üstüne sersek, onun sertliğine karşı sizi korusa!"

"Ben kim, dünya kim. Dünya iIe benim misâlim, bir ağacın altında gölgelenip sonra terkedip giden yolcunun misali gibidir."

Tirmizi, Zühd 44, (2378). Tirmizi hadisin sahih olduğunu söyledi..

1946 - Sehl İbnu Sa'd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselâm) buyurdular ki: "Eğer dünya Allah nazarında sivri sineğin kanadı kadar bir değer taşısaydı tek bir kafire ondan bir yudum su içirmezdi."

Tirmizi, Zühd 13, (2321); İbnu Mâce, Zühd 11, (2410).

1947 - Katâde İbnu Nu'mân (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah bir kulu sevdi mi, onu dünyâdan korur. Tıpkı sizden birinin hastasına suyu yasaklaması gibi."

Tirmizi, Tıbb 1, (2037).

1948 - Ali İbnu Ebi Tâlib (radıyalllâhu anh) buyurdular ki: "Dünya arkasını dönmüş gidiyor, âhiret ise yönelmiş geliyor. Bunlardan her ikisinin de kendine has evlatları var. Sizler âhiretin evlatları olun. Sakın dünyanın evlatları olmayın. Zira bugün amel var hesap yok, yarın ise hesap var amel yok."

Rezin tahric etmiştik. Buhâri, muallak (senetsiz) olarak kaydetmiştir. (ftikâk 4).

YERYÜZÜNDEKİ BAZI YERLERİN ZEMMİ

1949 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhisselâtu vesselâm) Hıcr'a uğradığı zaman: "Nefislerine zulmedenlerin meskenlerine girerken onların mâruz kaldığı musibetin size de gelmesi korkusuyla ağlayarak girin!" dedi. Sonra başını (ridasıyla) örtüp yürüyüşünü hızlandırdı ve vâdiyi geçinceye kadar bu hâl üzere devam etti."

Buhâri, Enbiya 7, Mesâcid 53, Megâzi 80, Tefsir, Hıcr 2; Müslim, Zühd 38-40, (2980).

1950 - Buhâri ve Müslim'de yine İbnu Ömer anlatıyor: "Halk, Resülullah (aleyhissalâtu vesselâm) ile birlikte Hıcr'a Semüd kavminin yurduna inince, kuyularından su aldılar ve onunla hamurları develere yem yapmalarını emretti. Ayrıca, Hz. Sâlih'in devesinin su içtiği kuyudan su almalarını emretti."

Buhâri, Enbiya 17; Müslim, Zühd 40, (2981).

1951 - Hz. Enes (radıyallâhu anh) anlatayor: "Resülullah (aleyhissalâtu vesselâm) bana: "Ey Enes, dedi, insanlar yurtlar ediniyor. Bu yurtlardan biri Basra ve Busayra diye tesmiye edilmektedir. Eğer sen oraya uğrar veya ona girersen, oranın çorak (tuzlu) arazisinden, gemilerin yanaştığı limanından, çarşısından, ümerasının kapılarından sakınasın!

Sana oranın güneşe açık yerlerini (dağları) tavsiye ederim. Zira orada hasf (yere batma), kazf ve zelzele olacak. Bir kavim de normal şekilde akşama erdiği halde, sabaha maymun ve hınzırlar olarak çıkacak."

Ebü Dâvud, Melâhim 10, (4307).

1952 - İmam Mâlik'e ulaştığına göre, Hz. Ömer (radıyallâhu anh) Irak'a çıkmak istemişti. Kà'bu'l-Ahbâr kendisine dedi ki:

"Ey mü'minlerin emiri! çıkma, zira sihrin -veya şerrin- onda dokuzu oradadır. Cinlerin fâsıkları da oradadır. Devasız hastalık da oradadır." (Mâlik der ki):

"Bununla dini helâki kasteder."

Muvatta, İsti'zân 30, (2, 975); İmam Mâlik, bunu belâğ (senetsiz) olarak rivâyet etmiştir.


ECEL

ECEL VE EMEL

147 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) birgün yere çubukla, kare biçiminde bir şekil çizdi. Sonra, bunun ortasına bir hat çekti, onun dışında da bir hat çizdi. Sonra bu hattın ortasından itibaren bu ortadaki hatta istinad eden bir kısım küçük çizgiler attı.

Resûlullah (aleyhissalâtu vesselâm) bu çizdiklerini şöyle açıkladı: Şu çizgi insandır. Şu onu saran kare çizgisi de eceldir. Şu dışarı uzanan çizgi de onun emelidir. (Bu emel çizgisini kesen) şu küçük çizgiler de müsibetlerdir. Bu musibet oku yolunu şaşırarak insana değemese bile, diğer biri değer. Bu da değmezse ecel oku değer.

Buhârî, Rikak 3; Tirmizî, Kıyamet 23, (2456); İbnu Mace, Zühd 27, (4231).

148 - Hz. Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) yere bir çizgi çizdi ve: "Bu insanı temsil eder" buyurdu. Sonra bunun yanına ikinci bir çizgi daha çizerek: "Bu da ecelini temsil eder" buyurdu. Ondan daha uzağa bir çizgi daha çizdikten sonra: "Bu da emeldir" dedi ve ilâve etti: "İşte insan daha böyle iken (yani emeline kavuşmadan) ona daha yakın olan (eceli) ansızın geliverir."

Buhârî, Rikak 4; Tirmizî, Zühd 25, (2335); İbnu Mâce, Zühd 27, (4232).

149 - İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) omuzumdan tuttu ve: "Sen dünyada bir garib veya bir yolcu gibi ol" buyurdu.

İbnu Ömer (radıyallahu anh) hazretleri şöyle diyordu: "Akşama erdinmi, sabahı bekleme, sabaha erdinmi akşamı bekleme. Sağlıklı olduğun sırada hastalık halin için hazırlık yap. Hayatta iken de ölüm için hazırlık yap."

Buhârî, Rikak 2; Tirmizî, Zühd 25, (2334).

Tirmizî'nin rivayetinde, "yolcu gibi ol" sözünden sonra şu ziyade var: "Kendini kabir ehlinden added."

150 - Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) elindeki iki çakıl(dan birini yakına, diğerini uzağa) atarak: "Şu ve şu neye delalet ediyor biliyor musunuz?" dedi. Cemaat: "Allah ve Resûlü daha iyi bilir" dediler. Buyurdu ki: "Şu (uzağa düşen) emeldir, bu (yakına düşen) de eceldir. (Kişi emeline ulaşmak için gayret ederken ulaşmadan ölüverir)".

Tirmizî, Emsâl 7, (2874).

151 - Ebu Hüreyre (radıyallahu anh) anlatıyor. Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Ecelini altmış yaşına kadar uzattığı kimselerden Cenab-ı Hakk, her çeşit özür ve bahâneyi kaldırmıştır."

Buhârî Rikak 4; Tirmizî, Da'vât 113, (3545), Zühd 23 (2332); İbnu Mâce, Zühd 27, (4236), Metin Buhârî'den alınmıştır.

Tirmizî'nin metni şu şekildedir: "Ümmetimin vasatî ömrü 60-70 yaş arasıdır. Allah, kime ömründe 40'ına kadar mühlet verdi ise, ondan özrü kaldırmıştır."

EMEL VE ECEL

7264 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "İhtiyar kimsenin kalbi iki şeyin sevgisinde daima gençtir: "Hayat sevgisi, çok mal sevgisi."

7265 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Eğer âdemoğlunun iki vadi dolusu malı olsaydı bir üçüncüsünü isterdi. Onun nefsini ancak toprak doldurur. Allah tevbe edenlerin tevbesini kabul eder."


EHL-İ BEYT

EHL-İ BEYT'İN FAZİLETİ

4458 - İbnu Abbas radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Nimetleriyle sizi beslediği için Allah'ı sevin. Beni de Allah sevgisi için sevin. Ehl-i Beytimi de benim sevgim için sevin."

Tirmizi, Menakıb, (3792).

4459 - Sa'd İbnu Ebi Vakkâs radıyallahu anh anlatıyor: "Şu ayet indiği zaman, (mealen): "Sana bu ilim geldikten sonra, kim seninle bu hususta mücadele edecek olursa de ki: "Gelin, çocuklarımızı ve çocuklarınızı, kadınlarımızı ve kadınlarınızı, kendinizi ve kendimizi çağırıp toplanalım, sonra niyaz edelim ki, Allah'ın laneti yalancılar üzerine olsun!" (Âl-i İmran 61), "Resûlullah aleyhissalâtu vesselâm Ali'yi , Fatıma'yı, Hasan ve Hüseyin radıyallahu anhüm ecmain'i çağırdı ve:

"Allah'ım, bunlar da benim ehlim (ailem)" buyurdu."

Tirmizi, Tefsir, Âl-i İmran, (3002).

4460 - Ümmü Seleme radıyallahu anha anlatıyor: "Ben "Resûlullah aleyhissalâtu vesselâm'ın evinin kapısında iken şu ayet nazil oldu: "...Ey peygamber ailesi! Allah günahlarınızı giderip sizi tertemiz yapmak istiyor" (Ahzab 33). Evde "Resûlullah aleyhissalâtu vesselâm, Ali, Fatıma, Hasan ve Hüseyin vardı. Onlara bir örtü bürüdü ve:

"Allahım, işte bunlar benim ehl-i beytimdir, bunlardan günahı gider ve bunları kirlerden tertemiz kıl!" buyurdu. Ben atılıp:

"Ey Allah'ın Resûlü! Ben ehl-i beytten deyil miyim?" dedim. Bana:

"Sen (yerinde dur, sen zaten) hayırdasın, sen Resûlullah'ın zevcesisin!" diye cevap verdi."

Tirmizi, Menakıb, (3870).

4461 - Hz. Enes radıyallahu anh anlatıyor: "Şu ayet indiği zaman (mealen): "... Ey peygamber ailesi! Allah günahlarınızı giderip sizi tertemiz yapmak istiyor" (Ahzab 33), "Resûlullah aleyhissalâtu vesselâm sabah namazına giderken, altı aya yakın bir müddette, Hz. Fatıma radıyallahu anha'nın kapısına uğrayıp:

"Namaz(a kalkın) ey Ehl-i Beyt "Allah günahlarınızı giderip sizi tertemiz yapmak istiyor!" buyurdu."

Tirmizi, Tefsir, Ahzab, (3204).

4462 - Hz. Aişe radıyallahu anha anlatıyor: ""Resûlullah aleyhissalâtu vesselâm, üzerinde siyah (yünden) nakışlı bir kumaş olduğu halde sabahleyin (evden) çıktı. O sırada Hasan geldi, onu örtünün altına soktu. Sonra Hüseyin geldi onu da soktu. Sonra Fatıma geldi, onu da soktu. Sonra Ali geldi onu da örtünün altına soktu. Sonra da:

"Ey Ehl-i Beyt Allah günahlarınızı giderip sizi tertemiz yapmak isttiyor" (Ahzab 33) buyurdu."

Müslim, Fezailu's-Sahabe 61, (2424).

4463 - Yezid İbnu Hayyan, Zeyd İbnu Erkam radıyallahu anh'tan naklen anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Haberiniz olsun! Ben size iki ağırlık bırakıyorum. Bunlardan biri Allah Teâla'nın Kitabı'dır. O, Allah'ın (sema-arz arasına uzanmış) ipi olup, kim ona tutunursa hidayet üzere olur, kim de onu terkederse dalâlete düşer. İkincisi itretim, Ehl-iBeytim'dir." Biz, Zeyd İbnu Erkam'a sorduk:

"Kadınları da Ehl-i Beyt'inden midir?"

"Hayır! dedi, Allah'a yemin olsun, kadın bir müddet erkekle beraber olur. Sonra (kocası) onu boşar, o da babasına ve kavmine döner. "Resûlullah aleyhissalâtu vesselâm'ın Ehl-i Beyt'i aslı ve kendinden sonra sadaka haram olan asabesi'dir."

Müslim, Fezailu's-Sahabe 37, (2408).

4464 - İbnu Ömer radıyallahu anh anlatıyor: "Ebu Bekr radıyallahu anh buyurdular ki: "Muhammed aleyhissalatu vesselam'ı Ehl-i Beytinde gözetin."

Buhari, Fezailu'l-Ashab 12, 22.


ENSAR

ENSARIN FAZİLETİ

4465 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Şayet Ensar bir vadiye veya geçide sülûk etse ben de mutlaka Ensar'ın gittiği vadiye ve geçide sülûk ederim. (Eğer hicret olmasaydı ben Ensâr'dan biri olurdum.)"

Ebu Hüreyre der ki: "Ona annem ve babam feda olsun. (Bu sözüyle haddi aşmış, Ensarın hakkından fazlasını onlara vererek) zulmetmiş değildir. (Zira) onlar O'nu barındırdılar ve O'na yardım ettiler veya bir başka kelime (ile ifade edilecek) yardımlar yaptılar. Mallarıyla kendisine ve Ashabına muâvenette bulundular."

Buhari, Menakıbu'l-Ensar 2, Temenni 9.

4466 - Ebu Said radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Benim kendisine sığındığım sırdaşım ehl-i Beyt'imdir, dayanağım da Ensar'dır. Öyleyse onların (Ehl-i Beyt ve Ensâr'ın) kusurlularını affedin, faziletli olanlarına da sarılın."

Tirmizi, Menakıb, (3900).

4467 - İbnu Abbas radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah'a ve ahirete iman eden kimse Ensâr'a buğzetmesin."

Tirmizi, Menakıb, (3903).

4468 - Hz. Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ensar dayanağımdır, sırdaşımdır. İnsanlar sayıca artarken onlar azalacaklar. Öyleyse onların iyilerine yapışın, kusurlularını da affedin."

Buhari, Menakıbu'l-Ensar 11; Müslim, Fezailu's-Sahabe 176, (2510); Tirmizi, Menakıb, (3901).

Buhari, İbnu Abbas radıyallahu anhüma'nın kaydettiği bir diğer rivayette: "Onlar azalacaklar" lafzının peşinde şu ziyadeye yer verir: "... Öyle ki yemekteki tuz gibi olacaklar."

ENSÂR

5993 - Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ensâr iç gömlek, insanlar da dış gömlek (mesabesinde)dirler. Eğer insanlar, bir vadiye veya bir koyağa (dağlardaki düzlük) yönelirken Ensar da bir başka vadiye yönelecek olsa ben, Ensar'ın gittiği vadiyi takip ederdim. Eğer hicret olmasaydı ben Ensar'dan bir kimse olurdum."

5994 - Amr İbnu Avf radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm: "Allah, Ensarı, Ensarın oğullarını, Ensarın oğullarının oğullarını rahmetine bandırsın" buyurdular."


FİTNE

FİTNE PATLAK VERİNCE YAPILACAK TAVSİYE

4724 - Ebu Ümeyye eş-Şa'bani anlatıyor: "Ey Ebu Sa'lebe dedim, şu ayet hakkında ne dersin?" (Mealen): "Ey iman edenler! Siz kendinize bakın. Siz doğru yolda oldukça, sapıtmış olanlar size zarar vermez.." (Maide 105).

Bana şu cevabı verdi:

"Gerçekten bunu, iyi bilen birine sordun. Zira ben aynı şeyi Resûlullah aleyhissalâtu vesselâm'a sormuştum. Demişti ki:

"Ma'rufa sarılın, münkerden de kaçının! Ne zaman uyulan bir cimrilik, takip edilen bir hevâ, (dine, ahirete) tercih edilen dünyalık görür, rey sahiplerinin(selefi dinlemeden) kendi reylerini beğendiklerini müşahade edersen, o zaman kendine bak. İnsanlarla uğraşmayı bırak. zira (bu safhaya gelince) arkanızda sabır günleri var demektir. O günler avuçta ateş tutmak gibi (sıkıntılı)dır. O günlerde, sizin kadar amel yapabilen bir kimseye elli kişinin ecri verilecektir."

Ebu Davud, Melahim 17, (4341); Tirmizi, Tefsir, Maide, (3060); İbnu Mace, Fiten 21, (4014).

4725 - Vâkid İbnu Muhammed babasından, o da Abdullah İbnu Amr İbni'l-As radıyallahu anhüma'dan anlattığına göre demiştir ki:

"Resûlullah aleyhissalâtu vesselâm, (bir gün) parmaklarını kenetledi ve dedi ki:

"Ey Abdullah İbnu Amr! Ahidleri bozulup şöyle karmakarışık hale gelen birkısım ayak takımı (hezele) kimselerle başbaşa kalırsan ne yaparsın?"

"Ne yapmamı tavsiye edersiniz, Ey Allah'ın Resûlü!" dedim. Buyurdular ki:

"Güzel bulduğun şeyi yaparsın, kötü bulduğun şeyi de terkedersin. Kendi yakınlarının (hallerini düzeltmeye) yönelirsin. O hezele takımı (ile de), onların cemaatı ile de (uğraşmayı) terkedersin."

Buhari, Salat 88, Fiten 13; Ebu Davud, Melahim 17, (4342); İbnu Mâce, Fiten 10, (3957).

4726 - Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm seslendiler:

"Ey Ebu Zerr!

"Buyurun, Ey Allah'ın Resûlü, emrinizdeyim!" dedim.

"İnsanlara (kitle halinde) ölüm isabet edip, kabirlerin (ücretli) hizmetçiler tarafından kazılacağı zaman ne yapacaksın?" buyurdular.

"Benim için Allah ve Resûlü neyi ihtiyar buyurursa onu yaparım!" dedim.

"Sabrı tavsiye ederim!" buyurdular -veya sabredersin! dediler- ve sonra bana tekrar seslendiler:

"Ey Ebu Zerr!"

"Buyurun ey Allah'ın Resûlü, sizi dinliyorum!" dedim.

"Zeyt mıntıkasının taşları kanda boğulduğunu gördüğün zaman ne yapacaksın?"

"Allah ve Resûlü benim için neyi ihtiyar buyurursa onu!" dedim.

"Sana kendilerinden olduğun yakınlarını tavsiye ederim!" dedi. Ben sordum:

"Ey Allah'ın Resulü! (O zaman) kılıcımı alıp omuzuma koymayayım mı?"

"Böyle yaparsan (fitneci) kavme ortak olursun!" buyurdular.

"Bana ne emredersiniz!" dedim.

"Evine çekil!" buyurdular.

"Evime girilirse?" dedim.

"Eğer kılıcın parıltısının seni şaşırtacağından korkarsan, elbiseni yüzüne ört. Gelen hem senin günahınla, hem de kendi günahıyla dönsün!" buyurdular."

Ebu Davud, Fiten 2, (4261); İbnu Mace, Fiten 10, (3958).

4727 - Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyametten hemen önce karanlık gecenin parçaları gibi fitneler var. Kişi o fitnelerde mü'min olarak sabaha erer, akşama kâfir olur; mü'min olarak akşama erer, sabaha kafir çıkar. O fitnede oturan, ayakta durandan hayırlıdır. Yürüyen koşandan hayırlıdır. Öyleyse yaylarınızı kırın, kirişlerinizi parçalayın, kılıçlarınızı da taşa vurun. Sizden birinin evine girerlerse Hz. Adem'in iki oğlundan hayırlısı olsun (ölen olsun, öldüren değil.)"

Ebu Davud, Fiten 2, (4259, 4262); Tirmizi, Fiten 33, (2205).

Ebu Davud, "koşandan" kelimesinden sonra şu ziyadeyi kaydetmiştir: "Yanındakiler: "Bize ne emredersiniz (ey Allah'ın Resûlü!)? dediler. "Evinizin demirbaşları olun!" buyurdu."

4728 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kişinin en hayırlı malının, peşine takılıp dağ geçitlerini ve yağmur düşen yerleri takip edeceği koyunu olacağı zaman yakındır. Böylece dinini fitnelerden kaçırmış olur."

Buhari, İman 12, Bed'ü'l-Halk 14, Menakıb 25, Rikak 34, Fiten 14; Muvatta, İsti'zan 16, (2, 970); Ebu Davud, Fiten 4, (4267); Nesai, İman 30, (8, 123, 124).

4729 - Ma'kıl İbnu Yesar anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Herc (fitne) zamanında ibadet, tıpkı bana hicret gibidir."

Müslim, Fiten 130, (2948); Tirmizi, Fiten 31, (2202).

4730 - Mikdad İbnu'l-Esved radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bahtiyar, fitneden kaçınan kimse ile, belâlarla karşılaşınca sabreden kimsedir. Ne mutlu ona!"

Ebu Davud, Fiten 2, (4263).

4731 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Yaklaşan bir şerden yazık Araplara! Elini çeken ondan kurtulur."

Ebu Davud, Fiten 1, (4249).

İSMİ ZİKREDİLEN FİTNELER

4732 - Huzeyfe radıyallahu anh anlatıyor: "Hz. Ömer radıyallahu anh'ın yanında idik. Bize:

"Resûlullah aleyhissalâtu vesselâm'ın fitne hakkındaki hadisini kim hafızasında tutuyor?" dedi. Ben atılıp: "Ben biliyorum!" dedim.

"Sen iyi cür'etlisin, nasılmış söyle bakalım!" dedim.

"Resûlullah aleyhissalâtu vesselâm'ı işittim. Demişti ki: "Kişinin fitnesi ehlinde, malında, çocuğunda, nefsinde ve komşusundadır. Oruç, namaz, sadaka, emr-i bi'l-maruf ve nehy-i ani'l-münker bu fitneye kefaret olur!"

Ömer radıyallahu anh atılıp: "Ben bu fitneyi kastetmemiştim. Ben öncelikle denizin dalgaları gibi dalgalanacak (bütün cemiyeti sarsacak) fitneyi kastetmiştim!" dedi. Bunun üzerine ben:

"Ey mü'minlerin emiri! O fitne ile sizin ne alakanız var! Sizinle onun arasında kapalı bir kapı mevcut!" dedim.

"Bu kapı kırılacak mı, açılacak mı?" dedi.

"Hayır açılmayacak, bilakis kırılacak!" dedim. Hz. Ömer (hayıflanarak):

"(Eyvah!) Öyleyse ebediyen kapanmayacak!" buyurdu." Ravi der ki: "Biz Huzeyfe radıyallahu anh'a sorduk:

"Ömer bu kapının kim olduğunu biliyor muydu?"

"Evet dedi. Yarından önce bu gecenin olacağını bildiği katiyette onu biliyordu. Ben size hadis rivayet ettim; boş söz (ve efsane) anlatmadım."

Huzeyfe radıyallahu anh'a soruldu:

"O kapı kimdir?"

"Ömer radıyallahu anh'tır!" buyurdu."

Buhari, Mevâkitu's-Salat 4, Zekat 23, Savm 3, Menakıb 25, Fiten 17, Müslim, Fiten 17, (144), Tirmizi, Fiten 71, (2259).

4733 - Müslim rahimehullah'ın bir rivayetinde (Huzeyfe radıyallahu anh) anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı işittim. Demişti ki:

"Fitneler, tıpkı (kamışlardan örülen) hasır gibi, (insanların kalbine) çubus çubuk atılır. Hangi kalbe bir fitne nüfuz ederse onda siyah bir leke hasıl olur. Hangi kalp de onu reddederse onda beyaz bir benek hasıl olur. Böylece iki ayrı kalp ortaya çıkar: Biri cilalı taş gibi bembeyazdır; dinyalar durdukça buna hiçbir fitne zarar vermez. Diğeri ise, alaca siyahtır. Tepetaklak duran testi gibidir; bu kalp, ne iyiyi iyi bilir, ne de kötüyü kötü. O, hevadan (beşeri değerlerden) kendisine ne yutturulmuşsa, onu (hak veya batıl) bilir."

Bu rivayette Huzeyfe radıyallahu anh der ki: "(Ey Ömer!) Seninle o fitne arasında kapalı bir kapı vardır, kırılması yakındır!"

Hz. Ömer atıldı: "Ey babasız kalasıca! O kırılacak mı? Keşke açılsaydı. Böylece tekrar (kapatılarak eski normal hale) dönülürdü!"

Huzeyfe der ki: "Ben ona bu kapı ile öldürelcek veya ölecek bir şahsın kinaye edildiğini bildiren bir hadis söyledim. Mugalata (ve efsane anlatıp boş laf) etmedim."

Ravi der ki: "Sa'd İbnu Tarık'a (hadiste geçen) "esvedü mürbad" tabiri ne demektir" diye sordum.

"Siyah üzerinde şiddetli beyazlıktır" dedi. Ben tekrar "el-Kûzu mechıyy" nedir? dedim. "Tepetaklak (ters çevrilmiş) testi!" diye cevap verdi."

Müslim, İman 231, (144).

4734 - Hz. Ebu Bekr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimden birkısım insanlar Dicle denen bir nehir yanında. Basra denen geniş bir düzlüğe inerler. Nehrin üzerinde bir koprü vardır. Oranın halkı (kısa zamanda) çoğalır ve muhâcirlerin (müslümanların) beldelerinden biri olur. Ahir zamanda geniş yüzlü, küçük gözlü olan Beni Kantûra gelip nehir kenarına inerler. Bundan böyle (Basra) halkı üç fırkaya ayrılır:

-Bir fırka sığır ve kır develerinin peşlerine takılıp (kır ve ziraat hayatına dönerler, bunlar) helâk olurlar.

-Bir fırka nefislerini(n kurtuluşunu esas) alırlar (ve Beni Kantûra ile sulh yolunu) tutarlar. Böylece bunlar küfre düşerler.

-Bir fırka da çocuklarını geride bırakıp onlarla savaşırlar. İşte bunlar şehit olurlar."

Ebu Davud, Melahim 10, (4306).

4735 - Hassan İbnu Atiyye, Cübeyr ibnu Nüfeyr'den, o da Resûlullah aleyhissalâtu vesselâm'ın Zi-Mihber denen bir sahabisinden naklen anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Rumlarla güvenilir bir sulh yapacaksınız. Onlar arkanızda (başkalarına) düşman olacaklar, sizler (de diğer düşmanlarınızla) savaşacak ve (Allah'ın keremiyle) yardıma mazhar olacaksınız; ganimet elde edecek, selamete ereceksiniz. Sonra dönüp tepelikli bir çayıra ineceksiniz. Hıristiyanlardan biri salibi kaldıracak ve: "Salib galebe çaldı!" diyecek. Müslümanlardan bir adam öfkelenip onu (salibi) kıracak. Bunun üzerine Rum, (antlaşmasına) ihanet edip büyük bir savaş için toplanacak. Müslümanlar da silaha sarılıp savaşacaklar. Allah bu orduya şehadet lutfedecek."

Ebu Davud, Melahim 2, (4292, 4293)

.

4736 - Resûlullah aleyhissalâtu vesselâm'ın zevcelerinden Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir halifenin ölümü anında (ehl-i hal ve akd arasında) ihtilaf olacak. (O zaman) Medine ahalisinden bir adam (Mehdi), kaçarak Mekke'ye gidecek. Mekke halkından bir kısmı ona gelecek ve (fitne çıkar korkusuyla) istemediği halde onu (evinden) çıkaracaklar. Rükn ile Makam arasında ona biat edecekler. Onları (ortadan kaldırmak için) Şam'dan bir ordu gönderilecek. Ordu Mekke-Medine arasındaki el-Beyda'da yere batırılacak. İnsanlar bu (kerameti) görünce ona Şam'ın Ebdal'ı ve Irak ahalisinin velileri ona gelip biat ederler. Sonra Kureyş'ten, dayıları Kelb kabilesinden olan bir adam zuhur eder ve (Mehdi ve adamlarına) karşı bir ordu gönderir. Ama onlar bu orduya galebe çalarlar. Bu ordu, Kelbi'nin (ihtirasıyla çıkarılmış) bir ordudur. Bu Kelbi'nin ganimetine iştirak edemeyen zarara uğramıştır. (Mehdi), malı taksim eder. Halk arasında peygamberlerinin sünnetini (ihya eder ve onun) ile amel eder. İslam yeryüzüne yerleşir. Yedi yıl hayatta kalır. -Bazı raviler dokuz yıl demiştir.- Sonra ölür ve müslümanlar cenaze namazını kılarlar.-

Ebu Davud, Melahim 1, (4286, 4288, 4289).

4737 - Hz. Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Size çullanmak üzere, yabancı kavimlerin, tıpkı sofraya çağrışan yiyiciler gibi, birbirlerini çağıracakları zaman yakındır."

Orada bulunanlardan biri: "O gün sayıca azlığımızdan mı?" diye sordu.

"Hayır, buyurdular. Bilakis o gün siz çoksunuz. Lakin sizler bir selin getirip yığdığı çer-çöpler gibi hiçbir ağırlığı olmayan çer-çöpler durumunda olacaksınız. Allah, düşmanlarınızın kalbinden size karşı korku duygusunu çıkaracak ve sizin kalplerinize zaafı atacak!"

"Zaaf da nedir ey Allah'ın Resûlü?" denildi.

"Dünya sevgisi ve ölüm korkusu!" buyurdular."

Ebu Davud, Melahim 5, (4297).

4738 - Hz. Huzeyfe radıyallahu anh diyor ki: "Vallahi bilemiyorum! Arkadaşlarım gerçekten unuttular mı yoksa unutmuş mu gözüküyorlar? Allah'a kasem olsun, Resûlullah aleyhissalâtu vesselâm, Kıyamete kadar gelecek fitne başılardan üçyüz ve daha fazla etbaı bulunan herkesi, hiçbirini bırakmadan, bize ismiyle, babasının ismiyle, kabilesiyle söyleyip haber verdi."

Ebu Davud, Fiten 1, (4243).

İSMEN ZİKREDİLMEYEN FİTNELER

4739 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Karanlık gecenin parçaları gibi olan fitnelerden önce, hayırlı ameller işlemede acele edin. O fitne geldi mi kişi mü'min olarak sabaha erer de kâfir olarak akşama girer. Mü'min olarak akşama erer de kâfir olarak sabaha ulaşır; dinini basit bir dünya menfaatine satar."

Müslim, İman 186, (118); Tirmizi, Fiten 30, (2196).

4740 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bu ümmette dört (büyük) fitne olacak. Sonuncusunda Kıyamet kopacak!"

Ebu Davud, Fiten 1, (4241).

4741 - Arfece radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Şerler ve fesadlar olacak. Kim, birlik içinde olan bu ümmetin işinde tefrika çıkarmak isterse, kim olursa olsun kılıçla boynunu uçurun." -Bir rivayette: "...onu öldürün!" denmiştir-."

Müslim, İmaret 59, (1852); Ebu Davud, Sünnet 30, (4762); Nesai, Tahrim 6, (7, 93).

4742 - Hz. Muaviye radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün) aramızda doğrulup buyurdular ki:

"Haberiniz olsun! Sizden önce Ehl-i kitap, yetmişiki millete (dine) bölündüler. Bu ümmet ise yetmişüç fırkaya bölünecek. Bunlardan yetmişikisi ateşte, sadece biri cennettedir. Bu da (Ehl-i Sünnet ve'l) cemaattir."

Ebu Davud, Sünnet 1, (4597).

Bir rivayette şu ziyade var: "Ümmetimden birkısım gruplar çıkacak, bunları bid'alar istila edecek, tıpkı kuduzun, buna yakalanan kimsede hiçbir damar, hiçbir mafsal bırakmayıp her tarafını sardığı gibi, bu bid'a da onların her hallerine sirayet edecek."

4743 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Beni İsrail üzerine gelen şeyler, aynıyla ümmetimin üzerine de gelecektir. Öyle ki onlardan aleni olarak annesine gelen olmuşsa, ümmetimden de bu çirkin işi mutlaka yapan olacaktır. Nitekim, Beni İsrail yetmişiki millete (dine, fırkaya) bölünmüştü. Benim ümmetim de yetmişüç millete bölünecektir. Bunlardan bir tanesi hariç hepsi ateştedir."

"Bu fırka hangisidir?" diye soruldu.

"Benim ve ashabımın üzerinde olduğu şeyden ayrılmayanlardır!" buyurdular."

Tirmizi, İman 18, (2643).

4744 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm (birgün):

"Lât ve Uzza'ya (tekrar) tapılmadıkça gece ile gündüz gitmeyecektir!" buyurdular. Ben atılıp: "Ey Allah'ın Resulü! Allah Teâla Hazretleri "O Allah'ki Resûlünü hidayet ve hak dinle göndermiştir, ta ki onu bütün dinlere galebe kılsın" (Saff 9) ayetini indirdiği zaman ben bunun tam olduğunu zannetmiştim!" dedim. Aleyhissalatu vesselam cevaben:

"Bu hususta Allah'ın dediği olacak. Sonra Allah hoş bir rüzgâr gönderecek. Bunun tesiriyle kalbinde zerrre miktar imanı olanın ruhu kabzedilecek. Kendisinde hiçbir hayır olmayan kimseler dünyada baki kalacaklar ve bunlar atalarının dinlerine dönecekler!" buyurdular."

Müslim, Fiten 52, (2907).

4745 - Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetim için saptırıcı imamlardan korkarım. Ümmetim arasına kılıç bir kere girdi mi, artık Kıyamet gününe kadar kaldırılmaz. Ümmetimden birkısım kabileler müşriklere iltihak etmedikçe, ümmetimden birkısım kabileler putlara tapmadıkça Kıyamet kopmaz. Ümmetimde otuz tane yalancı çıkacak hepsi de kendisinin peygamber olduğunu iddia edecek. Halbuki ben peygamberlerin mührüyüm (sonuncusuyum) ve benden sonra peygamber de yoktur. Ümmetimden bir grup hak üzerinde olmaktan geri durmaz. Onlara muhalefet edenler onlara zarar veremezler. Allah'ın (Kıyamet) emri, onlar bu halde iken gelir."

Ali İbnu'l-Medini: "Bunlar ashabu'l-hadistir" demiştir."

Müslim, İmaret 170, (1920); Ebu Davud, Fiten 1, (4252); Tirmizi, Fiten 32, (2203, 2220, 2230). Hadisi, Müslim, Ebu Davud ve Tirmizi parça parça rivayet etmişlerdir. Rezin ise bu lafızla (kaydettiğimiz şekilde tek bir rivayet halinde) tahric etmiştir.

4746 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İnsanlar öyle günler görecek ki, katil niçin öldürdüğünü, maktul de niçin öldürüldüğünü bilemeyecek."

"Bu nasıl olur?" diye soruldu. Şu cevabı verdi:

"Herçtir! Öldüren de ölen de ateştedir."

Müslim, Fiten 56, (2908).

4747 - Üsame İbnu zeyd radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Medine'nin Ütüm denen (eski ve yüksek) binalarından birine yaklaşmıştı:

"Benim gördüklerimi sizler de görüyor musunuz?" buyurdular. Yanındakiler: "Hayır" deyince, açıkladı:

"Ben, şu evlerinizin arasında birkısım fitnelerin yerlerini görüyorum, tıpkı yağmur yerleri gibi."

Buhari, Fezailu'l-Medine 8, Mezalim 25, Menakıb 25, Fiten 4; Müslim, Fiten 9, (2885).

4748 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Müslümanlar arasına tefrika girip (iki fırkaya ayrıldıkları) zaman dinden çıkan bir taife zuhur edecek. Onları, iki taifeden halka en yakın olanı öldürecektir."

Müslim, Zekat 150, (1065); Ebu Davud, Sünnet 13, (4667).

4749 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ümmetim çalımlı çalımlı yürüdü ve meliklerin evladları, Rumlar ve İranlılar hizmetini yaptı mı, şerirleri hayırlılarına musallat edilecektir."

Tirmizi, Fiten 64, 2262.

4750 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir gün:

"Size İran ve Bizans'ın hazineleri açılınca, nasıl bir kavim olacaksınız?" diye sormuştu. Abdurrahman İbnu Avf: "Allah'ın emrettiği şekilde oluruz!" dedi. Aleyhissalatu vesselam:

"Bilakis, sizler birbirinizle münafese (menfaat yarışı) edecek, hasedleşecek sonra da birbirinizden yüz çevirecek ve kinleşeceksiniz. Daha sonra da muhacirlerin miskin (ve zayıf olan)larına gidip birkısmını diğeri üzerine valiler yapacaksınız."

Müslim, Zühd 7, (2962).

4751 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümeranız hayırlı olanlarınızdan iseler, zenginleriniz sehâvetkâr kimselerse, işlerinizi aranızda müşavere ile hallediyorsanız, bu durumda yerin üstü (hayat), altından (ölümden) hayırlıdır. Eğer ümeranız şerirlerinizden, zenginleriniz cimri ve işleriniz kadınların elinde ise, yerin altı üstünden, (ölmek yaşamaktan) daha hayırlıdır. (Çünkü artık dini ikame imkanı kalmaz)."

Tirmizi, Fiten 78, (2267).

4752 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün):

"Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?" diye sormuştu. (Yanındakiler hayretle):

"Ey Allah'ın Resûlü, yani böyle bir hal mi gelecek?" dediler.

"Evet, hatta daha beteri!" buyurdu ve devam etti:

"Emr-i bi'l-ma'rufta bulunmadığınız, nehy-i ani'l-münker yapmadığınız vakit haliniz ne olur?" diye sordu. (Yanındakiler hayretle:)

"Yani bu olacak mı?" dediler.

"Evet, hatta daha beteri!" buyurdular ve sormaya devam ettiler:

"Münkeri emredip, ma'rufu yasakladığınız zaman haliniz ne olur?" (Yanında bulunanlar iyice hayrete düşerek):

"Ey Allah'ın Resûlü! Bu mutlaka olacak mı?" dediler.

"Evet, hatta daha beteri!" buyurdular ve devam ettiler:

"Ma'rufu münker, münkeri de ma'ruf addettiğiniz zaman haliniz ne olur?" (yanindeki Ashab:) "Ey Allah'ın Resûlü! Bu mutlaka olacak mı?" diye sordular.

"Evet, olacak!" buyurdular."

Rezin tahric etmiştir. Bu rivayet daha muhtasar olarak Ebu Ya'lâ'nın Müsned'inde ve Taberâni'nin el-Mu'cemu'l-Evsat'ında tahric edilmiştir. Heysemi, Mecma'u'z-Zevaid'de kaydetmiştir (7, 281).

4753 - Ebu Mâlik veya Ebu Amir el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimden bir kavim, ferci (zinayı), ipeği, içkiyi, çalgıyı helal addedecektir. Birkısım kavimler de bir dağın eteğine inecekler. Onların sürüsünü, çoban sabahları yanlarına getirecek. (Fakir) bir adam da, bir ihtiyacı için yanlarına gelecek. Onlar adama:

"Bize yarın gel! derler. Bunun üzerine Allah onları geceleyin yakalayıverir ve dağı tepelerine koyarak birkısmını helak eder. Geri kalanları da mesh ederek Kıyamete kadar maymun ve hınzırlara çevirir."

Buhari, Eşribe 6.

4754 - Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a halk hayırdan sorardı. Ben ise, bana da ulaşabilir korkusuyla, hep şerden sorardım. (Yine bir gün:)

"Ey Allah'ın Resûlü! Biz Cahiliye devrinde şer içerisinde idik. Allah bize bu hayrı verdi. Bu hayırdan sonra tekrar şer var mı?" diye sordum.

"Evet var!" buyurdular. Ben tekrar: "Pekiyi bu şerden sonra hayır var mı?" dedim.

"Evet, var! Fakat onda duman da var" buyurdular. Ben: "duman da ne?" dedim.

"Bir kavim var. Sünnetimden başka bir sünnet edinir; hidayetimden başka bir hidayet arar. Bazı işlerini iyi (ma'rûf) bulursun, bazı işlerini kötü (münker) bulursun" buyurdular. Ben tekrar:

"Bu hayırdan sonra başka bir şer kaldı mı?" diye sordum.

"Evet! buyurdular. Cehennem kapısına çağıran davetçiler var. Kim onlara icabet ederek o kapıya doğru giderse, onlar bunu ateşe atarlar" buyurdular. Ben: "Ey Allah'ın Resûlü! Ben (o güne) ulaşırsam, bana ne emredersiniz?" dedim.

"Müslümanların cemaatine ve imamlarına uy, onlardan ayrılma. (İmam sırtına (zulmen) vursa, malını (haksızlıkla) alsa da onu dinle ve itaat et!)" buyurdular.

"O zaman ne cemaat ne de imam yoksa?" dedim.

"O takdirde bütün fırkaları terket (kaç)! Öyle ki, bir ağacın köküne dişlerinle tutunmuş bile olsan, ölüm sana gelinceye kadar o vaziyette kal" buyurdular."

Buhari, Fiten 11, Menakıb 25; Müslim, İmaret 51, (1847); Ebu Davud, Fiten 1, (4244, 4245, 4246, 4247).

4755 - Abdurrahman İbnu Abdi'l-ka'be anlatıyor: "Mescide girmiştim. Abdullah İbnu Amr İbni'l-As radıyallahu anhüma'yı gördüm: Ka'be'nin gölgesinde oturuyordu. Ka'be'nin gölgesinde birçok kimse ona müteveccih olarak oturmuştu. Ben de ona doğru oturdum. Şunu anlattı:

"Bir seferde Resûlullah aleyhissalâtu vesselâm'la beraberdik. Bir yerde konakladık. Kimimiz çadırını tamir ediyor, kimimiz yerini düzlüyor, kimimiz hayvanlarını güdüyordu. Derken Resûlullah aleyhissalâtu vesselâm'ın münadisi seslendi: "es-Salâtu câmi'a: "Haydin namaza!" Resûlullah'a gittik, yanında toplandık.

"Benden önce her peygamber, ümmeti için hayır bildiği şeyi onlara öğretmekle mükellef idi. Onlar için şer bildiği şeyden de onları inzar etmesi (korkutması) gerekli idi. Bilesiniz, şu ümmetinizin afiyeti önce gelenler hakkında kesin kılınmıştır. Sonrakiler belaya ve kötü addedeceğiniz birkısım hallere maruz kalacaklardır. Birbirini takip eden fitneler gelecek. Mü'min: "Bu fitne helâkimdir" diyecek. Sonra bu kalkacak, başka bir fitne gelecek. "Helakim işte bundan, işte bundan" diyecek. Öyleyse, kim ateşten uzak kalmayı ve cennete girmeyi dilerse, Allah'a ve ahiret gününe inanır olduğu halde ölümü karşılasın. İnsanlara, onların kendisine nasıl muamele etmelerini dilerse öyle muamelede bulunsun. Kim bir imama biat edip, samimiyetle sadakat sözü vermiş ise, elinden geldikçe ona itaat etsin. Bir başkası gelip, önceki ile münâzaaya girişecek olursan sonradan çıkanın boynunu uçurun."

Ravi (Abdurrahman) der ki: "Abdullah İbnu Amr'a yanaştım ve:

"Allah aşkına söyle. Bu anlattıklarını bizzat kendin Resûlullah aleyhissalâm'dan işittin mi?" dedim. Sorum üzerine eliyle kulak ve kalbini tutarak:

"Evet kulaklarım işitti, kalbim de belledi" dedi. Ben:

"Ama, amcaoğlun Muaviye, bize mallarımızı aramızda batıl bir şekilde yememizi, birbirimizi öldürmemizi emrediyor. Halbuki Allah Teâla hazretleri (mealen): "Ey iman edenler! Birbirinizin malını haram şekilde yemeyin; ancak karşılıklı rıza ile yaptığınız ticaret başkadır. Birbirinizi ve kendinizi öldürmeyin. Canlarınızı da boşu boşuna tehlikeye atmayın. Şüphesiz ki Allah size merhametlidir" (Nisa 29) buyuruyor" dedim. Biraz sustu sonra:

"Allah'a itaatte ona itaat et, Allah'a isyanda ona isyan et!" dedi."

Müslim, İmaret 46, (1844); Nesai, Bey'at 25, (7, 153); Ebu Davud, Fiten 1, (4248); İbnu Mace, Fiten 9, (3956).

4756 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm:

"Irak ehline bir ölçeklik yiyecek ve tek dirhemlik paranın gelmeyeceği zaman yakındır!" buyurmuşlardı.

"Nereden?" diye soruldu.

"Acem diyarından. Onlar bunu yasaklayacak" buyurdu ve devamla:

"Şam ehline de tek dinarlık paranın ve bir ölçeklik yiyeceğin gelmeyeceği zaman yakındır!" buyurdular. Yine:

"Bu nereden gelmeyecek?" diye soruldu.

"Rum cihetinden!" buyurdular. Sonra (Hz. Cabir) bir müddet sustu (ve ilave etti: "Resûlullah aleyhissalâtu vesselâm dedi ki:

"Ümmetimin sonunda bir halife gelecek; malı sayı ile değil, avuç avuç dağıtacak!)"

Müslim, Fiten 67, (2913).

4757 - Yine Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimin sonunda bir halife gelecek, malı sayarak değil, avuçlayarak dağıtacak."

Hadisi (Hz. Cabir'den rivayet eden) Ebu Nadre ve Ebu'l-Alâ'ya:

"Bunun Ömer İbnu Abdilaziz olmasına ne dersiniz?" diye sorulmuştu. Onlar:

"Hayır, (o değildir)!" dediler."

Müslim, Fiten 67, (2913).

4758 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm:

"Irak'a ölçeği ve dirhemi verilmeyecek. Şam'a da ölçeği ve dinarı verilmeyecek. Mısır'a ölçeği ve dinarı verilmeyecek. Başladığınız yere döneceksiniz" buyurdu ve üç kere tekrar etti. Buna Ebu Hureyre'nin eti ve kanı şahit oldu."

Müslim, Fiten 33, (2896); Ebu Davud, Harac 29, (3035).

4759 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İblis'in arşı deniz üzerindedir. Oradan askerlerini gönderip insanları fitneye atar. Bunlardan, yanında mertebece en yüksek olanı en büyük fitneyi çıkarandır. Askerlerinden biri gelip: "Şunu şunu yaptım!" der. İblis: "Hiçbir şey yapmamışsın!" der. Sonra bir diğeri gelip: "Ben falanı(n peşini) hanımıyla arasını açıncaya kadar bırakmadım!" der. İblis onu kendisine yaklaştırıp: "sen ne iyisin!" der."

Müslim, Münafikûn 66-67, (2813).

4760 - Ebu'l-Bahteri anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı dinleyen bir zatın bana anlattığına göre Resûlullah demiştir ki:

"İnsanlar, günahları çoğalmadıkça helak olmayacaklardır."

Ebu Davud, Melahim 17, (4347).

4761 - Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bize kılıç kaldırırsa bizden değildir."

Müslim, İman 162, (99).

4762 - Ebu Musa ve İbnu Ömer radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim bize karşı silah taşırsa bizden değildir."

Buhari, Fiten 7; Müslim, İman 163, (100); Tirmizi, Hudûd 26, (1459).

4763 - Abdullah İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim kılıcını çeker sonra koyarsa kanı hederdir."

Nesai, Tahrim 26, (7, 117).

ASABİYET VE EHVA

4764 - Cündeb İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim ummiyye (gayesi İslam olmayan) bir bayrak altında bir asabiyete yardım ederken öldürülürse onun ölümü, cahiliye ölümü üzeredir."

Müslim, İmaret 57, (1850); Nesai, Tahrim 28, (7, 123).

4765 - Süraka İbnu Malik el-Cu'şemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"En hayırlınız, (zulme düşerek) günah işlemedikçe aşiretini müdafaa edendir."

Ebu Davud, Edeb 121, (5120).

4766 - Vasile İbnu'l-Eska' radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, asabiyet nedir?"

"Asabiyet, buyurdular, zulümde kavmine yardım etmendir."

Ebu Davud, Edeb 121, (5519).

4767 - Amr İbnu Ebi Kurre anlatıyor: "Huzeyfe radıyallahu anh Medain'de iken, Resûlullah aleyhissalâtu vesselâm'ın öfke halinde, ashabından bazılarına sarfettiği sözleri anlatıyordu. Huzeyfe'den bunları işitenlerden birkısmı Selmân radıyallahu anh'a gelip, Huzeyfe'nin anlattıklarını kendisine söylüyorlardı. Selmân da onlara:

"Huzeyfe söylediğini daha iyi bilir!" diyordu. Onlar da tekrar Huzeyfe'nin yanına dönüp kendisine:

"Biz senin söylediklerini Selman'a sorduk. Ne tasdik etti ne de reddetti" dediler. Bunun üzerine Huzeyfe (Sebze tarlasında bulunan) Selmân radıyallahu anhüma'nın yanına gidip:

"Resûlullah aleyhissalâtu vesselâm'dan işittiğim şeyler hususunda beni niye tasdik etmedin?" diye sordu. Selman da:

"Resûlullah aleyhissalâtu vesselâm öfkelenir ve öfkeli iken konuşurdu. Razı olur ve rıza halinde de konuşurdu!" cevabını verdi ve sonra devamla:

"Ey Huzeyfe! dedi. Sen, kalplerde, birkısım insanlara sevgi, birkısım insanlara buğz hasıl edip aralarında ihtilaf ve ayrılıklara sebep olan bu konuşmalardan vazgeçsen olmaz mı! Nitekim biliyorsun ki, Resûlullah aleyhissalâtu vesselâm (bir gün) hutbesinde şöyle buyurmuştu: "Allahım! Ben senin katından bir garanti talep ediyorum: Ümmetimden kime öfkeli halimde (haksız yere) sebbetmiş veya lanet etmiş (veya vurmuş veya incitmiş) isem -ki ben de ademoğluyum, tıpkı onların öfkelenmeleri gibi öfkelenirim. Halbuki sen beni alemlere rahmet olarak gönderdin- bu (haksız sözümü) o kimseler için Kıyamet günü rahmet, (zekat, ecir, yakınlık vesilesi, tuhûr) kıl. (Ta ki o vesile ile sana yaklaşsın!)"

Ey Huzeyfe! Allah'a yemin olsun, ya bu konuşmalardan vazgeçeceksin, yahut da seni Ömer İbnu'l-Hattab radıyallahu anh'a yazıp şikayet edeceğim!"

Ebu Dâvud, Sünnet 11, (4659).

FİTNELERİN GELDİĞİ CİHET VE FİTNELERİN ÇIKTIĞI KİMSELER

4768 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Küfrün başı doğu cihetindedir. Övünme ve çalım satma işi at, deve, sığır besleyenler, çadırda oturanlar arasındadır. Sükûnet de koyun besleyenlerdedir."

4769 - Buhari'nin bir diğer rivayetinde denir ki: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İman Yemenlidir. Fitne şu tarafta, şeytanın boynuzunun doğduğu yerdedir."

4770 - Müslim'in rivayetinde şöyledir: "İman Yemenlidir. Küfür de şark cihetindedir. Sükûnet koyun besleyenlerin yanındadır. Övünmek ve çalım satmak feddâdların, yani at besleyip çadırda kalanların yanındadır."

Buhari, Bed'ü'l-Halk 15, Menakıb 1, Megazi 74; Müslim, İman 85, (52); Muvatta, İsti'zan 15, (2, 920).

MÜSLÜMANLARIN BİRBİRLERİYLE SAVAŞLARI

4771 - Ahnef İbnu Kays radıyallahu anh anlatıyor: "Şu adamı kastederek (evden) çıkmıştım. Yolda Ebu Bekre radıyallahu anh'a rastladım.

"Ey Ahnef nereye gidiyorsun?" dedi.

"Resûlullah aleyhissalâtu vesselâm'ın amcaoğluna yardım etmeyi arzu ediyorum!" dedim.

"Dön! dedi. Zira ben, Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim: "İki müslüman kılıçlarıyla birbirlerinin üzerine yürürlerse öldüren de ölen de ateştedir!" (Bu söz üzerine Resûl-i Ekrem'e): "Ey Allah'ın Resûlü! Katili anladık ama maktûl niye ateşte?" diye sorulmuştu.

"Çünkü o da kardeşini öldürme hırsı taşıyordu!" cevabını verdi. -Bir başka rivayette ise: "O da kardeşini öldürmek istemişti" demiştir.-"

Buhari, Diyat 2, Fiten 10; Müslim Fiten 14, (2888); Ebu Davud, Fiten 5, (4268); Nesai, Tahrim 29, (7, 125).

4772 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sizden kimse kardeşine silahla işarette bulunmasın. Zira, o bilemez, belki de şeytan elinde bir fesatta bulunur da ateşten bir çukura düşer."

Buhari, Fiten 7; Müslim, Birr 126, (2617); Tirmizi, Fiten 4, (2163).

4773 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Müslümana sövmek fısktır, onunla çarpışmak da küfürdür."

Buhari, Fiten 8, İman 36, Edeb 44; Müslim, İman 116, (64); Tirmizi, İman 15, (2636); Nesai, Tahrim 27, (7, 132).

4774 - İbnu Abbas radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Benden sonra birbirinizin boynunu vuran kâfirler olarak (dinden) dönmeyin."

Tirmizi, Fiten 28, (2194); Buhari, Fiten 8, Diyat 2; Ebu Davud, Sünnet 16, (4686); Müslim, İan 66, (119); Nesai, Tahrim 28, (7, 127).

Nesai, İbnu Mes'ud'dan yaptığı bir rivayette şu ziyadeye yer verir: "Kişi ne babasının ne de kardeşinin cinayetinden sorumlu tutulmaz."

HZ. OSMAN'IN ŞEHİD EDİLMESİ

4775 - Abdullah İbnu Selâm'ın kerdeşioğlu, amcası (Abdullah İbnu Selam) radıyallahu anh'tan naklediyor:

"Hz. Osman radıyallahu anh öldürülmek istendiği zaman yanına geldim. Osman bana:

"Sen niye geldin?" diye sordu.

"Sana yardım edeyim diye geldim" dedim.

"Öyleyse halka çık. Onları benden uzaklaştır. Zira sen bana hariçte olursan, yanımda olmaktan daha faydalı olursun!" dedi. Ben de çıkıp: "Ey insanlar! Bilirsiniz, benim adım cahiliye devrinde falandı. Ama Resûlullah aleyhissalâtu vesselâm beni Abdullah diye tesmiye buyurdu. Benim hakkımda Kitabullah'ta birkısım ayetler nazil olmuştur. Şu ayet benim hakkımda nazil olanlardan biridir:

"De ki: Söyleyin bana, eğer bu Kur'ân Allah tarafından gönderildiği halde, onu inkar ettiyseniz ve İsrailoğullarından bir şahit de Tevrat'a dayanarak onun hak kitap olduğuna şahitlik edip iman ettiği halde siz iman etmeyi büyüklüğünüze yediremezseniz, zalim olmaz mısınız? Muhakkak ki, Allah zalimler güruhuna yol göstermez" (Ahkâf 10). Keza şu ayet de benim hakkımda nazil oldu: "İnkar edenler, "Sen Allah tarafından gönderilmiş bir peygamber değilsin" diyorlar. De ki: "Sizinle benim aramızda şahid olarak Allah ile O'nun kitapları hakkında bilgi sahibi olanlar yeter" (Ra'd 43). Allah'ın size karşı kınına konmuş bir kılıcı var. Resûlullah aleyhissalâtu vesselâm'ın inmiş olduğu bu beldenizde melekler size mücavir oldular. Öyleyse bu adamı öldürmekten Allah'tan korkun! Allah'tan korkun! Allah'a yemin olsun eğer onu öldürürseniz, komşularınız olan melekleri buradan tardetmiş olacaksınız ve Allah'ın size karşı kında tuttuğu kılıcı kınından çıkartacaksınız ve artık o Kıyamete kadar kınına girmeyecek!"

Bu sözlerim üzerine:

"Şu yahudiyi öldürün! Osman'ı öldürün!" diye bağrıştılar.

Tirmizi, Tefsir, Ahkâf.

CEMEL VAKASI

4776 - Abdullah İbnu Ziyâd anlatıyor: "Hz. Talha, Zübeyr ve Hz. Aişe radıyallahu anhüm Basra'ya yürüyünce, Hz. Ali, Ammar İbnu Yasir ve Hasan'ı (radıyallahu anhüm) gönderdi. Bu ikisi Küfe'ye yanımıza geldiler ve minbere çıktılar. Hz. Hasan radıyallahu anh minberin yukarısında idi. Ammar radıyallahu anh da ondan aşağıda idi. Biz onların etrafında toplandık. Ammar'ın şöyle konuştuğunu işittim:

"Aişe, Basra'ya yürüdü. Muhakkak ki o, dünyada da ahirette de Peygamber aleyhissalatu vesselam'ın zevcesidir. Ancak Allah sizi imtihan ediyor: Kendisine mi itaat edeceksiniz, yoksa ona (Hz. Aişe'ye) mi?"

Buhari, Fezailu'l-Ashab 30, Fiten 17.

4777 - Şakik İbnu Abdillah anlatıyor: "Ben, Ebu Musa el-Eş'ari, Ebu Mes'ud el-Ensari ve Ammar radıyallahu anhüm ile oturuyordum. Ebu Mes'ud, Ammar'a:

"Senin arkadaşlarından herkese dilediğim takdirde bir kulp takabilirim. Ama sen hariçsin. Senin hakkında bir şey söyleyemem. Senin, Resûlullah aleyhissalâtu vesselâm'a arkadaş olduğum günden beri, ikinizin şu işteki ağırlığınızdan başka bir kusurunuzu görmüş değilim!"

Ebu Mes'ud -zengin birisiydi- şu karşılıkta bulundu: "Ey oğlum! İki hulle (takım) getir. Birini Ebu Musa'ya ver, diğerini de Ammar'a!" Ve ilave etti: "Bunların içinde ikiniz cumaya gidin."

Buhari, Fiten 18, Fezailu'l-Ashab 30.

4778 - Kays İbnu Abbâd radıyallahu anh anlatıyor: "Ali radıyallahu anh'a: "Söyle bize! (Savaş için) şu yürüyüşünü Resûlullah aleyhissalâtu vesselâm'ın bir emrini yerine getirmek üzere mi yapıyorsun, şahsi bir içtihadın olarak mı?" diye sordum.

"Resûlullah aleyhissalâtu vesselâm bana bu yürüyüşü yapmam için herhangi bir emirde bulunmadı. Ben bunu şahsi reyimle yapıyorum!" cevabını verdi."

Ebu Davud, Sünnet 13, (4666).

HARİCİLER

4779 - Zeyd İbnu Vehb el-Cüheni -ki bu zat, Hz. Ali radıyallahu anh Haricilerle savaşmak üzere yürüdüğü zaman beraberindeki orduda bulunuyordu- anlatıyor: "Hz. Ali dedi ki: "Ey insanlar ben Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim:

"Ümmetimden bir grup çıkar. Kur'ân'ı öyle okurlar ki, sizin okuyuşunuz onlarınkinin yanında bir hiç kalır. Namazınız da namazlarına göre bir hiç kkalır. Orucunuz da oruçları yanında bir hiç kalır. Kur'ân'ı okurlar, onu lehlerine zannederler. Halbuki o aleyhlerinedir. Namazları köprücük kemiklerinden öteye geçmez. Okun avı delip geçmesi gibi dinden hemen çıkarlar. Onlarla harb eden ordu(nun askerlerine) peygamberlerinin diliyle ne (kadar çok ücret)ler takdir edilmiş olduğunu bilselerdi (başkaca) amel yapmaktan vazgeçerlerdi. Onların alameti şudur: Aralarında pazusu olduğu halde kolu olmayan bir adam olacak. Pazusu üzerinde meme ucu bir çıkıntı bulunacak. Bunun üzerinde de beyaz kıllar bulunacak. Sizler Muâviye ve Şamlıların üzerine gidecek, buradakileri terkedeceksiniz. Onlar da sizin (yokluğunuzdan istifade ile) çoluk-çocuğunuza ve mallarınıza sizin namınıza halef olacaklar!."

(Hz. Ali ilave etti:) "O vallahi! Ben, onların bu kavim olacağını kuvvetle ümit ediyorum. Çünkü onlar haram kan döktüler. Halkın meradaki hayvanlarını gasbettiler. Öyleyse, Allah adına bunlar üzerine yürüyün!"

Ravi der ki: "Haricilerin başında o gün, Abdullah İbnu Vehb er-Râsibi olduğu halde, onlarla karşılaşınca Hz. Ali radıyallahu anh askerlerine:

"Mızraklarınızı bırakın, kılıçlarınızı kınlarından çıkarın. Çünkü ben, onların Harura günü size yaptıkları gibi yine size sulh teklif edeceklerinden korkuyorum!" dedi. Bu emir üzerine döndüler, mızraklarını bertaraf ettiler ve kılıçlarını sıyırdılar. Askerler onlara mızraklarını sapladı. Öldürüp üst üste yığdı. O gün cengâverlerden sadece iki kişi isabet alıp şehit düştü. Ali radıyallahu anh:

"Aralarında o sakat herifi arayın!" emretti. Aradılar, fakat bulamadılar. Bizzat Ali kalkıp üst üste öldürülmüş insanların yanına geldi.

"Bunları geri çekin!" dedi. Sonra yere gelen cesetler arasında onu buldular. Onun bulunması üzerine Hz. Ali radıyallahu anh tekbir getirdi ve:

"Allah doğru söyledi. Resûlü de doğru tebliğ etti" dedi. Ubeyde es-Selmâni, Hz. Ali'ye doğrulup:

"Ey mü'minlerin emiri! Kendisinden başka ilah olmayan Allah aşkına söyle. Sen bu hadisi Resûlullah aleyhissalâtu vesselâm'dan bizzat işittin mi?" diye sordu. Ali radıyallahu anh:

"Kendinden başka ilah olmayan Allah'a yemin ederim, evet!" dedi. Ubeyde Hz. Ali'ye üç sefer yemin verdi. O da ona üç sefer yemin etti."

Müslim, Zekat 156, (1066).

4780 - Müslim, (bu hadisi) Abdullah İbnu Rafi'den de aynı şekilde tahriç etmiştir. O rivayetin baş kısmında şu ziyade var: "Haruriyye, Ali İbnu Ebi Talib radıyallahu anh'a karşı hurûc ettikleri zaman: "Hüküm Allah'ındır" dediler. (Bu ibare Kur'an'dan bir iktibas olması hasebiyle) Hz. Ali de: "Kendisiyle bâtıl murad edilen hak bir söz" dedi."

Müslim, Zekat 157, (1066).

4781 - Süveyd İbnu Gafle radıyallahu anh anlatıyor: "Ali radıyallahu anh dedi ki: "Ben size Resûlullah aleyhissalâtu vesselâm'dan bir hadis söyleyince, Allah'a yemin olsun Aleyhissalatu vesselam'ın söylemediği bir şeyi söylemektense gökten atılmayı tercih ederim. Ancak benimle sizin aranızda cereyan eden şeyler hakkında konuşunca, bilesiniz harp hiledir. Zira ben Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim:

"Ahir zamanda yaşça küçük, akılca kıt birtakım gençler çıkacak. Yaratılmışın en hayırlısının sözünü söylerler, Kur'ân'ı okurlar. İmanları gırtlaklarından öteye geçmez. Okun avı delip geçtiği gibi dinden çıkarlar. Onlara nerede rastlarsanız onları gebertin. Zira, onları öldürene, Kıyamet günü, Allah'ın vereceği ücret var."

Buhari, Fezailu'l-Kur'ân 36, Menakıb 25, İstitâbe 6; Müslim, Zekat 154, (1066); Ebu Davud, Sünnet 31, (4767); Nesai, Tahrim 26, (7, 119).

4782 - Ebu Said ve Enes radıyallahu anhüma anlatıyorlar: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimde ihtilaf ve ayrılıklar meydana gelecek, (Onlardan) bir grup lafıyla güzel, ameliyle kötü olacak. Bunlar Kur'ân'ı okuyacaklar, ancak köprücük kemiklerinden aşağı geçmeyecek. Bunlar, dinden tıpkı okun avu delip geçmesi gibi çıkarlar. Onlar, ok kirişine dönmedikçe bir daha dine geri gelmezler. Bunlar mahlukatın en şeriridir. Onları öldürene ve onlar tarafından öldürülene ne mutlu! Onlar insanları Kitabullah'a çağırırlar, fakat kitaptan zerre kadar nasipleri yoktur."

Yanında bulunan Ashab:

"Ey Allah'ın Resûlü dediler. Onların alameti nedir?" diye sordular da:

"Tıraş olmak!" buyurdular."

Ebu Davud, Sünnet 31, (4765).Benzer bir rivayeti Ebu Saidi'l-Hudri'den Sahiheyn kaydetmiştir. Buhari, Fezailu'l-Kur'an 36, Menakıb 25, Edeb 95, İstitabe 6, 7; Müslim, Zekat 143-148, (1064); Muvatta, Kur'ân 10, (1, 204, 205); Nesai, Zekat 79, (5, 87), Tahrim 26, (7, 119).

4783 - Hz. Enes'ten gelen bir rivayette (Resûlullah şöyle) buyurmuştur: "Onların alameti tıraş ve saçın yolunmasıdır. Onları gördüğünüz zaman öldürün."

4784 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın Huneyn dönüşünde bir adam yanına geldi. Bu sırada Hz. Bilâl'in eteğinde gümüş (para) vardı. Resûlullah aleyhissalâtu vesselâm bundan avuç avuç alıp insanlara dağıtıyordu. Gelen adam:

"Ey Muhammed! Adil ol!" dedi. Aleyhissalatu vesselam (öfkeli olarak):

"Yazık sana! Ben de adil olmazsam kim adil olabilir? Eğer adil olmazsam zarara ve hüsrana düşerim!" buyurdular. Hz. Ömer atılıp:

"Ey Allah'ın Resûlü! Bana müsaade buyurun şu münafığın kellesini uçurayım!" dedi. Aleyhissalatu vesselam:

"Halkın "Muhammed arkadaşlarını öldürüyor" diye dedikodu yapmasından Allah'a sığınırım. Bu ve arkadaşları Kur'an okurlar (ama okudukları) hançerelerini aşağı geçmez. Dinden, okun avı delip geçtiği gibi çıkıp giderler!" buyurdular."

Buhari, Humus 16; Müslim, Zekât 142, (1063). Metin Müslim'inkidir.

HAKEMEYN HADİSESİ VE YEZİD İBNU MUÂVİYE'YE BİAT VAKASI

4785 - İbnu Ömer radıyallahu anhüma anlatıyor: "Hz. Hafsa radıyallahu anhâ'nın yanına girdim ve:

"(Ali ile Muaviye radıyallahu anhüma'nın Sıffin'deki hadiseleri sebebiyle halka gelenleri görüyorsun. (Şimdi Harameyn ve başka yerde hayatta kalan sahabeleri toplayıp fikirlerini almak istiyorlar.) Bu hilafet ve emirlik meselesinde bana hiçbir hak tanımadılar (bu sebeple gitmek istemiyorum, ne dersin?)" dedim.

"Katıl. Çünkü onlar seni bekliyorlar. Onlardan geri durmanı, onların bir muhalefet saymalarından korkarım!" dedi ve Abdullah, oraya gidinceye kadar Hafsa onu bırakmadı. (Hakemlerin hüküm vermesinden sonra) Hz. Muaviye bir hutbe irad etti ve (Abdullah'la babası Ömer'i kastederek) dedi ki:

"Kim bu hilafet meselesi hakkında bizimle konuşmak isterse kendini bize göstersin (meydana çıksın). Şurası muhakkak ki biz, halifeliğe ondan da babasından da ehakkız."

Habib İbnu Mesleme der ki: "Abdullah'a: "Ona cevap vermedin mi?" dedim. Abdullah cevaben:

"Bu işe senden daha ehak olan, İslam adına sana ve babana karşı (Uhud'da, Hendek'te) mücadele vermiş olan Ali radıyallahu anh'tır!" demek istedim. Fakat, herkesin arasına tefrika sokup, kan akıtacak ve istemediğim bir manaya çekilecek bir kelime sarfetmekten korktum. Allah'ın sabredene) cennette hazırladığı mükafaatları da hatırlayarak (Muaviye'ye karşılık vermedim) demiştir. Habib İbnu Mesleme: "Bu tavrı takdir ederek: "Sen bir fitneden (inayet-i ilahi ile) korunmuş ve (ciddi) bir felaketten muhafaza edilmişsin!" dedm" der."

Buhari, Megazi 29.

4786 - İbnu'l-Müseyyeb radıyallahu anh anlatıyor: "İlk fitne yani Hz. Osman radıyallahu anh'ın şehid edilmesi vukua geldiği zaman Ashab-ı Bedr'den kimseyi hayatta bırakmadı. Sonra ikinci fitne yani Harra hadisesi vukua geldi. Bu da Hudeybiye ashabından kimseyi hayatta bırakmadı. Sonra üçüncüsü vukua geldi. O da insanlar arasında akıl ve kuvvet (sahabe) bırakmadı."

Buhari, Megazi 11.

İBNU'Z-ZÜBEYR DEVRİ

4787 - Ebu Nevfel anlatıyor: "Abdullah İbnu'z-zübeyr radıyallahu anhümâ'yı (Mekke'deki) Akabetü'l-Medine (denilen yerde) (asılmış) gördüm. Kureyş ve diğer halk onun yanına gelmeye başlamıştı. Derken Abdullah İbnu Ömer radıyallahu anhüma da geldi. Yanında durdu. "es-Selâmu aleyke ey Ebu Hubeyb!" dedi ve bu selamı üç kere tekrar etti. Sonra sözlerine devamla (üç kere de) "Vallahi seni bu işten men etmiştim (ama beni dinlemedin)" deyip şunları söyledi: "Vallahi, benim biildiğime göre sen, çok oruç tutan, çok namaz kılan, yakınlara çokça yardımcı olan bir kimseydin. Vallahi, en kötüsü sen olan bir ümmet mutlaka en hayırlı bir ümmettir!"

Haccâc'a, Abdullah İbnu Ömer radıyallahu anhüma'nın İbnu'z-Zübeyr karşısındaki tavrı ve söylediği bu sözleri ulaştı. Derhal adam göndererek İbnu'z-Zübeyr'in cesedini asılı olduğu kütükten indirip, yahudilerin kabirlerine attırdı. Sonra annesi Esma Bindu Ebi Bekr radıyallahu anha'ya da bir adam gönderip çağırttı. Fakat kadıncağız gitmekten imtina etti. Haccac ikinci bir elçi gönderdi ve: "Ya bana kendi rızanla gelirsin ya da, sana saç örgülerinden sürüyerek getirecek birisini gönderirim!" dedi. Esmâ yine imtina edip:

"Sen, örgülerimden tutup beni sürükleyecek birini gönderinceye kadar vallahi gelmeyeceğim!" dedi. Haccâc:

"Bana ayakkabılarımı gösterin!" dedi. Papuçlarını alıp, çalımla koşup Esmâ'nın yanına girdi.

"Allah düşmanına ne yaptığımı gördün mü?" dedi.

"Ona dünyasını berbat ettiğini, onun da senin ahiretini berbat ettiğini gördüm. Bana ulaştığına göre ona: "Ey iki kuşaklının oğlu!" demişsin. Vallahi iki kuşaklı benim. Onlardan biriyle ben Resûlullah aleyhissalâtu vesselâm'ın ve Ebu Bekr'in (hicret sırasındaki) yiyeceklerini bağladım. Diğeri de, kadının belinden ayırmadığı kuşağıdır. Şunu ilave edeyim ki, Resûlullah aleyhissalâtu vesselâm bana: "Sakif'te bir yalancı, bir de zalim var!" demişti. Yalancıyı gördük. Zalime gelince; bunun da ancak sen olacağını zannediyorum!" dedi. Haccac, hiç cevap vermeden yanından ayrıldı."

Müslim, Fezailu's-Sahabe 229, (2545)

Rezin şu ilavede bulundu: "Haccac (bilahare) demiş ki: "Ben Esma'nın yanına onu üzmek için girmiştim, ama o beni üzdü."

HACCÂC

4788 - Zübeyr İbnu Adiy rahimehullah anlatıyor: "Hz. Enes İbnu Mâlik radıyallahu anh'ın yanına girdik. Haccâc'ın bize yaptıklarını şikayet ettik.

"Sabredin, buyurdu. Zira öyle günlerle karşılaşacaksınız ki, her yeni gün, gidenden daha kötü olacak. Bu hal Rabbinize kavuşuncaya kadar devam edecek. Ben bunu, Resûlunüz aleyhissalâtu vesselâm'dan işittim."

Buhari, Fiten 6; Tirmizi, Fiten 35, (2207).

4789 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sakif'ten bir yalancı, bir de zalim çıkacaktır."

Tirmizi, Fiten 44, (2221).

4790 - Hişâm İbnu Hisân rahimehullah anlatıyor: "Haccac'ın hükmen öldürdüğü insanların miktarı sayılmış. 120 bin kişiye ulaştığı görülmüştür."

Tirmizi, Fiten 43, (2221).

BENÎ MERVAN

4791 - Sa'id İbnu Amr İbni Said İbni'l-As anlatıyor: "Ceddim bana dedi ki: "Ben Ebu Hureyre radıyallahu anh ile beraber Medine mescidinde oturuyordum. Yanımızda Mervan da vardı. Bir ara Ebu Hureyre radıyallahu anh:

"Ben, sadık ve masduk olan Resûlullah aleyhissalâtu vesselâm'ın şöyle buyurduklarını işittim:

"Ümmetimin helâk olması, Kureyş'e mensup (aklı kıt) bir grup çocukcağızların elleriyledir!"

Mervan: "Allah onlara lanet etsin!" dedi. Ebu Hureyre der ki:

"Eğer ben dileseydim falan falan diye onları teker teker ismen sayardım." Said rahimehullah dedi ki:

"Ben, Beni Mervan iktidar olduğu zaman dedemle birlikte Şam'a gittim. Orada onları genç oğlanlar olarak görünce:

"Ebu Hureyre radıyallahu anh'ın kastetttiği bunlar olmasın!" ded. Ben de: "Sen daha iyi bilirsin!" dedim."

Buhari, Fiten 3, Menakıb 25.

4792 - Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün):

"Bana İslâm telaffuz eden kaç kişi olduğunu sayıverin" buyurdular. Biz: "Ey Allah'ın Resûlü! Bizim sayımız altı-yediyüze ulaşmış olduğu halde, hakkımızda korku mu taşıyorsunuz?" dedik.

"Siz bilemezsiniz, (çokluğunuza rağmen) imtihan olunabilirsiniz!" . Gerçekten öyle (belaya maruz kalıp) imtihan olunduk ki, içimizden namazını gizlice kılanlar oldu."

Buhari, Cihad 181; Müslim, İman 235, (149).

4793 - Sahiheyn'de yine Huzeyfe radıyallahu anh'tan gelen bir rivayet şöyledir: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"(Kıyamet günü, havz-ı kevserime birkısım gruplar da gelecekler ki, onlar oradan uzaklaştırılacaklar. Ben: "Onlar benim ashabımdır!" diyeceğim. Fakat,

"Sen, onların arkandan neler işlediklerini bilmiyorsun!" denilecek."

Buhari, Rikak 53; Müslim, Fezail 32, (2297).

4794 - Müseyyeb İbnu Rafi' anlatıyor: "Bera İbnu Azib radıyallahu anhüma'ya rastladım. Kendisine:

"Sana ne mutlu! Resûlullah aleyhissalâtu vesselâm'la sohbet şerefine erdin. O'na (Hudeybiye'de) ağaç altında biat ettin!" demiştim. Bana şu cevapta bulundu:

"Ey kardeşimoğlu! Biz ondan sonra ne bid'alar işledik sen bilmezsin."

Buhari, Megazi, 35.

HARİCİLER

5995 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimden bir grup insan Kur'ân'ı muhakkak surette okuyacak. Ancak bunlar, okun avı süratle delip geçtiği gibi dinden çıkacaklar."

5996 - Hz. Câbir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Cürrâne'de, işlenmemiş altın ve ganimetleri taksim ediyordu. Taksim edilen mal Hz. Bilal'in eteğinde idi. Bir adam:

"Ey Muhammed adil ol! Çünkü adalet etmiyorsun!" dedi. Aleyhissalâtu vesselâm: "Yazık sana! Eğer ben de adil olmazsam, benden sonra kim daha âdil olur?" diye mukabele etti. Hz. Ömer, (Resûlullah'ın üzüldüğünü farkederek):

"Ey Allah'ın Resülü! Bana müsaade buyurun, şu münafığın kellesini uçurayım!" talebinde bulundu. Aleyhissalâtu vesselâm:

"İşte bu adamın mutlaka arkadaşları -veya arkadaşcıkları- var. Bunlar Kur'ân'ı okurlar, ama okudukları gırtlaklarından aşağı geçmez. Bunlar, okun avı delip geçmesi gibi dinden çıkıp giderler!" buyurdular."

5997 - İbnu Ebi Evfa anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Hâriciler cehennemin köpekleridir."

5998 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İleride genç bir grup ortaya çıkacak. Bunlar Kur'ân'ı okuyacaklar, ancak, okudukları gırtlaklarından aşağıya geçmeyecek. Onlardan bir grup çıktıkça kökleri kazınacaktır."

İbnu Ömer der ki: "Resûlullah aleyhissalâtu vesselâm'ın: "Onlardan bir grup çıktıkça kökleri kazınacaktır" ibaresini yirmi kereden fazla işittim."

(İbnu Ömer, Resûlullah'tan işittiği sözleri şöyle tamamladı:) "Nihayet bu cemaatin sürdürdüğü hile ve aldatma esnasında Deccal çıkacaktır."

CEHMİYE

5999 - Ebu Rezîn anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Rabbimiz, sıkıntılı durumunun değişeceği zaman yakın olmasına rağmen kullarının ümitsizliğe düşmesine güldü."

Ebu Rezin devamla der ki: "Ey Allah'ın Resûlü dedim, hiç Rab Teâla güler mi?"

"Evet" buyurdular. Ben de:

"Öyleyse gülme vasfı bulunan bir Rabb'ten bize hayır eksik olmayacaktır!" dedim."

6000 - Hz. Câbir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Cennet ehli nimetler arasında yaşarken onlar için bir nur parlar. Onlar derhal başlarını kaldırırlar. Rab Teâla'yı başlarının üstünde kendilerine yaklaşmış ve: "Ey cennet ehli, sizlere selam olsun!" dediğini görürler."

Resûlullah devamla dedi ki: "İşte bu hal, Kur'ân'da zikri geçen: "Rahmet sahibi Rablerinden onlara selam vardır" ( Yasin 58) ayetinin haber verdiği durumdur."

Resülullah devamla buyurdular:

"Rab Teâla onlara, onlar da Rab Teâla'ya bakarlar. O'na baktıkları müddetçe etraflarındaki cennet nimetlerinden hiçbirine iltifat etmezler. Bu hal onların nazarında Rabb Teâla hicaba bürününceye kadar devam eder. Rabb Teâla hicaba bürünür, fakat Allah'ın nüru ve bereketi cennet ehlinin üzerinde ve makamlarında baki kalır."

6001 - Câbir İbnu Abdillah radıyallahu anh anlatıyor: "Abdullah İbnu Amr İbni Harâm, Uhud günü, öldürüldüğü zaman Resûlullah aleyhissalâtu vesselâm bana rastladı ve: "Ey Câbir! Allah baban için ne söyledi, sana haber vermiyeyim mi?" buyurdular." Yahyâ'nın rivayetinde ise Resûlullah: "Ey Cabir, seni niye böyle kalben kırık (ve üzüntülü) görüyorum" buyurmuş, Câbir de: "Ey Allah'ın Resûlü! Babam şehit düştü, geriye bir yığın horanta ve borç bıraktı" demiştir. Aleyhissalâtu vesselâm da:

"Sana, Allah'ın babanı karşıladığı şeklin müjdesini vereyim mi?" diye

sordu. Câbir: "Evet! Ey Allah'ın Resûlü!"dedi. Bunun üzerine Aleyhissalatu vesselâm açıkladı: "Allah her kimle konuştu ise mutlaka hicab gerisinden konuştuğu halde babana vicâhen konuştu ve: "Ey kulum! Benden ne dilersen dile, dilediğini sana vereyim!" dedi. O da:

"Ey Rabbim! Beni hir kere daha ihya et, senin yolunda ikinci kere öleyim!" dedi. Rab Teâla Hazretleri de: "Benden daha önce şu hüküm sâdır oldu: "Ölenler artık dünyaya bir daha dönmeyecekler" buyurdular. Baban da:

"Ey Rabbim, öyleyse (benim durumumu) arkamda kalanlara ulaştır!"

dedi. Bu talep üzerine şu ayet nazil oldu: "Allah yolunda şehid edilenleri ölü sanma. Onlar Rablerinin katında hayat sahibidirler ve O'nun nimetleriyle rızıklanırlar" (Âl-i İmran 169).

6002 - Nevvâs İbnu Sem'ân el-Kilâbi anlatıyor: "Resülullah aleyhissalâtu vesselâm'ı işittim. Dedi ki:

"Rahmân'ın iki parmağı arasında olmayan bir kalp yoktur. Allah dilerse onu doğru yola sevkeder, dilerse şaşırtır!"

Resûlullah aleyhissalâtu vesselâm şöyle dua ederdi:

"Ey kalpleri tesbit eden Rabbimiz! Kalplerimizi dinin üzerine tesbit et."

Resûlullah yine derdi ki: "Mizan (terazi) Râhmanın elindedir. Kıyamet'e kadar bazı kavimleri yükseltir, bazı kavimleri de alçaltır."

6003 - Ebu Sa'idi'I-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah üç şeye güler (rahmetiyle yönelir): Namaz için teşkil edilen saf, geceleyin namaz kılan adam ve orduda cihad eden adam."

6004 - Ebu'd-Derda radıyallahu anh Resülullah aleyhissalâtu vesselâm'ın: "Allah her an iş başındadır" (Rahman 29) âyeti ile ilgili olarak: "Bir günahın affı, bir sıkıntıyı gidermesi, bir kavmi yükseltip, bir başkalarını alçaltması O'nun işlerindendir" buyurduğunu nakletmiştir."

LAİLAHE İLLALLAH DİYENE DOKUNULMAZ

7136 - Evs (İbnu Ebî Evs Huzeyfe es-Sakafi) radıyallahu anh anlatıyor: "Biz Resülullah aleyhissalâtu vesselâm'ın yanında oturuyorduk. O bize birkısım kıssalar anlatarak vâzu nasihat ediyordu. Derken bir adam gelerek, gizli bir şeyler söyledi. Resulullah: "Bunu götürüp öldürün!" emretti. Adam geri dönünce, Resülullah onu çağırdı ve: "Allah'tan başka ilah olmadığına şehadet edermisin?" diye sordu. Adam "Evet!" deyince: "Gidin, bu adamı serbest bırakın! Zira ben, insanlarla onlar lâ ilâhe illallah deyinceye kadar savaşmakla emrolundum. Bunu dediler mi, bana onların kanları ve malları haram olur" buyurdu.

7137 - İmrân İbnu'I-Husayn radıyallahu anh anlatıyor: "Nâfi' İbnu'l-Ezrak ve arkadaşları geldiler ve bana: "Ey İmrân helak oldun (dinden çıktın)!" dediler. İmrân: "Hayır! İmran helak olmadı (dinden çıkmadı)" dedi. Onlar ısrarla: "Evet evet helak oldun!" dediler. İmrân: "Beni helak eden şey nedir?" dedi. Onlar: "Allah Teâla hazretleri: "Fitne olmasın, dinin tamamı Allah için olsun diye onlarla savaşın" buyuruyor" dediler. İmrân: "Evet biz onlarla savaştık ve hatta onları sürdük. Dinin tamamı Allah içindi. Dilerseniz, ben size Resülullah aleyhissalatu vesselâm'dan işittiğim bir hadisi rivayet edeyim!" dedi. Onlar: "Onu Resülullah aleyhissaltu vesselâm'dan sen mi işittin?" dediler. İmran: "Evet! Ben gördüm ki, Resülullah, müşriklere karşı müslümanlardan müteşekkil bir ordu gönderdi. Askerler müşriklerle karşılaşınca, aralarında çok şiddetli bir savaş oldu. Müşrikler mağlup olup sırtlarını müslümanlara verdiler (saf dışı oldular). Sonra benim yakınlarımdan bir adam müşriklerden birine mızrakla saldırdı. Adamın üzerine yürüyünce, müşrik Eşhedü en lâilâhe illallah (Allah'tan başka ilah olmadığına şehadet ederim), ben müslümanım" dedi. Fakat müslüman asker ona mızrağını saplayıp adamı öldürdü. Adam Resülullah aleyhissalâtu vesselâm'ın yanına gelip: "Ey Allah in Resülü! Helak oldum! (Yani büyük bir günah işledim)" dedi. Aleyhissalatu vesselam bir iki sefer: "Ne yaptın?" diye sordu. Adam yaptığını olduğu gibi anlattı. Resülullah aleyhissalâtu vesselâm adama: "Kalbini yarıp içinde ne olup olmadığına bakmalı değil miydin?" dedi. Adam:

"Ey Allah'ın Resülü! Eğer kalbini yarsaydım içindekini bilebilir miydim ?" diye sordu . Aleyhissalâtu vesselâm: "Sen adamın hem sözünü kabul etmiyorsun hem de kalbindekini bilmiyorsun (olur mu böyle şey!)" dedi. İmrân sözlerine devam etti: "Sonra Resülullah aleyhissalâtu vesselâm, adam hakkında bir şey söylemedi. Adam da az bir zaman yaşadı. Nihayet öldü. Biz onu defnettik. Ertesi günü adamın cesedi yerüstünde görüldü. Halk: "Belki de bir düşman, kabrini deşip (kötülük için çıkarmıştır)" dedi. Tekrar onu defnettik. Gençlerimize mezarı başında nöbet tutmalarını söyledik. Buna rağmen cesedi tekrar mezardan dışarı atıldı. "Bekleyen gençlerimiz uyumuş olabilirler" diye düşündük. Bir kere daha onu defnettik. Bu sefer mezarını kendimiz bekledik. Ertesi gün yine cesedi kabirden dışarı atıldı. Bunun üzerine, adamın cesedini dağlar arasında bir geçide attık."

Hadise, bir başka rivayette İmrân İbnu'I-Husayn tarafından (biraz farkla) şöyle anlatılmıştır: "Resülullah aleyhissalâtu vesselâm bizi bir seriyyeye göndermişti. Sonra (savaşın bitiminde) müslümanlardan biri, müşriklerden birine saldırdı..." hadisi yukarıdaki gibi anlattı. Şu ilavede bulundu: "Toprak onun cesedini dışarı attı. Biz durumu Resülullah'a haber verdik. Aleyhissalâtu vesselâm: "Bu toprak, ondan daha şerir insanları da kabul eder. Fakat Allah Teâla hazretleri, size "lâ ilahe illallah" kelâmının hürmetinin büyüklüğünü ders vermek istedi."

MÜ'MİNİN KANI MALI HARAMDIR

7138 - Ebu Sa'îd radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm Veda haccı sırasında buyurdular ki: "Bilesiniz! Günlerin en ziyade haram olanları şu günlerinizdir. Bilesiniz! Ayların en haramı da şu ayınızdır. Bilesiniz! Beldelerin en haramı da şu beldenizdir. Bilesiniz! Kanlarınız, mallarınız birbirinize şu ayda, şu beldede şu gününüzün haramlığı gibi haramdır. Acaba tebliğ ettim mi?" Halk: "Evet!" dediler. Resülullah: "Ey Allahım şahid ol!" buyurdu."

7139 - Abduldah İbnu Amr radıyallahu anh anlatıyor: "Ben Resülullah aleyhissalâtu vesselâm'ı Ka'be'yi tavaf ederken gördüm, şöyle diyordu: "Sen ne temizsin, kokun da ne güzel! Sen ne yücesin, senin hürmetin ne büyük! Muhammed'in nefsini elinde tutan Zat-ı Zülcelâl'e yemin olsun! Mü'minin Allah katındaki hürmeti, senin hürmetinden daha büyüktür. Mü'minin malının, kanının hürmeti de böyledir. Biz mü'min hakkında sadece hüsn-i zanda bulunuruz."

7140 - Füdâle İbnu Ubeyd anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Gerçek mü'min, halkın, kendisinden malı ve canı hususunda emîn olduğu kimsedir. Hakiki muhâcir de hata ve günahlardan hicret (terk) eden kimsedir."

YAĞMA YASAKTIR

7141 - Sa'lebe lbnu'l-Hakem radıyallahu anh anlatıyor: "(Bir gazvede) düşmanın koyun sürüsüne rastlamıştık. Hemen yağmaladık ve tencereleri kurduk. Resülullah aleyhissalatu vesselâm tencerelerimizin yanından geçti (ve onları gördü). Kaldırmamızı emretti. Derhal hepsini devirdik. Sonra: "Yağma helal değildir" buyurdu."

MÜSLÜMANA SÖVMEK FISKTIR

7142 - Ebu Hureyre ve İbnu Ebi Vakkâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Müslümana sebbetmek (sövmek) fısktır, öldürmek de küfürdür."

BİRBİRİNİZİ BENDEN SONRA ÖLDÜRMEYİN

7143 - Sunâbih el-Ahmesi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Bilesiniz! Havz(-ı kevser)e ilk geleniniz ben olacağım ve ben diğer ümmetlere karşı çokluğunuzla övüneceğim. Benden sonra birbirinizi öldürmeyin."

MÜSLÜMANLAR ALLAH'IN ZİMMETİNDE (GARANTİSİNDE)DİR

7144 - Ebu Bekrı's-Sıddık radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Sabah namazını kim kılarsa, o Allah'ın zimmetindedir. Allah'ın bu garantisini ihlal etmeyin. Kim onu öldürürse, Allah, yüzüstü cehenneme atıncaya kadar öldürenin peşini bırakmaz."

7145 - Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Kim sabah namazını kılarsa, Allah'ın garantisi altındadır."

7146 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Mü'min, Allah katında, birkısım meleklerden daha kıymetlidir."

ASABİYET

7147 - Füseyle'nin babası (Vâsile İbnu'l-Eska) radıyallahu anh anlatıyor: "Ey Allah'ın Resulü dedim, kişinin kavmini sevmesi, (merdud olan) asabiye midir?"

"Hayır buyurdular, asabiye, kişinin zulümde kavmine yardımcı olmasıdır."

SEVADU'L-A'ZAM (EKSERİYET)

7148 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Ümmetim dalâlet (bâtıl) üzerinde toplanmaz. Öyleyse bir ihtilâf görünce, size çoğunluğu iltizam etmenizi tavsiye ederim.

7149 - Hz. Mu'az İbnu Cebel radıyallahu anh anlatıyor: "Bir gün, Resülullah aleyhissalâtu vesselam, bir namaz kılmış ve namazı çok uzatmıştı. Namazdan çıkınca biz: "Ey Allah'ın Resülü! Bugün namazı çok uzattınız!" dedik. Şu açıklamayı yaptılar: "Ben bugün, bir ümit ve korku namazı kıldım. Ben (namazda) aziz ve celil olan Allah'tan ümmetim için üç şey talep ettim. Allah bunlardan ikisini verdi, birini vermedi. Ben Allah'tan ümmetime, kendileri dışında bir düşman musallat etmemesini talep ettim, bu talebimi kabul etti. Allah'tan ümmetimi (eski ümmetler gibi) toptan suda boğarak helak etmemesini talep ettim. Allah bunu da kabul etti. Allah'tan ümmetimin kendi aralarında savaşmamalarını talep ettim, Allah bunu reddetti."

7150 - Ebu Ümâme radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "(Benden sonra ümmetim içerisinde) fitneler olacak. O fitnelerde, kişi mü'min olarak sabahlar, kâfır olarak akşamlar, Allah'ın ilimle ihya ettikleri hâriç."

FİTNEDE TESEBBÜT (DİKKATLİ, SABIRLI OLMA)

7151 - Muhammed İbnu Mesleme radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:"Şurası muhakkak ki, bir fitne, bir ayrılık ve bir ihtilaf olacak. Bu durum gelince, Uhud'a kılıncınla git! Kırılıncaya kadar onu (taşa) çal. Sonra evinde otur. Hatta sana günahkâr bir el veya ölüm gelinceye kadar (evinden çıkma)."

Nitekim (haber verilen bu fitne) çıktı ve ben Resülullah aleyhissalâtu vesselam'ın söylediğini yaptım."

İKİ MÜSLÜMAN BİRBİRİNE KILIÇ ÇEKERSE

7152 - Ebu Musa radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam (bir keresinde): "İki müslüman birbirlerine kılıç çekerlerse kâtil de maktül de cehennemdedir" buyurmuşlardı. Orada bulunanlar: "Ey AIlah'ın Resülü! Katili anladık, cehennemdedir; ya maktulün suçu ne?" dediler.

"Çünkü, o da kardeşini öldürmek istemişti" buyurdular."

7153 - Ebu Ümâme radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Mertebe itibariyle insanların Kıyamet günü Allah indinde en kötüsü, ahiretini, başkasının dünyası için helâk eden kuldur."

FİTNEDE DİLİ TUTMAK

7154 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Fitneden kaçının! Çünkü o esnada dil, (tesir bakımından) kılıç darbesi gibidir."

7155 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki: Kişi, (bazan) Allah'ın gazabına sebep olan bir kelâm eder, kendisi o sözde bir mahzur görmez. Ama o söz sebebiyle, cehennem ateşinin yetmiş yıllık dibine iner."

7156 - Ebu'ş-Şa'şâ' rahimehullah'ın anlattığına göre, "İbnu Ömer radıyallahu anhüma'ya: "Biz ümerânın yanlarına girer, bir çeşit konuşuruz, yanlarından çıkınca da bir başka çeşit konuşuruz" denilmişti. Onlara "Biz bunu, Resülullah aleyhissalâtu vesselam zamanında münafıklık addederdik" dedi."

İSLÂM GARİB BAŞLADI

7157 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Şurası muhakkak ki İslâm garib (eşine rastlanmadık bir şekilde) başladı tekrar garibliğe avdet edecek. Gariblere ne mutlu."

FİTNEDEN KİMLER SALİM OLABİLİR

7158 - Hz. Ömer radıyallahu anh'ın anlattığına göre: "Bir gün Resûlullah aleyhissalâtu vesselâm'ın mescidine gitmiştir. Orada Hz. Muaz İbnu Cebel radıyallahu anh'ı Aleyhissalâtu vesselam'ın kabrinin dibinde oturmuş ağlar bulmuş ve: "Niçin ağlıyorsun?" diye sormuştur. Hz. Mu'âz: "Resülullah aleyhissalâtu vesselâm'dan işitmiş olduğum bir hadis sebebiyle" demiş ve Resülullah aleyhissalâtu vesselâm'ın hadisini okumuştur: "Şurası muhakkak ki riyanın azı dahi şirktir. Kim Allah'ın velisine düşmanlık yaparsa şüphesiz Allah ile savaşmaya çıkmış olur. Allah itaatkâr, takva sahibi ve halktan uzak duran öyle (kendi halinde) kullarını gerçekten sever ki, onlar görünmedikleri zaman aranmazlar (ehemmiyet verilmedikleri için, yoklukları kimsenin dikkatini çekmez), hazır bulundukları zaman (da meclislere, ciddi meşguliyetlere) çağırılmazlar, tanınmazlar. Kalpleri pırıl pırıl hidayet kandilleridir. (Onları hiçbir şey şekke şüpheye atamaz.) Her müşkil meselenin, ağır belanın altından kalkarlar."

7159 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: 'İnsanlar, içerisinde bir tane iyisini bulamayacağın yüz deve(lik bir sürü) gibidirler."

ÜMMETLERİN AYRILMASI

7160 - Avf İbnu Mâlik radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Yahudiler yetmişbir fırkaya bölündüler, onlardan sadece bir fırka cennetliktir, yetmiş fırka cehennemliktir. Hıristiyanlar ise yetmişiki fırkaya bölündüler. Bunlardan da yetmişbir fırka cehennemliktir, sadece biri cennetliktir. Muhammed'in nefsi elinde olan Zât-ı Zülcelâl'e yemin olsun! Benim ümmetim yetmişüç fırkaya bölünecek, bunlardan biri cennetlik, yetmişikisi cehennemliktir."

"Ey Allah 'ın Resülü! Cennetlikler kimlerdir?" diye sorulmuştu. "Onlar, cemaattir" buyurdular."

7161 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Muhakkak ki, İsrailoğulları yetmişbir fırkaya bölündü, ümmetim de yetmişiki fırkaya ayrılacak. Biri hariç hepsi ateştedir. O hâriç olan cemaattir."

7162 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Sizler, kendinizden önce gelen ümmetlerin sünnetine kulacı kulacına, arşını arşınına ve karışı karışına muhakkak tıpa tıp uyacaksınız. Hatta onlar, daracık bir keler deliğine girseler oraya siz de gireceksiniz."

Oradakiler, "Ey Allah'ın Resulü! (Onlar) yahudiler ve hıristiyanlar mı?" diye sordular. Aleyhissalâtu vesselâm: "Bunlar değilse kimler olur?" buyurdular."

KADIN FİTNESİ

7163 - Ebu Sa'îd radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Her sabah mutlaka iki melek nida eder: "Kadından vay erkeğin haline!" ve "Erkekten vay kadının haline!"

7164 - Hz. Aişe radıyallahu anha anlatıyor: "Resülullah aleyhissalatu vesselam mescidde otururken Müzeyre kabîlesinden bir kadın girdi, çok süslüydü, zinetleriyle mescidin içinde bile pek çalımlı yürüyordu. Bunun üzerine Aleyhissalâtu vesselâm: "Ey insanlar! Kadınlarınızı mescidde süsler takınmaktan ve çalımlı yürümekten men edin! Zira İsrailoğulları, kadınları zinet takınıp, mescidde çalımlı yürüyünceye kadar lanetlenmediler" buyurdular."

EMR-İ Bİ'L-MÂ'RUF

7165 - Ebu Sa'îd radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm (bir gün): "Hiçbiriniz kendisini tahkir etmesin" buyurmuştu. Yanındakiler: "Ey Allah'ın Resülü! Bizden biri nefsini nasıl tahkir eder?" diye sordular. "Bir kimse öyle bir şey görür ki, onunla ilgili birşey söylemesi Allah'ın onun üzerindeki hakkıdır. Fakat o, bu hususta konuşmaz. (Yani, insanlardan çekinip konuşmamakla nefsini tahkir etmiş, alçaltmış olur). Allah Teâla hazretleri de Kıyamet günü, ona: "Şu şu meselede niye üzerine düşen sözü söylemedin?" diye hesaba çeker. Adam: "Konuşmamı halk korkusu engelledi" der. Allah Teâla da: "Sen (insanlardan değil), önce benden korkmalıydın" der."

7166 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm'ın yanına Habeşistan muhacirleri dönünce, onlara: "Habeşistan diyarında gördüğünüz farklı şeylerden bana anlatmaz mısınız?" buyurdular. Onlardan bir grub genç: "Elbette! Ey Allah'ın Resülü!" dediler (ve anlatmaya başladılar): "(Bir gün) biz otururken, onların yaşlı rahibelerinden biri, başının üstünde bir su küpü olduğu halde yanımızdan geçti, onlardan bir gence rastladı. Genç elinin birini rahibenin omuzları arasına koyup onu itti. Kadın dizlerinin üzerine düştü ve küpü kırıldı. Kadın yerden kalkınca, gence yöneldi ve: "Ey zalim! Allah kürsüyü kurup, evvelîn ve âhirîni toplayıp hesaba çektiği, el ve ayakların lisana gelip yaptıklarını anlattıkları (o Kıyamet gününde) sen bana yaptığın zulmün ne demek olduğunu bileceksin! Yarın Allah'ın huzurunda benim halimle, kendi halinin ne olduğunu göreceksin!" dedi.

Râvi der ki: "Resülullah (bu anlatılanları dinledikten sonra): "Rahibe doğru söylemiş, rahibe doğru söylemiş. Allah, zayıfların intikamını güçlülerden almayan bir ümmeti nasıl takdis edip (günahlarından arındırır?)" buyurdu."

7167 - Ebu Umâme radıyallahu anh anlatıyor: "Resülullah (hacc esnasında) birinci cemrenin yanında iken yanına bir adam gelerek: "Ey Allah'ın Resülü! Hangi cihad efdaldir?" dedi. Aleyhissalatu vesselâm adama cevap vermedi. Adam ikinci cemrede görünce tekrar aynı şeyi sordu. Resülullah yine süküt buyurdular. Akabe taşlamasını yapınca, bineğine binmek üzere, ayağını özengiye koyunca: "Soru sahibi nerdedir?" dedi. Adam da: "İşte benim ey Allah'ın Resülü!" dedi. Aleyhissalâtu vesselâm: "(En efdal cihad) zalim sultana karşı hakkı söylemektir!" buyurdular."

KENDİNİZE DÜŞENE BAKIN

7168 - Hz. Enes İbnu Mâlik radıyallahu anh anlatıyor: "(Bir gün) Ey Allah'ın Resülü! Emr-i bi'l-ma'ruf ve'n-nehy-i ani'l-münker'i ne zaman terketmeliyiz?" diye sorulmuştu. Aleyhissalâtu vesselâm şu cevabı verdi: "Aranızda, sizden önceki milletlerde zuhur etmiş olan şeyler zuhüra başladığı vakit."

Biz: "Bizden önceki ümmetlerde ne zuhür etmişti?" diye sorduk.

"Hükümdarlık küçüklerinizin elinde olduğu, fuhuş (her çeşit çirkin ve kirli işler) büyüklerinizce işlendiği, ilim de rezillerinizin eline geçtiği vakit" buyurdular."

Râvi Zeyd İbnu Yahya der ki: "Resûlullah aleyhissalâtu vesselâm'ın "ilim rezillerinizin eline geçtiği vakit" sözünün mânasının açıklanması, "İlmin, fasıkların (haramı alenen işleyen, farzları alenen terkeden) eline geçmesi demektir."

7169 - Ebu Sa'îd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah Teâla hazretleri, Kıyamet günü kulu mutlaka hesaba çeker. Hatta şunu da söyler: "Münkeri gördüğün zaman onu tatbik etmene mani olan şey ne idi?" Eğer Allah Teâla hazretleri kula hüccetini söylemeyi telkin ederse kul şöyle der: "Ey Rabbim! Ben senin rahmetini umdum ve insanlardan korktum (ve dinin reddettiği münkerlere müdahaleyi bu sebeple terkettim)."

7170 - İbnu Ömer radıyallahu anhüma anlatıyor: "(Bir gün) Resülullah aleyhissalâtu vesselam yanımıza gelip şöyle buyurdular: "Ey muhacirler! Beş şey vardır, onlarla imtihan olacağınız zaman (artık cemiyette hiçbir hayır kalmamıştır. Onların siz hayatta iken zuhurundan Allah'a sığınırım. (Bu beş şey şunlardır:)

l) Zina: Bir millette zina ortaya çıkar ve aIenî işlenecek bir hale gelirse, mutlaka o millette tâun hastalığı yaygınlaşır ve onlardan önce gelip geçmiş milletlerde görûlmeyen hastalıklar yayılır.

2) Ölçü-tartıda hile: Ölçü ve tartıyı eksik yapan her millet mutlaka kıtlık, geçim sıkıntısı ve sultanın zulmüne uğrar.

3) Zekat vermemek: Hangi millet mallarının zekatını vermezse mutlaka gökten yağmur kesilir. Hayvanlar da olmasaydı tek damla yağmur düşmezdi.

4) Ahdin bozulması: Hangi millet Allah ve Resülünün ahdini (yani düşmanla yaptığı anlaşmayı) bozarsa, Allah Teâla hazretleri o millete, kendilerinden olmayan bir düşmanı musallat eder ve ellerindeki (servet)lerin bir kısmını onlar alır.

5) Kitabullahla hükmetmeyi terk: Hangi milletin imamları Kitabullahla ameli terkederek Allah'ın indirdiği hükümlerden işlerine gelenleri seçerlerse, Allah onları kendi aralarında savaştırır."

7171 - Berâ İbnu Âzib radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, (bir defasında): "Onlara Allah lanet eder ve lanet edenler de onlara lanet eder" buyurdu ve arkasından lanet edenler ibaresiyle "yerde yürüyen hayvanlar" ın kastedildiğini açıkladı."

7172 - Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ömrü sadece yapılan iyilik artırır. Kaderi de sadece dua geri çevirir. Şurası muhakkak ki, kişi, işlediği günah sebebiyle rızkından mahrum edilir."

BELAYA SABIR

7173 - Ebu Sa'îdi'l-Hudrî radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam hasta yatmakta iken yanına girdim. Elimi üzerine koydum, hararetini, yorganın üstünden elimin altında hissettim. "Ey Allah'ın Resülü! Hararetiniz çok fazla!" dedim.

"Biz (peygamberler) böyleyiz. Belalar bize katmerli gelir, buna mukabil ücretleri de katmerli verilir" buyurdular.

"Ey Allah'ın Resülü! Hangi insanlar en çok bela çekerler?" dedim. "Peygamberler!" buyurdular.

"Ey Allah'ın Resûlü! Sonra kimler?" dedim.

"Sonra sâlihler! buyurdular ve açıkladılar: Onlardan biri fakirliğe öylesine müptelâ olur ki, kendini örten abadan başka birşey bulamaz. Onlar, sizin bollukla sevindiğiniz gibi fakirlikle sevinirler."

7174 - Hz. Enes radıyallahu anh anlatıyor: "Uhud (savaşı) gününde Resülullah aleyhissalâtu vesselâm'ın bir dişi kırıldı ve başından yaralandı. Kan yüzüne akmaya başladı. Yüzündeki kanı hem siliyor hem de: "Kendilerini AIlah'a çağıran peygamberlerinin yüzünü kana boyayan bir kavim nasıl ıslah olur?" diyordu. Allah Teâla hazretleri (sanki bu sözleri tevekküle uygun bulmayarak) şu ayeti inzal buyurdu:

"Kullarımın tedbir ve idaresinden senin elinde birşey yoktur ve sen onların inkârlarından mes'ul değilsin. Allah dilerse onlara tevbe nasip eder, dilerse zalim oldukları için onlara azab verir" (Âl-i İmran 128).

7175 - Hz. Enes radıyallahu anh anlatıyor: "Bir gün Hz. Cibril aleyhisselâm, Resülullah aleyhissalâtu vesselâm'ın yanına geldi. O sırada Resülullah üzgün vaziyette oturuyordu. Sebebiyse Mekkelilerden biri vurup yaralamıştı, mübarek vücutları kana boyanmıştı. Hz. Cebrail: "Neyin var (niye üzgünsün)?" diye sordu. Aleyhissalâtu vesselâm: "Şunlar bana yaptıklarını yaptılar!" dedi. CibrÎl: "Diler misin sana bir mucize göstereyim?" dedi. Resülullah: "Evet bana (bir mucize) gösterin!" buyurdu. Derken Cebrail aleyhisselâm, bulundukları vadinin gerisindeki bir ağacı gösterdi: "Şu ağacı çağır!" dedi. O da hemen çağırdı. Ağaç yürüyerek geldi önünde durdu. Cebrail aleyhisselâm: "Ona söyle de geri gitsin!"dedi. Aleyhissalâtu vesselâm ağaca: "Geri dön!" dedi, o da döndü, eski yerine vardı. (Bunu gören Resülullah aleyhissalâtu vesselâm, "üzüntümün zâil olması için) bu bana yeter!" buyurdu."

7176 - Übey İbnu Ka'b radıyallahu anh'ın anlattığına göre: "Resülullah aleyhissalâtu vesselâm Mi'rac gecesinde çok hoş bir koku hissetti.

"Ey Cibril bu güzel koku nedir?" diye sordu. O da anlattı:

"Bu mâşıta (berber) kadının, iki oğlunun ve kocasının kabirlerinin kokusudur. Bunların hikâyesi şöyledir: Hızır aleyhisselâm, Benî İsrail'in ileri gelenlerinden biriydi. Onun yol güzergahında manastırda oturan bir rahib vardı. Hızır oradan geçtikçe rahib önüne çıkar, İslâmı öğretirdi. Hızır büluğa erince babası onu bir kadınla evlendirdi. Hızır İslâmı hanımına öğretti ve bunu kimseye haber vermemesi hususunda söz aldı. Kendisi kadınlara yaklaşmazdı. Bu sebeple bir müddet sonra kadını boşadı. Aradan zaman geçince babası, Hızır'ı bir başka kadınla evlendirdi. Hızır ona da İslam'ı öğretti ve kimseye söylememesi için söz aldı. Bu sırrı o iki kadından biri tuttu, diğeri ifşa etti. (Böylece onun İslâm'ı yaydığı ortaya çıktı.) Bunun üzerine Hızır oradan kaçtı. Deniz ortasında bir adaya geldi. Odun kesmek için iki kişi oraya geldi ve onu gördüler. Bunlardan biri Hızır'ı gördüğünü gizledi, diğeri ifşa etti ve: "Ben Hızır'ı gördüm!" dedi. Ona: "Seninle beraber onu başka kim gördü?" denildi. O: "Falan kimse!" dedi. Ona soruldu ise de gördüğünü söylemedi. Onların dininde yalan söyleyen öldürülürdü. Zamanla bu sır tutan adam öbür sır tutan kadınla evlendi. Bu kadın, Firavun'un kızının başını tararken tarak elinden düştü. Kadıncağız: "Firavun helak olsun!" dedi. Kız bunu babasına haber verdi. Kadının kocasından başka iki de oğlu vardı. Firavun, onları da çağırttı. Bunları dinlerinden çevirmek için Firavun ısrar etti. Onlar direndiler. O zaman Firavun: "Öyleyse sizi öldüreceğim!"dedi. Karı-koca: "Bu, tarafınızdan bize bir ihsan olur!" diye merdane cevap verdiler ve: "Madem öldüreceksin hiç olsun bizi bir kabre koy!" dediler. O da öyle yaptı. Resülullah aleyhissatâtu vesselâm, Mirac'ta iken güzel bir koku duydu, Cibril aleyhisselâm'a bunu sordu. O da bu hâdiseyi anlattı."

7177 - Ebu'd-Derdâ radıyallahu anh anlatıyor: "Halilim Aleyhissalâtu vesselâm bana şu vasiyette bulundu: "Hiçbir şeyi Allah'a ortak kılma, hatta param parça edilsen, ateşlerde yakılsan da; bile bile hiçbir namazını terketme; kim namazı bile bile terkederse ondan Allah'ın zimmeti (garantisi) kalkar; içki içme, çünkü o, bütün kötülüklerin anahtarıdır."

FİTNE SEBEBİYLE ZAMANIN FENALAŞMASI

7178 - Hz. Muâviye radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Dünyanın bela ve fitneden başka hiçbir şeyi kalmadı."

7179 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İnsanlar öyle aldatıcı yıllar görecek ki, o yıllarda yalancılar tasdik, doğru söyleyenler tekzib edilecekler. Keza o yıllarda hâine itimad edilecek, emin kimseye de hainsin denecek. O zaman ruvaybıda adam amme işinde söz sahibi olacak."

"Ruvaybıda kimdir?" diye sorulmuştu. "Amme işlerinde (söz sahibi olan) değersiz adam" diye cevap verdi."

7180 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "İyi hurmalar adilerinden ayıklandığı gibi siz de ayıklanacaksınız. İyileriniz gidecek, kötüleriniz kalacak. (O devirde kötülerin içinde kalmaktansa) elinizden gelirse hemen ölün (ölün de hayırlı olanı tercih edin)."

7181 - Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "(İslam'ı yaşama) işi gittikçe zorlaşacak. Dünya da (gerçek müslümanlara) gittikçe sırt çevirecek. İnsanların da cimriliği artacak. Kıyamet ancak şerirlerin tepesine kopacak. Mehdî, Hz. İsa'dan başkası değildir."


GASB

4289 - Ebu Seleme İbnu Abdirrahman Hz. Aişe radıyallahu anha'dan anlattığına göre Resûlullah aleyhissalâtu vesselâm şöyle buyurdu: "Kim (gasben başkasının) arazisine bir karış haksız tecavüz ederse yedi kat yerin dibine kadar boynuna dolandırılarak (cezalandırılır)."

Buhari, Bed'ü'l-Halk 2, Mezalim 13; Müslim, Müsakat 142, (1612)

4290 - Buhari'nin İbnu Ömer radıyallahu anhüma'dan kaydettiği diğer bir rivayette şöyle buyrulmuştur: "Kim, araziden haksız olarak bir karışlık yer alırsa, Kıyamet günü, onunla yedi kat yere batırılır."

Buhari, Mezalim 13, Bed'ü'l-Halk 2.


GAZVELER

4195 - Büreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm onaltı gazve yapmıştır."

Buhari, Megazi 89, 1, 77; Müslim, Hacc 218, (1254), Cihad 147, (1814); Tirmizi, Cihad 6, (1676).

4196 - Müslim'in rivayetinde: "(Büreyde radıyallahu anh) Resülullah'la birlikte onaltı gazveye katıldığını söyler."

Müslim, Cihad 146, 147, (1814).

4197 - Yine Müslim'in bir rivayetinde: "Resûlullah aleyhissalâtu vesselâm ondokuz gazve yaptı, bunlardan sekizinde savaştı" denmektedir.

Müslim, Cihad 146, (1819); Buhari, Megazi 87.

4198 - Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm ile birlikte yedi gazve yaptım. Ayrıca çıkardığı seferlerden de dokuzuna katıldım. Bir defasında başımızda Ebu Bekr radıyallahu anh, bir defasında da Üsame İbnu Zeyd radıyallahu anhüma vardı."

Buhari, Megaazi, 87; Müslim, Cihad 148, (1815).

BEDİR GAZVESİ

4199 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, kendisine Ebu Süfyan'ın gelmekte olduğu haber verilince, ashabıyla istişare etti. Önce Ebu Bekr radıyallahu anh konuştu. Ondan yüzün çevirdi (iltifat etmedi). Sonra Hz. Ömer radıyallahu anh konuştu. Ondan da yüzünü çevirdi. Derken sa'd İbnu Ubade radıyallahu anh (Resûlullah'ın maksadını sezerek) ayağa kalktı ve "Ey Allah'ın Resulü, biz (ensariler)i mi kastediyorsunuz? Nefsimi kudret elinde tutan zata yemin ederim, eğer bize bineklerimizi denize sürmemizi emredecek olsanız, mutlaka (gözümüzü kırpmadan) daldırırız. Bize onlara binip Berkı'l-Gımâd'a gitmemizi emretseniz onu da yaparız!" dedi. Bunun üzerine Resûlullah aleyhissalâtu vesselâm halkı hazırladı. Yola çıktılar ve Bedr'e kadar gelip indiler.

Orada, Kureyş'in su almaya gönderdiği kimselerle karşılaştılar. İçlerinde Beni Haccac'a ait siyahi bir köle vardı. Onu yakaladılar. Resûlullah aleyhissalâtu vesselâm'ın ashabı Ebu Süfyan ve arkadaşları hakkında bilgi soruyorlardı. Köle:

"Ebi Süfyan hakkında bilgim yok. Ancak (burada) Ebu Cehl, Utbe, Şeybe ve Umeyye İbnu Halef var!" dedi. O böyle söyleyince Ashab onu dövdü. O da: "Evet, ben size haber veriyorum. Bu Ebu Süfyan'dır!" dedi. Onu bıraktıkları zaman başkaları sordular. O yine:

"Ben Ebu Süfyan hakkında bir şey bilmiyorum, lakin burada halkın içinde Ebu Cehil, Utbe, Şeybe, Umeyye İbnu Halef var!" dedi. Böyle söyleyince onlar da aynı şekilde dövdüler. Bu esnada Resûlullah aleyhissalâtu vesselâm namaz kılıyordu. Bu hali görünce namazı bıraktı ve: "Nefsimi kudret elinde tutan Zât-ı Zülcelâl'e yemin olsun, size doğruyu söyleyince onu dövüyorsunuz! Yalan söyleyince de bırakıyorsunuz" dedi.

Ravi der ki: "Resûlullah aleyhissalâtu vesselâm elini koyarak "burası falancanın öldürüleceği yer, şurası feşmekancanın öldürüleceği yer" diye teker teker gösterdi."

Ravi der ki: "Allah'a yemin olsun onlardan hiçbiri, Aleyhissalatu vesselam'ın elini koyduğu yerin dışına sapmadan, gösterdiği yerlerde öldürüldüler."

Müslim, Cihad 83, (1779); Ebu Davud, Cihad 125, (1681).

4200 - İbnu Abbas radıyallahu anhüma anlatıyor: "Bana Ömer İbnu'l-Hattab radıyallahu anh anlattı. Dedi ki: "Bedir günü olunca, Aleyhissalatu vesselam müşriklere bir baktı. Onlar bin kişiydiler. Halbuki ashabı üçyüzondokuz kişi. Hemen kıbleye yönelip, ellerini kaldırdı. Rabbine sesli olarak şöyle dua etmeye başladı:

"Ey Allahım! Bana vaadettiğin (zaferi) yerine getir. Allahım! Bana zafer ver! Ey Allahım, eğer ehl-i İslam'ın bu bölüğünü helak edersen artık yeryüzünde sana ibadet edilmeyecek!"

Ellerini uzatmış olarak yakarmalarına öyle devam etti ki, rıdası omuzundan düştü. Bunu gören Ebu Bekir radıyallahu anh yanına gelerek rıdasını aldı omuzuna attı, sonra arkasından yaklaşıp:

"Ey Allah'ın Resûlü! Rabbine olan yakarışın yeter. Allah Teala Hazretleri sana vaadini mutlaka yerine getirecek!" dedi. O sırada aziz ve celil olan Allah şu vahyi inzal buyurdu: "Hani siz Rabbinizden imdâd taleb ediyordunuz da O da: "Muhakkak ki ben size meleklerden birbiri ardınca bin(lercesi ile) imdad ediciyim" diyerek duanızı kabul buyurmuştur" (Enfal 9). Gerçekten Hak Teala Hazretleri o gün melerlerle yardım etti."

Müslim, Cihad 58, (1763); Buhari, Megazi 4; Tirmizi, Tefsir, Enfal (3081); Ebu Davud, Cihad 131, (2690).

4201 - İbnu Mes'ud radıyallahu anh anlatıyor: "Mikdad İbnu'l-Esved'in ağzından gayet kesin bir söz söylediğine şahid oldum ki, o sözün sahibi olmak, bana (sevabca) ona denk olabilecek her kıymetli sözden daha sevimlidir. O (Resûlullah) bu sırada halkı müşriklere karşı Bedr'e katılmaya davet ediyordu. Resûlullah'a gelerek dedi ki:

"Ey allah'ın Resûlü! Biz, Beni İsrail'in (Hz. Musa'ya): "Sen ve Rabbin ikiniz gidin savaşın, biz burada oturucularız!" dediği gibi diyecek değiliz. Bilakis, "Sen hükmet! Biz sağında, solunda, önünde ve arkanda seninle beraberiz!" diyoruz."

Bu söz üzerine Resûlullah'ın yüzünün parladığını ve sevinçle dolduğunu gördüm."

Buhari, Megazi 4, Tefsir, Maide 4.

4202 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Bedir günü buyurdular ki: "İşte Cebrail aleyhisselam! Atının başından tutmuş, üzerinde de savaş teçhizatı var, (yardımınıza gelmiş durumda)!"

Buhari, Megazi 11.

4203 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Bedir günü, ashabından üçyüzonbeş kişi ile yola çıktı. Bedir'e gelince:

"Allahım bunlar açtır, doyur! Allahım bunlar ayakkabısızdır, bindir! Allahım bunlar çıplaktır giydir!" diye dua etti. Allah Bedir günü fetih ve zafer müyesser etti. Savaş bitince döndüler. Savaşa katılanlardan her biri bir veya iki deve ile döndüler. Elbiseler giydiler, doydular da."

Ebu Davud, Cihad 157, (2747).

4204 - Hz. Ali radıyallahu anh anlatıyor: "Bedir savaşı başlayınca bir miktar savaştım. Sonra Resûlullah aleyhissalâtu vesselâm 'ın yanına geldim. Ne yaptığına bakmak istiyordum. Secde etmiş, şöyle diyor buldum:

"Ey hayy (diri) olan, ey kayyûm olan (kainatı ayakta tutan) Allahım, rahmetinle sana sığınıyor, yardımını talebediyorum!"

Oradan ayrılıp tekrar bir miktar daha savaştım, tekrar geldim, o hala secde halinde idi ve:

"Ey Hayy olan, kayyûm olan Allahım, rahmetinle sana sığınıyor, yardımını talebediyorum!" diyordu. ben tekrar döndüm savaşmaya gittim. Bir müddet sonra yine geldim. Hâlâ aynı halde devam ediyordu. Allah zafer verinceye kadar bu halde devam etti."

Rezin tahric etmiştir. İbnu Hâcer, Hâkim ve Nesâi'nin rivayet ettiğini belirtir. (Fethu'l-Bari 8, 291).

4205 - İbnu Mes'ud radıyallahu anh anlatıyor: "(Bedir günü) savaş meydanından) geçiyordum. Ebu Cehl'in ayağından isabet alarak yıkılmış olduğunu gördüm:

"Ey Allah'ın düşmanı! Ey Ebu Cehl, nihayet Allah seni de böyle rüsvay etti!" dedim (ve ilavaten): "Bu halde ondan korkacak değilim!" dedim. (Ebu Cehil):

"Kavminin öldürdüğü kimseden daha şereflisi var mıdır?" diye cevap verdi. Ben, keskin olmayan bir kılıçla vurdum. Bu, bir işe yaramadı. Kendi kılıncı elinden düşünceye kadar vurdum. Onu alıp, onunla vurup geberttim. Resûlullah aleyhissalâtu vesselâm onun kılıncını bana (ganimet hissemden fazla olarak) verdi."

Buhari, Megazi 8, Ebu Davud, Cihad 142, (2709).

4206 - Hz. Aişe radıyallahu anha anlatıyor: "Mekke halkı, esirlerin fidye-i necatlarını gönderdikleri zaman, (Resûlullah aleyhissalâtu vesselâm'ın kerimeleri) Zeyneb de kocası Ebu'l-As İbnu'r-Rebi'in fidye-i necatı olarak mal gönderdi. Bunun gönderdikleri arasında Hz. Hatice radıyallahu anha'nın, Ebu'l-As'la evlenmesi sırasında Zeyneb'e vermiş olduğu bir kolye de vardı. Resûlullah aleyhissalâtu vesselâm bu kolyeyi görünce son derece duygulandı ve:

"İsterseniz Zeyneb'in esirini serbest bırakın ve kolyesini de ona iade edin!" buyurdular. Ashab: "Baş üstüne!" dedi. Resûlullah aleyhissalâtu vesselâm Ebu'l-As'dan, Zeyneb'i kendine göndermesi (hicretine izin vermesi) hususunda söz aldı -veya Ebu'l-As... vaadetti- Aleyhissalatu vesselam ensar'dan bir zatla Zeyd İbnu Harise radıyallahu anhüma'yı, Zeyneb'i getirmek üzere gönderdi ve onlara: "Batn-ı Ye'cic'e gidin. Orada, size Zeyneb uğrayacak, buraya gelinceye kadar ona refakat edin" emir buyurdu."

Ebu Davud, Cihad 131, (2692).

4207 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm Bedir cihetine yola çıktı. Harratu'l-Vebere'ye varınca arkasından cüret ve secaatiyle tanınan bir adam ona yetişti. Resûlullah aleyhissalâtu vesselâm'ın Ashabı onu görünce sevindiler. Adam kavuşunca Resulullah'a: "Ben sana uymak ve seninle birlikte yaralanmak için geldim!" dedi. Aleyhissalatu vesselam:

"Allah ve Resulüne inanıyor musun?" diye sordu. Adam: "Hayır!" dedi. Aleyhissalatu vesselam: "Öyleyse dön. Ben müşrikten yardım taleb etmem" buyurdu.

Hz. Aişe devamla der ki:

"Adam gitti, sonra bir ağacın yanında Aleyhissalatu vesselam'a yine yetişti ve önceki söylediğini yine söyledi. Resûlullah aleyhissalâtu vesselâm da önceki sözünü aynen tekrar etti:

"Geri dön, ben müşrikten yardım taleb etmem" dedi. Adam döndü. Ancak Beyda'da tekrar yetişti. Önceki söylediğini aynen yine söyledi. Resûlullah da:

"Allah'a ve Resûlüne inanıyor musun?" dedi. Adam bu sefer: "Evet!" dedi. Aleyhissalatu vesselam da:

"Öyleyse yürü!" buyurdu. Adam orduya katıldı."

Müslim, Cihad 150, (1817); Tirmizi, Siyer 10, (1558); Ebu Davud, Cihad 153, (2732).

4208 - Ebu't-Tufeyl radıyallahu anh anlatıyor: "Huzeyfe İbnu'l-Yeman radıyallahu anhüma dedi ki: "Benim Bedr'e katılmama mani olan şey şudur: Ben ve babam el-Hüseyl ikimiz beraber yola çıkmıştık. Kureyş kafirleri bizi tuttular ve:

"Siz muhakkak Muhammed'in yanına gitmek istiyorsunuz!" dediler. Biz de:

"Hayır, ona gitmiyoruz. Medine'ye gitmek istiyoruz!" dedik. Bunun üzerine bizden, Muhammed'in safında yer alıp beraber savaşmayacağımız hususunda Allah'a ahd ve misak aldılar. Biz Medine'ye gelince, durumu Resûlullah'a arzettik.

"Haydi gidin. Biz onlara verdiğiniz sözü tutar, onlara karşı Allah'tan yardım dileriz!" buyurdular."

Müslim, Cihad 98, (1787).

BENİ NADİR GAZVESİ

4209 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Beni'n-Nadir hurmalığını kesti ve yaktı. Bu hurmalığa el-Büreyre deniyordu. Büreyre hakkında Hassan İbnu Sabit radıyallahu anh şöyle demişti:

"Büreyre'de tutuşa8n yangın, Beni Lüey reislerine ehemmiyetsiz geldi."

Ebu Süfyan İbnu'l-Haris İbni Abdilmuttalib ona şöyle cevap verdi: "Allah bu yapılanı (yangını) devam ettirsin. -Büreyre'nin etrafını da cehennem yaksın. Yangından hengimizin uzakta olduğunu bileceksin.- Mekke, Medine'den hangisinin zarardide olduğunu göreceksin."

Müslim'in rivayetinde şu ziyade var: "Şu ayet bu hadise hakkında naziyl olmuştur: "İnkarcı kitap ehlinin yurtlarında hurma ağaçlarını kesmeniz veya onları kesmeyip gövdeleri üzerinde ayakta bırakmanız Allah'ın izniyledir. Allah yoldan çıkanları böylece rezilliğe uğratır" (Haşr 5).

Buhari, Megazi 14, Hars 6, Cihad 154, Tefsir, Haşr; Müslim, Cihad 29, (1746); Tirmizi, Tefsir, Haşr (3298); Ebu Davud, Cihad 91, (2615).

4210 - Bintu Muhayyisa, babasından naklediyor: "Allah Teala Hazretleri, Peygamberine, yahudilerin tasarladıkları suikasdı bildirince, Resûlullah aleyhissalâtu vesselâm:

"Yahudi erkeklerden kimi yakalarsanız onu hemen öldürün!" ferman buyurdu. Bunun üzerine babam Muhayyısa radıyallahu anh, yahudi tüccarlarından biri olan Şebibe'nin üzerine atılıp öldürdü. Amcam Huvayyısa o sıraada henüz müslüman değildi ve babamdan daha yaşlıydı. Babama hem vuruyor ve hem de:

-Ey Allah'ın düşmanı! (Onu nasıl öldürürsün?) Karnındaki yağ belki de onun malından!" diyordu. Babam şu cevabı verdi:

"Bana onu yapmamı öyle bir zat emretti ki, eğer seni öldürmemi emretse seni de sağ bırakmazdım." Amcam o esnada müslüman oldu."

Ebu Davud Harac 22, (3002).

4211 - İbnu Ömer radıyallahu anhüma anlatıyor: "Nadir ve Kureyza yahudileri Resûlullah aleyhissalâtu vesselâm ile savaştılar. O da Beni'n-Nadir'i sürdü. Kureyza'yı yerinde bıraktı. Kureyza'ya ihsanda dahi bulundu. Sonradan onlar da Resûlullah'la savaştılar. Aleyhissalatu vesselam da erkeklerini öldürdü, kadınlarını, mallarını, çocuklarını müslümanlar arasında taksim etti."

Buhari, Megazi 14, Müslim; Cihad 62, (1766); Ebu Davud, İmaret 23, (3005).

KA'B İBNU EŞREF'İN KATLİ

4212 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün):

"Ka'b İbnu'l-Eşref'in hakkından kim gelecek? Zira bu Allah ve Resulüne eza veriyor!" buyurdular. Muhammed İbnu Mesleme radıyallahu anh atılarak: "Onu öldürmemi ister misiniz?" dedi. Aleyhissalatu vesselam: "Evet!" deyince Muhammed İbnu Mesleme: "Hakkınızda menfi şeyler söylememe de izin veriyor musunuz? (Güvenini kazanmamız için buna gerek olacak)" dedi. Aleyhissalatu vesselam:

"(İstediğinizi) söyle(yin)" buyurdu.

Bunun üzerine Muhammed İbnu Mesleme radıyallahu anh Ka'b İbnu'l-Eşref'e gelip onunla konuştu, aralarındaki (eski) dostluğu hatırlattı ve:

"Şu adam var ya, sadaka istiyor ve bize sıkıntı oluyor!" dedi.

Ka'b bunu işitince: "Ha şöyle! Vallahi ondan daha da çekeceksiniz!" dedi.

Muhammed İbnu Mesleme:

"Biz ona şimdi gerçekten tabi olduk. Onu büsbütün terkedip sonunun ne olacağını seyretmekten de korkuyoruz" dedi.

Ka'b: "Söyle bana dedi, içinde ne var, ne yapmak istiyorsunuz?"

Muhammed: "Onu yalnız bırakmak, ondan ayrılmak istiyoruz" deyince, Ka'b: "Şimdi beni mesrur ettin" dedi.

Muhammed ilave etti: "Bana biraz ödünç vermeni taleb ediyorum." dedi. Ka'b da: "Bana rehin olarak ne bırakacaksın?" diye sordu. Muhammed İbnu Mesleme: "Ne istersin?" dedi. Ka'b: "Kadınlarınızı bana rehin bırakmalısın!" dedi.

"Ama sen Arapların en yakışıklısısın. Sana kadınlarımızı nasıl rehin bırakalım? (Şu yakışıklığın sebebiyle hangi kadın nefsini senden men edebilir?)" dedi. Ka'b: "Öyleyse çocuklarınızı rehin bırakırsınız!" dedi.

"Ama nasıl olur, birimizin çocuğuna hakaret edip: "Bir veya iki vask hurma karşılığında rehin edildin" diye başına kakarlar. Ama sana zırhları yani silahı rehin bırakalım" dedi. (Ka'b bu teklifi makul bulup:)

"Pekala, bu olur?" dedi. Bunun üzerine Muhammed İbnu Mesleme, ona el-Haris İbnu'l-Evs, Ebu Abs İbnu Cebr ve Abbâd İbnu Bişr ile birlikte gelmek üzere randevulaştı.

Bunlar geceleyin gelip onu (dışarı) çağırdılar. Ka'b yanlarına indi. Kadını: "Ben bazı sesler işitiyorum, bu sanki kan sesidir (gitme!) dedi.

Ancak O: "Hayır, bu gelen Muhammed İbnu Mesleme ile süt kardeşi ve Ebu Naile'dir. Mert kişi geceleyin yaralanmaya bile çağrılsa icabet eder!2 dedi.

Muhammed İbnu Mesleme arkadaşına: "Gelince, ben elimi başına uzatacağım. Onu tam yakaladım mı göreyim sizi!" dedi. Ka'b kılıncını kuşanmış olarak indi.

"Sende tıyb kokusu hissediyoruz!" dediler. Ka'b: "Evet! nikahımda falan kadın var. Arap kadınlarının (sevdiği) kokuyu sürüyorum" dedi. Muhammed İbnu Mesleme: "Ondan koklamama müsaade eder misin?" dedi.

Ka'b: "Tabi ederim, kokla!" dedi. Muhammed yakalayıp kokladı. Sonra:

"bir kere daha koklamama müsaade eder misin?" dedi. Sonra onu yakaladı.

"Göreyim sizi!" dedi ve orada öldürdüler."

Buhari, Meğazi 15, Rehn 3, Cihad 158, 159; Müslim, Cihad 119, (1801); Ebu Davud, Cihad 169, (2768).

EBU RAFİ' ABDULLAH İBNU EBİ'L-HUKAYK'IN ÖLDÜRÜLMESİ

4213 - Hz. Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Ebu Rafi'e bir heyet gönderdi. Abdullah İbnu Atik, geceleyin evine girerek, onu uyurken öldürdü."

4214 - Bir başka rivayette şöyle der: "Resûlullah aleyhissalâtu vesselâm yahudi Ebu Rafi'e, Ensar'dan bir grup adam gönderip, başlarına da Abdullah İbnu Atik'i koydu.

Ebu Rafi', Resûlullah aleyhissalâtu vesselâm'a eza veriyor ve aleyhinde çalışmalar yapıyordu. Ebu Râfi', Hicaz bölgesindeki kendine has bir kalede oturuyordu. Kaleye yaklaştıkları zaman güneş batmıştı. Halk artık sürüleriyle dönüyordu.

Abdullah arkadaşlarına: "Siz burada oturun ve yerinizden ayrılmayın. Ben gidip, kapıcılara biraz iltifat edip, içeri girme imkanı arayacağım" dedi ve ilerledi. Kapıya kadar geldi. Kaza-yı hacet yapıyormuş gibi elbisesini toparladı. İnsanlar içeri girmişti. Kapıcı seslendi:

"Ey Allah'ın kulu, girmek istiyorsan gir. Kapıyı kapatacağım (çabuk ola)" dedi.

Ben de girdim ve (bir köşeye) gizlendim. Halk tamamen girince kapıyı kapattı. Sonra da anahtarları bir kazığa taktı.

Ben (müsait bir anda) kalkıp anahtarları alıp kapıyı açtım. Ebu Rafi evinde gece sohbeti yapıyordu. Ve hususi bir köşkte idi.

Sohbet arkadaşları dağılınca, yanına çıktım. Her bir kapıyı açıp girdikçe içeriden üzerime kapadım. "Eğer halkın haberi olur da beni öldürmeye azmederlerse, ben Ebu Rafi'i öldürmeden ona ulaşamasınlar" diye böyle yaptım. Sonunda yanına kadar geldim. Köşkün ortasında yer alan karanlık bir odadaydı. Ancak, odanın neresinde olduğunu bilemiyordum.

"Ebu Râfi" diye seslendim.

"Kim o?" dedi. Sese doğru yöneldim. Heyecan içerisinde bir kılıç darbesi indirdim, ama boşa gitti. Adam bir çığlık attı. Hemen odadan çıktım. Azıcık bekleyip tekrar girdim. (Sesimi değiştirip, yardıma gelmiş gibi:)

"O ses de ne? ey Ebu Râfi" dedim.

"Kahrolası, odada biri var, az önce bana kılıç vurdu" dedi.

(Yerini iyice keşfetmiştim), bir darbe daha indirdim. Yaraladım, fakat öldüremedim. Sonra kılıcın ucunu karnına sapladım, sırtına kadar dayandı. Öldürdüğümü anladım. Geri dönüp, kapıları teker teker açmaya başladım. Merdivene kadar geldim. Ayağımı bastım. Yere kadar ulaştığımı zannettim. Ay ışığıyla aydınlık bir gecede düştüm. Bacağım kırıldı. Sarığımla sardım. Sonra gidip kapının önüne oturdum. Onu gerçekten öldürdüm mü, öğreninceye kadar bu gece kaleden dışarı çıkmayacağım" dedim.

Horozlar ötünce, surların üzerinden ölüm ilan edildi. Ölüm habercisi:

"Hicaz ahalisinin tüccarı Ebu Rafi'nin ölümünü duyuruyorum!" diye bağırıyordu. Ben hemen arkadaşlarımın yanına gittim.

"Zafer! dedim, Allah Ebu Rafi'in canını aldı!"

Resûlullah aleyhissalâtu vesselâm'a geldim, olup biteni anlattım. Bana:

"Uzat ayağını!" buyurdular. Ben de ayağımı uzattım. Meshediverdi. Sanki hiçbir şey olmamış gibi hiçbir rahatsızlık kalmadı."

Buhari, Megazi 16, Cihad 155).

4215 - Abdurrahman İbnu Ka'b radıyallahu anhüma anlatıyor: !Resûlullah aleyhissalâtu vesselâm İbnu Ebi'l-Hukayk'ı öldürenleri, (bu işe giderken) kadın ve çocukları öldürmekten nehyetmişti. Onlardan bir adam dedi ki: "Karısı bağırmalarıyla bize sıkıntı olmuştu. Kılıncı sıyırıp tepesine kaldırdım. (Vuracağım sırada) Resûlullah aleyhissalâtu vesselâm'(ın tenbihini) hatırladım ve kendimi tuttum. Bu tenbih olmasaydı ondan da rahata erecektik."

Muvatta, Cihad 8, (2, 447).

UHUD GAZVESİ

4216 - Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Uhud'a çıktığı zaman, (bir müddet sonra) O'nunla beraber çıkanlardan bir kısmı geri döndü. (Bunlar hakkında) Resûlullah aleyhissalâtu vesselâm'ın ashabı ikiye ayrıldı. Bir grup: "Bunları öldürelim" diyordu. Öbür grup ise: "Hayır onları öldürmeyelim" diyordu. Bu ihtilaf üzerine şu ayet nazil oldu:

"(Ey Müslümanlar!) Münafıklar hakkında iki fırka olmanız da niye? Allah onları yaptıklarından dolayı baş aşağı etmiştir. Allah'ın saptırdığını siz mi yola getirmek istiyorsunuz? Allah'ın saptırdığı kimseye sen hiç yol bulamıyacaksın" (Nisa 88).

Resûlullah da şöyle buyurdu: "Burası Taybe'dir. Deccâl'ı sürer çıkarır, tıpkı körüğün, demirin pasını çıkardığı gibi."

Buhari, Megazi 17, Fedailu'l-Medine 10, Tefsir, Nisa 15; Müslim, Münafıkun 6, (2776); Tirmizi, Tefsir, Nisa (3031).

4217 - Bera İbnu Azib radıyallahu anhüma anlatıyor: "O gün müşriklerle karşılaştık. Resûlullah aleyhissalâtu vesselâm ok atıcılardından müteşekkil (elli kişilik) bir grup askeri ayırıp, başlarına Abdullah İbnu Cübeyr radıyallahu anh'ı tayin etti. Ve şu tenbihte bulundu:

"Hiç bir surette yerinizden ayrılmayın! Hatta bizim onlara galip geldiğimizi görseniz bile yerinizden ayrılmayın. Onların bize galebe çaldıklarını (ve kuşların cesetlerimize üşüştüklerini) görseniz dahi (ben size adam göndermedikçe) bize yardıma gelmeyin!"

Müşriklerle karşılaştığımız zaman (Allah onları hezimete uğrattı ve) kaçtılar. Hatta dağa hızla kaçan kadınların eteklerini topladıklarını gördüm. (Ayak bileklerindeki) halkaları bile gözüküyordu. (Bizimkiler) şöyle demeye başlamışlardı: "Ganimet, ganimet!"

Abdullah İbnu Cübeyr radıyallahu anh:

"Resûlullah aleyhissalâtu vesselâm(ın size ne söylediğini unuttunuz mu?) "yerlerinizi terketmeyin" diye tenbihledi!" dedi ise de (okçular) dinlemediler. (Vallahi, biz de arkadaşlarımızın yanına gidip, ganimet alacağız" dediler.) Onlar bu emre itiraz edince, yüzleri ters çevrildi, (ne yapacağını bilemeyen şaykınlara döndüler ve) (mağlup oldular). Yetmiş ölü verildi. Ebu Süfyan ortaya çıkıp: "Aranızda Muhammed var mı?" diye sordu. Aleyhissalatu vesselam "Ona cevap vermeyin!" dedi. Ebu Süfyan tekrar sordu: "Aranızda İbnu Ebi Kuhâfe var mı?"

Resûlullah yine: "cevap vermeyin" buyurdu. Ebu Süfyan:

"Aranızda İbnu'l-Hattab var mı?" diye sordu. Hiç kimse ona cevap vermedi. O zaman Ebu Süfyan: "Bunların hepsi öldürüldüler. Eğer sağ olsalardı cevap verirlerdi!" dedi. Bu söz karşısında Hz. Ömer radıyallahu anh kendini tutamadı ve: "Ey Allah düşmanı yalan söyledin. Sana üzüntü verecek şeyleri Allah ibkâ etsin!" dedi. Ebu Süfyan: "(Şanın) yüce olsun Ey Hübel!" dedi. Resûlullah aleyhissalâtu vesselâm:

"Buna cevap verin!" emretti. Ashab:

"Ne diyelim?" diye sordu.

"Allah mevlamızdır, sizin mavlanız yoktur!" deyin" dedi. Ebu Süfyan:

"Güne gün! (Uhud Bedir'e karşılıktır.) Harb (elden ele geçen) kova gibidir! Müsleye uğramış (uzuvları koparılmış) kimseler bulacaksınız. Bunu ben emretmedim. (Buna memnun olmadım, kızmadım da, yasaklamadığım gibi emir de etmedim) beni kötülemeyin!" dedi. Resûlullah aleyhissalâtu vesselâm:

"Buna cevap verin!" emrettiler. Ashab: "Ne söyleyelim?" diye sordu.

"Hayır eşitlik yok! Bizim ölülerimiz cennette, sizinkiler cehennemde! deyin!" buyurdular.

Buhari, Megazi 17, 9, 20, Cihad 164, Tefsir, Al-i İmran 10, Ebu Davud, Cihad 116. (2662).

"Beni kötülemeyin" den sonrasını Rezin ilave etmiştir.)

4218 - Hz. Enes radıyallahu anh anlatıyor: "Amcam Enes İbnu'n-Nadr radıyallahu anh Bedir savaşında bulunamadı. Bu sebeple: "Ben Resûlullah aleyhissalâtu vesselâm'ın müşriklere karşı yaptığı ilk savaşta yoktum. Eğer Allah, bana Resûlullah aleyhissalâtu vesselâm'la birlikte müşriklerle savaşmak nasib ederse, Allah ne yapacağımı görecektir!" dedi.

Uhud günü müslümanlar (bozulup) dağılınca:

"Ey Allahım, bunların -yani müslümanların- yaptığından dolayı özürlerinin kabulünü dilerim. Ben onların -yani müşriklerin- yaptığından da sana sığınıyorum!" dedi ve kılıncını çekip ilerledi. Karşısına Sa'd İbnu Mu'az çıkmıştı:

"Ey Sa'd İbnu Mu'az! Cenneti istiyyorum! Nadr'ın Rabbine yemin olsun ben Uhud'un önünde(n gelen) cennetin kokusunu duyuyorum!" dedi.

(O günü anlatan) Sa'd İbnu Mu'az, (Resûlullah aleyhissalâtu vesselâm'a):

"Ey Allah'ın Resulü. (o gün) onun yaptıklarını (bir bir anlatmaya) muktedir değilim! İlerledi (diyeyim o kadar)" dedi. Enes İbnu Malik, (Sa'd İbnu Mu'az radıyallahu anh'ı te'yiden) dedi ki:

"Biz (Enes İbnu Nadr'ın) cesedinde seksen küsür darbe izi bulduk, kimisi kılıç, kimisi mızrak, kimisi ok yarasıydı. ayrıca biz onu müşrikler tarafından müsle edilmiş (gözü oyulup, burnu, kulakları koparılmış) olarak bulduk. Öyle ki onu kimse tanıyamamıştı. Kızkardeşi (halam Rübeyyi') -bedenindeki bir ben'inden veya-parmağının ucundan tanıdı.

Enes radıyallahu anh devamla dedi ki: "Biz şu ayetin, Enes İbnu Nadr ve benzerleri hakkında indiğine inanırdık: "Mü'minlerden Allah'a verdiğgi ahdi yerine getiren adamlar vardır. Kimi bu uğurda canını vermiş, kimi de beklemektedir, ahdlerini hiç değiştirmemişlerdir" (Ahzab 23).

Buhari, Megazi 17, Cihad 12; Müslim, İmaret 148, (1903); Tirmizi, Tefsir, (3198).

4219 - Hz. Câbir radıyallahu anh anlatıyor: "Uğud günü bir adam Resûlullah aleyhissalâtu vesselâm'a sordu:

"Öldürülecek olsam, nereye gideceğim Ey Allah'ın Resulü?"

"Cennete!" cevabını alınca elindeki hurmaları fırlatıp attı. (Kafirlerin içine dalıp) öldürülünceye kadar savaştı."

Buhari, Megazi 17; Müslim, imaret 143, (1899); Nesai, Cihad 31, (6, 33).

4220 - İbnu'l-müseyyeb rahimehullah anlatıyor: "Sa'd İbnu Ebi Vakkas radıyallahu anh'ı işittim, demişti ki: "Uhud gününde Resûlullah aleyhissalâtu vesselâm sadakının içerisindeki okları bana bir bir verip:

"At! diyordu, at annem babam sana feda olsun!"

Müşriklerden biri müslümanları(n canlarını) yakmıştı, ona kanatsız bir ok attım. Yan tarafından isabet ettirdim. Herif yere yıkıldı ve avret yerleri de açıldı. Resûlullah aleyhissalâtu vesselâm güldüler, o kadar ki yan dişlerini gördüm."

Buhari, Megazi 18, 15; Müslim, Fedâilu's-Sahabe 41, (2411, 2412).

4221 - Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Uhud günü, Resûlullah aleyhissalâtu vesselâm'ın sağ ve sol iki tarafında beyaz elbiseli iki adam görüyordum. Bunlar, şiddetli bir şekilde savaşıyorlardı. Onları ne daha önce görmüştüm ne de daha sonra gördüm. -Yani bunlar Cibril ve Mikail aleyhimâsselam idiler-."

Buhari, Megazi 18, Libas 24; Müslim, Fedail 46, (2306).

4222 - Hz. Câbir radıyallahu anh anlatıyor: "Babam Uhud günü şehid oldu. Yüzünü açıp ağlamaya başladım. Bana mani oldular. Ancak Resûlullah aleyhissalâtu vesselâm mani olmuyordu. Fatıma Bintu Amr İbni haram radıyallahu anha ona ağlamaya başladı. Bunun üzerine Aleyhissalatu vesselam:

"Ona ağlasan da ağlamasan da melekler onu, siz (cenazesini) kaldırıncaya kadar, kanatlarıyla gölgelemektedirler" buyurdular."

Buhari, Cenaiz 3, 34, Cihad 20, Megazi 26; Müslim, Fedailu's Sahabe 130, (2471); Nesai, Cenaiz 13, (4, 13).

4223 - Sa'ib İbnu Yezid, -ismini söylemiş olduğu- bir adamdan naklediyor: "Resûlullah aleyhissalâtu vesselâm Uhud günü (üst üste giyilmiş) iki zırhdan (destek) gördü."

Ebu Davud, Cihad 75, (2590); İbnu Mace, Cihad 18, (2806).

4224 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Uhud günü: "Peygamberine böyle yapan bir kavme Allah'ın öfkesi arttı" dedi ve (kırılan) dişine işaret etti. Ve ilave etti: "Allah'ın gadabı, Resûlullah'ın Allah yolunda öldürdüğü kişiye de Allah'ın öfkesi şiddetlendi."

Buhari, Megazi 24; Müslim, Cihad 106, (1793).

4225 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın Uhud günü dişi kırıldı, başından yaralandı. (Yüzüne akan) kanı, yüzünden siliyor ve:

"Allah, kendilerini Allah'a davet eden peygamberlerinin (başını) yarıp, dişini kıran (ve yüzünü kana bulayan) bir kavmi nasıl iflâh eder?" diyordu. Bunun üzerine Allah şu ayeti indirdi:

"Allah'ın onların tevbelerini kabul veya onlara azab etmesi işiyle senin bir ilgin yoktur. Çünkü onlar zalimlerdir. Göklerde olanlar da yerde olanlar da Allah'ındır. Dilediğini bağışlar, dilediğine azab eder. Allah bağışlayandır, merhamet edendir" (Al-i İmran 128-129).

Müslim, Cihad 104, (1791); Tirmizi, Tefsir, al-i İmran, (3005, 3006); Buhari, muallak olarak kaydetmiştir (Megazi, 21).

RECİ GAZVESİ

4226 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir gözcü seriyye gönderdi. Başına Asım İbnu Sabit'i komutan tayin etti. Bu zat Amr İbnu Asım İbni'l-Hattab'ın ceddi idi. Usfan ile Mekke arasında bulunan bir yere kadar gittiler. Huzeyl Kabilesi'nin Beni Lihyan denen bir koluna haber verdiler. bunları yüz okçu yakından takibe aldı. İzlerin takiben onların inmiş bulunduğu yere kadar geldiler. Onların azık olarak Medine'den beraberlerine almış oldukları hurmanın çekirdeğini buldular.

"Bu Yesrib (Medine) hurmasıdır!" dediler ve izlerini takibe devam ederek, Ashab'a kavuştular. Asım ve ashabı onları hissedince sarp bir yere sığındılar. Takipçiler gelip onları kuşattılar.

"Eğer bize teslim olursanız size ahd ve misakımız var, sizden kimseyi öldürmeyeceğiz!" dediler. Asım:

"Ben bir kafirin zimmetine teslim olmam. Allahım, Resulüne bizden haber ver!" dedi. Aralarında mukâtele (vuruşma) çıktı. Takipçiler ok attılar. Asım radıyallahu anh yedi kişiyle birlikte şehid oldu. Geriye Hubeyb, Zeyd ve bir kişi daha kaldı. Takipçiler, bunlara da ahd ve misak etklif ettiler. Bunlar, onlara teslim oldular. ele geçirir geçirmez, derhal yayların kirişlerini çözerek, bunları onlarla bağladılar.

Hubeyb ve Zeyd'in yanındaki üçüncü şahıs:

"Bu, verdikleri söze birinci ihanetleri" deyip, onlarla beraberliği reddetti. Onu sürüyüp beraberliğe zorladılar. O yine de direndi. Onu da şehid ettiler. Hubeyb ve Zeyd'i Mekke'ye götürüp orada sattılar. Hubeyb'i Beni'l-Haris İbni Amir İbni Nevfel satın aldı. Hubeyb, Bedir günü el-Hâris'i öldürmüştü. Yanlarında esir olarak kaldı. Sonunda öldürmeye karar verdiler. (Bir ara) el-Haris'in kızlarından birinden, etek traşı olmak için ustura istedi, kız getirdi. Kadın der ki: "Bir çocuğum vardı, gafil davrandım. Hubeyb'in yanına kadar çıktı. Hubeyb onu dizine oturttu. O vaziyette görünce çok korktum. Benim korktuğumu Hubeyb farketti, ustura da elindeydi:

"Çocuğu öldüreceğimden mi korkuyorsun? İnşaallah böyle bir şey yapmam" dedi. Yine o kadın şunu anlatmıştı:

"ben Hubeyb'ten daha hayırlı bir esir görmedim. Bir gün onun, salkımdan üzüm yediğini gördüm. Halbuki o sırada Mekke'de hiç bir meyve yoktu. Üstelik demir zincirlerle bağlı idi. Demek ki o, Allah'ın Hubeyb'e lutfettiği bir rızıktı.

Öldürmek üzere onu, Harem bölgesinden çıkardılar. Orada:

"Beni bırakın iki rek'at namaz kılayım!" dedi. (Bıraktılar namazını kılınca) geri geldi.

"Eğer ölümden korktu demiyecek olsaydınız daha fazla kılacaktım!" dedi. İdam sırasında namaz kılmayı ilk sünnet kılan kimse Hubeyb idi.

"Allahım, onların hepsini say, (dağınık dağınık öldür)" dedi. Sonra şu beyitleri terennüm etti:

"Müslüman olarak öldürüldükten sonra gam yemem.

Nerede olursa olsun Allah için ölüyorum,

Bu ölüm O'nun zatı(nın rızası) yolundadır.

Dilerse O, darmadağınık uzuvların eklemleri üzerine bereket verir.

(Sonra Hubeyb: "Allahım, Resulüne selamımı götürecek kimse bulamıyorum, sen duyur" der.)

Sonra Ukbe İbnu'l-Haris kalkıp Hubeyb'i öldürdü.

Kureyş, Bedir'de pek çok büyüklerini öldürmüş bulunan Asım'ın cesedinden bir parça getirtmek için, onun ölümünden sonra, ölüsüne adamlar gönderdi. Allah Teala Hazretleri de onun üzerine arı oğulu nev'inden bir gölgelik gönderdi. Bu, Kureyş'in gönderdiklerine karşı onun cesedini korudu, hiç bir şey alamadılar."

Buhari, Megazi, 38, 9, 170, Tevhid 14; Ebu Davud, Cihad 115, (2660, 2661), Cenaiz 16, (3112).

Bİ'R-İ MÂUNA GAZVESİ

4227 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Beni Süleym'den bir grubu Beni Amir'e gönderdi, -bir rivayette: (annem) Ümmü Süleym'in kardeşi dayım Haram'ı yetmiş süvari içerisinde gönderdi.- (Bi'r-i Maûna'ya vardıkları zaman dayım onlara:

"Ben sizden önce gideyim. Eğer bana Resulüllah'tan tebliğde bulunmam için eman verilirse (tebliğde bulunurum). Eman vermezlerse, sizler bana yakın bir yerde bulunmuş olursunuz" dedi. Ve ilerledi. Gerçekten dayıma önce eman verdiler. O, kendilerine Resûlullah aleyhissalâtu vesselâm'dan bahsederken, kendilerinden bir adama ima ile işaret ettiler. O da dayıma ansızın mızrak sapladı. Dayım:

"Allahu ekber, Ka'be'nin Rabbına yemin olsun, (şehidlik) kazandım!" dedi. Sonra dayımın diğer arkadaşlarına yönelip (dağa kaçan iki kişi hariç) hepsini öldürdüler. Cibril aleyhisselam Resûlullah aleyhissalâtu vesselâm'a onların Rablerine kavuştuğunu, allah'ın onlardan razı olup onları da razı ettiğini haber verdi.

Bunun üzerine Aleyhissalatu vesselam bir ay boyu, Arap kabilelerinden Ril, Zekvan, Usayye ve Beni Lihyan'a sabah namazında beddua etti."

Buhari, Megazi 38, Vitr 7, Cihad 9; Müslim, Mesacid, 297, (677).

FEZARE GAZVESİ

4228 - Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Bizimle su arasında bir müddetlik mesafe kalınca Hz. Ebu Bekr emretti, gece istirahati için mola verdik. Sonra baskını başlattı. Suya vardı. Suyun başında ölen öldü, esir alınan esir alındı. Ben halktan bir cemaate bakıyordum. İçerisinde çocuklar ve kadınlar vardı. Dağa benden önce varırlar diye korkarak onlarla dağın arasına bir ok attım. Oku görünce durdular. Onları sürerek getirdim. aralarında Beni Fezare'den bir kadın vardı. Üzerinde deriden bir kaş' vardı. Kaş' kuru post demektir. Kadının yanında Arapların en güzelinden bir kız vardı. Onları, sürerek Hz. Ebu Bekr radıyallahu anh'a kadar getirdim. Ebu Bekir, kızı bana hediye etti. Medine'ye kadar geldik. Kızın elbisesini bile açmadım. Resûlullah aleyhissalâtu vesselâm çarşıda bana rastladı.

"Ey Seleme, dedi, kadını bana bağışla!"

"Ey Allah'ın Resulü, dedim, vallahi hoşuma gitti, ancak henüz elbisesini bile açmadım."

Ertesi günü, çarşıda bana yine rastladı.

"Ey Seleme, ceddine rahmet, kadını bana bağışla!" buyurdu.

"Ey Allah'ın Resulü! dedim, o senindir, Allah'a yemin olsun, kadının elbisesini açmadım!"

Sonra Aleyhissalatu vesselam o kadını Mekke'ye gönderdi ve Mekke'de esir edilen bazı müslümanların fidye-i necatı yaptı."

Müslim, Cihad 46, (1755); Ebu Davud, Cihad 134, (2697).

HENDEK GAZVESİ

4229 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Hendek'e gitti. Gördü ki Muhacir ve Ensar soğuk bir sabah vakti hendek kazıyorlar. Onların, bu işi kendilerine bedel yapacak köleleri yok. Onları vuran yorgunluk ve açlıklarını görünce (şiirimsi bir ifade) terennüm ettiler:

"Ey Allahım! gerçek hayat ahiret hayatıdır,

Ensar ve muhaciri mağfiret buyur!"

Çalışanlar da O'na şöyle mukabele ettiler:

"Biz Muhammed'e bey'at edenleriz

Hayatta kaldıkça cihad gayemiz."

Buhari, Megazi 29, 33, 34, 110, Fedailu'l-Ashab 9, Rikak 1, Ahkam 43; Müslim, Cihad 127, (1805); Tirmizi, Menakıb (3857).

4230 - Hz. Bera radıyallahu anh anlatıyor: "(Hendek kazarken) Resûlullah aleyhissalâtu vesselâm'ı gördüm, bizimle birlikte omuzunda O da toprak taşıyordu. Karnının beyazlığını toprak bürümüştü. (Bu esnada, ashabı şevke getirmek için zaman zaman) şöyle terennüm ediyordu:

"Vallahi Allah olmasaydı hidayeti bulamazdık,

Ne sadaka verir ne namaz kılardık.

Üzerimize sekinet indir Allahım!

Ayaklarımıza sebat ver Allahım!

Müşrikler bize karşı azdılar,

Fitne çıkarmak dilerler ama yandılar"

Resülullah bunları söylerken sesini yükseltiyordu."

Buhari, Megazi 29, Cihad 34, 161, Kader 16, Temenni 7; Müslim, Cihad 125, (1803).

4231 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm Hendek'den döndüğü zaman, silahları bırakıp (elini yüzünü) yıkamış, tam başındaki toprakları çırparken Cebrail aleyhisselam geldi.

"Sen, dedi, silahı bıraktın, vallahi biz daha bırakmadık. Onlara geri git.

"Nereye kadar?" dedi Resûlullah.

"Şuraya!" diyerek Beni Kureyza'yı gösterdi. Resûlullah aleyhissalâtu vesselâm bu emir üzerine onlarla savaşmaya çıktı. Kureyzalılar hükmüne razı oldular. Hakem olarak Sa'd İbnu Mu'az'ı seçtiler. O da:

"Ben onlardan muharib olanların öldürülmesine, kadın ve çocukların esir edilmesine, mallarının da taksim edilmesine hükmediyorum!" dedi. Sa'd, Hendek savaşı sırasında ana damarından yara almıştı. Resûlullah aleyhissalâtu vesselâm tedavisiyle yakından ilgilenmek için mescidin içinde ona bir çadır kurdurmuştu. -Bir rivayette Sa'd der ki: "Ey Allahım sen biliyorsun ki, senin yolunda kendileriyle cihad etmekten en ziyade memnun olacağım bir kavim Resulünü tekzib eden ve Onu yurdundan sürüp çıkaranlardır. Ey Allahım kanaatim şu ki, sen, bizimle onların arasındaki (harbi artık) bıraktın. Eğer hâlâ Kureyş'le savaş olacaksa bana daha hayat ver de senin yolunda onlara karşı cihad edeyim. Eğer savaşı kesti isen damarımı daha da aç, ölümüm ondan olsun."- Bu dua üzerine, o gece damarı iyice açıldı. O zaman mescidde bulunan Beni Gıfar'a ait çadırda kalanları kanın kendilerine doğru akmasından başka bir şey ürkütmemiş.

"Ey çadır sahibi, dediler. Sizin taraftan bize doğru gelen nedir?"

Bu, kanamakta olan Sa'd'ın yarasından akmıştı. O sebeple öldü, radıyallahu anh."

Buhari, Megazi 30, Cihad 18; Müslim, Cihad 67, (1769); Ebu Davud, Cenaiz 8, (3101); Nesai, Mesacid 18, (2, 45).

4232 - Hz. Cabir radıyallahu anh anlatıyor: "Ahzab (Hendek) günü Sa'd İbnu Mu'az radıyallahu anh (Kureyş'ten İbnu'l-Arika'nın attığı bir okla) koldaki ana damardan vurulmuştu, böylece damarı kesilmiş oldu. (Kanı durdurmak için) Resûlullah aleyhissalâtu vesselâm dağlama uyguladı. Bunun üzerine eli şişti, çokça kan akarak Sa'd'ı zayıf düşürdü. Resûlullah tekrar dağladı. Eli yine şişti. Bu hali görünce (Sa'd radıyallahu anh):

"Allahım, Beni Kureyza'dan gönlüm rahata ermedikçe canımı alma!" diye dua etti. Derken kanı durdu. Kureyza onun hükmünne baş eğinceye kadar tek damla akmadı. Onlar hakkında erkeklerin öldürülmesine, kadınların sağ bırakılmasına hükmetti. Resûlullah aleyhissalâtu vesselâm:

"Haklarında Allah'ın verdiği hükme isabet ettin!" buyurdu. Dörtyüz kişiydiler. Onların katli tamamlanınca, damarı patladı. Sâd radıyallahu anh vefat etti. (Allah rahmetini bol kılsın)."

Tirmizi, Siyer 28, (1582).

ZÂTU'R-RİKA' GAZVESİ

4233 - Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm ile birlikte bir gazveye çıktık. Biz aramızda bir deve olan altı kişiydik, sırayla biniyorduk. Derken ayaklarımız delindi. Benim ayaklarım da delindi ve tırnaklarım düştü. Ayaklarımıza bezler sarıyorduk. Böylece seferimiz, ayaklarımıza sardığımız parçalar sebebiyle zatu'r-Rika' gazvesi diye isimlendi."

Buhari, Megazi 31, (7, 325); Müslim, Cihad 149, (1816).

BENİ MÜSTALİK GAZVESİ

4234 - Abdullah İbnu Avn anlatıyor: "Nafi' rahimehullah'a kıtalden önce (yapılan İslam'a) davet hakkında sormak üzere yazmıştım. Bana şöyle yazdı: "Bu, İslam'ın evvelinde idi. Resûlullah aleyhissalâtu vesselâm Beni Müstalik'e (önceden haber vermeden ani) baskın yaptı. Onlar ( bu sırada) gafil haldeydi, hayvanları su kenarında sulamıyorlardı. Mukatillerini öldürdü, çocuklarını ve kadınlarını esir aldı. O gün Cüveyriye'yi de ele geçirmişti."

Buhari, Itk 13, Müslim, Cihad 1, (1730); Ebu Davud, Cihad 100, (2633).

ENMÂR GAZVESİ

4235 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı Enmar Gazvesi'nde bineğinin üzerkinde doğuya müteveccih olarak nafile namaz kılarken gördüm."

Buhari, Megazi 33, Salat 31, Teksiru's-Salat 7, 9.

HUDEYBİYE GAZVESİ

4236 - Urve İbnu Zübeyr, Misver İbnu Mahreme ve Mervan'dan almış. Misver ve Mervan her ikisi de birbirlerinin sözünü tasdik etmişlerdir. Derler ki:

"Resûlullah aleyhissalâtu vesselâm Hudeybiye senesinde Medine'den çıktı. Yolda bir yerlere ulaşınca Aleyhissalatu vesselam:

"Halid İbnu'l-Velid, Kureyş'e ait gözcülük yapan bir grup atlının başında olarak el-Gamim'dedir, siz sağ tarafı takib edin!" dedi. Vallahi, Halid müslümanların varlığını sezemedi. Ne zaman ki müslüman askerlerin kaldırdığı toz bulutunu görünce, (müslümanların geldiğini) Kureyş'e haber vermek üzere hayvanını koşturarak gitti.

Resûlullah aleyhissalâtu vesselâm yoluna devam etti. Seniyye nam mevkiye gelindi. Oradan (devam edildiği takdirde) Kureyşlilerin bulunduğu yere inmek mümkündü. Ama devesi orada ıhıverdi. Halk:

"Kalk, kalk, yürü, yürü!" dedi ise, de deve kalkmamakta ısrar etti. Halk bu sefer:

"(Resûlullah aleyhissalâtu vesselâm'ın devesi) Kasva çöküp kaldı. Kasva çöküp kaldı!" dediler. Bunun üzerine Aleyhissalatu vesselam:

"Hayır! Kasvâ çöküp kalmadı. Onun böyle bir huyu da yok. Ancak onu, "Fil'i (Mekke'ye girmekten alıkoyan) Zat" dourdurmuştur!" buyurdu. Sonra ilave etti:

"Nefsimi kudret eliyle tutan o Zat'a yemin olsun. (Kureyş, Mekke'de) Allah'ın haram kıldığı şeyleri tazim sadedinde her ne taviz isterlerse onlara vereceğim!" Sonra deveyi zorladı, deve sıçrayıp kalktı. Ravi dedi ki: Resûlullah aleyhissalâtu vesselâm Kureyş tarafından saptı, suyu az olan Semed Kuyusunun yanına indi. Burası Hudeybiye mevkiinin en uç noktasında idi. (Mezkur kuyunun suyu azdı. Öyle ki) insanlar ondan suyu avuç avuç toplarlardı. Çok geçmeden suyu kurudu. Resûlullah aleyhissalâtu vesselâm'a susuzluktan şikayette bulundular. Aleyhissalatu vesselam sadağından bir ok çıkardı, onu kuyuya koymalarını söyledi. Allah'a yemin olsun çok geçmeden, su coşmaya başladı ve ashab oradan ayrılıncaya kadar onlara yetecek kadar akmaya devam etti.

Onlar bu halde iken Büdeyl İbnu Verka' el-Kuza'i, Huza'a kabilesinden bir grupla çıkageldi. Huza'alılar (Mekke civarında tavattun etmiş bulunan) Tihâme kabileleri arasında Resulullah'ın sırdaşı ve dostu olagelmişlerdi. Dedi ki:

"Ben (Mekke'nin) Ka'b İbnu Lüeyy ve Amir İbnu Lüeyy kabilelerini birçok Hudeybiye sularının başına, beraberlerinde sütlü ve yavrulu develeri olduğu halde konaklıyorlar gördüm. Onlar seninle savaşacak. Beytullah'ı ziyaretine mani olacak olmasınlar!

Resûlullah aleyhissalâtu vesselâm dedi ki:

"Biz kimseyle savaşa gelmedik. Biz sadece umre yapmaya geldik! Mamafih Harb Kureyş'in (iliğine işlemiş). Halbuki çok da zarar gördüler. Eğer onlar dilerse ben (onlarla sulh yapar) kendilerine müddet tanırım, onlar da benimle diğer insanların arasından çekilirler. Eğer ben öbürlerine galebe çalarsam, Kureyşliler de dilerlerse onlarla yapacağım sulha (kendi rızalarıyla) girerler. Şayet ben galebe çalamazsam (Kureyşliler benimle savaşmak zahmetinden kurtulup) rahata ererler. Şurası da var ki, eğer Kureyşliler bu teklifime itiraz ederlerse, ruhumu elinde tutan Zât-ı Zülcelâl'e yemin olsun, bu davam için, ölünceye kadar onlarla savaşacağım. O zaman Allah, (bana olan emrini (gerçekleştirme hususundaki vaadini mutlaka) yerine getirecektir."

Resûlullah aleyhissalâtu vesselâm'ın bu sözü üzerine Büdeyl:

"Senin bu sözlerini Kureyş'e mutlaka duyuracağım!" dedi ve gitti. Kurayşlilere gelince:

"Ben, size şu adamın yanından geliyorum. Onun bazı sözlerini işittik. Eğer dilerseniz size söyleriz" dedi. Onların serseri takımı:

"Ondan herhangi bir haber söylemene ihtiyacımız yok!" dedi ise de aklı başında olanlar:

"Hele şu işittiğini söyle!" dediler. Büdeyl:

"Ben Muhammed'in şöyle şöyle söylediğini işittim!" diyerek Aleyhissalatu vesselam'ın söylediklerini bir bir nakletti. Bunun üzerine Urve İbnu Mes'ud kalkıp:

"Ey kavm! Siz benim babam değil misiniz?" dedi. Hepsi:

"Evet!" dediler.

"Benim hakkımda bir (itimatsızlığınız), ithamınız var mı?" dedi.

"Hayır!" dediler.

"Biliyorsunuz ki ben Ukaz halkını toptan sizin yardımınıza çağırmış, onlar yanaşmayınca ailem, çocuklarım ve bana itaat edenlerle kendim gelmiştim değil mi?" diye sordu.

(Kureyşliler, hep bir ağızdan buna da "evet!" deyince Urve (bu tasdikleri aldıktan sonra):

"Bu adam size uygun bir şey teklif ediyor. Onu kabul edin ve benim ona (anlaşmak üzere) gitmeme izin verin!" dedi. Kureyşliler:

"Pekala git!" dediler. Urve, Resûlullah aleyhissalâtu vesselâm'a geldi, Onunla konuştu. Aleyhissalâtu vesselâm Budeyl'e söylediklerine yakın şeyler söyledi. Urve bu esnada:

"Ey Muhammed! Kavminin kökünü kazıdığını farzedelim, (eline ne geçecek). Senden önce, Araplardan kavmini toptan helak eden birini işittin mi? Durum aksi olursa (başınıza geleceği, Kureyş'in size neler yapacağını tahmin edebilirsin. Üstelik bu daha kavi bir ihtimal) zira ben, aranızda ileri gelenlerden bazı kimseler görüyorum, halktan toplanmış, seni terkedip kaçmaya mütemayil kimseler de görüyorum" dedi. Hz. Ebu Bekr radıyallahu anh (onun bu sözüne dayanamayıp):

"(Halt etmişsin, git!) Lât putunun fercini yala! Demek biz Resûlullah'ı terkedip yalnız bırakacakmışız ha!" (diye şiddetle çıkıştı). Urve:

"Bu da kim?" dedi. Kendisine onun Ebu Bekr olduğu söylendi. -Urve: "Nesfimi elinde tutan Zâta yemin olsun! Eğer senin bende, henüz ödeyemediğim bir yardımın bulunmamış olsaydı ben sana (layık olduğun) cevabı verirdim" dedi. Ravi der ki: "Urve, Resûlullah aleyhissalâtu vesselâm'la konuşmaya devam etti. Her konuşmasında (cahiliye adeti üzere) Resûlullah aleyhissalâtu vesselâm'ın sakalından tutuyordu. Bu sırada Muğire İbnu Şu'be, üzerinde miğfer, elinde kılıç Aleyhissalatu vesselam'ın yanında ayakta (muhafız gibi) bekliyordu. Urve, tutmak üzere, elini Resûlullah'ın sakalına her uzatışında, kılıncın demiriyle eline vuruyor:

"Elini Resûlullah'ın sakalından çek!" diyordu. Urve, (bir ara) başını kaldırıp ona baktı.

"Bu da kim?" dedi. Kendisine:

"Bu Muğire İbnu Şube'dir!" dendi. Bunun üzerine Urve:

"Ey zalim! Ben hala senin (geçmişteki) gadr ve ihanetini ödemekle meşgul değil miyim?" dedi. (Onu bu söze sevkeden şey şu idi:) "Cahiliyede Muğire İbnu Şu'be bir grup kimse ile yolculuk yapmış, yolda arkadaşlarını öldürüp mallarını almıştı. Sonra gelip müslüman olmuş. Resûlullah aleyhissalâtu vesselâm da: "Müslüman olmanı kabul ediyorum, ancak malları kabul etmiyorum, (bu ihânet malıdır)" demişti.

Urve bu esneda göz ucuyla Resûlullah aleyhissalâtu vesselâm'ın Ashabını tedkikten geçiriyordu. (Bilahare gördüklerini şöyle anlatacaktır:)

"Vallahi (öylesine hürmet hiç görmedim). Resûlullah aleyhissalâtu vesselâm yere bir kerecik tükürmeye görsün, mutlaka onlardan bir adamın eline düşüyordu. Onu alıp yüzlerine, derilerine (teberrüken, bir tiyb gibi) sürüyorlardı. Bir şey söyleyecek olsa emrine hepsi birden koşuşuyordu. Abdest alacak olsa, abdest suyundan kapabilmek için nerdeyse (itişip-kakışıp) kavga ediyorlardı. Konuşsalar onun yanında seslerini kısıyorlardı. Saygıları sebebiyle O'na dikkatle bakamıyorlardı bile."

Urve arkadaşlarının yanına dönünce dedi ki:

"Ey kavm dinleyin! Vallahi ben muhtelif kıralların huzuruna çıktım. Kisra'nin, Kayser'in, Necaşi'nin yanlarına girdim. Vallahi, Muhammed'in ashabının, Muhammed'e gösterdiği saygıya, hiç bir kralın ashabında rastlamadım. Vallahi tükürecek olsa mutlaka onlardan birinin eline düşüyor, bunu alıp yüzlerine bedenlerine sürüyorlar. Bir şey emretse hepsi birden koşuşuyorlar. Abdest alsa, abdest suyu(ndan kapmak) için nerdeyse kavga ediyorlar. Konuşsalar onun yanında seslerini kısıyorlar. Ona hürmeten dikkatle yüzüne bakmıyorlar. Bu adam size makul bir teklifte bulunuyor, onu kabul edin!"

Urve'nin bu açıklaması üzerine, Beni Kinane'den bir adam:

"Beni bırakın, ona bir de ben gideyim!" dedi. Ona da müsaade ettiler, "git!" dediler. Resûlullah aleyhissalâtu vesselâm ve ashabına yaklaşınca, Aleyhissalatu vesselam:

"İşte falan! Bu, hacc ve umre için ayrılan kurbanlık develere saygı gösteren bir kavimdendir. Kurbanlıklarınızı önüne salıverin görsün!" buyurdu. Ashab o zatı telbiyelerle karşıladı. Adam bu manzarayı görünce:

"Sübhanallah!" Bu kimselere Beytullah'ın yolunu kapamak münasip düşmez!" dedi. Arkedaşlarının yanına dönünce:

"Ben kurbanlık develer gördüm, takıları boyunlarına takılmış, gerekli işaretler vurulmuş, onlara Beytullah'ı yasaklamayı uygun görmüyorum!" dedi. Onun kavminden Mikrez İbnu Hafs denen bir zat kalkıp:

"Bırakın, bir de ben gideyim!" dedi. Ona da müsaade edip "git!" dediler.

Müslümanlara yaklaşınca, Aleyhissalatu vesselam:

"Bu gelen Mikrez'dir, fâcir birisidir" dedi. Resûlullah aleyhissalâtu vesselâm'la konuşmaya başladı. Onlar konuşurken Süheyl İbnu Amr çıkageldi, Aleyhissalatu vesselam:

"İşiniz artık size kolaylaştırıldı, size Süheyl İbnu Amr geldi."

Resûlullah'a:

"Gel! seninle aramızda bir antlaşma (metni) yazalım!" dedi. Resûlullah aleyhissalâtu vesselâm kâtibini çağırdı ve emretti:

"Yaz: Bismillahirrahmanirrahim."

Süheyl itiraz etti:

"Rahmân ne demek? Vallahi onun ne olduğunu bilmiyorum. Fakat: Bismikallahümme yaz, vaktiyle senin de yazdığın gibi" dedi.

Müslümanlar da ona itiraz ettiler:

"Biz onu değil, bismillahirrahmanirrahim'i yazarız!" dediler.

Ama Resûlullah aleyhissalâtu vesselâm emreder:

"Bismikallahümme yaz! ve devam et: "Bu Allah Resulü ve Süheyl'in üzerinde mutabık kaldıkları hususlardır..."

Süheyl yine itiraz eder:

"Vallahi, eğer bilsek ki sen Allah'ın Resulüsün, sana Beytullah'ı kapamazdık, seninle savaşmazdık da. Şöyle yaz: Muhammed İbnu Abdillah."

Resûlullah aleyhissalâtu vesselâm:

"Vallahi siz beni tekzib etseniz de ben kesinlikle Allah'ın Resûlüyüm. Bununla beraber, Muhammed İbnu Abdillah yaz!" buyurur ve devam eder:

"Bizimle Beytullah arasında çekilmeniz ve onu tavaf etmemiz şartıyla."

Süheyl itiraz eder:

"Vallahi hayır, (Biz size bu yıl tavafa izin versek), Araplar "bizim âniden emrivakiye geldiğimiz" hususunda dedikodu yapar. Ancak ziyareti gelecek yıl yapacaksınız" der. Böyle yazılır. Süheyl ilâve eder:

"Senin dinine de girse, bizden hiç bir erkeğin sana gelmemesi, gelirse iâde etmen şartıyla."

Müslümanlar bu şarta itiraz ederek:

"Sübhanallah! Bize iltica eden bir müslüman, müşriklere nasıl iade edilir?" derler. Bu halde iken Ebu Cendel İbnu Süheyl İbni Amr zincirleri arasında seke seke geldi. Mekke'nin aşağısındaki hapsedildiği yerden kaçmış, kendini müslümanların arasına atmıştı.

Süheyl:

"Ey Muhammed, bu, seninle üzerine anlaştığımız maddelerin ilk uygulaması olacak, bunu bana iade edeceksin!" dedi. Resûlullah aleyhissalâtu vesselâm:

"Biz henüz anlaşmayı yazıp bitirmedik" buyurdu. Süheyl:

"Öyleyse, vallahi ben seninle hiç bir madde üzerine sulh yapamam!" dedi. Aleyhissalatu vesselam:

"Öyleyse şu Ebu Cendel'i bana bağışla da imza et!" buyurdu. Fakat Süheyl:

"Asla ben bunu sana bağışlamam" diye direndi. Aleyhissalatu vesselam:

"Hayır, hatırım için yap!" ricasında bulundu. Süheyl direndi:

"Asla yapmam!"

Mikrez İbnu Hafs atılıp:

"Biz onu sana müsaade ettik!" dedi. (Ancak imza yetkisine sahip olmadığı için Süheyl onu dinlemedi. Ebu Cendel teslim edilecekti.) Ebu Cendel radıyallahu anh:

"Ey müslümanlar, (nasıl olur?) Ben size müslüman olarak sığınmışım. Beni müşriklere teslim mi ediyorsunuz? Bana yaptıklarını görmüyor musunuz?" dedi. Ebu Cendel'e Allah yolunda çok işkenceler yapılmıştı.

Ömer İbnu'l-Hattab der ki: "(O gün, bu cereyan eden hadiseleri çok alçaltıcı bularak) Resûlullah aleyhissalâtu vesselâm'a gelip:

"Sen Allah'ın hak peygamberi değil misin?" dedim.

"Evet!" dedi.

"Biz hak üzere düşmanlarımızda batıl üzere değiller mi?" dedim.

"Evet" dedi.

"Öyleyse biz niye dinimiz uğrunda alçaklığı kabul ediyoruz" dedim.

"Ben Resûlullah'ım; (bu anlaşmayı imzalamakla) Allah'a asi olmuş da değilim. Allah yardımcımızdır!" dedi.

"Sen, bize (Medine'den çıkarken) Beytullaha gideceğiz, onu tavaf edeceğiz demedin mi?" dedim.

"Pek tabii, ama, sana bu yıl gideceksin dedim mi?" dedi.

"Hayır!" dedim.

"Sen mutlaka onu tavaf etmeye geleceksin!" buyurdu. Ben Hz. Ebu Bekr radıyallahu anh'a geldim. "Ey Ebu Bekr! Bu adam Allah'ın hak peygamberi değil mi?" dedim.

"Elbette hak peygamberi!" dedi.

"Biz hak, düşmanlarımız da batıl üzere değiller mi?" dedim.

"Elbette (onlar batıl, biz haz üzereyiz)" dedi.

"Öyleyse, niye dinimiz için alçaklığı kabul ediyoruz?" dedim.

"Be adam! O Allah'ın Resûlüdür. (Bunu kabul etmekle) Rabbine isyan etmiş olmayacak da. Allah onun yardımcısıdır. Şu halde sen O'nun emrine sarıl. Allah'a yemin ederim o hak üzeredir!" dedi.

"O bize: "Ka'be'ye gideceğiz, onu tavaf edeceğiz" demiyor muydu?" dedim.

"Evet ama, sana bu yıl gideceksin dedi mi?" dedi.

"Hayır!" dedim.

"Sen ona gidecek, onu tavaf edeceksin!" dedi.

(Hedisi rivayet eden Zühri) der ki: "Hz. Ömer radıyallahu anh dedi ki:

"(O günki nezaketsiz çıkışımın günahını affettirmek için nice amellerde bulundum."

Anlaşmayı yazma işinden çıkınca, Resûlullah aleyhissalâtu vesselâm ashabına:

"Kalkın kurbanlarınızı kesin, sonra da traş olun!" buyurdu. Ancak (müşriklerle yapılan bu antlaşmadan hiç kimse memnun değildi. Bu sebeple) kimse kalkmadı. Resûlullah aleyhissalâtu vesselâm, emrini üç kere tekrar etti. Yine kalkan olmayınca Ümmü Seleme radıyallahu anha'nın çadırına girdi. Ona halktan maruz kaldığı bu hali anlattı. O, kendisine:

"Ey Allah'ın Resulü! Bunu (yani halkın kurbanını kesip, traşını olmasını) istiyor musun? Öyleyse çık, Ashab'tan hiçbiriyle konuşma, deveni kes, berberini çağır, seni traş etsin!" dedi. Aleyhissalatu vesselam kalktı, hiç kimse ile konuşmadan bunların hepsini yaptı: Devesini kesti, berberini çağırdı, traş oldu.

Ashab bunları görünce kalktılar, kurbanlarını kestiler, birbirlerini traş ettiler. Ancak, bu sırada gam ve kederden birbirlerini öldüreyazdılar. Sonra bazı mü'mine kadınlar (Mekkelilerden kaçarak) geldiler. Allah Teâla Hazretleri, (onların geri verilmemesi için) şu ayeti indirdi: "Ey İman edenler, (kendi ifadelerince) mü'mine kadınlar muhacir olarak geldikleri zaman onları imtihan edin. Allah onların imanlarını iyi bilendir ya, fakat siz de mü'mine kadınlar olduklarına kail olursanız onları kafirlere geri vermeyin. Bunlar onlara helal değildir. Onlar da bunlara helal olmazlar. (Kafir zevcelerinin bu kadınlara) sarfettikleri (mehri) onlara (kafirlere) verin. sizin onları nikâhla almanızda, mehirlerini verdiğiniz takdirde, üzerinize bir günah yoktur..." (Mümtehine 10).

Hz. Ömer, ayet üzerine o gün cahiliye devrinde evlendiği iki hanımını boşadı. Birini Hz. Muaviye İbnu Ebu Süfyan nikahladı, diğerini de Safvan İbnu Ümeyye.

Sonra Resûlullah aleyhissalâtu vesselâm Medine'ye döndü. Kureyş'ten Ebu Basir müslüman olarak Medine'ye iltica etti. Mekkeliler onu almak üzere arkasından iki adam gönderdiler.

"(Antlaşmada) bize verdiğin söz var, onu teslim et!" dediler. Resûlullah aleyhissalâtu vesselâm derhal onu onlara teslim etti. Bunlar Ebu Basir'i alıp gittiler. Yolda Zülhuleyfe nam mevkie gelince, (azıkları olan) hurmadan yemek üzere konakladılar. Ebu Basir onlardan birine:

"Vallahi şu kılıncı çok güzel görüyorum!" dedi. O, hemen kınından sıyırıp;

-Doğru! Vallahi pek harika! Onunla ne tecrübelerim var! dedi. Ebu Basir:

"Hele bir göster, daha yakından bakayım!" deyip kaptığıyla adama vurup öldürdü. Öbürü kaçıp Medine'ye geldi, koşarak Mescid'e girdi.

Resûlullah aleyhissalâtu vesselâm onu görünce (yanındakilere):

"Bu adam her halde bir korku geçirmiş" dedi. Adam Aleyhissalatu vesselam'a gelince:

"Vallahi arkadaşım öldürüldü! Beni de öldürecek!" did. Ebu Basir radıyallahu anh da geldi.

"Ey Allah'ın Resûlü! Allah senin zimmetini (taahhüdünü) yerine getirdi, beni onlara iade ettin. Allah beni onlardan tekrar kurtardı" dedi. Aleyhissalatu vesselam:

"Harbi kızıştıranın anası ağlar. Keşke ona bir kişi daha olsa!" cevabını verir. Ebu Basir bu sözü işitince anlar ki, Aleyhissalatu vesselam onu yine iade edecek. Hemen oradan çıkıp deniz kenarına gelir (İs denen bir yere yerleşir).

Mekkelilerin elinden Ebu Cendel İbnu Suheyl de kurtulup Ebi Basir'e iltihak eder. Derken Kureyş'ten müslüman olan herkes Ebu Basir'e katılmaya başlar. Kısa zamanda orada bir grup teşekkül eder. Allah'a yemin olsun, Kureyş'ten Şam'a gitmek üzere bir kervanın haberini aldılar mı, ona saldırıp adamları öldürüyor, mallarına el koyuyorlardı.

Kureyş Resûlullah aleyhissalâtu vesselâm'a elçi gönderip, allah'ın adını ve aralarındaki akrabalık bağlarını hatırlatarak, Mekke'den geleceklerin emniyette olacağını, yeter ki Ebu Basir ve arkadaşlarının yaptığı baskınların önlenmesini rica ettiler. (Bazı rivayette, bunu temin için Medine'ye çağırdı. bunun üzerine şu ayet nazil oldu: "O size Mekke'nin karnında (hududu içinde), onlara karşı muzaffer kıldıktan sonra, onların ellerini sözden, sizin ellerinizi onlardan çekendi. Allah ne yaparsanız hakkıyla görücüdür. Onlar, küfreden, sizi Mescid-i Haram'dan ve alıkonulmuş hediyelerin mahalline ulaşmasından men edenlerdir. Eğer (Mekke'de) kendilerini henüz tanımadığınız mü'min erkeklerle mü'min kadınları bilmeyerek çiğneyip de o yüzden size bir vebal isabet edecek olmasaydı (Allah size fetih için elbette izin verirdi). (Bunu) kimi dilerse, onu rahmetine kavuşturmak için (yaptı). Eğer onlar seçilip ayrılmış olsalardı biz onlardan küfredenleri muhakkak elem verici bir azaba giriptar etmiştik bile. O küfredenler kalplerine o taassubu, o cahillik taassubunu yerleştirdiği sırada idi ki hemen Allah, Resûlünün ve mü'minlerin üzerine kuvve-i maneviyesini indirdi, onları takva sözü üzerinde durdurdu. Onlar da buna çok layık ve buna ehil idiler. Allah her şeyi hakkıyla bilendir." (Feth 24-26).

Buhari, Şurüt 15, 1, Hacc 106, Muhsar 3, Megazi 35, Tefsir, Mümtahine 2; Ebu Davud, Cihad 168, (2765, 2766), Sünnet 9, (4655).

4237 - Hz. Ali radıyallahu anh anlatıyor: "Hudeybiye günü bir grup köle, Resûlullah aleyhissalâtu vesselâm'a sulhtan önce gelmişti. Efendileri Aleyhissalatu vesselam'a: "Ey Muhammed, onlar senin yanına, dinine iştiyak göstererek gelmiş değiller, kölelikten kaçtılar" diye mektup yazdılar. (Ashabdan bazı) kimseler de:

"(Doğru söylüyorlar), onları sahiplerine geri ver!" dediler. Resûlullah aleyhissalâtu vesselâm, (şeriat bu çeşit sığınan müslümanları hürler olarak kabul edip himaye vermeye hükmettiği halde müslümanların müşrik dostlarının: "Bunlar din için değil, hürriyet için sana geldiler" şeklindeki tahkiki mümkin olmayan aldatıcı sözlerini esas alıp geri göndermelerini teklif etmelerine) öfkelenip:

"Ey Kureyşliler, öyle zannediyorum ki, siz böyle hükmederek, Allah'ın, boyunlarınızı vuracak birini göndermesini bekliyorsunuz!" dedi ve köleleri iade etmekten imtina etti ve:

"Onlar aziz ve celil olan Allah'ın azadlılarıdır!" buyurdu."

Ebu Davud, Cihad 136, (2700); Tirmizi, Menakıb, Hz. Ali'nin menakıbı, (3716).

4238 - Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm ile birlikte Hudeybiye'ye geldik. Biz, bindörtyüz kişi idik. (Kuyunun başında) elli koyun vardı. Suyu bunlara bile yetmiyordu. Resûlullah aleyhissalâtu vesselâm kuyunun kenarına oturdu. (İyice hatırlıyamıyorum) ya dua buyurdu, ya da kuyuya tükürdü. Derken kuyunun suyu coştu. Biz de hem kendimiz içtik, hem de hayvanlarımızı suladık. Sonra Aleyhissalatu vesselam, bizi bir ağacın altında biat etmeye çağırdı.

Önce ben biat ettim, sonra herkes gelip sırayla biat etti. Nihayet halkın ortasında kalınca:

"Ey Seleme, biat et!" buyurdu."

"Ey Allah'ın Resulü, en başta ben biat ettim!" dedim.

"Yine de!" buyurdu.

Resûlullah aleyhissalâtu vesselâm beni çıplak, yani silahsız bulmuştu. Bana deriden yapılmış bir kalkan verdi. Sonra bey'at almaya devam etti. Son kişiden de bey'at alınca:

"Ey Seleme, sen bana biat etmiyor musun?" dedi.

"Ey Allah'ın Resulü, ben sana başta da, ortada (da olmak üzere iki kere) biat ettim" dedim.

"Olsun, yine de" buyurdu. Ben de üçüncü sefer biat ettim. Sonra bana: "Ey Seleme! Benim sana verdiğim kalkanın nerede?" dedi.

"Ey Allah'ın Resulü dedim, amcam Amir çıplak olarak bana rastladı, ben de kalkanı ona verdim. Bu sözüm üzerine Aleyhissalatu vesselam güldü ve:

"Sen, dedi, vaktin birinde adamın dediği gibisin: "Allahım, demiş, bana öyle bir dost ver ki, o bana, kendi nefsimden daha sevgili olsun!"

Sonra müşrikler bizimle sulh hususunda haberleşmeye başladılar. Öyle ki; birbirimize gidip gelmeler oldu. (Sonunda) sulh yaptık. ben Talha İbnu Ubeydillah radıyallahu anh'ın hizmetçisi idim. Atını sular, kaşağılar, kendine de hizmet eder, yemeğinden yerdim. (Çünkü) Allah ve Resulü yolunda hicret için malımı ve ailemi terketmiştim.

Biz ve Mekkeliler aramızda sulh yapınca, birbirimizle karıştık. Ben bir ağacın yanına gelip dikenlerini süpürerek dibine yattım. Mekke halkından dört müşrik yanıma geldi. Resûlullah aleyhissalâtu vesselâm'a hakaret etmeye başladılar. Ben onlara kızdım ve bir başka ağacın dibine geçtim. silahlarını ağaca asıp yattılar.

Onlar bu vaziyette iken vadinin aşağısından bir münadi şöyle sesleniyordu:

"Muhacirlerin imdadına yetişin! İbnu Züneym öldürüldü!" "Hemen kılıncımı çekip, bu uyuyan dört kişiye hızla yürüyüp silahlarını aldım, elimde deste yapıp, sonra da:

"Muhammed'in yüzünü mükerrem kkılan o Zât'a yemin olsun, sakın sizden kimse başını kaldırmasın. İki gözü taşıyan (kellesini) uçururum!" dedim. Sonra onları sürerek Resûlullah aleyhissalâtu vesselâm'a getirdim. O sırada amcam Amir radıyallahu anh da Abelat'tan Mikrez denilen bir adamı, üzeri çullanmış bir at üzerinde beraberinde yetmiş müşrik olduğu halde Resulullah'a getirdi. Aleyhissalatu vesselam onlara bir nazar edip:

"Bırakın onları, fücûrun başı da sonu da onların olsun!" dedi ve hepsini affetti. Bunun üzerine Allah Teâla hazretleri şu ayeti indirdi:

"O sizi Mekke'nin karnında (hududu içinde) onlara karşı muzaffer kıldıktan sonra, onların ellerini sizden, sizin ellerinizi onlardan çekendi..." (Fetih 24-26)

Sonra Medine'ye müteveccihen oradan ayrıldık. Beni Lihyan ile aramızda bir dağın yer aldığı bir yerde konakladık. Beni Lihyan'ın hepsi müşrik idi. Aleyhissalatu vesselam geceleyin dağa tırmanacak kimseye istiğfarda bulundu. Sanki o kimse Resûlullah aleyhissalâtu vesselâm'la ashabının gözcülüğünü yapacaktı. O gece iki veya üç kere dağa çıktım.

Sonra Medine'ye geldik. Resûlullah aleyhissalâtu vesselam yük develerini, beraberinde, ben de olduğum halde, hizmetcisi Rabâh ile gönderdi. Ben onun maiyyetine Talha İbnu Ubeydillah radıyallahu anh'ın atı ile çıktım. Ben atı develerle birlikte kırasıya götürüp getiriyordum.

Sabahleyin bir de ne göreyim! Abdurrahman el-Fezâri, Resûlullah aleyhissalâtu vesselâm'ın develerini yağmalamış, hepsini götürmüş, çobanı da öldürmüş.

"ey Rabâh! dedim, şu atı al; durumu Talha İbnu Ubeydillah'a bildir ve Resûlullah'a haber ver ve de ki: "Müşrikler mer'adaki sürüyü yağmaladılar. Sonra bir tepenin üzerine çıkarak medine'ye yönelip üç defa nida ettim:

"Ey Sabahım!"

Sonra adamların arkasından ok atmak üzere çıktım ve şunları da terennüm ediyordum:

"Ben İbnu'l-Ekva'ım, bugün alçakların vay haline! Onlardan birine kavuştum ve semerine bir ok attım. Hatta okun kanadı omuzuna değdi.

"Al bunu!" dedim.

Ben İbnu'l-Ekva'ım. Bugün alçakların vay haline! Vallahi onlara atıyor ve yaralıyordum. Bir atlı bana dönecek olsa, bir ağaca gelip dibine oturuyordum. Sonra tekrar atıyordum. Derken dağ(ın vadisi) daraldı. Dar yere girdiler. Ben dağa tırmandım. Onlara taş atmaya başladım. Böylece onları takib etmeye devam ettim. öyle ki, Resûlullah aleyhissalâtu vesselâm'ın hayvanlarından Allah'ın yarattığı hiç bir deve yoktu ki arkama almamış olayım. Böylece müşrikler benimle hayvanların arasından çekildiler.

Sonra onlara ok atarak arkalarını takip ettim. Nihayet otuzdan fazla bürde ve otuz mızrak bıraktılar. (Hızlı kaçabilmek için) hafiflemek istiyorlardı. Bir şey atacak olsalar, üzerine taşlardan nişan koyuyordum. Ta ki, Resûlullah ve ashabı onları tanısın. Böyle gide gide dar bir dağ yoluna geldiler. Bir de ne görsünler! yanlarına Bedr el Fezâri'nin falan oğlu gelmiş. Hemen kuşluk yemeği yemek üzere oturdular. Ben de bir tümseğin üzerine oturdum. Fezari:

"Şu gördüğüm de ne?" diye sordu.

"Bununla başımız belada! Vallahi sabahın köründen beri peşimizde. Bize durmadan atıyor. elimizde ne varsa çekip aldı" dediler.

"Öyleyse sizden ona dört kişi gitsin!" dedi. Böylece bana müteveccihen dört kişi ayrıldı ve dağa tırmandı. Bana konuşma imkanı verdikleri vakit, onlara:

"Beni tanıyor musunuz?" dedim.

"Hayır, sen kimsin?" dediler.

"Ben Seleme İbnu'l-Ekva'ım. Muhammed'in yüzünü şereflendiren Zâta yemin olsun sizden kimi istesem mutlaka yakalarım. Ama sizden kimse beni yakalayamaz!" dedim. Onlardan bir adam:

"Ben biliyorum!" dedi ve geri döndüler. Ben yerimden ayrılmadım. Derken Resûlullah aleyhissalâtu vesselâm'ın atlılarını, ağaçların arasına girerken gördüm. En önde el-Ahram el-Esedi, arkasında Ebu Katade el-Ensarı, onun arkasında el-Mikdad İbnu'l-Esved radıyallahu anhüm vardı.

Ahram'ın atının gemini tuttum. (Bu sırada) küffâr dönüp gitti. Ahram'a:

"Ey Ahram! Bunlardan sakın. Resulullah ve ashabı gelinceye kadar yolunu kesmesinler!" dedim. Bana:

"Es Seleme! Eğer Allah'a ve ahiret gününe inanıryor, cennetin de cehennemin de hak olduğunu biliyorsan, benimle şehadet arasına engel olma!" dedi. Ben de onu bıraktım. Abdurrahman'la karşılaştılar. Abdurrahman'ın atını hemen öldürdü, Abdurrahman da onu yaralayarak öldürdü ve onun atına atladı. Derken Resûlullah aleyhissalâtu vesselâm'ın süvarisi Ebu Katade radıyallahu anh Abdurrahman'a yetişti, yaralayıp öldürdü. Muhammed'in yüzünü şerefli kılan Zat'a yemin olsun, ben onları yaya koşarak takip ettim. Öyle ki, arkamda Resûlullah aleyhissalâtu vesselâm'ın ashabı ve tozları sebebiyle bir şey görmüyordum. Gün batımı öncesine kadar böyle devam ettik. Bu sırada bir dağ yoluna saptılar, orada Zû-Karad denen bir su vardı. Sudan iç mek için sapılmıştı, çünkü susamışlardı. Peşlerinden koşarak gelen bana baktılar. Ben onları bundan uzaklaştırdım, bir damla bile tadamadılar. Oradan çıkıp zorlak veren bir dağ yoluna saptılar. Ben koşup onlardan bir adama yetiştim, omuz kemiğine bir ok sapladım.

"Al bunu! Ben İbnu'l-Ekva'ım. Bugün alçakların vay haline!" dedim.

"Anasız kalasıca! Bu, sabahki Ekva'mı?" dedi.

"Evet ey kendinin düşmanı! Sabahki Ekva'ım!" dedim. Dağ yoluna iki at bıraktılar. Onları Resûlullah aleyhissalâtu vesselâm'a getirdim. Amcam Amir İbnu'l-Ekva'da birinde sulandırılmış süt diğerinde su bulunan iki kapla bana yetişti. Hem içtim, hem abdest aldım.

Sonra Resûlullah aleyhissalâtu vesselâm'a geldim. Az önce kafirleri başından kovaladığım suyun başında idi. Resûlullah aleyhissalâtu vesselâm'ı, bütün develeri ve müşriklerden kurtardığım bütün eşyaları, bürdeleri, mızrakları almış buldum. Bilal radıyallahu anh da kurtardığım o develerden birini kesmiş, Resûlullah aleyhissalâtu vesselâm'a ciğerini ve hörgücünü kızartıyordu.

"Ey Allah'ın Resûlü! Beni bırak, ashabtan yüz kişi seçip müşrikleri takip edeyim, geriye bıraktıkları bütün habercilerini geberteyim!" dedim. Resûlullah aleyhissalâtu vesselâm yan dişleri gündüz ışığında görününceye kadar güldü.

"Ey Seleme! buyurdu. Kendini bunu yapabilecek güçte görüyor musun?"

"Evet dedim, seni şerefli kılan Zât'a yemin olsun! Evet!"

"Şimdi onlara Gatafan yurdunda ziyafet verilmektedir" dedi. Derken Gatafanlı bir adam geldi ve: "Onlara falan kişi bir deve kesmişti, derisini soyar soymaz bir toz gördüler ve:

"Düşman size de gelmiş" deyip kaçıp gittiler" dedi.

(Geceyi orada geçirdik). Sabah olunca Resûlullah aleyhissalâtu vesselâm:

"Bugün en hayırlı süvarimiz Ebu Katade, en hayırlı piyademiz de Seleme idi" buyurdu. Resûlullah aleyhissalâtu vesselâm bana iki hisse verdi: Biri süvari hissesi, biri de piyade hissesi idi. Bana bu iki hisseyi de vermişti.

Sonra Resûlullah aleyhissalâtu vesselâm devesi Adbâ'nın terkisine beni alarak Medine'ye müteveccihen hareket etti. Biz yolda giderken, yaya yürüyüşünde hiç kimsenin kendisini geçemediği Ensar'dan bir adam:

"Medine'ye kadar yarış yapacak var mı; koşucu yok mu? demeye başladı. Bu sözünü habire tekrar ediyordu. Sesini işitince:

"Sen hiç bir iyiye ikram etmez, hiç bir şerefliyi saymaz mısın?" dedim.

"Resûlullah aleyhissalâtu vesselâm hariç, hayır!" dedi. Ben Aleyhissalatu vesselam'a yönelip:

"Ey Allah'ın Resulü! Annem babam sana kurban olsun, bana müsaade buyurun, şu adamla yarışayım!" dedim.

"Sen bilirsin!" buyurdular. Adama:

"Geliyorum hazır ol!" dedim. ayaklarımı ayarlayıp sıçradım, koştum. Nefesimi canlı tutmak için bir veya iki tepede kendimi tuttum. Sonra yetişmek ve omuzları arasına dokunmak için (tabanları) kaldırdım. (Ve dokundum).

"Geçildin, vallahi seni geçtim!" dedim.

"Biliyorum!" dedi. Medine'ye varıncaya kadar onu geçtim. Vallahi Medine'de üç gece kalıp, Resûlullah aleyhissalâtu vesselâm ile birlikte helen Hayber'e gittik. Yolda amcam Amir İbnu'l-Ekva, halka şu beyitleri terennüm etti:

"Vallahi Allah olmasaydı hidayeti bulamazdık.

Ne sadaka verir ne de namaz kılardık.

Biz senin fazlından müstağni değiliz,

Düşmanla karşılaşınca ayağımıza sebat ver,

Üzerimize sekine (kuvve-i manevi) indir."

Resûlullah aleyhissalâtu vesselâm " Bu da kim?" dedi. Amcam:

"Ben Abir İbnu'l - Ekva" cevabını verdi. Aleyhissalatu vesselam:

"Mağfiret göresin Ey Amir!" diye dua buyurdu. Resûlullah aleyhissalâtu vesselâm bir kimseye mağfiret dileğinde bulundu mu mutlaka şehid olurdu. Bunun üzerine Ömer İbnu'l-Hattab radıyallahu anh kendi devesinin üstünde seslendi:

"Ey Allah'ın Resûlü! Keşke bizi Amir'le faydalandırsan!" Hayber'e vardığımız zaman, kralları Merhab kılıncı elinde (karşımıza) çıktı. Şöyle söylüyordu.

"Hayber bilir ki ben Merhab'ım,

Silahı tamam tecrübeli bir kahraman.

Savaş olunca alevlenen bir yiğit!"

Amcam Amir radıyallahu anh da ilerleyip şunları söyledi:

"Hayber benim de Amir olduğumu bilir,

Silahı tam yiğit kahraman."

Hemen iki darbe birbirine girdi. Merhab'ın kılıncı amcam Amir'in kalkanının içine rastladı. Amir onu alttan vurmaya yeltendi. Ama kılıcı kendine döndü ve ana damarını kesti. Ölümü de bundan oldu.

(Bir ara) dışarı çıktım. Bir de ne göreyim! Resûlullah aleyhissalâtu vesselâm'ın ashabından birkaç kişi:

"Amir'in ameli batıl oldu, o kendi kendini öldürdü" demezler mi! Hemen ağlayarak Aleyhissalatu vesselam'ın yanına geldim.

"Ey Allah'ın resulü! Amir'in ameli batıl mı oldu?" dedim.

"Bunu kim söyledi?" buyurdular.

"Ashabınızdan bazıları!" dedim.

"Bunu kim söylemişse yanılmış. Bilakis onun ecri iki kattır!" buyurdular. Sonra benni Ali İbnu Ebi Talib radıyallahu anh'a gönderdiler. O gözünden hasta idi. Bu arada Aleyhissalatu vesselam:

"sancağı yarın öyle bir zata vereceğim ki Allah ve Resulü'nü sever; Allah ve Resulü'de onu sever" dedi. Ali'ye geldim, gerçekten gözünden rahatsızdı. Onu yederek getirdim. Resûlullah aleyhissalâtu vesselâm gözlerine tükürdü. Anında iyileşti. Sancağı ona verdi.

Sonra Merhab çıktı. Şöyle demeye başladı:

"Hayber bilir ki ben Merhab'ım,

Silahı tamam tecrübeli bir kahraman.

Savaş olunca alevlenen bir yiğit!"

Ali radıyallahu anh da şöyle dedi:

"Ben, annemin arslan dediği kimseyim,

Ormanların çirkin manzaralı arslanı gibi,

Düşmanlara kilo ile ton tartarım."

Sonra Menhab'ın başına bir darbe indi ve onu öldürdü. Hayber onun eliyle fethedilmişti."

Müslim, Cihad 132, (1807).

4239 - Amr İbnu Dinar rahimehullah anlatıyor: "Hz. Cabir İbnu Abdillah radıyallahu anhüma'yı dinledim, diyordu ki: "Resûlullah aleyhissalâtu vesselâm Hudeybiye günü bize şöyle söyledi: "Bugün siz arz ehlinin en hayırlı olanlarısınız. O gün biz bindörtyüz kişi idik. Bugün görebilseydim, size (altında biat yapılan) ağacın yerini gösterirdim."

Buhari, Megazi 35, Menakıb 25, Tefsir, Feth 5, Eşribe 31; Müslim, İmaret 71, (1856).

UMRETU'L-KAZA

4240 - Bera İbnu'l-Azib radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Zülkade ayında umreye çıkmıştı. Mekkeliler Onun Mekke'ye girmesine izin vermediler. Resûlullah, gelecek yıl girmek, orada üç gün kalmak, Mekke'ye silahlar torbalarda olarak girmek, ailelerinden peşine düşmek isteyen çıksa bile kimseyi almamak, Ashabından Mekke'de kalmak isteyen çıkarsa kimseye mani olmamak şartları üzerine anlaşmıştı.

Resûlullah aleyhissalâtu vesselâm (Mekke'ye umre için) girip, müddet de dolunca, Mekkeliler Hz. Ali'ye gelip:

"Arkadaşına söyle! bizi terketsin, müddet doldu!" dediler. Resûlullah aleyhissalâtu vesselâm çıktı, ancak Hamza'nın kızı radıyallahu anhüma peşine takıldı:

"Ey amcam, ey amcam!" diye bağırıyordu. Hz. Ali radıyallahu anh onu alıp elinden tuttu. Hz. Fatıma radıyallahu anha'ya:

"Amcanın kızını yanına al!" dedi. (Medine'ye gelince) kızı (yanına alma) hususunda Hz. Ali, Zeyd ve Cafer radıyallahu anhüm ihtilafa düştüler. Hz. Ali:

"O benim amcamın kızıdır! (Ben ehakkım)" diyordu. Ca'fer radıyallahu anh:

"O hem amcamın kızı, hem de teyzesi nikahım altında!" diyordu. Zeyd de:

"Kardeşimin kızıdır!" diyordu. Resûlullah aleyhissalâtu vesselâm, kazın, teyzesinin yanında kalmasına hükmetti ve: "Teyze anne makamındadır!" buyurdu. Hz. Ali radıyallahu anh'a yönelerek: "Sen bendensin, ben de senden!" buyurdu. Ca'fer radıyallahu anh'a: "Yaratılışın ve huyun bana benzer" diyerek iltifat etti. Zeyd radıyallahu anh'a da: "Sen bizim hem kardeşimiz, hem de mevlamız (azadlımız)sın!" buyurdu."

Buhari, Meğazi 43, Umre 3, Cezâu's-Sayd 17, Sulh 6, Cizye 19; Müslim, Cihad 90, (1783).

MUTA GAZVESİ

4241 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Mûta gazvesinde Zeyd İbnu Harise radıyallahu anhüma'yı emir (komutan) tayin etti ve dedi ki:

"Eğer Zeyd öldürülecek olursa, komutan Ca'fer'dir. Ca'fer öldürülecek olursa Abdullah İbnu Ravâha'dır" (radıyallahu anhüm).

Abdullah der ki: "Bu gazvede aralarında ben de vardım. (Bir ara) Ca'fer İbnu Ebi Talib radıyallahu anh'ı aradık. Onu ölüler arasında bulduk. Öyleydi ki cesedinin ön cephesinde doksan küsür ok ve mızrak yarası saydık." Bir rivayette de şu ziyadeyi ilave etmiştir: "Arka tarafında hiç yara yoktu."

Buhari, Meğazi 44.

4242 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Zeyd, Ca'fer ve İbnu Ravâha'nın öldüklerini onlardan haber gelmezden önce bildirdi. Şöyle demişti:

"Bayrağı Zeyd aldı ve isabet aldı (öldü). Bayrağı ondan sonra Ca'fer aldı o da öldü. Sonra Abdullah İbnu Ravâha aldı, o da öldü. -Böyle deyince Resûlullah aleyhissalâtu vesselâm'ın gözleri yaşla doldu.- (Resûlullah sözlerine devam etti): "Bayrağı, sonra Allah'ın kılıçlarından bir kılıç, tayin edilmeksizin aldı: Hâlid İbnu'l-Velîd... Allah Teâla Hazretleri ona zafer verdi."

Buhari, Cenaiz 4, Cihad 7, 183, Menakıb 25, Fedaili'l-Ashab 25, 44; Nesai, Cenaiz 27, (4, 26).

4243 - Kays İbnu Ebi Hazım rahimehullah anlatıyor: "Hâlid'in şöyle söylediğini işittim: "Mûta günü elimde dokuz kılıç kırıldı. Elimde sadece Yemen'de mamul bir safiha (geniş demirli kılıç) kaldı."

Buhari, Megazi 44.

4244 - Avf İbnu Malik el-Eşca'i radıyallahu anh anlatıyor: "Mûta gazvesine zeyd İbnu Harise radıyallahu anh ile birlikte çıktım. Bana Yemenli bir asker refakat etti ki, üzerinde sadece bir kılıncı vardı. Müslümanlardan biri bir deve kesti. Yemenli, ondan derinin bir parçasını istedi, o da verdi. Yemenli ondan kendine bir nevi kalkan yaptı. Yolumuza devam ederken bir Rum birliğiyle karşılaştık. Onlar arasında, üzerinde müzehheb (altın işlemeli) eğer taşıyan sarı bir at üzerinde bir adam vardı. Adamın silahı da müzehheb idi. Rumi adam müslümanlara şiddetle saldırmaya başladı. Yemenli asker de bir kayanın arkasında saklanarak onu takibe başladı. Derken rumi ona uğradı. Yemenli kılıncıyla atın ayaklarını kırdı ve Rumi yere düştü. Hemen kılıcıyla üzerine atılıp adamı öldürdü. At(ta olanları) ve silahı aldı.

Allah Teâla Hazretleri müslümanlara zafer müyesser edince, Halid İbnu'l-Velid adama birini göndererek selebden (öldürdüğü kimsenin eşyalarından el koyduğu şeylerden) bazısını ondan aldı.

Avf der ki: "Ben Hâlid'e gelerek, kendisine:

"Bilmiyor musun, Resûlullah, selebin öldürene ait olduğuna hükmetmiştir!" dedim.

"Elbette biliyorum. Fakat bunun aldıkları gözüme çok geldi!" dedi. Ben:

"Ya bunu adama geri verirsin, ya da durumu Aleyhissalatu vesselam'a söylerim!" dedim. Ama Hâlid, geri vermekten imtina etti."

Avf der ki: "Resûlullah aleyhissalâtu vesselâm'ın yanında toplanınca, ben Yemenlinin ve Hâlid'in yaptığı şeyleri hikaye ediverdim. Resûlullah aleyhissalâtu vesselâm: "Ey Hâlid niye böyle yaptın?" diye sordu. Hâlid:

"Bu gözüme çok göründü!" dedi. Aleyhissalatu vesselam:

"Ondan ne aldı isen geri ver!" dedi. Ben:

"Ey Hâlid! Al işte, ben sana (böyle yapman gerektiğini) söylemedim miydi?" dedim. Resûlullah aleyhissalâtu vesselâm: "Bu da ne demek?" buyurdu. Ben de anlattım. Bunun üzerine Resûlullah öfkelendi ve:

"Ey Hâlid, ona geri verme! Siz benim komutanlarımı bana bırakır mısınız hiç! (Sizin ve komutanlarımın misali, deve veya koyun çobanı tutulup da onları güden, sulama vakti gelince havuza götüren çoban ve sürüsüne benzersiniz. Sürü gelir havuza girer, temiz suyu içer, çobana bulanığı kalır. Temizi size bulanığı komutanlarıma."

Ebu Davud, Cihad 148, (2719, 2720); Müslim, Cihad 44, 45, (1753, 1754).

ÜSAME İBNU ZEYD'İN, CÜHEYNE'NİN HURUKA'YA GÖNDERİLMESİ

4245 - Ebu zabyan anlatıyor: "Üsame İbnu zeyd radıyallahu anh'ı dinledim, diyordu ki:

"Resûlullah aleyhissalâtu vesselâm bizi huruka'ya gönderdi. Sabah baskını yapıp hezimete uğrattık. Ben ve Ensardan biri, Hurukalı bir adama rastladık. Adama galebe çalmıştık. Lailaheillallah dedi. Adam bunu söyler söylemez Ensari savaşmayı bıraktı, ben devam ettim ve mızrağımı saplayıp öldürdüm.

Medine'ye geldiğimiz zaman benim yaptığım, Resûlullah'ın kulağına ulaşmış. (Beni çağırttı ve:)

"Ey Usâme! Sen, lailahe illallah dedikten sonra adam mı öldürdün?" diye sordu. Ben:

"O bunu, canını kurtarmak için söyledi" dedim. Resûlullah aleyhissalâtu vesselâm: "Sen onu Lailahe illallah dedikten sonra öldürdün mü?" dedi. Bu cümleyi o kadar çok peşpeşe tekrar etti ki, keşke bugünden daha önce müslüman olmasaydım (müslüman olarak böyle bir cinayeti işlememiş olurdum) diye temenni ettim."

Buhari, Diyat 2; Müslim İman 158, (96). Ebu Davud, Cihad 104, (2643).

Müslim'in Cündeb'ten kaydettiği bir diğer rivayet şöyle: "Sen Lailahe illallah diyeni öldürdün mü? Kıyamet günü Lailahe illallah gelince ona nasıl hesap vereceksin?" Bunu ona çok tekrarladı."

FETİH GAZVESİ

4246 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm beni, Zübeyr'i ve Mikdâd'ı gönderdi ve dedi ki:

"Gidin Ravzatu Hâh nam mevkiye varın. Orada bir kadın bulacaksınız. Onda bir mektup var, mektubu ondan alın gelin."

Gittik. Atımız bizi çabuk götürdü. Ravza'ya geldik. Kadınla karşılaşınca:

"Mektubu çıkar!" dedik. Kadın: "Bende mektup yok!" dedi.

"Ya mektubu çıkarırsın yahut senin elbiselerini soyarız!" diye ciddi konuştuk. Saç örgülerinin arasından mektubu çıkardı. Onu Resûlullah aleyhissalâtu vesselâm'a getirdik. İçerisinde şu vardı:

"Hatıb İbnu Ebi Belte'a tarafından, Mekke'de olan bazı müşriklere yazılmıştı. Resûlullah aleyhissalâtu vesselâm'ın (sefer hazırlığı ile ilgili) faaliyetlerini haber veriyordu. Resûlullah aleyhissalâtu vesselâm (Hâtıb'ı çağırtarak):

"Ey Hâtıb, bu da ne?" diye sordu. Hâtıb:

"Ey Allah'ın resulü, bana kızmada acele etme. Ben Kureyş'e dışardan katılan bir adamım. Ben onlardan değilim (aramızda kan bağı yok). Senin bereberindeki muhâcirlerin (Mekke'de) akrabaları var. Mekke'deki mallarını ve ailelerini himaye ederler. Bu şekilde nesebten gelen hâmilerim olmadığı için oradaki yakınlarımı himaye edecek bir el edineyim istedim. Bunu katiyyen küfrüm veya dinimden irtidadım veya İslâm'dan sonra küfre rızamdan dolayı yapmadım" dedi.

Resûlullah aleyhissalâtu vesselâm: "Bu size doğruyu söyledi!" dedi.

Hz. Ömer atılarak: "Ey Allah'ın Resulü! Bırak beni, şu münafığın kellesini uçurayım!" dedi. Resûlullah aleyhissalâtu vesselâm da:

"Ama o Bedr'e katıldı. Ne biliyorsun, belki de Allah Teâla Hazretleri Bedir ehlinin hâline muttali oldu da: "Dilediğinizi yapın, sizleri mağfiret etmişim" buyurdu. Bunun üzerine Allah Teâla Hazretleri şu vahyi indirdi: "Ey iman edenler! Benim düşmanımı da kendi düşmanlarınızı da dostlar edinmeyin. (Kendileriyle aranızdaki) sevgi yüzünden onlara (peygamberin maksadını) ulaştırırsınız (değil mi?) Halbuki onlar Hak'tan size gelene küfretmişlerdir" (Mümtehine 1).

Buhari, Meğazi 9, Cihad 141, 195, Tefsir, Mümtehine 1, İsti'zan 23, İstitabe 9; Müslim, Fedailu's-Sahabe 161; Ebu Davud, Cihad 108, (2650, 2651); Tirmizi, Tefsir, Mümtahine, (3302).

4247 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Feth gazvesini Ramazan ayında yaptı."

Buhari, Megazi 47, Savm 34, Cihad 106; Müslim, Sıyam 88, (1113).

4248 - Urve İbnu Zübeyr rahimehullah anlatıyor: "Resûlullah aleyhissalâtu vesselâm Fetih senesinde (Mekke'ye müteveccihen) yürüyünce, bu haber Kureyş'e ulaştı. Ebu Süfyan İbnu Harb, Hakim İbnu Hizam, Büdeyl İbnu Verka haber toplamak üzere şehrin dışına çıktılar. Yürüyerek ilerleyip Merrü'z-Zehran nam mevki'e kadar geldiler. Bir de ne görsünler; her tarafta ateşler yanıyor, tıpkı Arafat'ta hacıların yaktığı ateşler gibi. Ebu Süfyan şaşkın:

"Bu da ne? Sanki Arafat'taki ateşler!" der. budeyl İbnu Verka', "Beni Amr'ın ateşleri olmasın?" der. Ebu Süfyan:

"Ama, Beni Amr'ın ateşi bundan az olmayı! der. Resûlullah aleyhissalâtu vesselâm'ın devriyelerinden bazıları bunları görür, yaklaşır ve tevkif edip, Resûlullah aleyhissalâtu vesselâm'a getirirler. Ebu Süfyan müslüman olur.

Yürüdükleri zaman Abbas radıyallahu anh'a:

"Sen Ebu Süfyan'ı şu dağın burnunda durdur da müslümanları görsün!" buyurur. Tenbih edildiği şekilde Hz. Abbas, Ebu Süfyan'ı (hakim bir noktada) durdurur. Kabileler, Resûlullah aleyhissalâtu vesselâm'la birlikte bölük bölük Ebu Süfyan'ın önünden geçmeye başlarlar. Bir bölük geçer, Ebu Süfyan sorar: "Ey Abbas bunlar kim?"

"Bunlar Beni Gıfar!" der. Ebu Süfyan:

"Bana ne Gıfâr'dan!" der. Sonra Cüheyne kabilesi geçer. Ebu Süfyan aynı şekilde sorar, aldığı cevaba benzer mukabelede bulunur. Arkadan Süleym geçer. Ebu Süfyan aynı şekilde sorar, aldığı cevaba benzer mukabelede bulunur. Derken bir bölük gelir ki, bu öncekilerden çok farklıdır. Yine sorar:

"Ey Abbas bunlar kim?"

"Bunlar, der Abbas, Ensârdır. Başlarında Sa'd İbnu Ubade, beraberlerinde de bayrak var!" Sa'd der ki:

"Ey Ebu Süfyan, bugün savaş günüdür. Bugün Ka'be'nin helal addolunacağı gündür!"

Ebu Süfyan Abbas'a:

"Ey Abbas! (Sen Mekkelisin) bugün muhafaza vazifeni yapacağın en iyi fırsat. Görelim seni (şehri yağmalatma)" der. Derken bir bölük daha geçer. Bu geçenlerin sayıca en küçüğü. Bunun içinde Resûlullah aleyhissalâtu vesselâm ve (yakın) ashabı var. Resûlullah'ın sancağı da Zübeyr İbnül-Avvam radıyallahu anh'ın elindedir. Resûlullah aleyhissalâtu vesselâm Ebu Süfyan'ın yanından geçerken, Ebu Süfyan:

"Sa'd İbnul-Ubade'nin söylediğini biliyor musun?" der.

Resûlullah aleyhissalâtu vesselâm:

"Ne demişti?" diye sorar. Ebu Süfyan:

"Şunu şunu söyledi" diyerek (yukarıda kaydedilen sözlerini) hatırlatır. Bunun üzerine Resülullah:

"Sâd İbnu Ubâde yanıldı. Bilakis, bugün Allah'ın Ka'be'nin şanını yücelttiği bir gündür; bugün Ka'be'ye örtünün giydirildiği bir gündür!" dedi. Resûlullah aleyhissalâtu vesselâm, sancağının (Mekke'nin Batı ve Kuzey cihetinde yer alan iki dağdan biri olan) el-Hacûn'a dikilmesini emretti. Hâlid İbnu Velid radıyallahu anh'a, şehre Mekke'nin üst kısmından, Kedâ'dan girmesini ferman buyurdu.

O gün Halid İbnu Velid'in süvarilerinden iki kişi öldürülür: Hubeyş İbnu'l-Eş'ar ve Kürz İbnu Cabir el-Fihri radıyallahu anhüma."

Buhari, Meğazi, 48.

4249 - İbnu Abbas radıyallahu anhüma anlatıyor: "Abbas, Ebu Süfyan İbnu Harb'i getirmişti, Merrü'z-Zahran'da müslüman oldu. Abbas radıyallahu anh dedi ki:

"Ey Allah'ın Resulü, Ebu Süfyan, şereflenmeyi seven bir kimsedir. (Onun şerefleneceği) bir şey yapsanız!"

"Doğru söyledin! (Şehre girerken ilan edin:) Kim Ebu Süfyan'ın evine girerse emniyettedir, kim kapısını kapar (evinden dışarı çıkmazsa) emniyettedir; kim silahını atarsa o da emniyettedir. Kim Mescide (Ka'be'ye) girerse o da emniyettedir!"

Ebu Davud, Harac 25, (3021, 3022).

4250 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Fetih günü, Mekke'ye başında miğferiyle girdi. Onu çıkardığı zaman, bir adam gelerek:

"İbnu Hatal Ka'be'nin örtüsüne sarılmış (vaziyette yakalandı, affedelim mi?)" dedi.

"Onu öldürün!" emir buyurdular."

Buhari, Megazi 48, Cezau's-Sayd 18, Cihad 169, Libas 17; Müslim, Hacc 450, (1357); Muvatta, Hacc 247, (1, 423); Ebu Davud, Cihad 127, (2685); Tirmizi, Cihad 18, (1693); Nesai, Hacc 107, (5, 201).

4251 - Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor. "Resûlullah aleyhissalâtu vesselâm, Fetih günü dört erkek iki kadın dışında, herkese (hayatını bağışladı ve) eman tanıdı. Bu dörtler arasında İbnu Ebi Sarh da vardı. Hz. Osman'ın yanında saklandı. Resûlullah aleyhissalâtu vesselâm halkı, kendisine biat etmeye çağırınca, Hz. Osman radıyallahu anh onu da getirip Resûlullah aleyhissalâtu vesselâm'ın yanında durdurdu ve:

"Ey Allah'ın Resûlü! Abdullah'tan biat al!" dedi. Aleyhissalatu vesselam, (hiç ses çıkarmadan) üç sefer başını kaldırıp ona baktı. Her seferinde bey'at'tan imtina ediyordu.

Üç seferden sonra, onunla da biat etti. Sonra ashabına yönelip:

"İçinizde, elimi bey'at için vermekten imtina ettiğimi görünce kalkıp öldürecek aklı başında bir adam yok muydu?" buyurdular. Ashab:

"İçinizden geçeni nasıl bilelim. Keşke bize gözünüzle bir imada bulunsaydınız!" dediler. Bunun üzerine:

"bir peygambere hain gözlü olmak yaraşmaz!" buyurdular.!"

Ebu Davud der ki: "Abdullah, Hz. Osman'ın süt kardeşiydi."

Ebu Davud, Cihad 127, (2683); Nesai, Tahrimu'd-Dem 14, (7, 105, 106).

4252 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Fetih günü, (Mescid-i Haram'a) girdiği zaman Beytullah'ın etrafında üç yüz altmış tane dikili (put) vardı. Elindeki çubukla onlara dürtüyor ve:

"Hak geldi, batıl zeval buldu. Batıl zaten zeval bulucudur" (İsra 81);

"Hak geldi, batıl hiçbir şeyi yoktan varedemez, gideni de geri getiremez" (Sebe' 49) diyordu."

Buhari, Megazi 48, Mezalim 32, Tefsir, Beni İsrail 12; müslim, Cihad 87, (1781); Tirmizi, Tefsir, Beni İsrail (3137).

4253 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Fetih sırasında, Ömer İbnu'l-Hattab'a, Batha'da iken Ka'be'ye gelip oradaki bütün suretleri ortadan kaldırmasını emretti. Resûlullah aleyhissalâtu vesselâm oradaki bütün suretler ortadan kaldırılmadıkça Ka'be'ye girmedi."

Ebu Davud, Libas 48, (4156).

4254 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Fetih günü, Mekke'nin yukarı kısmından, devesinin üzerinde olarak ilerledi. Terkisinde de Üsame İbnu Zeyd radıyallahu anhüma vardı. Beraberinde Hz. Bilal ve (Ka'be'nin) haciblarinden olan Osman İbnu Talha da vardı. Mescid-i Haram'da devesini ıhtırdı. Osman'a Kabe'nin anahtarını getirmesini emretti. Osman annesine gitti. Ancak kadın anahtarı vermekten imtina etti. Osman:

"Vallahi, ya anahtarı verirsin ya da şu kılıç belimden çıkacaktır.!" dedi.

Kadın anahtarı verdi. Osman Resûlullah'a getirdi. Aleyhissalatu vesselam (kapıyı açıp) Beytullah'a girdi. Onunla birlikte Hz. Üsame, Bilal ve Osman da girdiler. Gündüzleyin içinde uzun müddet kaldı, sonra çıktı. Halk (içeri girmede) yarış etti. Abdullah İbnu Ömer ilk giren kimseydi. Girince, Bilal radıyallahu anh'ı kapının arkasında ayakta duruyor buldu.

"Resûlullah aleyhissalâtu vesselâm nerede namaz kıldı?" diye sordu. Bilal, Aleyhissalatu vesselam'ın namaz kıldığı yeri işaret ederek gösterdi. Abdullah der ki:

"Kaç rek'at kıldığını sormayı unuttum."

Buhari, Cihad 127, Salat 30, 81, 96, Teheccüd 25, Hacc 51, 52, Megazi 77, 48; Müslim, Hacc 389, (1329).

4255 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Allah Teâla Hazretleri, Resul-i Ekrem aleyhissalatu vesselam'ın Mekke'nin fethini nasib edince, halkın içinde kalkıp, Allah'a hamd ve sena ettikten sonra dedi ki:

"Allah'u Zülcelal Hazretleri, Mekke'yi filin girmesinden korumuştur. Mekkelilere Resulünü ve mü'minleri musallat etti. Mekke(de savaşmak) benden önce hiç kimseye helal edilmedi. Bana da bir günün muayyen bir zamanında helal edildi. Benden sonra da kimseye helal edilmeyecek. Onun avı ürkütülmemeli, otu yolunmamalı, ağacı kesilmemeli. Buluntular da ancak sahibi aranmak kasdıyla alınabilir.

Kimin bir yakını öldürülmüşse, o kimse iki husustan birinde muhayyerdir: Ya diyet alır, ya da ölünün ailesi kısas ister (katil öldürülür)."

Abbas radıyallahu anh:

"Ey Allah'ın Resulü! İzhir otu bu yasaktan hariç olsun! Zira biz onu kabirlerimizde ve evlerimizde kullanıyoruz!" dedi. Aleyhissalatu vesselam da:

"İzhir hariç!" buyurdu.

Buhari, İlim 39, Lukata 7, Diyat 8; Müslim, Hacc 447, (1355); Ebu Davud, Menasik 90, (2017).

4256 - Vehb rahimehullah anlatıyor: "Hz. Cabir radıyallahu anh'a sordum: "Mekke fethedildiği gün, herhangi bir şey ganimet kılındı mı?"

"Hayır!" cevabını verdi."

Ebu Davud, Harac 25, (3023).

4257 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Mekke'ye girdiğinde sancağı beyaz, üzerindeki sarığı da siyahtı."

Ebu Davud, Cihad 76, (2592); Tirmizi, Cihad 9, (1679).

HUNEYN GAZVESİ

4258 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Huneyn Gazvesine çıkmayı arzu edince:

"Yarınki konaklama yerimiz inşaallah Beni Kinâne Hayfı'dır. Onlar küfür üzerine orada yeminleşmişlerdi" buyurdu."

Buhari, Megazi 48, Hacc 45, Fedailu'l-Ashab 39, Tevhid 31; Müslim, Hacc 345, (1314).

4259 - Sehl İbnu Hanzaliyye radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'la Huneyn günü beraber yürüdük. Öğle sonrası oluncaya kadar yürümeyi uzattık. Öğle namazı(nın vakti) girdi. Derken bir atlı geldi.

"Ey Allah'ın Resulü! dedi. Ben sizin önünüzden ilerledim. Hatta falan falan dağa çıktım. Bir de ne göreyim! Havazin kabilesi toptan karşımda. Kadınları, develeri, davarları toptan Huneyn'de toplanmışlar" dedi. Aleyhissalatu vesselam tebessüm buyurdu ve:

"İnşaallah, yarın bunlar müslümanların ganimetidir!" dedi ve sordu:

"Bu gece bizi kim bekleyecek?"

Enes İbnu Ebi Mersed el-Ganevi atılıp:

"Ben, ey Allah'ın Resulü!" dedi. Resûlullah aleyhissalâtu vesselâm:

"Öyleyse bin!" buyurdular. Enes atına bindi ve Aleyhissalatu vesselam'ın yanına geldi. O zaman:

"Şu geçide yönel, en yüksek yerine kadar çık. (Gece boyu atından inme.) Sakın senin cihetinden geceleyin aldatılmayalım!" tenbihinde bulundu. Sabah olunca Aleyhissalatu vesselam namazgahına geçti. İki rek'at namaz kıldı. Sonra:

"Atlıdan bir haberiniz var mı?" diye sordu.

"Bir haberimiz yok!" dediler. Namaza duruldu. Resûlullah aleyhissalâtu vesselâm namaz kılarken geçide doğru (hazan) göz atığyordu. Namazı kılıp selam verince:

"Müjde, atlınız geldi!" buyurdu. Biz de geçidin ağaçları arasına baktık. Gerçekten o idi. Geldi, Resûlullah aleyhissalâtu vesselâm'ın yanında durdu, (Selam verdi ve:)

"Ben dedi, gittim bu geçidin en yüksek yerine, Resûlullah'ın emrettiği şekilde vardım. sabah olunca iki geçit daha tırmandım. Baktım kimseyi görmedim!" dedi. Resûlullah aleyhissalâtu vesselâm ona:

"Gece (attan) indin mi?" diye sordu.

"Namaz veya kazâ-yı hacet dışında inmedim!" dedi. Aleyhissalatu vesselam:

"(Bu amelinle cenneti kendine) vacib kıldın. Bundan böyle ameli terketmenin sana bir günahı yok. (Bu amelin cennete girmen için kafidir)" buyurdular."

Ebu Davud, Cihad 17, (2501).

4260 - Hz. Enes radıyallahu anh anlatıyor: "Huneyn gününde, Hevâzin, Gatafan ve diğerleri çocukları ve develeriyle birlikte (savaş yerine) geldiler. O gün Resûlullah aleyhissalâtu vesselâm'ın ordusunda da 10 bin kişi vardı. Mekkeli Tulekâ da Resûlullah'ın safında idi. (Savaş başlar başlamaz) hepsi geri kaçtı. Aleyhissalatu vesselam yalnız kaldı. O gün iki defa nida etti. İkisi arasına bir başka söz karıştırmadı. Şöyle ki:

Sağ tarafına yönelip: "Ey Ensar cemaati!" diye bağırdı. O taraftakiler:

"buyurun ey Allah'ın Resûlü! Biz seninle beraberiz! Müjde!" dediler. Aleyhissalatu vesselam sonra da soluna döndü:

"Ey Ensâr cemaati!" diye bağırdı. O taraftakiler de:

"Buyur ey Allah'ın Resûlü! Müjde, biz seninleyiz!" dediler. Aleyhissalatu vesselam beyaz bir katırın üstünde idi. Katırdan

indi ve: "Ben Allah'ın kulu ve elçisiyim!" dedi. (Müslümanlar toparlanıp mukabil hücuma geçince) müşrikler hezimete uğradı. Aleyhissalatu vesselam çok ganimet elde etti. Onu Muhacirler ve Tuleka arasında taksim etti. Ondan Ensâr'a hiç bir şey vermedi. Bunun üzerine Ensariler radıyallahu anhüm (serzenişte bulunup): "Sıkıntı olunca biz çağırılıyoruz. Ama ganimeti bizden başkasına veriyor!" dediler. Bu sözleri Aleyhissalatu vesselâm'ın kulağına ulaşmıştı, hemen Ensarı topladı.

"Ey Ensar cemaati! Herkes dünyalıkla dönerken, siz Muhammed aleyhissalatu vesselam'la dönmekten, evinizde onunla beraber olmaktan razı ve memnun değil misiniz?" dedi. Ensar:

"Elbette ey Allah'ın Resulü, razıyız, memnunuz!" dediler. Aleyhissalatu vesselam: "İnsanlar bir vadiye yürüseler, Ensar da bir geçide yürüse, ben Ensar'ın geçidinde giderim" buyurdular."

Buhari, Meğazi 56, Humus 19, Menakıb 14, Menakıbu'l-Ensar 1, Feraiz 34; Müslim, Zekat 135, (1059); Tirmizi, Menakıb, (3897).

4261 - Ebu İshak rahimehullah anlatıyor: "Bir adam Bera İbnu Azib radıyallahu anhüma'ya geldi ve:

"Ey Ebu İmare! Huneyn gününde hepiniz geri mi kaçtınız?" diye sordu. Bera: "Ben, Resûlullah aleyhissalâtu vesselâm'ın kaçmadığına şehadet ederim! Ancak, askerlerden yükü hafif olan (aceleciler) ile zırh taşımayanlar Hevazin'in bir kanadına yürüdüler. Halbuki buradakiler okçu kimselerdi: Onları çekirge sürüsü gibi hep birden ok yağmuruna tuttular. Bunun üzerine dağalmak zorunda kaldılar. Böylece düşman, Resûlullah'a yöneldi. Aliyhissalatu vesselam'ın katırını Ebu Süfyan İbnu'l- Haris İbni Abdilmuttalib radıyallahu anh yediyorkdu. Aleyhissalatu vesselam katırından indi, dua etti, (Allah'tan) yardım taleb etti. Şöyle diyordu:

"Ben Peygamberim yalan değil!

Ben Abdulmuttalibin Oğluyum!

Allahım yardımını indir."

Sonra askerleri düzene koydu. Bera devamla der ki: "Vallahi, biz savaş kızıştı mı Resûlullah aleyhissalâtu vesselâm'a sığınırdık. Bizim cesurumuz Resûlullah aleyhissalâtu vesselâm'la aynı hizada durabilendi."

Buhari, Meğazi, 54, Cihad 52, 61, 97, 167; Müslim, Cihad 79, (1776); Tirmizi, Cihad 15, (1688).

4262 - Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir seferde iken yanına bir düşman gözcüsü uğradı. Ashabla konuşmaya oturdu. Sonra birden sıvıştı.Resûlullah aleyhissalâtu vesselâm:

"Onu yakalayın ve öldürün!" emir buyurdu. Ben (yakalayıp) öldürdüm. Resûlullah aleyhissalâtu vesselâm seleb'ini bana verdi."

Buhari, Cihad 173; Müslim, Cihad, 45, (1754); Ebu Davud, Cihad 110, (2654).

4263 - Hz. Enes radıyallahu anh anlatıyor: "(Annem) Ümmü Süleym, Huneyn savaşı sırasında bir hançer temin etmişti, yanından ayırmıyordu. Resûlullah aleyhissalâtu vesselâm (hançeri görünce) sordu:

"Ey Ümmü Süleym, şu da ne?"

"Bunu, müşriklerden biri bana yaklaşacak olursa karnına saplamak için temin ettim!" dedi. Resûlullah aleyhissalâtu vesselâm bu söz üzerine gülmeye başladı. Ümmü Süleym:

"Ey Allah'ın Resûlü, sizinle olup da şu Tulekâ'dan hezimete uğrayan bizim dışımızdakileri öldür!" dedi. Resûlullah aleyhissalâtu vesselâm:

"Ey Ümmü Süleym, şurası muhakkak ki Allah bize kâfi geldi ve iyi yaptı" buyurdu."

Müslim, Cihad 134, (1809); Ebu Davud, Cihad 147, (2718).

EVTAS GAZVESİ

4264 - Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Huneyn Gazvesi'nden fariğ olunca, Ebu Amir radıyallahu anh'ı bir askeri birliğin başında Evtas'a gönderdi. Ebu Amir, orada Dureyd İbnu's-Sımme ile karşılaştı. Dureyd öldürüldü. Allah da adamlarını hezimete uğrattı. (O sırada) ben Ebu Amir ile beraberdim. Dizine bir ok atıldı. Yanına gelip:

"bu oku sana kim attı?" diye sordum. Bana bir şahsı işaret ederek (ok atanı) gösterdi. Ona yönelip, yanına vardım. Beni görünce kaçtı. Ben de peşine düştüm.

"Utanmıyor musun, durmuyor musun?" diye peşinden bağırmaya başladım. Birden durdu. Karşılıklı olarak bir-iki kılıç salladık. Derken ben onu öldürdüm. Sonra gelip Ebu Amir'e:

"Allah seninkinin canını aldı!" dedim.

"Hele şu oku bir çek!" dedi. Ben oku çektim. (Okun yerinden) su çıktı.

"Ey kardeşimin oğlu, dedi. Resûlullah aleyhissalâtu vesselâm'a benden selam söyle, benim için Allah'tan mağfiret dileyiversin."

Ebu Amir, birliğin komutanlığını bana devretti. Bir müddet durup sonra vefat etti. Dönünce, durumdan Resûlullah aleyhissalâtu vesselâm 'a bilgi verdim. Bir miktar su getirtti, abdest alıp ellerini kaldırdı. Koltuk altlarının beyazlığını gördüm. Sonra şöyle dua etti.

"Allahım, Ubeyd Ebu Amir'e mağfiret buyur. Allahım, Kıyamet günü onu, onun derecesini kullarının -veya insanların- birçoğunun derecesinden üstün tut!"

"(Ey Allah'ın Resûlü) benim için de istiğfar ediver!" dedim.

"Allahım, Abdullah İbnu Kays'ın günahını mağfiret et! Onu, Kıyamet günü iyi bir yere koy!" dedi. Ebu Bürde der ki:

"O iki duadan biri Ebu Amir içindi, diğeri de Ebu Musa içindi."

Buhari, Megazi 55, Cihad 69, Da'avat 49; Müslim, Fedailü's-Sahabe 165, (2498).

TAİF GAZVESİ

4265 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Taif'i kuşatınca hiç bir netice elde edemedi. Bunun üzerine:

"İnşaallah yarın yolcuyuz (muhasarayı kaldıracağız)" dedi. Bu Ashabın pek ağrına gitti:

"Yani, Taif'i fethetmeden gidecek miyiz" -bir rivayette "denecek miyiz"- dediler. Aleyhissalatu vesselam da:

"Sabahleyin saldırın!" buyurdular. Sabahleyin saldırdılar ve birçokları yaralar aldı. Resulullah tekrar:

"Yarın İnşaalllah gideceğiz!" buyurdular. Bu sefer akserler memnun kaldılar. Aleyhissalatu vesselam (onların haline) güldü."

Buhari, Meğazi 56, Edeb 68, Tevhid 31; Müslim, Cihad 82, (1778).

4266 - Osman İbnu Ebi'l-As radıyallahu anh anlatıyor: "Sakif hey'eti geldiği zaman, Resûlullah aleyhissalâtu vesselâm'ın yanına indiler. Aleyhissalatu vesselam onları mescidde ağırladı, ta ki kalplerini daha bir rikkate getirip müessir olsun.

Onlar (müslüman olup bey'at yapmak için) öşür alınmamasını, cihada çağrılmamalarını ve namazın kendilerine farz kılınmamasını şart koştular. Resûlullah aleyhissalâtu vesselâm:

"Sizden öşür alınmasın, cihada da çağırılmayın. Ama rükusuz (namazsız) bir dinde hayır yoktur" buyurdu."

Ebu Davud, Harac 26, (3026).

4267 - Vehb İbnu Mürebbih anlatıyor: "Bey'at yaptıkları zaman Sakif'in durumu ne idi?" diye sordum.

"Sadaka (zekat = vergi) vermemeyi, cihad etmemeyi şart koştular" dedi ve Resûlullah aleyhissalâtu vesselâm'ın: "(Onlar gerçek manada müslüman olunca, kendiliklerinden) zekat da verecekler, cihada da katılacaklar!" dediğini işittiğini söyledi."

Ebu Davud, Harac 26, (3025).

HALİD İBNU VELİD RADIYALLAHU ANH'IN BENİ CEZİME'YE GÖNDERİLMESİ

4268 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Halid radıyallahu anh'ı Beni Cezime'ye gönderdi. (Yurdlarına varınca Halid) onları önce İslam'a davet etti. Onlar "müslüman olduk!" demeyi güzel söyleyemediler, "Sâbii olduk, Sâbii olduk!" dediler. Halid de onları öldürmeye, esir etmeye başladı. bizden her bir askere esirini verdi. sonra bir gün geçince, herkese esirini öldürmeyi emretti. Ben:

"Vallahi ben esirimi öldürmem! Arkadaşlarımdan da kimse esirini öldürmez!2 dedim. Resûlullah aleyhissalâtu vesselâm'a gelince, durumu haber verdik. Ellerini kaldırıp:

"Allah'ım, Halid'in yaptığından beriyim!" dedi ve bunu iki sefer tekrar etti."

Buhari, Megazi 58, Ahkam 35; Nesai, Adabu'l-Kudat 16, (8, 237).

ABDULLAH İBNU HUZÂFE ES-SEHMİ VE ALKAME İBNU MÜCEZZİZ EL-MÜDLİCİ SERİYYESİ (Buna Serriyyetü'l Ensâri de denmiştir.)

4269 - Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir seriyye gönderdi ve birliğin başına Ensar'dan bir zat koydu ve askerlere komutanlarına itaat etmelerini emretti. (Sefer esnasında komutan, bir meseleden) öfkelenip:

"Resûlullah aleyhissalâtu vesselâm bana itaat etmenizi emretmedi mi?" dedi. Hepsi de: "Evet emretti!" dediler.

"Öyleyse, dedi, derhal bana odun toplayın!" Hemen otun toplanmıştı. Bu sefer:

"Ateş atın!" emretti. Ashab (odun yığınına) ateş attı. Komutan:

"İçine girin!" emretti. Girmek üzere ilerlediler. Ancak birbirlerinden tutup:

"Biz, ateşten kaçarak Resûlullah aleyhissalâtu vesselâm'a geldik (şimdi ateşe girmemiz olur mu?)" diyerek girmediler. Öyle durdular. Ateş söndü. Komutanın da öfkesi geçti, Bu vak'a Resûlullah aleyhissalâtu vesselâm'a intikal edince:

"Eğer girselerdi, Kıyamet gününe kadar bir daha ondan çıkamazlardı! Allah'a isyanda (kula) itaat yok! Taat ma'ruftadır!" buyurdular."

Buhari, Megazi, 59, Ahkam, 4, Haberu'l-Vahid 1; Müslim, İmaret 40, (1840); Ebu Davud, Cihad 96, (2625); Nesai, bey'at 34, (7, 159).

HZ. EBU MUSA VE MUAZ'IN YEMENE GÖNDERİLMESİ (Veda Haccından Önce)

4270 - Ebu Musa Radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Beni ve Muaz radıyallahu anhüma'yı Yemen'e gönderdi ve şu tenbihte bulundu: "İnsanları dine (tatlılıkla) davet edin. Müjdeleyin, nefret ettirmeyin. Kolaylaştırın, zorlaştırmayın. Uyumlu olun geçimsiz olmayın."

Biz Yemen'e vardık. Her ikimizin ayrı birer çadırı vardı, çadırlarımızı müstakillen kullanıyorduk. Birbirimize ziyaretlerimiz olur, (birleşirdik. bir seferinde) Mu'az, Ebu Musa radıyallahu anhüma'ya geldi. Ebu Musa, çadırının önünde oturuyordu. Yanında (zincire vurulmuş), öldürmek istediği bir yahudi duruyordu.

"Ey Ebu Musa, nedir bu manzara (ne oluyor?) " dedim.

"Bu bir yahudidir, müslüman olmuştu, tekrar yahudiliğe döndü" dedi.

"Sen onu öldürmeyince oturmayacağım!" dedim. Kalkıp öldürdü. Sonra oturup konuşmaya başladılar. Muaz radıyallahu anh:

"Ey Ebu Musa, Kar'an'ı nasıl okuyorsun?" diye sordu.

"Yatağımın üzerinde, namazımda, bineğimde zaman zaman (fırsat buldukça) parça parça okuyorum!" dedi. Sonra Ebu Musa, Muaz'a:

"Ya sen nasıl okuyorsun?" diye sordu.

"Bunu sana bildireceğim: Ben uyurum, sonra kalkar Kur'an'dan okurum. Böylece uyanıkken ümid ettiğim sevabı uykumda da kazanacağımı ümid ederim" diye cevap verdi."

Buhari, Megazi, 60, İcare 8, İstitabe 2, Ahkam 7, 12; Müslim, Cihad 7, (1733), Eşribe 71; Ebu Davud, Hudud 1, (4354, 4355, 4356, 4357); Nesai, Taharet 4, (1, 10).

ALİ İBNU EBİ TALİB VE HALİD İBNU VELİD'İN YEMEN'E GÖNDERİLMESİ (Veda Haccından önce)

4271 - Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Hz. Ali radıyallahu anh'ı humusu (ganimetin beşte birini) almak üzere Halid'e gönderdi. Halid radıyallahu anh, humusu ona verdi. ali, ondan (kendine) bir cariye seçti. Ali, geceleyin gusül yapmış olarak sabahha erdi. Ali'ye kızmıştım. Halid radıyallahu anh'a:

"Şunu görmüyor musun?" diye söylendim. Sonra da Resûlullah aleyhissalâtu vesselâm'a gelince durumu anlattım.

"Ey Büreyde! buyurdular, sen Ali'ye kızıyor musun?"

"Evet!" dedim.

"Kızma! buyurdular, zira onun humustaki hissesi aldığından fazladır." (Ondan sonra Ali en çok sevdiğim insan oldu.)"

Buhari, Megazi, 61.

ZÜ'L-HALASA GAZVESİ

4272 - Cerir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, bana: "Beni, Zü'l-Halasa'dan kurtarmaz mısın?" buyurdu. Bu, Has'am'da bir bina idi. el-Kabetu'l Yemâniyye denmekte idi. Ahmes kabilesinden yüzelli atlı ile oraya vardım. Ahmesliler at besleyen insanlardı. Ben ise at üzerinde duramıyordum. (Durumu Resulullah'a söyledim.) Aleyhissalatu vesselam göğsüme vurdu; öyle ki, parmaklarının izini göğsümün üzerinde gördüm. Sonra:

"Allah'ım, Cerir'i (atının üstünde) sabit kıl, onu hidayete ermiş ve hidayet edici kıl!" buyurdu. Ben gittim, onu kırdım ve yaktım."

Buhari, Megazi 62, Cihad 154, 162, Menakıbu'l-Ensar 21, Edeb 68, Da'avad, 19; Müslim, Fadailu's-Sahabe 137; Ebu Davud, Cihad 172, (2772).

ZATÜ'S-SELASİL GAZVESİ

4273 - Ebu Osman en-Nehdi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Amr İbnu'l-As radıyallahu anh'ı Zatu's-Selasil ordusunun başında göndermişti.

Amr İbnu'l-As der ki: "(Ya Resulullah) sana en sevgili insan kimdir?" dedim. "Aişe'dir!" buyurdular. Ben tekrar sordum:

"Erkeklerden kim?"

"Onun babasıdır!" buyurdular. Ben bir kere daha sorayım dedim:

"Sonra kim?"

"Ömer" buyurdular ve bazı erkek saydılar. Beni en sona atacak korkusuyla sükut edip başka sormadım."

Buhari, Megazi 63, Fedailu'l-Ashab 5; Müslim, Fedailu'l-Ashab 8, (2384).

TEBÜK GAZVESİ

4274 - Ebu Musa radıyallahu anh anlatıyor: "Ashabım, Resûlullah aleyhissalâtu vesselâm'a usre (darlık) ordusu, yani Tebük Gazvesi sırasında yüklerini koyacakları deve hakkında sormam için beni gönderdiler.

Yanına vardığımda meğer öfkeliymiş de ben hissedememişim.

"Ey Allah'ın Resulü, dedim, arkadaşlarım size, beni gönderdiler, kendilerine yük devesi vermenizi istiyorlar."

"Vallahi ben onlara hiçbir yük devesi veremem!" buyurdular. Ayrıldım, ama üzgündüm, hem yük devesi verilmeyişine, hem de bana kızmış olabileceği korkusuyla üzgündüm. Arkadaşlarımın yanına varıp Aliyhissalatu vesselam'ın söylediğini kendilerine haber verdim.

Sonra Resulullah bana birini (Bilal'i) göndererek beni çağırdı ve:

"Şu çifti, şu çifti, şu çifti al! Bunları arkadaşlarına götür. Ve de ki:

"Allah -veya Resûlullah- sizi bunlarla taşıyacak, bunlara binin" dedi. Ben onları arkadaşlarıma götürdüm ve:

"Resûlullah sizleri bunlarla taşıyacak. Lakin, vallahi sizden biri, sizin için ilk istediğim zaman, Resûlullah'ın söylediğini ve vermen dediğini duyan birine gitmedikçe yakanızı bırakmam" dedim. Arkadaşlarım:

"Vallahi sen yanımızda (müttehem değilsin), doğru söylediğine inanıyoruz. Ama sen yine de dilediğini yap!" dediler. Ebu Musa, onlardan bir grupla gitti. Resûlullah aleyhissalâtu vesselâm'ın önce söylemiş olduğu sözü işitenlere vardılar. Bunlar Ebu Musa'nın kendilerine söylediği şeyleri aynen söylediler."

Buhari, Megazi 78, 74, Humus 15, Zebaih 26, Eyman 1, 4, 18, Kefaret 9, 10, Tevhid 56; Müslim, Eyman 8, (1649).

4275 - Vasile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Tebuk Gazvesine katılmak için çağrıda bulundu. Ben hemen ehlime gittim. Gazveye gitmeye yöneldim. Resulullah'ın ashabının ilk kısmı yola çıkmıştı bile. Medine'de seslenmeye başladım:

"(Ganimetten gelecek) hissesi taşıyana olacak bir kimseyi (devesiyle) taşıyacak bir kimse yok mu?" diyordum. Ensar'dan yaşlı bir zat:

"Kendisini münavebe ili bindirmem ve yiyeceğini de vermem karşılığında (savaştan elde edeceği) hissesi bize olmak kaydıyla götürürüm!" dedi. Ben:

"Anlaştık!" dedim. Ensari:

"Öyleyse Allah'ın bereketi üzere yürü!" dedi. Böylece en hayırlı bir arkadaşla yola çıktım. Allah ganimet de nasib etti, hisseme bir miktar deve isabet etti. Bunları sürüp, (beni devesine alan Ensariye) getirdim. Adam çıkıp devesinin havıdındaki çullardan biri üzerine oturdu, ve:

"Bu develeri sen geri sür!" dedi. Sonra tekrar:

"Sen bu develeri ileri sür. (bana getirme)!" dedi ve ilave etti: "Ben senin bu develerini değerli görüyorum" dedi. Vasile de:

"Bu başlangıçta anlaştığımız şarta göre senin ganimetin!" dedim. Ama Ensari:

"Ey kardeşimin oğlu, ganimetini al. Ben senin bu maddi payını istememiştim (sevaba, manevi kazanca iştirak etmeyi düşünmüştüm)" dedi."

Ebu Davud, Cihad 123, (2676).


GIYBET

GIYBET EDENE NASIL MUKABELE EDİLMELİ?

4291 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Gıybetin ne olduğunu biliyor musunuz?"

"Allah ve Resûlü daha iyi bilir!" dediler. Bunun üzerine:

"Birinizin, kardeşini hoşlanmayacağı şeyle anmasıdır!" açıklamasını yaptı. Orada bulunan bir adam:

"Ya benim söylediğim anda varsa, (Bu da mı gıybettir?)" dedi. Aleyhissalatu vesselam:

"Eğer söylediğin onda varsa gıybetini yapmış oldun. Eğer söylediğin onda yoksa bir de bühtanda (iftirada) bulundun demektir."

Ebu Davud, Edeb 40, (4874); Tirmizi, Birr 23, (1935); Müslim, Birr 70, (2589).

4292 - Hz. Aişe radıyallahu anha anlatıyor: "Ey Allah'ın Resûlü, sana Safiyye'deki şu şu hal yeter!" demiştim. (Bundan memnun kalmadı ve:)

"Öyle bir kelime sarfettin ki, eğer o denize karıştırılsaydı (denizin suyuna galebe çalıp) ifsad edecekti" buyurdu. Hz. Aişe ilaveten der ki: "Ben Resûlullah aleyhissalâtu vesselâm'a bir insanın (tahkir maksadıyla) taklidini yapmıştım. Bana hemen şunu söyledi:

"Ben bir başkasını (kusuru sebebiyle söz veya fiille) taklid etmem. Hatta (buna mukabil) bana, şu şu kadar (pek çok dünyalık) verilse bile!"

Ebu Davud, Edeb 40, (4875); Tirmizi, Sıfatu'l-Kıyame 52, (2503, 2504).

4293 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mirac gecesinde, bakır tırnakları olan bir kavme uğradım. Bunlarla yüzlerini (ve göğüslerini) tırmalıyorlardı.

"Ey Cebrail! Bunlar da kim?" diye sordum.

"Bunlar, dedi, insanların etlerini yiyenler ve ırzlarını (şereflerini) payimal edenlerdir."

Ebu Davud, Edeb 40, (4878, 4879).

4294 - Müstevrid radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim bir müslüman(ı gıybet ve şerefini payimal etmek) sebebiyle tek lokma dahi yese, Allah ona mutlaka onun mislini cehennemden tattıracaktır. Kime de müslüman bir kimse(ye yaptığı iftira, gıybet gibi bir) sebeple (mükafaat olarak) bir elbise giydirilirse, Allah Teâla Hazretleri mutlaka, onun bir mislini cehennemden ona giydirecektir. Kim de (malı, makamı olan büyüklerden) bir adam sebebiyle bir makam elde eder (orada salâh ve takva sahibi bilinerek para ve makama konmak için riyakarlıklara girer)se Allah Teâla Hazretleri Kıyamet günü onu mürâiler makamına oturtarak (rezil eder ve mürailere münasib azabla azablandırır.)"

Ebu Davud, Edeb 40, (4881).

4295 - Sa'id İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ribânın en kötüsü, haksız yere müslümanın ırzını (manevi şahsiyetini) rencide etmektir."

Ebu Davud, Edeb 40, (4876).

4296 - Muaz İbnu Esed el-Cüheni radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim bir mü'mini bir münafığa (gıybetçiye) karşı himaye ederse, Allah da onun için, Kıyamet günü, etini cehennem ateşinden koruyacak bir melek gönderir. Kim de müslümana kötülenmesini dileyerek bir iftira atarsa, Allah onu, Kıyamet günü, cehennem köprülerinden birinin üstünde, söylediğinin (günahından paklanıp) çıkıncaya kadar hapseder."

Ebu Davud, Edeb 41, (4883).

4297 - Hz. Cabir ve Hz. Ebu Hüreyre radıyallahu anhüma anlatıyor:

"Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ne fâsık ne de mücâhir (günahı açıktan işleyen) kimse için söylenen gıybet sayılmaz. Mücâhir olan hariç, bütün ümmetim affa mazhar olmuştur."

Rezin ilavesidir. Buhari'de ikinci kısım mevcuttur. Edeb, 60; Müslim, zühd 52, (2990).

4298 - Hz. Huzeyfe raadıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kattat (söz taşıyan) cennete girmeyecektir."

Müslim'in rivayetinde "nemmâm cennete girmeyecektir" şeklinde gelmiştir.

Buhari, Edeb 50, Müslim, İman 169, (105); Ebu Davud, Edeb 38, (4771); Tirmizi, Birr 79, (2027).

4299 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bana kimse, ashabımın birinden (canımı sıkacak bir) şey getirmesin. Zira ben, sizin karşınıza, içimde hiç bir şey olmadığı halde çıkmak istiyorum."

Tirmizi, Menakıb (3893); Ebu Davud, Edeb 33, (4860).


GÜNAHLARI HATIRLAMAK

7268 - Hz. Aişe radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm bana: "Ey Aişe! Ehemmiyetsiz görülen amellere karşı aman dikkatli ol! Çünkü onlar için de Allah (tarafın)dan (vazifelendirilmiş) araştırıcı bir melek vardır."

7269 - Sevbân radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Ümmetimden birkısım insanları bilirim ki, Kıyamet günü Tihâme dağları emsalinde bembeyaz (tertemiz) hayırlarla gelirler. Aziz ve celil olan Allah Teâla hazretleri o sevapları saçılmış toz haline getirir (değersiz kılar, kabul etmez)."

Sevban dedi ki : "Ey Allah'ın Resülü! Onları bize tavsif et, durumlarını açıkla da, bilmeyerek biz de onlardan olmayalım!" Aleyhissalâtu vesselâm açıkladılar:

"Onlar sizin din kardeşlerinizdir. Sizin cinsinizden insanlardır. Sizin aIdığınız gibi onlar da gece (ibadetin)den nasiplerini alırlar. Ancak onlar, Allah'ın yasaklarıyla tenhâda başbaşa kalınca o yasakları ihlâl ederler, çiğnerler."


GUSÜL

CENABETTEN GUSÜL

3706 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselam) buyurdular ki: "Erkek, kadının dört uzvu arasına çöker ve kadına mübâşeret ederse gusül vacib olur.''

Bir rivâyette de şu ziyade var: ". . . İnzal olmasa bile. ''

Ebu Dâvud'un rivayetinde dört uzvu kelimesinden sonra ". . .hitana (sünnet mahalli) hitanı kavuşturursa, gusül vacib olur" denmiştir.

3707 - İmam Mâlik'in Hz. Aişe'den kaydettiği bir rivayette: "Hitân, hitanı geçince gusül vacib olur, ben ve Resulullah böyle yaptık ve yıkandık '' denmiştir.

Buhari, Gusl 28; Müslim, Hayz 87, (348); Muvatta, Tahâret 71, (1, 45, 46); Ebu Davud, Taharet 84, (216); Nesâi, Tahâret 129, (1, 110, 111); İbnu Mâce, Tahâret 111, (610).

3708 - Ebu Said (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Ensâr'dan birine adam göndererek, yanına çağırttı. . Ensâri, başından sular damlaya damlaya geldi. Aleyhissalatu vesselam:

"Herhalde sana acele ettirdik?'' buyurdu. Ensâri:

"Evet ey Allah'ın resulü!'' deyince:

"Acele ettirilir veya inzal olmazsan gusletmen gerekmez. Sadece abdest gerekir'' buyurdular.''

3709 - Müslim'in bir diğer rivayetinde: "Resulullah (aleyhissalâtu vesselam): "Suyu (yıkanmayı), su (meninin gelmesi) gerektirir" buyurdu '' denmiştir.

3710 - Nesai'nin Ebu Eyyub (radıyallahu anh)'den kaydettiği bir rivayette de Resulullah: "Su, sudan dolayıdır" buyurmuştur.

Buhâri, Vudü 34, Müslim Hayz 81-83, (343-345); Ebu Dâvud, Tahâret 84, (217); Nesâi, Tahâret 132, (1, 115).

3711 - Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Su, sudan gerekir" hükmü İslam'ın bidayetinde bir ruhsattı. Sonra bundan nehyedildi.'' Übeyy ilaveten der ki: "Su, sudan gerekir" hükmü ihtilâm hakkında muteberdir.''

Ebu Dâvud, Tahâret 84, (214, 215); Tirmizi, Tahâret 81, (110, 111).

3712 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah'a, "bir kimse elbisesinde ıslaklık bulsa, ancak ihtilam olduğunu hatırlamasa (yıkanması gerekir mi?)'' diye sorulmuştu.

"Evet, yıkanmalıdır!" diye cevap verdi. Sonra, ihtilam olduğunu görüp de, yaşlık göremeyen kimseden soruldu:

"Ona gusül gerekmez" dedi. Ümmü Süleym (radıyallahu anhâ) sordu:

"Bunu kadın görecek olursa, kadına gusül gerekir mi?'' Buna da:

"Evet! Kadınlar, erkeklerin emsalleridir!'' diye cevap verdi.''

Ebu Dâvud, Tahâret 95, (236); Tirmizi, Tahâret 82, (113).

3713 - Yine Hz. Aişe (radıyallahu anhâ) anlatıyor: "Ümmü Süleym (radıyallahu anhâ) Resulullah (aleyhissalâtu vesselam)'a "Rüyasında, erkeğin gördüğünü gören kadın hakkında sorarak, gusül gerekip gerekmiyeceğini öğrenmek istedi. Aleyhissalatu vesselam:

"Evet! suyu görürse!" cevabını verdi. Aişe (radıyallahu anhâ) (Ümmü Süleym''e yönelip:)

"Allah hayrını versin (neler söylüyorsun)? '' diye ayıpladı. Resulullah (aleyhissalâtu vesselâm) (Aişe'ye yönelerek):

"Ey Aişe, bırak onu, (dilediğini sorsun!) Öyle olmasa (çocuklarda anne tarafına) benzerlik olur mu? Kadının suyu erkeğin suyuna üstün gelirse, çocuk dayılarına benzer; erkeğin suyu kadınınkine üstün gelirse, çocuk amcalarına benzer '' buyurdular.''

MüsIim, Hayz 33, (314); Muvatta, Tahâret 84, (1, 51); Ebu Dâvud, Tahâret 96, (237); Nesâi, Tahâret, 131, (1,112, 113).

3714 - Müslim'in bir diğer rivayetinde şu ziyade var: ". . .Erkeğin suyu koyu ve beyazdır. Kadının suyu sarı ve akışkandır. Bunlardan hangisi üstün olur veya öne geçerse, benzerlik hâsıl olur."

Müslim, Hayz 30, (311); Buhari, Menâkıbu'l-Ensâr 49.

3715 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "ResuIuIIah (aleyhissalâtu vesselâm) buyurdular ki: "Her bir kılın dibinde cünüblük vardır. Saçları yıkayın, deriyi paklayın.''

Ebu Dâvud, Taharet 98, (248); Tirmizi, Tahâret 78, (106).

3716 - Hz. Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim, yıkamadan tek bir saç kılının dibini kuru bırakırsa, ateşte nice nice azablara düçar olacaktır."

Hz. Ali (radıyallahu anh) der ki: "Bu(nu işitmem) sebebiyle başıma düşman oldum. Bu sebeple başıma düşman oldum, Bu sebeple başıma düşman oldum.'' Nitekim Hz. Ali saçlarını keserdi.''

Ebu Dâvud, Taharet 98, (249).

3717 - Hz. Sevbân (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'a cenâbetten temizlenmek hususunda sorulmuştu. Buyurdular ki: "Erkek ise, saçını açsın ve su kılların dibine varıncaya kadar yıkasın. Kadın ise, saçını(n örgüsünü) açmamasının ona bir zararı yok. Başına elleriyle üç kere su avuçlayıp döksün.''

Ebu Dâvud, Tahâret 100, (255).

3718 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalatu vesselam) cenabetten gusledince önce ellerini yıkamaktan başlardı, sonra namaz abdesti gibi abdest alırdı. Sonra parmaklarını suya batırır, onIarla saç diplerini hilallerdi. Deriyi ıslattığı kanaati hâsıl olunca tepesinden üç kere su dökerdi. Sonra da bedeninin geri kalan kısımlarını yıkardı. En sonra da ayakIarını yıkardı.''

3719 - Bir diğer rivayette: ".Suya sokmazdan önce ellerini yıkayarak başlardı'' denmiştir.

3720 - Bir başka rivayette: "Sağ elini yıkayarak başlar, onun üzerine su döker, sonra sağ eliyle vücudundaki ezâ'nın üzerine su döker, sol eliyle de onu yıkardı. '' denmiştir. Bu Sahiheyn'in lafzıdır.

3721 - Ebu Dâvud'un bir rivayetinde şöyle gelmiştir: "Hz. Aişe (radıyallahu anhâ) der ki: "Resulullah (aleyhissalâtu vesselâm), başı üzerine üç kere su dökerdi: Biz ise, örmelerimiz sebebiyle beş kere dökerdik."

3722 - Sahiheyn'in bir rivayetinde şöyle denir: "Resulullah (aleyhissalâtu vesselâm), cenabetten yıkandığı zaman (süt sağılan şab gibi) bir kab(ta su) isterdi. Onu eliyle tutar, başının sağ tarafını yıkayarak başlar, sonra da sol kısmını yıkardı. Sonra iki avucuyla su alır, onlarla başına dökerdi."

3723 - Buhari'nin diğer bir rivayetinde (Hz. Aişe) şöyle demiştir: "(Resulullah'ın zevcelerinden) birimiz cenâbet olduğu vakit, eliyle üç kere başının üzerine su döker, sonra eliyle üç kere sağ tarafına su döker, diğer eliyle de sol tarafın dökerdi."

Buhari, Gusl 1,15,19; Müslim, Hayz 35, (316); Muvatta, Tahâret 67, (1, 44), 80, (1,45); Ebu Dâvud, Tahâret 98, (240, 241, 242, 243, 244),100, (253); Nesâi, Tahâret 152, 153, 155, 156, 157, (1, 132-135); Tirmizi, Tahâret 76, ( 104).

3724 - Hz. Meymune (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) cenabetten yıkanırken ben O'na perde oldum, (şöyle yıkanmıştı):

Önce ellerini yıkadı. Sonra sağ eliyle (kaptan) solu üzerine su dökerek fercini ve (meniden) bulaşanları yıkadı. Sonra elini duvara -veya yere- sürdü. Sonra namaz abdesti gibi abdest aldı, ancak ayaklarını yıkamayı terketti. Sonra üzerine su döktü. Sonra ayaklarını çekip yıkadı. Aleyhissalatu vesselam'ın cenabetten guslü işte böyledir."

Buhari, Gusl 1, 5, 7, 8, 10, 11, 16, 18, 21; Müslim, Hayz 4, (317); Ebu Dâvud, Tahâret 98, (245); Tirmizi, Tahâret 76, (103); Nesâi, Tahâret 161, (1, 137), Gusl 15, (1, 204), 22, (1, 208).

3725 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "(Babam) Ömer (radıyallahu anh) Resulullah (aleyhissalâtu vesselâm)'a cenâbetten nasıl yıkanacağını sordu. Aleyhissalatu vesselam dedi ki:

"(Kişi) sağ eli üzerine su dökerek başlar, iki veya üç kere döker (ve ovalayıp yıkar). Sonra sağ elini kaba sokar (avuçladığı suyu) ferci üzerine boşaltır, bu sırada sol eli ferci üzerindedir. Dökülen su ile oralarındaki (meni bulaşığı)nı temizleninceye kadar yıkar. Sonra isterse elini toprağa koyar, sonra sol eli üzerine, temizleninceye kadar su döker. Sonra üç kere ellerini yıkar. İstinşakta bulunur (burnuna su çekip yıkar). Mazmaza yapar (ağzına su alıp yıkar). Yüzünü ve kollarını üçer kere yıkar. Başına sıra gelince meshetmez, suyu döker (ve bedeninin geri kalan kısmını yıkar).''

Nesâi Gusl 18, (1, 205, 206).

3726 - Ümmü Seleme (radıyallahu anhâ) anlatıyor: "(Bir gün) ey AIlah'ın Resulü! dedim. Ben çok örgüsü olan bir kadınım. Hayız ve cenabetten yıkanırken örgüleri çözeyim mi?''

"Hayır! buyurdular, başının üzerine, ellerinle üç kere su avuçlayıp dökmen, sonra da bedenine su döküp yıkanman sana yeterlidir.''

Müslim, Hayz 58, (330); Ebu Dâvud, Tahâret 100, (251, 252); Tirmizi, Tahâret 77, (105); Nesâi, Tahâret 150, (1, 131).

3727 - Ubeyd İbnu Umayr el-Leysi anlatıyor: "Hz. Aişe (radıyallahu anhâ) ye, Abdullah İbnu Ömer'in, kadınlara yıkandıkları zaman örgülerini açmalarını emrettiği haberi ulaşmıştı, şöyle dedi:

"İbnu Ömer 'e hayret doğrusu! Kadınlara başlarını çözmelerini emrediyormuş, bir de traş olmalarını emretmiyor mu? Ben ve Resulullah (aleyhissalâtu vesselâm) aynı kaptan (beraberce) yıkanırdık. Ben, başıma üç kere su dökmekten başka birşey yapmazdım (da Resulullah müdahale edip "örgülerini de çöz '' demezdi)."

Müslim, Hayz 59, (331).

3728 - Katâde rahimehullah anlatıyor: "Hz. Enes (radıyallahu anh)'in bize anlattığına göre, Resulullah (aleyhissalâtu vesselâm)'ın tek bir gusülle, bütün hanımlarını dolaştığı olmuştur."

Buhari, Gusl 12, 24, Nikah 4, 102; Ebu Dâvud, Tahâret 75, (218); Tirmizi, Tahâret 106,

(140); Nesâi, Tahâret 170 (1,143).

3729 - Ebu Râfi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), birgün bütün hanımlarına uğradı. Her birisinin yanında ayrı ayrı yıkandı. Kendisine:

"Ey Allah'ın Resulü dedim, en sonunda bir kere yıkansanız olmaz mı?"

"(Olmasına olur, ancak) böyle yapmak daha temiz, daha hoş ve daha paktır!" buyurdular."

Ebu Dâvud, Tahâret 86, (219).

3730 - Ebu Sa'idi'l-Hudri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Biriniz ehline temas eder, sonra tekrar etmek dilerse ikisi arasında abdest alsın.''

Müslim, Hayz 27, (308); Ebu Dâvud, Tahâret 86, (220); Tirmizi, Tahâret 107, (141); Nesai, Tahâret 107, (1,142).

3731 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) yıkanır, (sabahtan önce) iki rek'at namazla sabah namazını kılardı. Gusülden sonra Aleyhissalatu vesselam'ın bir de abdest aldığını zannetmiyorum.''

Tirmizi, Tahâret 79, (107); Nesâi, Tahâret 162, (1,137); Ebu Dâvud, Tahâret 99, (250).

3732 - Yine Hz. Aişe anlatıyor: "Ben ve Resulullah (aleyhissalâtu vesselâm), farak denen tek bir kaptan beraber guslederdik.'' Süfyan der ki: "Bir farak üç sa'dır.''

3733 - Ebu Seleme'nin yaptığı diğer bir rivayette şöyle gelmiştir: "Hz. Aişe (radıyallahu anhâ) 'nin yanına girmiştim. Yanımda Hz. Aişe'nin süt kardeşi vardı. Kendisine, Resulullah (aleyhissalâtu vesselâm) 'in cenâbetten nasıl yıkandığını sorduk. Bir sa' miktarında bir kap getirtti ve onunla yıkandı. Aişe ile aramızda bir perde vardı. (Yıkanırken) üzerine üç kere su döktü ve dedi ki:

"Resulullah (aleyhissalâtu vesselâm)'ın zevceleri, saçları kulak memesi civarında olması işin saçlarının başlarını alırlardı.''

Buhari, Gusl 2; MüsIim, Hayz 41, 42, (319, 320); Muvatta, Tahâret 68, (1, 44, 45); Ebu Dâvud, Tahâret 97, (238); Nesai, Tahâret 144, (1, 127).

3734 - Muhammed el-Bâkır rahimehullah anlatıyor: "Hz. Cabir (radıyallahu anh)'in yanında idik. Yanında gusülden soran bir grup insan vardı. Şöyle cevap verdi:

"Bir sa ' su sana yeter!'' Bir adam:

"Bana kâfi gelmez!'' diye itiraz etti. Hz. Câbir:

"Ama, saçı senden daha çok ve senden daha hayırlı olan zâta yetiyordu!'' dedi. Onun burada kasdettiği "hayırlı zât '' Resulullah (aleyhissalâtu vesselâm) idi."

Buhari, Gusl 3, 4; Nesâi, Tahâret 144, (1,128). (İbnu Hacer, bu rivayetin Müslim'de bulunmadığını söyler).

3735 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Ben ve Resulullah (aleyhissalâtu vesselâm) sarıdan mâmul bir kaptan su alarak yıkanırdık.''

Nesâi, Tahâret, 47, (9 8, 99).

3736 - Ya 'la İbnu Ümeyye (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) açıkta (izarsız) yıkanan bir adam görmüştü. Derhal minbere çıkarak, Allah'a hamd ve senâda bulunduktan sonra:

"Allah diridir ve ayıpları örtücüdür, hayayı ve örtünmeyi sever. Öyleyse biriniz yıkanınca örtünsün'' buyurdu.''

Ebu Dâvud, Hamâm 2; Nesâi, Gusl 7, (1, 200).

3737 - Ebu's-Semh (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) 'a hizmet ediyordum. Yıkanmak isteyince:

"Bana enseni dön!'' derdi. Ben de ensemi dönerdim. Böylece ona perde olurdum.''

Nesâi, Tahâret 143, (1, 126).

3738 - Ümmü Hani Bintu Ebi Tâlib (radıyallahu anh) anlatıyor: "(Mekke 'nin) Fethi gününde Resulullah (aleyhissalâtu vesselam)'ın yanına gittim. O'nu yıkanır buldum. Kızı Fâtıma da bir giyecekle O'na perde yapıyordu."

Müslim Hayz 70, (336).

3739 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) yıkanmıştı. (Kurulanması için) bir havlu getirildi. Onunla kurulanmayıp:

"Su(yun) ıslaklığı ile böyle (daha iyi)!'' buyurdular.''

Nesâi, Taharet 162, (1, 138).

3740 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Namaz elli vakitti cenâbetten gusül de yedi defa idi. Elbiseden sidiğin yıkanması da yedi defa idi. Resulullah (aleyhissalâtu vesselâm) (azaltmasını Cenab-ı Hak'tan) taleb ede ede namaz beş'e, cenabetten gusül bire, elbiseden sidiğin temizlenmesi bir kereye indirildi.''

Ebu Dâvud, Tahâret 98, (247).

3741 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Bazen Resulullah (aleyhissalâtu vesselâm) cenabetten yıkanır, sonra (üşümüş olarak gelip) bana sokulup benim ısıtmamı isterdi, ben de O'nu bağrıma bastırıp ısıtıyordum. Bundan dolayı ben ayrıca yıkanmıyordum."

3742 - Yine Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah cenabetten yıkanırken başını hıtmi (denen otla) yıkardı. Bununla yetinir, (hıtmili su) üzerine ayrıca su dökmezdi."

Ebu Davud, Tahâret 101, (256).

3743 - Yine Hz. Aişe (radıyallahu anhâ) anlatıyor: "Biz Resulullah (aleyhissalâtu vesselâm)'ın beraberinde ihramlı ve ihramsız her iki durumda da buIunduk. Bu esnada saçlarımız yapıştırılmış bulunduğu halde yıkanırdık.''

Ebu Dâvud, Tahâret 100, (254).

3744 - Hz. Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), cünüb olmadıkça her halimizde bize Kur'an okutup ta'lim ederdi."

3745 - Nesâi'nin bir başka rivayetinde şöyle gelmiştir: "Resulullah (aleyhissalâtu vesselâm) heladan çıkınca Kur'an okutur, bizimle et yerdi. Cenabet halinden başka hiçbir şey O'nunla Kur'an arasına perde olmazdı.''

Ebu Dâvud, Tahâret 91, (229); Tirmizi, Tahâret 111, (146); Nesai, Tahâret 171, (1, 144).

3746 - İbnu Abbâs (radıyallahu anhümâ)'dan rivayet edildiğine göre O cünüb kimsenin Kur'an okumasında bir beis görmezdi."

Rezin tahric etmiştir. Buhari bab başlığında muallak olarak kaydetmiştir. Buhâri, (Hayz 7).

3747 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselam), cünübken uyumak istediği takdirde fercini yıkar ve namaz abdestiyle abdest alırdı.''

3748 - Müslim'in bir rivayetinde: ". .Yemek veya uyumak istediği zaman namaz abdestiyle abdest alırdı '' denmiştir.

3749 - Müslim'in, Abdullah İbnu Ebi Kays 'tan yaptığı diğer bir rivâyette Abdullah der ki: "Hz. Aişe (radıyallahu anhâ) 'ya Resulullah (aleyhissalâtu vesselâm)'ın vitir namazından sordum. '' Hadisi zikreder. Hadiste şu ibare de var:

"Hz. Aişe'ye: "Resulullah cünübken ne yapardı, uyumadan önce yıkanır mıydı? Veya yıkanmadan önce uyur muydu?'' diye sordum. Bana şu cevabı verdi: "Bunların hepsini yapardı. Bazan yıkanır ve sonra uyur, bazan abdest alır ve uyurdu." Bunu işitince:

"Bu meselede genişlik koyan Allah'a hamdolsun!" dedim..."

3750 - Ebu Dâvud 'un rivâyetinde, Gudayf İbnu'I-Hâris der ki: "Hz. Aişe (radıyallahu an hâ)'ye sordum:

"Resulullah (aleyhissalâtu vesselâm) cenabetten gecenin başında mı yıkanırdı sonunda mı?"

"Bazan başında, bazan da sonunda yıkanırdı." dedi. Ben:

"Allahuekber! Bu meselede genişlik veren Allah 'a hamdolsun!'' dedim ve tekrar sordum.

"Vitir namazını gecenin evvelinde mi kılardı, âhirinde mi?''

"Bazan evvelinde bazan âhirinde kılardı '' dedi. Ben:

"Allahuekber! Bu meselede genişlik veren Allah'a hamdolsun!'' dedim ve tekrar sordum:

"Resulullah (aleyhlssalâtu vesselâm) Kur'ân'ı açıktan mı okurdu sessiz mi okurdu?"

"Bazan açıktan okur bazan da sessiz okurdu'' dedi. Ben:

"Allahuekber! dedim. Bu meselede kolaylık koyan Allah'a hamdolsun!''

3751 - Tirmizi ve Ebu Dâvud 'un bir rivayetinde de şöyle gelmiştir: "Resulullah (aleyhissalatu vesselam), cünübken uyur ve hiç suya dokunmazdı."

Tirmizi der ki: "Hz. Aişe'den, Aleyhissalatu vesselam'ın uyumazdan önce abdest aldığı da rivayet edilmiştir ve bu rivayet en sahih olanıdır."

3752 - Nesai'nin bir rivayetinde: "Resulullah aleyhissalatu vesselam yemek veya içmek istediği zaman ellerini yıkar sonra yer içerdi" denmiştir.

Buhari, Gusl 27, 25; Müslim, Hayz 21, (305, 307); Muvatta, Taharet 77, (1, 47, 48); Ebu Dâvud, Tahâret 88, 90 (222, 223, 224, 226, 228); Salât 343, (1437); Tirmizi, Tahâret 87, (118, 119); Nesâi, Tahâret 163, 164, 165, 166 (1,138-139), Gusl 4, 5, (1, 199).

3753 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh), geceleyin Cünüb olduğunu, (ne yapması gerektiğini) sordu. Aleyhissalatu vesselam: "Abdest al, uzvunu yıka, sonra uyu!" buyurdular. "

Buhari, Gusl 27, 25; Müslim Hayz 25, (306); Muvatta, Tahâret 76 (1, 47); Ebu Dâvud, Tahâret 87, (221); Nesâi, Tahâret 167, (1,140) ; Tirmizi, Tahâret 88, (120). Bu metin Sahiheyn'e aittir.

3754 - Nafi rahimehullah anlatıyor: "İbnu Ömer radıyallahu anhümâ, cünübken uyumak veya yemek istediği zaman, yüzünü ve dirseklerine kadar ellerini yıkar, başını mesheder, sonra yer veya uyurdu.''

Muvatta, Taharet 78, (1, 48).

3755 - Ebu Hüreyre (radıyallahu anh)'nin anlattığına göre: "Resulullah (aleyhissalatu vesselâm) Medine sokaklarından birinde kendisine rastlamıştır. Ebu Hüreyre bu sırada cünüp olduğu için, Aleyhissalatu vesselam'ın nazarından sıvışarak gidip yıkanır gelir. Gelince Aleyhissalatu vesselam:

"Ey Ebu Hüreyre neredeydin?'' diye sorar.

"Ben cünübtüm, pis pis sizinle oturmak istemedim'' cevabında bulunur. Aleyhissalatu vesselam:

"Sübhânallah! (bilmez misin ki) müslüman pis olmaz!" ferman eder.

Buhari, Gusl 23, 24; Müslim, Hayz 115, (371); Ebu Dâvud, Tahâret 97, (231); Tirmizi, Tahâret 89, (121); Nesâi, Tahâret 172, (1, 145, 146).

3756 - Huzeyfe İbnu'I-Yemân (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'la bir gün karşılaştığımızda cünüb idim, hemen yolumu çevirip gidip yıkandım. Bilahare gelince:

(Böyle sizi görünce alelacele sıvışmamın sebebi) cünüb olmam idi!' dedim. Aleyhissalâtu vesselam:

"Müslüman (cenabetle) pis olmaz ki!'' buyurdular.''

3757 - Nesâi 'nin rivayetinde hadis şöyledir: "Resulullah (aleyhissalatu vesselâm), Ashabından bir erkekle karşılaşınca onu mesheder ve ona dua ediverirdi. Bir gün erken vakitte Aleyhissalâtu vesselam'ı (sokakta) gördüm. Hemen yolumu ondan çevirdim. (Eve gidip yıkandıktan sonra) güneş yükselince yanına geldim. Bana:

"(Sabahleyin) seni görmüştüm, hemen yolunu benden çevirdin!'' buyurdular. Ben de açıkladım:

"Çünkü ben cünübtüm (bu halde) bana dokunmanızdan korktum.''

"Şurası muhakkak ki dedi Aleyhissalâtu vesselam, mü'min necis olmaz!''

Müslim, Hayz 116, (372); Ebu Dâvud, Taharet 92, (230); Nesâi, Tahâret 172, (1, 145).

3758 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor. "Namaza kalkılıp saflar düzlenmişti ki Resûlullah aleyhissalâtu vesselâm geldi, namazgâhına geçti. O anda cünüb olduğunu hatırları. Bize: "Yerinizde durun!" deyip, hemen ayrılıp yıkanmaya gitti. Gusledip dönünce başından henüz su damlıyordu. Tekbir getirdi, namaza durdu, beraber namaz kıldık..."

3759 - Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, sabah namazını kıldırmak üzere (mescide) girmişti. Eliyle "Yerinizde durun!" diye işaret buyurdu (ve çıktı). Sonra başından su damladığı halde geri geldi ve cemaate namazlarını kıldırdı."

3760 - Bir rivayette: "...Namazıa tamamlayınca: "Ben de bir insanım. (İlk geldiğimde) cünübtüm" buyurdu" denmiştir.

Buhari, Gusl 17, Ezan 24, 25; Müslim, Mesacid 157, (605); Muvatta, Taharet 79, (1, 48); Ebu Davud, Taharet 94, (234, 235); Nesai, İmamet 14, (2, 81, 82).

3761 - Süleyman İbnu Yesar rahimehullah anlatıyor: "Hz. Ömer radıyallahu anh halka sabah namazını kıldırdı ve arkadan Curuf nam mevkideki arazisine gitti. Orada, elbisesinde meni bulaşığı gördü.

"Biz dedi, yağlı yeyince, damarlarımız gevşedi (bu yüzden ihtilam olduk)."

Derhal yıkandı ve elbisesinde gördüğü meni bulaşığını da yıkadı. Sonra, namazını iade etti."

3762 - Bir başka rivayette "meni" kalimesinden sonra şu ibare yer alır: "Halkın işini üzerime alalıdan beri ihtilam olmaya başladım" dedi. Derhal yıkanıp elbisesinde gördüğü bulaşığı yıkadı. Sonra kuşlukta güneş tam olarak yükselince namazını kıldı."

Muvatta, Taharet 80, 81, 82, (1, 49).

HAYIZLI VE NİFASLI KADINLARIN YIKANMASI

3763 - Hz. Aişe radıyallahu anha anlatıyor: "Ensardan bir kadın, Resûlullah aleyhissalâtu vesselâm'a hayızdan nasıl yıkanacağını sordu. Bunun üzerine, Aleyhissalatu vesselam da nasıl yıkanacaksa öyle emretti ve dedi ki:

"Miske bulanmış bir (bez, pamuk vs.) parçası al. Onunla temizlen!"

"Onunla nasıl temizleneceğim?" diye kadın tekrar sordu. Resûlullah:

"Onunla temizlen!" buyurdu. Kadın tekrar etti: "Nasıl?"

Resûlullah:

"Sübhânallah! temizlen!" dedi. (Baktım ki anlamıyor;) kadını kendime çektim ve: "O parçayı, kan bulaşığına tatbik et" dedim.."

Buhari, Hayz 13, 14, İ'tisam 24; Müslim, Hayz 60, 61, (332); Ebu Davud, Taharet 122, (314, 315, 316); Nesai, Taharet 159, (1, 135 - 137).

3764 - Diğer bir rivayette: "...misklenmiş bir parça al, üç kere yıka!" buyurdu. Sonra Aleyhissalatu vesselam utanarak yüzünü çevirdi" denmiştir.

Bu Sahiheyn'in metnidir.

3765 - Müslim'in diğer bir rivayetinde metin şöyledir: "Esma -ki Bintu Şekel'dir- radıyallahu anha, Resûlullah aleyhissalâtu vesselâm'a, hayızdan nasıl yıkanacağını sormuştu. Şöyle cevap verdi:

"Sizden biri, suyunu ve sidresini alır, sonra temizlenir, ve temizliğini de güzel yapar. Sonra başına suyu döker, başını şiddetli şekilde eliyle ovalar, ta ki su saçın diplerine kadar ulaşsın. Sonra üzerine su döker. Sonra misklenmiş bir (bez) parçası alır, onunla temizlenir!"

Esmâ: "Onunla nasıl temizlenir?" diye sordu. Aleyhissalatu vesselam: "Sübhanallah! Onunla temizlen!" dedi. Hz. Aişe radıyallahu anha -sanki sözünü gizlemek isteyerek (fısıldayarak)- kadına: "Onu kan bulaşığına tatbik et" dedi. Esma der ki: "Cenabetten yıkanma hususunda da sordum. Bana: "Su al, temizlen ve temizliği güzel kıl veya temizliği mübalağalı yap, sonra başına su dök ve onu ovala, ta su diplerine varıncaya kadar. Sonra üzerine su dök!" dedi. Aişe radıyallahu anha devamla der ki: "Ensar kadınları ne iyi kadınlardı, haya onların dinlerini öğrenmelerine mani olmadı."

Müslim, Hayız 61, (332).

3766 - Ümeyye İbnu Ebi's-Salt, Beni Gıfarlı -isminde zikrettiği- bir kadından nakleder ki, kadın şöyle demiştir: "Resûlullah aleyhissalâtu vesselâm, beni devesinin döşüne serilen örtünün üzerine bindirdi." Kadın devamla der ki: "Allah'a yemin olsun, sabahleyin indi ve deveyi ıhtırdı. Ben de terkiden indim... Örtüde benden bulaşan kan vardı. Bu benim ilk hayız kanım idi. Görünce deveye doğru sıçradım ve utandım.. Resûlullah aleyhissalâtu vesselâm bendeki bu hali farkedip, kanı da görünce:

"Neyin var? Belki de hayız oldun?" buyurdular. Ben "Evet!" dedid. Resûlullah aleyhissalâtu vesselâm: "Öyleyse (hayız görenlerin tedbirlerine başvurarak) kendine çekidüzen ver. Sonra da bir su kabı al, içerisine tuz at. Sonra örtüye değen kanı yıka, sonra bineğine dön!" ferman buyurdular.

Resûlullah aleyhissalâtu vesselâm Hayber'i fethettiği zaman ganimetten bize de bağışta bulundu.

(Ümeyye Bintu Ebi's-Salt) der ki: "(Gıfarlı sahabiyye), suyuna tuz katmadan hayız kanını yıkamazdı. Öldüğü zaman cenazesinin yıkanacağı suya da tuz atılmasını vasiyet etmiştir."

Ebu Davud, Taharet 122, (313).

CUMA VE BAYRAM GUSLÜ

3767 - Ebu Sa'id radıyallahu ahn anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Cuma guslü her muhtelime (büluğa erene) vacibtir. Misvaklanması, bulduğu takdirde koku sürünmesi de öyle:"

Buhari, Cuma 2, 3, 12, Ezan 161; Şehadat 18; Müslim, Cuma 5, (846); Muvatta, Cuma 4, (1, 102); Ebu Davud, Taharet 129, (341); Nesai, Cuma 6, 8, (3, 92 - 93).

3768 - Hz. Ebu Hüreyre radıyallahu anh derdi ki: "Cuma günü gusletmek, her muhtelim'e (büluğa ermiş kimseye) tıpkı cenabet guslü gibi vacibtir."

Muvatta, Cuma 2, (1, 101).

3769 - Bera İbnu Azib radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Müslümanların cuma günü yıkanmaları, üzerlerine hak olmuştur. Her biri ailesinin kokusundan sürünsün. (Koku) bulamazsa, su onun sürünme maddesi olsun. Yani hem yıkansın hem koku sürünsün, koku yoksa, artık, su (yıkanma) ile yetinsin."

Tirmizi, Salat 381, (525).

3770 - Ubeydullah İbnu's-Sebbak rahimehullah'tan gelen bir rivayette, Resûlullah aleyhissalâtu vesselâm cumalardan birinde şöyle buyurmuştur: "Ey müslümanlar! Bu öyle bir gündür ki, Allah Teâla Hazretleri onu (sizlere) bayram kılmıştır, öyleyse yıkanın. Kimin yanında bir tiyb (sürünme maddesi) varsa ondan sürünmesinde bir zarar yoktur. Size misvakı da tavsiye ediyorum."

Muvatta, Taharet 113, (1, 65 - 66); İbnu Mace, İkametu's-Salat 83, (1098). (İbnu Mace'de rivayet mevsuldur).

3771 - İbnu Ömer ve Ebu Hüreyre radıyallahu anhüm anlatıyor: "Cuma günü, Ömer İbnu'l-Hattab hutbe verirken, Osman İbnu Affan mescide girdi. Ömer radıyallahu anh minberden ona seslendi: "Vaktin farkında mısın, (niye cumaya geciktin!)"

Hz. Osman:

"Bugün meşguliyetim vardı. Eve gelir gelmez ezanı işittim. Abdest almanın dışında bir oyalanmam da olmadı!" açıklamasında bulundu.

Hz. Ömer radıyallahu anh:

"Keza abdest(le yetinmen de bir eksiklik). Biliyorsun, Resûlullah aleyhissalâtu vesselâm bize yıkanmayı da emretmişti."

3772 - Ebu Hüreyre'nin bir hadisinde: "(Hz. Ömer, Hz. Osman'a:) "Resûlullah aleyhissalâtu vesselâm'ın: "Biriniz cumaya giderken yıkansın" dediğini duymadın mı?" demiştir.

Buhari, Cuma 4; Müslim, Cuma 3, (845); Muvatta, Cuma 3, (1, 101, 102); Ebu Davud, Taharet 129, (340); Tirmizi, Salat 255, (493).

3773 - İkrime rahimehullah anlatıyor: "Iraklılardan bir grup kimse İbnu Abbas radıyallahu anh'a gelerek: "Cuma günü gusletmek vacib midir ne dersin" diye sordu. İbnu Abbas şu açıklamayı yaptı: "(Farz değil), ancak temizliğe çok uygundur ve gusleden için pek hayırlıdır. Yıkanmayan üzerine de vacib değildir. Ben size guslün nasıl başladığını anlatayım: "İnsanlar meşakkatli işler yapıyorlar ve yünlü elbiseler giyiyorlardı. Çalışmaları çoğunlukla sırtlarında yük taşımak şeklinde oluyordu. Mescidleri dardı ve tavan alçaktı, yani arîş (denen üzeri hurma dallarıyla örtülmüş çardak) şeklindeydi. Sıcak bir günde Resûlullah aleyhissalâtu vesselâm (minbere) çıktı. Cemaat yün elbiselerin içinde terlemişti. (Terleri sebebiyle) onlardan çıkan kokular ortalığı sardı ve herkesi rahatsız etti. Koku Resûlullah aleyhissalâtu vesselâm'a da uzanınca: "Ey insanlar, bu gün gelince yıkanın. Ayrıca herkes, bulabildiği en güzel kokuyu sürünsün!" buyurdular."

İbnu Abbas açıklamasına devam etti: "Bilahare Cenab-ı Hakk'ın lütfu yetişti (bolluk arttı), herkes yünlüden başka elbiseler giydiler, çalışmaları hafifledi, mescidleri genişletildi. Birbirlerini rahatsız eden terlerin bir kısmı ortadan kalktı."

3774 - Sahiheyn'in Tâvus'tan kaydettikleri rivayette, Tâvus der ki: İbnu Abbas radıyallahu anhüma'ya sordum: "Halk, Resûlullah aleyhissalâtu vesselâm'ın: "Cuma günü yıkanın, başlarınızı da yıkayın, cünüb olmasanız dahi!. Ayrıca koku da sürünün!" buyurduğunu söylüyorlar, (ne dersiniz, doğru mudur?)"

İbnu Abbas şu cevabı verdi: "Guslü emretmesi doğrudur. Kokuya gelince, o hususta bir şey bilmiyorum!"

Ebu Davud, Taharet 130, (353); Buhari, Cuma 6; Müslim, Cuma 8, (848).

3775 - Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Cuma günü kim abdest alırsa bununla (o, sünneti yerine getirmiş, fazilete ermiş) olur ve (sünneti yapmış olma) nimetine erer. Ama cuma günü kim de guslederse (bilsin ki) gusül daha faziletlidir."

Ebu Davud, Taharet 130, (354); Tirmizi, Salat 357, (497); Nesai, Cuma 9, (3, 94).

3776 - Yahya İbnu Said rahimehullah anlatıyor: "Bana ulaştığına göre, Resûlullah aleyhissalâtu vesselâm şöyle buyurmuştur: "Sizler, günlük iş takımınızdan hariç bir de cuma takımınız olsa ne kaybedersiniz?"

Muvatta, Cuma 17, (1, 110); Ebu Davud, Salat 219, (1078); İbnu Mace, İkametu's-Salat 83, (1095).

3777 - Nâfi' rahimehullah der ki: "İbnu Ömer radıyallahu anhüma ihramlı olmadıkça yağlanıp kokulanmadan cumaya gitmezdi."

Muvatta, Cuma 17, (1, 110).

3778 - İbnu Ömer radıyallahu anhüma'nın, Fıtır bayramında, musallaya gitmezden önce yıkandığı rivayet edilmiştir.

Muvatta, Iydeyn 2, (1, 177).

3779 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Her müslüman yedi günde bir kere yıkanmalıdır, bu gün de cuma günü olmalıdır."

Nesai, Cuma 8, (3, 93).

ÖLÜNÜN YIKANMASI VE ÖLÜ YIKAYANIN YIKANMASI

3780 - Ümmü Atiyye el-Ensariye radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm, kızı (Zeyneb radıyallahu anha) vefat ettiği zaman yanımıza girdi ve: "Onu sidreli su ile üç veya beş veya -gerek görürseniz- daha fazla yıkayın. Sonuncu yıkamaya kafûr koyun. Yıkama işini bitirdiniz mi bana haber verin!" buyurdu. İşimiz bitince Resûlullah aleyhissalâtu vesselâm'ı çağırdık. Bize kendi izarını verdi ve: "Ona, önce bunu sarın!" dedi."

Buhari, Cenaiz 12, 8, 9, 10, 11, 13 - 17; Müslim, Cenaiz 36, (939); Muvatta, Cenaiz 2, (1, 222); Ebu Davud, Cenaiz 33, (3142 - 3146); Tirmizi, Cenaiz 15, (990); Nesai, Cenaiz 28, 30 - 36, (4, 28 - 32).

3781 - Bir diğer rivayette: "Onu üç, beş, yedi ve daha fazla olmak üzere tek olarak yıkayın. Sağ tarafından ve abdest uzuvlarından yıkamaya başlayın" buyurdu" denmiştir. aynı rivayette Ümmü Atiyye radıyallahu anha: "Yıkayan kadınlar, Resûlullah aleyhissalâtu vesselâm'ın kızının başına üç örgü yaptılar. (Şöyle ki): Önce saçının örgülerini bozdular sonra yıkadılar, en sonda tekrar üç örgü yaptılar."

Süfyan der ki: "Örgünün ikisi yanda biri alnında idi."

Buhari, Cenaiz 12, 8, 9, 10, 11, 13 - 17; Müslim, Cenaiz 36, (939); Muvatta, Cenaiz 2, (1, 222); Ebu Davud, Cenaiz 33, (3142 - 3146); Tirmizi, Cenaiz 15, (990); Nesai, Cenaiz 28, 30 - 36, (4, 28 - 32).

3782 - Bir diğer rivayette: "Biz saçına üç örgü ve örgüleri arkasına koyduk" denmiştir.

Buhari, Cenaiz 12, 8, 9, 10, 11, 13 - 17; Müslim, Cenaiz 36, (939); Muvatta, Cenaiz 2, (1, 222); Ebu Davud, Cenaiz 33, (3142 - 3146); Tirmizi, Cenaiz 15, (990); Nesai, Cenaiz 28, 30 - 36, (4, 28 - 32).

3783 - Ümmü Kays Bintu Mihsan radıyallahu anha anlatıyor: "Oğlum ölmüştü. Bu sebeple çok üzüldüm. Onu yıkayan kimseye: "Oğlumu soğuk su ile yıkama, oğlumu öldüreceksin!" dedim. Bunun üzerine Ukkâşe İbnu Mihsan radıyallahu anh hemen Resûlullah aleyhissalâtu vesselâm'a gidip benim söylediklerimi haber verdi. Resûlullah tebessüm buyurup: "Böyle mi söylüyor! Onun ömrü uzadı." Biz, onun gibi uzun yaşayan bir başka kadın bilmiyoruz" dedi."

Nesai, Cenaiz 29, (4, 29).

3784 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Kim ölü yıkarsa, yıkansın" buyurdular." Ebu Davud'un rivayetinde: "Kim de cenaze taşırsa abdestlensin" ziyadesi mevcuttur.

Ebu Davud, Cenaiz 39, (3161); Tirmizi, Cenaiz 17, (993).

3785 - Naciye İbnu Ka'b anlatıyor: "Hz. Ali radıyallahu anh dedi ki: "Ebu Talib ölünce Resûlullah aleyhissalâtu vesselâm'a gelip: "Dalâlette olan ihtiyar amcan öldü" dedim. Bana: "Git babanı göm! Sonra, bana gelinceye kadar hiçbir şey yapma!" buyurdular. Ben de gidip gömdüm ve Resûlullah aleyhissalâtu vesselâm'a gelip haber verdim. Bunun üzerine bana yıkanmamı emir buyurdular ve yıkandım.. Sonra bana dua ediverdi (ancak duayı ezberleyemedim)"

Ebu Davud, Cenaiz 70, (3214); Nesai, Taharet 128, (1, 110), Cenaiz 84, (4, 79).

3786 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah, dört şeyden dolayı guslederlerdi: Cenabet, cuma, hacâmat, ölü yıkamak."

Ebu Davud, Cenaiz 39, (3160).

3787 - Nafi anlatıyor. "İbnu Ömer radıyallahu anhüma, Said İbnu Zeyd'in bir oğluna mübaşereten tahnit yaptı ve (kabre) taşıdı. Sonra mescide girip, abdest almaksızın namaz kıldı."

Buhari, Cenaiz 8, Bab başlığında senetsiz olarak rivayet etmiştir. Muvatta, Taharet 18, (1, 25).

3788 - Abdullah İbnu Ebi Bekr İbni Muhammed İbni Amr İbni Hazm anlatıyor: "Hz. Ebu Bekr'in hhanımı Esma Bintu Umeys radıyallahu anhüma vefat ettiği zaman Hz. Ebu Bekr'i yıkadı. Sonra (dışarı) çıkıp, cenazenin yanında hazır bulunan muhacirlere: "Ben oruçluyum. Şu gün de, çok soğuk bir gün. Bana gusül gerekir mi?" diye sordu. Hepsi birden, "Hayır!" dediler."

Muvatta, Cenaiz 3, (1, 223).

MÜSLÜMAN OLUNCA GUSÜL

3789 - Kays İbnu Asım radıyallahu anh anlatıyor: "Müslüman olmak arzusuyla Resûlullah aleyhissalâtu vesselâm'a gelmiştim. Bana su ve sidre ile yıkanmamı emir buyurdu."

Ebu Davud, Taharet 131, (355); Tirmizi, Salât 429, (605); Nesai, Taharet 127, (1, 109).

Tirmizi ve Nesai'nin bir rivayetinde: "(Kays) müslüman oldu. (Resûlullah) ona yıkanmayı emretti" denmiştir.

3790 - Useym İbnu Kesir İbni Küleyb an ebihi an ceddihi'nin anlattığına göre (ceddi Küleyb), Resûlullah aleyhissalâtu vesselâm'a gelerek: "Müslüman oldum!" der. Resûlullah aleyhissalâtu vesselâm: "Üstünden küfür saçını at!" der ve traş olmasını söyler. Useym'in babası dedi ki: "Bana bir başka (sahabi)nin bildirdiğine göre Aleyhissalatu vesselam, beraberinde olan bir diğerine de: "Üzerindeki küfür tüyünü at ve sünnet ol!" buyurmuştu."

Ebu Davud, Taharet 131, (356).

HAMMAM HAKKINDA

3791 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm kadınları da erkekleri de halmama girmekten nehyetmişti. Sonradan izarlarına sarınmış olarak erkeklerin girmesine izin verdi."

3792 - Bir başka rivayette şöyle denmiştir. "Hz. Aişe radıyallahu anha'nın yanına, Şamli kadınlardan bir grup girmişti. Hz. Aişe: "Sizler herhalde, hanımları hamamlara giren bölgedensiniz!" dedi. Kadınlar: "Evet!" diye cevap verdiler. Hz. Aişe: "Ama ben Resûlullah aleyhissalâtu vesselâm'ın: "Elbisesini evinden hariç bir yerde çıkaran her kadın, mutlaka Allah'la kendi arasındaki perdeyi yırtmış olur" dediğini işittim" buyurdu.

Ebu Davud, Hammam 1, (4009, 4010); Tirmizi, Edeb 43, (2803, 2804).

3793 - Abdullah İmnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Size Acem diyarının fethi müyesser olacak. Oralarda hammam denen evlere rastlıyacaksınız. Sakın ola erkekler onlara izarsız girmesinler. Nifâs veya hastalık hali dışında kadınların oralara girmesine izin vermeyin."

Ebu Davud, Hammam 1, (4011).

3794 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah ve ahiret gününe inanan kimse izarsız hammama girmesin. Kim Allah'a ve ahirete inanıyorsa, bir özrü olmadan hanımını hammâma sokmasın. Kim Allah'a ahirete, inanıyorsa üzerinde içki bulunan sofraya oturmasın."

Tirmizi, Edeb 43, (2802); Nesai, Gusl 2, (1, 198).

KADININ ARTIĞI İLE GUSÜL

6072 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm ve ehli; tek bir kapta yıkanıyorlardı. Onlardan biri, arkadaşının (guslettiği suyun) artığı ile yıkanmazdı."

KADIN VE ERKEK AYNI KAPTAN GUSLEDER

6073 - Câbir İbnu Abdillah radıyallahu anh anlatıyor: "Hz. Peygamber aleyhissalâtu vesselâm ve zevceleri tek bir kaptan (su alarak) yıkanırlardı."

CÜNÜBKEN ABDESTSİZ UYUNUR MU

6136 - Ebu Saidi'I-Hudri radıyallahu anh'ın anlattığına göre, "Kendisi geceleyin cünüb olur, o halde uyumak ister. Resülullah aleyhissalâtu vesselâm ise, ona abdest alıp öyle uyumasını emreder."

HER KILIN DİBİNDE CENABETLİK

6137 - Hz. Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Beş vakit namaz, cuma namazına kadar cuma namazı, emanetin edası, arada cereyan eden (küçük günahlara kefarettir."

Ben: "Emanetin edası nedir?" dedim.

"Cenabetten gusuldür. Zira her kılın dibinde (yıkanması gereken) cenabetlik vardır" buyurdular."

KADIN İHTİLAM OLUR MU?

6138 - Havle Bintu Hakim radıyallahu anhâ'nın anlattığına göre, "Resûlullah aleyhissalâtu vesselâm'a "Rüyasında erkeğin gördüğü şeyi gören kadının hükmünü sormuş, Aleyhissalâtu vesselâm da kendisine: "İnzal vaki olmadıkça gusül gerekmeyeceğini, tıpkı inzal olmadıkça erkeğe de gusül gerekmediği gibi" şeklinde cevap vermiştir."

6139 - Amr İbnu şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İki hitan (sünnet mahalli) birbirine kavuştu, (erkek uzvunun) baş kısmı kayboldumu gusül vacip olur (inzal şart değildir)."

GUSÜL SIRASINDA PERDE

6140 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Sizden kimse açık arazide veya kendisini örtmeyen bir dam üstünde gusül yapmasın. O kimseyi görmese de, kendisi (ruhaniler tarafından) görülmektedir."

HAYIZLI NASIL YIKANIR?

6145 - Hz. Aişe radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, ben adetli iken, bana: "Saçını(n örgülerini) çöz ve yıkan" dedi."

Hz. Ali, kendi rivayetinde: "Başını çöz" demiştir."

AVRETE BAKMAMAK

6154 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın fercine hiç bakmadım -veya "görmedim.-"

Ebu Bekr der ki: "Bu hadisi (Hz. Aişe'den) onun azadlı bir cariyesi rivayet etmiştir."

VÜCUDDA SU DEĞMEDİK KURU YER

6155 - İbnu Abbâs radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm cünüblükten yıkanmıştı. Gusülden sonra bir parça yerin kuru kaldığını farketti. Bunun üzerine perçeminden (akıttığı su ile) orayı ıslattı."

İshâk, rivayetinde: "O kuru yerin üzerine saçını sıktı" demiştir."

6156 - Hz. Ali radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalâtu vesselâm'a gelerek: "Ben cenabetten yıkanmış, sonra da sabah namazını kılmıştım, sonradan, bedenimde tırnak kadar bir yere suyun değmemiş olduğunu farkettim (ne yapayım?)" dedi. Aleyhissalâtu vesselâm: "Eğer, orayı (ıslak) elinle meshetseydin bu sana yeterliydi" buyurdular."


HACC

HACCIN FAZİLETLERİ

1138 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Ey Allah'ın Resûlü, dedim, cihâdı amellerin en faziletlisi görüyoruz, biz de cihâd etmiyelim mi?" Şu cevabı verdi:

"Ancak, cihâdın en efdal ve en güzeli hacc-ı mebrürdur. Sonra şehirde kalmaktır." Hz. Aişe der ki: "Bunu işittikten sonra haccı hiç bırakmadım."

Buhârî, Hacc 4, Cezâu's-Sayd 26, Cihâd 1; Nesâî, Hacc 4, (5, 113). "Sonra şehirde kalmak" cümlesi Buhârî'de yok.)

1139 - Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Telbiyede bulunan hiç bir Müslüman yoktur ki, onun sağında ve solunda bulunan taş, ağaç, sert toprak onunla birlikte telbiyede bulunmasın, bu iştirak (sağ ve solunu göstererek) şu ve şu istikâmette arzın son hududuna kadar devam eder."

Tirmizî, Hacc 14, (828).

1140 - İbnu Abbâs (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Haccla umrenin arasını birleştirin. Zîra bunlar günahı, tıpkı körüğün demirdeki pislikleri temizlemesi gibi temizler."

Nesâî, Menâsik 6, (5,115); İbnu Mâce, Menâsik 3, (2886).

1141 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir umre, diğer umreye arada işlenenler için kefarettir. Hacc-ı Mebrûr'un karşılığı cennetten başka bir şey olamaz!"

Buharî, Umre 1; Müslim, Hacc 437, (1349); Tirmizî,Hacc 90, (933); Nesâî, Menâsik 3, (5,112), 5, (5,115); İbnu Mâce, Menâsik 3, (2887); Muvatta, Hacc 65, (2, 346).

1142 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Beyt'i (Kâbe-i Muazzama'yı) kim elli defa tavaf ederse, günahlarından çıkar ve tıpkı annesinden doğduğu gündeki gibi olur."

Tirmizî, Hacc 41, (866). Buradaki tavaftan maksad, şavtlar olmayıp, elli tam tavaftır.

1143 - Ümmü Seleme (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalatu vesselâm) buyurdular ki: "Kim, hacc veya umre için Mescid-i Aksa'dan Mescid-i Haram'a (kadar) ihrâma girerse, geçmiş ve gelecek bütün günahları affedilir veya cennet kendisine vâzcib olur." -Râvi, Resûlullah'ın hangisini dediği hususunda şekke düştü "

Ebu Dâvud, Menâsik 9, (1741), İbnu Mâce, Menâsik 49, (3001-3002).

1144 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), Ensâr'dan Ümmü Sinân adındaki bir kadına:

"Bizimle haccetmekten seni ne alıkoydu?" diye sordu. Kadın:

"Ebü fülânın (kocasını kasteder) sadece iki sulama devesi var. Biriyle o ve oğlu haca gitti. Öbürü (ile de ben kaldım) arâzimizi suluyor (um)" dedi. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm):

"Öyleyse Ramazan'da (yapacağın) umre, (kaçırdığın) bir haccın veya benimle (yapmış olacağın) bir haccın kazasıdır. Ramazan gelince umre yap. Zîra Ramazan'daki bir umre hacca muâdil olur."

Buhârî, Umre 4, Cezâu's-Sayd 26; Müslim, Hacc 222; Nisâî, Sıyâm 6, (4,130).

1145 - Ebu Bekr İbnu Abdirrahmân anlatıyor: "Bir kadın Resûlullah (aleyhissalâtu vesselâm)'a gelerek:

"Ben haccetmek için hazırlık yapmıştım. Bana (bir mâni) ârız oldu ne yapayım?"

"Ramazan'da umre yap, zira o ayda umre tıpkı hacc gibidir" buyurdu."

Muvatta, Hacc 66, (1, 347); Ebu Dâvud, Hacc 79, Tirmizî, Hacc 95, (939); Nesâî, Sıyâm 6, (4,130); İbnu Mâce, Hacc (Menâsik) 45, (2991-2995).

1146 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Hiç bir kul, kurban günü, Allah indinde kan akıtmaktan daha sevimli bir iş yapamaz. Zîra, kesilen hayvan, kıyamet günü boynuzlarıyla, kıl1arıyla, sınnaklarıyla gelecektir. Hayvanın kanı yere düşmezden önce Allah indinde yüce bir mevkiye ulaşır. Öyle ise, onu gönül hoşluğu ile ifâ edin."

Tirmizî, Edâhî 1, (1493); İbnu Mâce, Edâhî 3, (3126). Rezîn şunu ilave etmiştir: "Kurban sahibine, hayvanın her bir tüyü için sevap vardır. "

1147 - Ebu Bekri's-Sıddîk (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a: "Hangi hacc daha efdaldir?" diye sorulmuştu.

"Yüksek sesle telbiye getirilip, kurban kesilerek yapılan hacc!" diye cevap verdi."

Tirmizî, Hacc 14, (827), Tefsir, Âl-i İmrân (3001).

1148 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Küçüğün, büyüğün, zyıfın, kadının cihadı hacc ve umredir."

Nesâî, Hacc 4, (5,114); İbnu Mâce, Menâsik 8, (2902).

HACCIN VÜCÛBU

1149 - Ebu Hüreyre hazretleri (radıyallahu anh) anlatıyor: "Bir gün Resûlullah (aleyhissalâtu vesselâm) bize şöyle hitab etti:

"Ey insanlar, size hacc farz kılınmıştır. Şu halde haccı edâ edin!"

Cemaatte bulunan bir adam:

"Her sene mi, Ey Allah'ın Resûlü?" diye sordu. Resûlullah (aleyhissalatu vesselâm) cevap vermedi. Adam sorusunu üç kere tekrar etti. Bunun üzerine:

"Ben sizi bıraktıkça siz de beni bırakın. (Madem ki sükût ettim, niye sormada ısrar ediyorsunuz?) Şayet (sorunuza) "Evet!" deseydim, her yıl haccetmek vacib oluverirdi ve buna güç yetiremezdiniz. Şunu bilin ki, sizden öncekileri helak eden şey, çok sual sormaları ve peygamberleri hakkında ihtilaflarıdır. Size bir iş emrettiğim zaman, bunu gücünüz yettiğince Îfa edin, bir yasaklamada bulunduğum vakit de ondan kaçının (bu emir ve yasakla ilgili olarak aklınıza gelen her şeyi sormaya kalkmayın!)"

Buhârî,İtisam 4; Müslim, Hacc 412, (1337), Fedâil 130, (1337); Nesâî, Hacc 1, (5,110-111).

1150 - Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) efendimiz şöyle buyurdular:

"Kim kendisini Beytullahi'1-haram'a ulaştıracak kadar azık ve bineğe sahip olduğu halde haccetmemişse onun Yahudi veya Hıristiyan olarak ölmesi arasında fark yoktur. Zîra, Cenab-ı Hakk şöyle buyurmuştur: "Oraya yol bulabilen insana, Allah için Kâbe'yi haccetmesi gerekir" (Âl-i İmrân 97).

Tirmizî, Hacc 3, (812).

1151 - İbrzu Abbas (radıyallahu anhümâ) hazretleri anlatıyor: "Akra' İbnu'1-Hâbis (radıyallahu anh), Resûlullah (aleyhissalâtu vesselâm)'a:

"Hacc her sene midir, ömürde bir kere midir?" diye sordu. Resûlullah (aleyhissalâtu vesselâm):

"Bir keredir, fazla yapan nafile olarak yapmış olur!" diye cevap verdi."

Ebu Dâvud, Hacc 1, (1721); Nesâî, Hacc 1, (5,111); İbnu Mâce, Menâsik 2, (2886).

1152 - Yine İbnu Abbas (radıyallahu anhümâ) Resûlullah (aleyhissalâtu vesselâm)'ın şöyle dediğini rivayet etmiştir: "İslâm'da hacc yapmamak (saruret) yoktur."

Ebu Dâvud, Hacc 3, (1729).

1153 - Yine İbnu Abbas (radıyallahu anhümâ), Resûlullah (aleyhissalâtu vesselâm)'ın şu sözünü rivayet etmiştir: "Hacc yapmak isteyen acele davransın."

Ebu Dâvud, Menâsik 6, (1732).

1154 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'dan: "Umre vacib midir?" diye sorulmuştu, şu cevabı verdi:

"Hayır! Ancak, umre yapmanız faziletli bir ameldir. "

Tirmizî, Hacc 88. (931).

1155 - İbnu Abbas (radıyallahu anhümâ)'ın: "Umre vacibtir" dediği rivayet olunmuştur.

Tirmizî, Hacc 88, (931).

1156 - Yukarıdaki rivayetin bir benzeri İbnu Mes'ud'dan vapılmıştır. İbnu Mes'ud (radıyallahu anh) hazretleri Şöyle kıraat ederdi: ve derdi ki: "Eğer günah olmasaydı -Resûlullah (aleyhissalâtu vesselàm)'dan bu mevzuda hiç bir şey işitmemiş olmama rağmen- umre vaciptir derdim."

Rezîn ilavesi.

MÎKATLAR

1157 - İbnu Ömer (radıyallahu anhümâ) dedi ki: "Hacc ayları Şevvâl, Zülkade ve Zilhicce'den de on gündür."

Buharî, Hacc 33 (Tercüme yani bâb başlığı olarak senetsiz kaydetmiştir.)

1158 - Hişâm İbnu Urve (merhum) anlatıyor: "Abdullah İbnu Zübeyr (radıyallahu anhümâ) Mekke'de dokuz yıl ikâmet etti. Bu esnada Zilhicce'nin hilâli ile yüksek sesle telbiyeye başladı. (Kardeşi) Urve de onunla aynı şeyi yapardı"

Muvatta, Hacc 50, (1, 339).

1159 - Kasım İbnu Muhammed anlatıyor: "Hz. Ömer (radıyallahu anh) Mekkelilere şöyle hitab etti: "Ey Mekkeliler! Ne oluyor da uzak diyardan gelenler saçları dağınık vaziyette iken sizler yağlanıyorsunuz? (Zilhicce) hilâlini görünce siz de telbiyede bulunun."

Muvatta, Hacc 49, (1, 339).

1160 - Atâ'ya: "Mücâvir (Mekke'de ikâmet eden) hacc için ne zaman telbiyede bulunur?" diye sorulmuştu. Şu cevabı verdi: "İbnu Ömer (radıyallahu anhümâ) mütemetti olarak gelince, terviye günü, öğleyi kılıp, devesine bindi mi hacc için telbiyede bulunurdu."

Buharî, Hacc 82, (Tercüme yani bab başlığı olarak kaydedilmiştir. Senetsizdir.)

1161 - İbnu Abbâs (radıyallahu anhümâ) şunu söylemiştir: "Hacc için, sadece hacc aylarında ihrama girmek sünnettendir."

Buharî, Hacc 33 (tercüme yani bab başlığı olarak kaydetmiştir).

1162 - İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Medineliler Zülhuleyfe'de, Şamlılar Cuhfe'de, Necidliler Karn'da ihrama girer, telbiyeye başlar."

Buharî, Hacc 8, 5, 10, İlm 52, İ'tisam 16; Müslim, Hacc 1347, (1182); Muvatta, Hacc 22, (1,330); Tirmizî, Hacc 17, (831); Ebü Dâvud, Menâsik 9, (1737); Nesâî, Hacc 17,18, 21, (5,122-125).

1163 - Bir rivayette İbnu Ömer der ki: "Bizzat işitmemekle beraber, bana söylendiğine göre, Resûlullah (aleyhissalâtu vesselâm) buyurmuştur ki: "Yemenliler de Yelemlem'de ihrâma girerler. "

Buharî, Hacc 8, İlm 52, İ'tisâm 16; Müslim, Hacc 13-18 (1182).

1164 - Buharî'de gelen bir diğer rivayette belirtildiği üzere, bir zât (Abdullah İbnu Ömer'e) gelerek: "Umre için nerede ihrama girmem câiz olur?" diye sorunca: "Resûlullah (aleyhissalâtu vesselâm) mîkat yerleri olarak Necidliler için Karn'ı, Medineliler için Zülhuleyfe'yi, Şamlılar için Cuhfe'yi belirledi" demiş, başka bir mîkat yeri zikretmemiştir."

Buharî, Hacc 3.

1165 - İbnu Abbâs (radıyallahu anhümâ) demiştir ki: "Resûlullah (aleyhissalâtu vesselâm), Medineliler için Zülhuleyfe'yi, Şamlılar için Cuhfe'yi, Necidliler için Karnu'l-Menâzil'i Yemenliler için Yelemlem'i mîkat yerleri olarak ta'yin etmiştir. Bu yerler, ora ahalileri ve oraya başka yerlerden hacc ve umre yapmak maksadıyla gelenler için mîkat yerleridir. Bu söylenen mîkat yerlerinin berisinde (yani mîkatlarla Mekke arasında) bulunanlar için mîkat, bulunduğu yerdir. Daha yakın yerde olanlar da böyledir. Nitekim Mekkeliler de Mekke'de ihrama girerler."

Buharı, Hacc 7, 9, 11, 12, Cezâu's-Sayd 18; Müslim, Hacc 11, (2181); Ebü Dâvud, Menâsik 9, (1737); Nesaî, Hac 20, 23, (5,123-125).

1166 - Bir rivâyette şöyle denmiştir: "Kim (mîkatlerin) berisinde ise, (niyeti) başlattığı yerde ihram giyer, öyle ki, Mekkeliler Mekke'de (ihrama girerler).

Buharî, Hacc 7; Ebu Dâvud, Menâsik 9, (1737).

1167 - Ebu z-Zübeyr anlatıyor: "Hz. Câbir (radıyallahu anh)'e ihrama girme yerinden sorulmuştu. Şu cevabı verdi: "Ben Resûlullah (aleyhissalâtu vesselâm)'ın bu hususta şöyle söylediğini işittim. "Medineliler'in ihrama girme yeri Zülhuleyfe'dir. Diğer yol Cuhfe'dir. IrakIılar 'ın ihrama girme yeri Zât-ı Irk'dır. Necidliler'in ihrama girme yeri Karnı'lMenâzil'dir. Yemenliler'in ihrama girme yerleri Yelemlem'dir."

Müslim, Hacc 18, (1183).

1168 - İbnu Ömer (radıyallahu anh) anlatıyor: "Şu iki memleket (Basra ve Küfe) fethedildiği zaman Hz. Ömer (radıyallahu anh)'e halk gelip :

"Ey mü'minlerin emîri! Resûlullah (aleyhissalâtu vesselam) Necidliler için Karn'ı (mîkat olarak) tesbit etti. Orası bizim yolumuza sapa düşer. (Buradan) Karn'e gitmeye kalksak, bize zor olur!" dediler. Hz. Ömer (radıyallahu anh) onlara:

"Öyleyse onun kendi yolunuzdaki hizasına bakın" dedi ve onlar için Zât-ı Irk'ı tesbit etti."

Buhârî, Hacc 13.

1169 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Iraklılar için Zât-ı Irk'ı mîkat kıldı."

Ebu Dâvud, Menâsik 9, (1739); Nesâî, Hacc 22, (5,125).

1170 - İbnu Abbâs (radıyallahu anhümâ) demiştir ki: "Resûlullah (aleyhissalâtu vesselâm) Meşrikliler için Akîk'i mîkat kıldı."

Ebu Dâvud, Menâsik 9, (1740); Tirmizî, Hacc 17, (832).

1171 - İmam Mâlik: "Bana ulaştığına göre, Resûlullah (aleyhissalâtu vesselâm) Ci'râne'de umre için ihrâma girdi" demiştir.

Muvatta, Hacc 27, (1, 331); Ebu Dâvud, Hacc 81, (1996); Tirmizî, Hacc 96, (935); Nesâî, Hacc 104, (5, 199)

1172 - Yine İmam Mâlikin, nazarında güvenilir (sika) bir kimseden rivayet ettiğine göre, İbnu Ömer (radıyallahu anhümâ) İliyâ'da hacc ihrâmı giymiştir."

Muvatta, Hacc 26, (1, 331).

1173 - Hz. Osman (radıyallahu anh)'ın: "Bir kimsenin Horasan veya Kirmân'da ihrama girmesini mekruh addettiği" rivayet edilmiştir.

Buharî, Hacc 33, (Bab başlığında, senetsiz olarak kaydedilmiştir).

İHRAM VE HARAMLARI

1174 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) muhrimin giyeceği şeylerden sorulmuştu, şu cevabı verdi: "Muhrim ne kamis (gömlek), ne sarık, ne bürnus. ne şalvar ne de vers veya zaferân bulaşmış bir giysi taşımaz. Ayağında da mest (ve benzeri ayakkabı) yoktur. Ancak nalın bulamazsa, mestlerin topuktan aşağı kısmını kesmelidir. "

Buharî'de şu ziyade var: "İhramlı kadın yüzünü örtmez, eldiven de giymez."

Buharı,Hacc 21, Cezâu's-Sayd 13,15, İlm 53, Sâlât 9; Müslim, Hacc 1, (1177); Muvatta, Hacc 8, (1, 324-328); Tirmizî, Hacc 18, (833); Ebu Dâvud, Menâsik 32, (1824, 1825,1826); Nesâî, Hacc 28, (5,129).

1175 - Yine İbnu Ömer (radıyallahu anhümâ)'den rivayete göre demiştir ki: "Resûlullah (aleyhissalâtu vesselâm) kadınları ihrâma girdikleri vakit eldiven kullanmaktan, yüzlerini örtmekten ve vers ve za'ferân değmiş elbise giymekten yasakladı ve: "Buınlardan gayrı, hoşuna giden elbise çeşitlerinden safranla boyanmış veya ipekli veya zinet veya şa1var veya kamis veya mest giysin" dedi."

Ebu Dâvud, Menâsik 32, (1827).

1176 - Hz. Aişe (radıyallahu anhâ)'den gelen bir rivayette: "Resülullah (aleyhissalâtu vesselâm) ihramlı iken mest giymede kadınlara ruhsat tanıdı" denmiştir.

Ebu Dâvud, Menâsik 33, (1831).

1177 - İbnu Abbâs (radıyallahu anhümâ) hazretleri anlatıyor: "Resülullah (aleyhissalâtu vesselâm) hazretleri buyurdular ki: "Kim izar bulamazsa şalvar giysin, kim de nalın bulamazsa mest giysin."

Buharî, Libâs 14, 37, Hacc 132, Cezâu's-Sayd 15, 16; Müslim, Hacc 4,(1178); Tirmizî, Hacc 19, (834); Ebu Dâvud, Hacc 32, (1829); Nesâî, Hacc 32, (5,132).

1178 - Nâfı'nin anlattığına göre, Eslem Mevlâ Ömer'in, İbnu Ömer (radıyallahu anhümâ)'e şöyle söylediğini işitmiştir: "Ömer (radıyallahu anh), Hz. Talha (radıyallahu anh)'nın üzerinde, ihramlı iken boyalı bir giysi görmüştü. "(Ey Talha) bu boyalı giysi de ne?" diye sordu. (Talha cevaben): "Ey mü'minlerin emîri, bu kızıl toprakla boyanmıştır!" dedi. Ömer (radıyallahu anh):

"Ey azizler, sizler halkın imamlarısınız, halk sizlere uymaktadır. Eğer câhil biri bu elbiseyi görse: "Talha İbnu Ubeydillah, ihramda boyalı elbise giymiş" diyecek. Ey azizler, bu boyalı elbiselerden hiçbirini giymeyin!" dedi"

Muvatta, Hac 10, (1, 326).

1179 - Urve anlatıyor: "Esma Bintu Ebî Bekr (radıyallahu anhümâ), ihramlı olduğnu halde, sarı renkli giysiler giyerdi. Ancak bunlarda za'ferân olmazdı."

Muvatta, Hacc 11, (1, 326).

1180- Ya'lâ: İbnu Umeyye (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Ciirrâne'de iken, umre için ihrama girmiş bir adam geldi. Adamın sakal ve saçları sarıya boyanmış, sırtında da za'ferân lekeleri bulunan bir cübbe vardı.

"Ey Allah'ın Resûlü, dedi, şu gördüğün vaziyette, umre için ihrâma girdim!"

Resûlullah (aleyhissalâtu vesselâm):

"Şu cübbeyi çıkar, sarı boyayı da yıka!" diye emretti."

Buharî, Umre 10, Cezâu's-Sayd 16, 17, Megâzî 56, Fedailu'l,Kur'ân 2; Müslim, Hacc 6, (1180); Muvatta, Hacc 18, (1, 328-329); Tirmizî,Hacc 20, (835, 836); Ebu Dâvud, Menâsik 31, (1819-1822);Nesâî, Hacc 43, (5,142-143).

Bu metin, Sahiheyn'deki metindir. Ebu Dâvud'un rivayetinde şu ziyade mevcuttur: "Umrede iken, hacda yaptığını yap. "

1180 - İbnu Ömer (radıyallahu anhümâ)'in: "İhramlının mıntıka takmasını mekruh addettiği" rivayet edilmiştir.

Muvatta, Hacc 12, (1, 326).

1181 - Kasım İbnu Muhammed anlatıyor: "Bana, el-Ferâfısa İbnu Umeyr el-Hanefi haber verdi ki, O, Hz.Osman (radıyallahu anh)'ı, ihramlı iken yüzünü örter görmüş."

Muvatta, Hacc 13, (1, 327).

1182 - Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhümâ) demiştir ki: "Başın çeneden yukarısını ihramlı kimse örtemez."

Muvatta, Hacc 13, (1, 327).

1183 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Biz (kadınlar) ihramlı olarak Resûlullah (aleyhissalâtu vesselâm)'la beraber iken, binekliler bize uğrardı. Onlar tam hizamıza gelince, herbirimiz cilbabını başından yüzünün üzerine sarkıtıverirdi. Bizi geçtiler mi tekrar kaldırırdık."

Ebü Dâvud, Menâsik 34, (1833).

1184 - Fâtıma Bintu'l-Münzir anlatıyor: "Biz, bir kısım kadınlar ihramlı iken, yanımızda Esmâ Bintu Ebî Bekr (radıyallahu anhümâ) olduğu halde, yüzlerimizi sıkıca örtüyorduk"

Muvatta, Hacc 16, (1, 328).

1185 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a, ihrama gir(ece)ği zaman (ihramı için), keza ihramdan çıktığı zaman da Kâbe'yi tavaftan önce hıll'i için, içinde misk bulunan sürünme maddesini şu iki elimle sürdüm."

Buharî, Hacc 18, 143, Libâs 73, 89, 91; Müslim, Hacc 31, 33, (1189); Muvatta, Hacc 17, (1, 328); Tirmizî, Hacc 77, (917); Ebu Dâvud, Menâsik 11, (1745,1746); Nesâî, Hacc, 41, (5,136-141).

1186 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vessalâm)'a, ihrama gir(ece)ği zaman (ihram için), keza ihramdan çıktığı zaman da Kâbe'yi tavaftan önce hıll'i için, içinde misk bulunan sürünme maddesini şu iki elimle sürdüm."

Buharî, Hacc 18. 143, Libâs 73, 89, 91; Müslim, Hacc 31, 33, (1189); Muvvata, Hacc 17, (1, 328); Tirmizî, Hacc 77, (917);Ebu Dâvud, Menâsik 11, (1745, 1746); Nesâî, Hacc, 41,(15, 136-141)

Bir rivayette şu ibare de var: "..Veda haccında zerire denilen koku ile. . ."

Bir başka rivayette : ". . ihrama girmezden önce, sonra ihrama girerdi. "

Bir diğer rivayette: "..bulabildiğim kokunun en iyisi ile başında ve sakalında koku maddesinin parıltısını görünceye kadar (sürerdim). "

Bir diğer rivayette: "...Resûlullah (aleyhissalâtu vesselâm) ihramlı iken (sürülen) koku maddesinin saç ayırımlarındaki parlaklığına (şu anda) bakıyor gibiyim. "

Bir rivayette şu ziyade var: "İbnu Ömer (radıyallahu anhümâ) zeytinyağıyla yağlanırdı. Bunu İbrahim (Nehâî)'ye zikretmiştim, bana:

"Pekâlâ, şu rivayeti ne yapacaksın: "Esved, Hz. Aişe (radıyallahu anhâ)' den onun şöyle söylediğini rivayet etti: "...(Sürülen koku maddesinin saç ayrımlarındaki parlaklığına bakıyor gibiyim."

Bir rivayette de şu ziyade var: "..Bu, ihram(a girmezden önce süründüğü) koku idi. "

1187 - Bir diğer rivayette şöyle gelmiştir: "Önce koku sürünüp sonra ihrama giren kimse hakkında soruldu. Şu cevabı verdi: "Ben (tîb sürünerek) ihrama girip koku neşretmeyi sevmem. Katrana bulanmam bunu yapmaktan daha iyidir." Hz. Aişe (radıyallahu anhâ)'ye, İbnu Ömer'in, bu sözü haber verilince: "Ben, Resûlullah (aleyhissalâtu vesselâm)'a ihrama (gireceği) sırada tîb sürdüm. Bu halde hanımlarına uğradı. Sonra da ihrama girdi, koku neşrediyordu" dedi.

Buharî, Gusl 14; Müslim, Hacc 47, (1192); Nesâî, Hacc 42, (5, 139), Gusl 13, (1, 203).

1188 - Nesâî'nin kaydettiği bir diğer rivayette şöyle denir: "Resûlullah (aleyhissalâtu vesselâm), ihrama girmeyi arzu ettiği zaman bulabildiği en güzel yağla yağlanırdı. Öyle ki, yağın parlaklığını başında ve sakalında görürdüm." (Râvi Hz. Aişe'dir).

Nesâî, Hacc 42, (5,139-140).

1189 - Yine Nesâî'nin bir başka rivayetinde, Hz. Aişe (radıyallahu anhâ) şöyle buyurmuştur: "Ben Resûlullah (aleyhissalâtu vesselâm)'a ihrama gireceği zaman ihramı için, şeytan taşlamasını yaptıktan sonra ve Beytullah'a yapacağı tavaf (-ı ziyaret)ten önce ihramdan çıkınca da hıll'i (ihramsız hâli) için tîbini sürdüm."

Nesâî, Hacc 41, (5, 137).

1190 - Bir diğer rivayette şöyle denir: "Resûlullah'ın tîb'i (sürdüğü koku) sizin şu tîbinize benzemez." Yani (sizin kullandığınız tîb), uzun müddet koku neşretmeye devam etmez, demektir.

Nesâî, Hacc 41, (5, 137).

1191 - Hz.Aişe (radıyallahu anhâ) anlatıyor: "Biz Resûlullah (aleyhissalâtu vesselâm) ile (hacc ve umre için ihrama girip) Mekke'ye giderdik. İhram sırasında alınlarımıza sükk denen bir tîb sürerdik. Birimiz terleyecek olsa, yüzüne akardı. Resûlullah (aleyhissalâtu vesselâm) bunu gördüğü halde (bize) onu(n sürülmesini) yasaklamazdı."

Ebu Dâvud, Menâsik 32, (1830).

1192 - Sâlt İbnu Zübeyd (rahimehullah), ailesinin bazı fertlerinden naklen şunu rivayet etmiştir: "Hz. Ömer (radıyallahu anh) Şecere nâm mevkide iken, bir tîb kokusu hissetti.

"Bu koku kimden geliyor?" diye sordu: Kesîr İbnu's-Salt:

"Bendendir, (saçımın dağılmaması için) süründüm ve tıraş olmamaya karar verdim" dedi. Hz. Ömer (radıyallahu anh):

"Su birikintilerinden birine git, başını koku gidinceye kadar ovuştur!" diye emretti. Kesir İbnu's-Salt öyle yaptı."

Muvatta, Hacc 20, (1, 329).

1193 - Muvatta'nın bir diğer rivayeti, Eslem Mevlâ Ömer'den: "Ömer (radıyallahu anh), bir tîb kokusu hissetmişti.

"Bu koku kimden?" diye sordu. Muâviye İbnu Ebî Süfyan (radıyallahu anh):

"Ey mü'minlerin emîri! Bendendir!"diye cevap verdi. (Hz. Ömer kızgın bir eda ile):

"Allah Allah! Senden mi?" diye çıkıştı. Hz. Muâviye:

"Bana Ümmü Habibe sürdü, ey mü'minlerin emîri!" (diye özür) beyan etti. Hz. Ömer:

"Allah aşkına geri dön ve şu sürdüğün şeyi yıka!" diye emretti."

Muvatta, Hacc 19.

1194 - İbnu Ömer (radıyallahu anhümâ)'den anlatıldığına göre: "İhramlı iken Cuhfe'de ölmüş olan oğlu Vâkid'i kefenlemiş, bu arada başını ve yüzünü örttükten sonra şöyle demiştir: "Eğer ihramlı olmasaydık, cenâzeye tîb de sürerdik."

Muvatta, Hacc 14, (1, 327).

1195 - Nâfî anlatıyor: "İbnu Ömer (radıyallahu anhümâ) ihram giyerek Mekke'ye müteveccihen yola çıktığı zaman, güzel kokusu olmayan bir yağ ile yağlanırdı. Sonra Zülhuleyfe mecsidine gelir, orada (ihram için iki rek'at) namaz kılar, sonra hayvanına binerdi. Devesi (ayağa kalkıp) onu doğrultunca telbiyeye başlar ve şöyle derdi: "Ben Resûlullah'ın böyle yaptığını gördüm."

Buharî, Hacc 28; Muvatta, Hacc 32, (1, 333).

1196 - Tirmizî'nin bir rivayetinde şöyle denir: "(İbnu Ömer) reyhanlanmamış bir yağla yağlanırdı." Yani kokulandırılmamış.

Tirmizî, Hacc 114, (962); İbnu Mâce, Menâsik 88, (3083).

1197 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "İhramlı reyhan koklayabilir, aynaya bakabilir. Yediği zeytinyağı ve tereyağı ile tedâvi olabilir."

Buharî, Hacc 18, (Bab başlığında, senetsiz olarak kaydetmiştir).

1198 - Abdullah İbnu Huneyn anlatıyor: "İbnu Abbas ile Misver İbnu Mahreme (radıyallahu anhümâ) Ebvâ'da ihtilâf ettiler. İbnu Abbas: "Muhrim başını yıkar" dedi. Misver ise: "Hayır, yıkayamaz!" dedi. İbnu Abbâs, beni Ebu Eyyüb el-Ensârî (radıyallahu anh)'ye gönderdi. Ben onu iki direk arasına gerilmiş bir perde gerisinde yıkanıyor buldum. Kendisine selam verdim.

"Kim o?" dedi.

"Abdullah İbnu Huneyn'im. Beni, size İbnu Abbas gönderdi. Sizden, ihramlı iken Resûlullah (aleyhissalâtu vesselâm)'ın başını nasıl yıkadığını soruyor" dedim. Bunun üzerine Ebü Eyyüb (radıyallahu anh) elini perde (ipinin) üzerine koyup aşağı doğru bastı ve başı göründü. Üzerine su döken birisine: "Dök!" dedi. O da döktü. Ebu Eyyub (radıyallahu anh) başını elleriyle ileri geri ovalayıp:

"Resûlullah (aleyhissalatu vesselâm)'ı böyle yapar gördüm" dedi."

Buharî, Cezâis-Sayd 14; Müslim, Hacc 91, (1205); Muvatta, Hacc 4, (1, 323); Ebu Dâvud, Menâeik 38, (1840); Nesâî, Hacc 27, (5,128-129); İbnu Mâce, Menâaik 22, (2934).

Muvatta dışındaki rivayetlerde şu ziyade mevcuttur: "Misver, İbnu Abbâs'a şunu söyledi: "Seninle bir daha münakaşa etmiyeceğim (ne dersen kabülüm)."

1199 - Hârice İbnu Zeyd, babası Zeyd (radıyallahu anh)'den naklediyor: "Resûlullah (aleyhissalâtu vesselâm) ihrama girmek çin soyundu ve yıkandı."

Tirmizî, Hacc 16, (830).

1200 - Nâfi anlatıyor: "İbnu Ömer (radıyallahu anhümâ) ihrama girmezden önce ihram için, Mekke'ye girmek için, Arafat'ta vakfe için yıkanırdı."

Muvatta, Hacc 3, (1, 322); Buharî, Hacc 38.

Bir rivayette şu ziyade vardır: "İhrama girdi mi, başını sadece ihtilâm olduğu zaman yıkardı."

1201 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) yıkandığı su ile saçlarını (dağılmayacak şekilde) tarayıp nizama soktu."

Ebu Dâvud, Menâsik 12,(1747, 1748) Nesâî, Hacc 40, (5, 136); Buhârî, Hacc 19; Müslim 21, (1184); İbnu Mâce, Menâsik 72, (3047).

1202 - İbnu Abbâs (radıyallahu anhümâ) demiştir ki: "İhramlı kimse hamama girer."

Buharî, Cezâu's-Sayd 14 (Tercüme bab başlığı olarak, senedsiz şekilde) kaydedilmiştir.].

1203 - Yine İbnu Abbâs (radıyallahu anhümâ) demiştir ki: "Resûlullah (aleyhissalâtu vesselâm) ihramlı iken hacamat oldu (kan aldırdı)."

Buharî, Cezâu's-Sayd 11, Tıbb 12,15; Müslim, Hacc 88., (1203); Ebu Davud, Menâsik 36, (1835-1836); Tirmizî, Hacc 22, (839); Nesâî, Hacc 92, (5, 193); İbnu Mâce, Menâsik 87, (3081).) Bu metin Sahiheyn'in metnidir.

Buharî merhumun bir diğer rivayetinde: "Resûlullah (aleyhissalâtu vesselâm)) oruçlu iken hacamat oldu" denir. Yine Buharî'nin bir diğer rivayetinde: "(Resûlullah (aleyhissalâtu vesselâm)) ihramlı iken çektiği ağrı sebebiyle başından hacamat oldu" denir.

Bir diğer rivayette: "Şakîka denen (başının ön kısmındaki) bir ağrı sebebiye, Lahyu Cemel adında Mekke yolu üzerindeki bir su başında, başının ortasından hacamat oldu" denir.

1204 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) ihramlı iken ayağının sırtından çektiği bir ağrı sebebiyle hacamat oldu."

Ebu Dâvud, Menâsik 36, (1837); Nesâî, Hacc 94, (5,194).

Nesâî'nin rivayetinde "..Maruz kaldığı incinme sebebiyle (ayağının sırtından hacamat oldu)" denmiştir.

1205 - Nâfi anlatıyor: "İbnu Ömer (radıyallahu anhümâ) dedi ki: "İhramlı kimse kaçınılmaz bir sebepten dolayı mecbur kalmadıkça hacamat olamaz."

Muvatta, Hacc 75, (1, 350).

1206 - Nübeyh İbnu vehb (rahimehullah) anlatıyor: "Ömer İbnu Ubeydillah İbni Ma'mer, ihramlı iken gözünden hastalandı. Bunun üzerine gözlerine sürme çekmek istedi. Ancak Ebân İbnu Osman onu bundan men etti ve gözlerine sabır basmasını tavsiye etti. İlâveten: Hz. Osman (radıyallahu anh)'ın Resûlullah'ın böyle yaptığını rivayet ettiğini söyledi."

Müslim, Hacc 89, (1204); Ebu Dâvud, Menâsik 37, (1838); Tirmizî, Hacc 106, (952); Nesâî, Hacc 45, (5,143).

Ebu Dâvud'un rivayetinde şu ziyade var: "Ebân hacc emîri idi."

1207 - İbnu Ömer (radıyallahu anhümâ)'den rivayet edilmiştir ki, ihramlı iken, gözüne gelen bir rahatsızlık sebebiyle aynaya bakmıştır.

Muvatta, Hacc 93, (1, 358.)

1208 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Meymune validemizle (radıyallahu anhâ) ihramlı iken tezevvüc buyurdular."

Buharî, Cezâu's-Sayd 12, Meğâzi 43, Nikâh 30; Müslim, Nikâh 46, (1410); Ebu Dâvud, Menasik 39, (1844,1845); Tirmizî, Hacc 24, (842); Nesâî, Hacc 90, (1,191,192).

Buhârî'nin bir rivayetinde şu ziyâde var: "Umretü'l-kazâ sırasında ihramsız olarak Meymüne ile gerdek yaptı. Meymüne Serefte vefat etti."

Ebu Dâvud der ki: İbnu Müseyyeb demiştir ki: "ihramlı iken Resûlullah'ın Meymüne ile evlenmesi meselesinde İbnu Abbâs (radıyallahu anhümâ) vehme düşmüştür."

Nesâî'ye ait bir başka rivayette: "İhramlı iken Resîlullah (aleyhissalâtu vesselâm) evlendi" denir. Meymüne ile evlendiği zikredilmez.

1209 - Ebü Râfi' (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) ihramsız iken Meymüne (radıyallahu anhâ) ile evlendi. İhramsız olduğu halde onunla gerdek yaptı. İkisinin evlenmesinde aralarında ben elçilik yapmıştım."

Tirmizî, Hacc 23, (841).

1210 - Meymüne (radıyallahu anhâ) anlatıyor: "Her ikimiz de Serefte ihramsız iken, Resûlullah (aleyhissalâtu vesselâm) benimle evlendi."

Müslim, Nikâh 48, (1411); Ebu Dâvud, Menâsik 39, (1843); Tirmizî, Hacc 24, (845).Bu metin Ebu Dâvud'dakidir.

Müslim'de şöyle denmiştir: "Kendisi ihramsız olduğu halde O'nunla (Meymüne) evlendi, Râvi -ki Yezîd İbnu'l-Esamm'dır- der ki: "Meymüne hem benim teyzemdi, hem de İbnu Abbâs'ın teyzesi idi."

Tirmizî'de şu ziyade vardır: "Meymüne (radıyallahu anhâ) ile gerdek yaptığında ihramsız idi. Meymüne Serefte öldü. Onu, Resûlullah'ın kendisiyle gerdek yaptığı çadırda defnettik.

1211 - Süleymân İbnu Yesâr anlatıyor: "Resûlullah (aleyhissalatu vesselâm), azadlısı Ebu Râfı'yi Ensâr'dan bir başkasıyla birlikte (Meymüne'ye) gönderdi. Onlar, Resûlullah (aleyhissalâtu vesselâm)'ı Meymüne bintu'l-Hâris (radıyallahu anhâ) ile evlendirdiler. (O vakit) Resûlullah (aleyhissalâtu vesselâm) henüz Medine'de idi (ve umretu'1-kaza için yola) çıkmamıştı."

Muvatta, Hacc 69, (1, 348).

1212 - Hz. Osman (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "İhramlı ne evlenir, ne evlendirir, ne de dünür gönderir."

Müslim, Nikâh 41, (1409); Muvatta, Hacc 70, (1, 348, 349); Ebu Dâvud, Menâsik 37, (1841); Tirmizî, Hacc 23, (840); Nesâî, Hacc 91, (5,192).

1213 - Nâfi anlatıyor: "İbnu Ömer (radıyallahu anhümâ) şöyle hükmetmiştir: "İhramlı evlenmez, evlendirmez, ne kendisi için kız ister, ne de başkası için."

Muvatta, Hacc 72, (1, 349).

1214 - Ebu Gatafân el-Mürrî'nin anlattığına göre, babası Tarîf, ihramlı iken bir kadınla evlenmiş ise de Hz. Ömer (radıyallahu anh) bu nikâhı reddetmiştir.

Muvatta, Hacc 71, (1, 349).

1215 - Ebu Katâde (radıyallahu anh) anlatıyor: "Hudeybiye Sulhu yapıldığı sene, bir gün Resûlullah (aleyhissalâtu vesselâm)'ın ashabından bir grupla birlikte, Mekke yolu üzerinde bir yerde oturuyordum. Resûlullah (aleyhissalâtu vesselâm), bizden ileride (konaklamış) idi. Ben hâriç herkes ihramlıydı. Halk vahşî bir eşek gördü, ben o sırada meşguldüm, ayakkabımı tamir ediyordum. Gördüklerinden beni haberdar etmediler, onu kendiliğimden görmüş olmamı istiyorlardı. Bir ara aralarında bir gülüşme oldu. Birden etrafıma bakındım (ve bu esnada) hayvanı gördüm. Hemen (Cerâde adındaki) atıma gidip eğerledim ve bindim. (Acelemden) kamçıyı ve mızrağı unutmuştum. "Kamçı ve mızrağımı bana verin!" diye seslendim.

"Hayır, dediler, vallahi bu işte sana yardımcı olmak istemeyiz." Öfkelendim. İnip onları aldım. Tekrar binip, eşeğe doğru hızla gittim, (yetişip) avladım. Beraberimde getirdim, ölmüştü. Arkadaşlarım etinden yediler. Ancak sonradan ihramlı iken yeyip yememe hususunda şekke düşüp (yediklerine pişman oldular). Yürüdük, ben bir parça ayırdım. Resûlullah'a kavuşunca, bu meseleyi sorduk.

"Beraberinizde birşeyler kaldı mı?" dedi. Ben: "Evet!" diyerek parçayı uzattım, ihramlı olduğu halde, ondan yedi. Ve:

"Bu bir taamdır. Onunla Allah size ikramda bulunmuştur!"dedi."

Buharî, Cezâu s-Sayd 2, 3, 4, 5, Hibe 3, Cihâd 46, 88, Megâzi 35, Et ime 19, Zebâih 10, 11; Müslim, Hacc 56, (1196); Muvatta, Hacc 76, (1, 350); Tirmizî, Hacc 25, (847); Ebu Dâvud, Menâsik 41, (1852); Nesâî, Hacc 78, (5,182); İbnu Mâce, Menâsik 93, (3093).

Bunlarda gelen bir ziyade şöyledir: "(Resûlullah:) "O helaldir, yiyin (dedi)."

Bir diğer rivayette: "Resûlullah (aleyhissalâtu vesselâm) onlara şunu söyledi: "Sizden biri (hayvanı yakalamak üzere) saldırmasını emretmedi veya ona hayvanı göstermedi mi?" Onlar: "Hayır!" diye cevap verince, (Resûlullah:)

"Öyleyse yiyin!" buyurdu."

Bir diğer rivayette: "(Resûlullah): İşaret ettiniz veya yardım ettiniz veya saldırmasını sağladınız mı?" (diye sordu)."

1216 - Sa'b İbnu Cessâme (radıyallahu anh)'nin anlattığına göre, kendisi, Resûlullah (aleyhissalâtu vesselâm)'a, Ebvâ veya Vehdân'da (canlı) bir yaban eşeği hediye etmiştir. Ancak Resûlullah bunu kendisine iâde etmiş, Sa'b'ın üzüldüğünü yüzünden anlayınca: "Bunu sana iade edişimizin sebebi ihramlı oluşumuzdur" demiştir.

Buharî, Cezâu's-Sayd 6, Hibe 5,17; Müslim, Hacc 50, (1193), Muvatta, Hacc 83, (1, 353); Tirmizî, Hacc 26, (849); Nesâî, Hacc 79, (5,183-185); İbnu Mâce, Menâsik 92, (3090).

1217 - Nesâî'nin kaydettiği diğer bir rivayette İbnu Abbâs (radıyallahu anh) şöyle anlatmıştır: "Sa'b İbnu Cessâme (radıyallahu anh), Resûlullah (aleyhissalâtu vesselâm)'a, ihramlı iken, Kudeyd'de ucundan kan damlayan bir vahşî eşek budu hediye etti. Resûlullah, bu hediyeyi Sa'b'a iade etti (kabul etmedi)."

Nesâî, Hacc 79, (5,183-185).

1218 - Hz.Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Siz ihramlı iken, bizzat avlamamış iseniz veya (sizin arzunuzla) sizin için avlanmamış ise kara av hayvanları(nın eti) size helâldir."

Ebu Dâvud, Menâsik 41, (1851); Tirmizî, Hacc 25, (846); Nesâî, Hacc 81, (5,187).

1219 - Abdurrahman İbnu Osman anlatıyor: "Biz ihramlı iken Talha ile beraberdik. Bize bir kuş hediye edildi. Bu sırada Talha yatıyordu. Kuş etinden bazılarımız yedi, bazılarımız çekinip yemedi. Talha uyanınca yiyenleri.te'yid etti ve: "Biz Resûlullah (aleyhissalâtu vesselâm)'la birlikte onu yedik" dedi."

Müslim, Hacc 65, (1197); Nesâî, Hacc 78, (5,182).

1220 - Abdullah İbnu Âmir İbni Rebîa anlatıyor: "Hz. Osman (radıyallahu anh)'a Arc'ta iken bir av eti getirildi. Arkadaşlarına:

"Yiyiniz!" dedi. Onlar:

"Sen yemiyor musun?" diye sordular.

"Ben, dedi, sizin durumunuzda değilim, bu hayvan benim için avlandı."

Muvatta, Hacc 84, (1, 354).

1221 - Urve merhum anlatıyor: "Hz. Aişe (radıyallahu anhâ)'ye: "Bir av hayvanı benim için avlanmamışsa bu bana helâl mi, haram mı?" diye sormuştum, şu cevabı verdi:

"Ey kızkardeşimin oğlu, o (ihram müddeti) on gündür. İçinde bir seğrime (rahatsızlık, şüphe) hissedersen bırakıver (yeme)."

Muvatta, Hacc 85, (1, 354).

1222 - el-Behzî (radıyallahu anh) -ki ismi Zeyd İbnu Ka'b'dır- anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Mekke'ye gitmek düşüncesiyle ihramlı olarak (Medine'den) çıktı. Ravhâ nam mevkiye varınca orada kesilmiş bir vahşî eşekle karşılaştılar. Resûlullah (aleyhissalâtu vesselâm)'a bundan bahsedildi:

"Bırakın onu, dedi, sahibi hemen gelebilir!"

Derken hayvanın sahibi Behzî geldi ve Resûlullah (aleyhissalâtu vesselâm),ı bularak:

"Ey Allah'ın Resûlü, bu eşeği (size bıraktım) dilediğiniz gibi tasarruf edin!" dedi. Resûlullah derhal Hz. Ebu Bekir'e emrederek, yol arkadaşları arasında taksim etmesini" söyledi.

Sonra yola devam edip İsâye nâm yere geldi. Burası Ruveyse ile Arc arasında bir yer idi. Sıcak bir gölgede kıvrılıp uyumakta olan bir ceylan vardı. -Râvi der ki- "Resûlullah (aleyhissalâtu vesselâm) bir şahsa, herkes geçinceye kadar orada bekleyip kimseye hayvanı rahatsız ettirmemesini emretti."

Muvatta, Hacc 79,1, (351); Nesâî, Hacc 78, (5,182,183), Sayd 32, (7, 205).

1223 - Urve (rahimehullah) anlatıyor: "Zübeyr (radıyallahu anh) ihramlı olduğu halde (yemek üzere yanına) güneşte kurutulmuş ceylan eti dizisini azık olarak alıyordu."

Muvatta, Hacc 77, (1, 350).

1224 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Biz, hacc veya umre için Hz. Peygamber (aleyhissalâtu vesselâm)'le birlikte yola çıkmıştık. Yo1 esnasında bir çekirge sürüsüne rastladık. Kamçı ve yaylarımızla vurmaya başladık. Resûlullah (aleyhissalâtu vesselâm): "Bunu yeyin, zîra o deniz avından (sayılır)" dedi."

Ebu Dâvud, Menâsik 42, (1853); Tirmizî, Hacc 27, (850).

1225 - Ka'bu'l-Ahbâr demiştir ki: "Çekirge deniz avı(ndan sayılmış)dır."

Ebu Dâvud, Menâsik 42, (1853); Muvatta, Hacc 82,(1,352).

1226 - Muvatta'da şu ziyade var: Hz. Ömer (radıyallahu anh) Ka'b'a sordu: "Nereden biliyorsun (ki çekirge deniz avıdır)?" Ka'b şu cevabı verdi:

"Ey mü'minlerin emîri, nefsimi yed-i kudretinde tutan Zât-ı Zülcelâ1'e yemin ederim, bu (bir nevi) balık hapşırmasıdır, her yıl iki sefer hapşırır."

Muvatta, Hacc 82, (1, 352).

1227 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Esmâ Bintu Umeys, Muhammed İbnu Ebî Bekir'in doğumu sebebiyle Şecere nâm nevkide nifas olmuştu. Resûlullah (aleyhissalâtu vesselâm), Hz.Ebu Bekir (radı-yallahu anh)'i görüp, kadına yıkanıp ihrama girmesini emretmesini söyledi."

Müslim, Hacc 109, (1209); Ebu Dâvud, Menâsik 35, (1834); İbnu Mâce, Menâsik 12, (2911).

1228 - Esmâ Bintu Ümeys (radıyallahu anhâ) Muhammed'i Beydâ'da doğurduğunu söylemiş, önceki hadisteki durumu aynen zikretmiştir."

Muvatta, Hacc 1, (1, 322); Nesâî, Hacc 26,(5,127.)

Muvatta'nın bir başka rivayetinde şöyle denir: "(Esmâ..) Zülhuleyfe'de Muhammed'i doğurdu). Ebu Bekir (radıyallahu anh) ona yıkanmasını sonra da ihrâma girmesini emretti."

Nesâî, bir başka rivayette şu ziyadeyi ilâve eder: "...sonra hacc için ihrama girmesini, Ka'be'yi tavaf hâriç, herkesin yaptıklarını aynen yapmasını (emretti)."

Yine Nesâî'nin bir başka rivayetinde (Esma) şöyle demiştir:

"Resûlullah'a (birisini) göndererek: "Ne yapayım?" diye sordurdum. Bana: "Yıkan, (kan gelen kısma) sargı bağla, sonra da ihrama gir" haberini gönderdi."

1229 - İbnu Ömer (radıyallahu anhümâ)'den yapılan bir rivayete göre, hacc veya umre için ihrama giren hayızlı kadın hakkında, "Kadın dilerse umre veya haccı için ihrama girer, ancak Beytullah'ı tavaf edemez, Safa ile Merve arasındaki sa'yi de yapamaz. Bunlar dışındaki bütün menâsike insanlarla birlikte katılır. Temizleninceye kadar mescide yakın olmaz."

Muvvata, Hacc 45.

1230 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Nifaslı ve hayızlı kadınlar mîkata gelince gûslederek ihrama girerler ve Beytullah'a olan tavaf hariç bütün menâsiki îfa ederler."

Ebu Dâvud, Menâsik 10, (1744); Tirmizî,Hacc 100, (945).

1231 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Beş hayvan vardır, bunların öldürülmesi ihramlıya günah değildir: Karga, çaylak, akrep, fâre, kelb-i akûr."

Buharî, Cezau's-Sayd 7; Müslim, Hacc 72, (1199); Muvatta, Hacc 88,(1, 356); Ebu Dâvud, Menâsik40, (1846); Nesâî, Hacc 82, 83, 84, 86, 87, 88, (5,187-190).

Bir rivayette şöyle denmiştir: "Bunları, Harem'de ve ihramda iken öldürene günah yoktur."

Ebu Dâvud ve Tirmizî'nin, Ebu Saîdi'l-Hudrî'den kaydettikleri bir rivâyette: "Âdi yırtıcılar" da denmiştir. Bundan maksad insana saldırıp yaralayandır.

1232 - Alkame İbnu Ebî Alkame, annesinden rivayet etmiştir ki: "Annesi, Hz. Aişe (radıyallahu anhâ)'yi ihramlı iken bedenini kaşıyan kimse hakkında soru sorulunca dinlemiştir. Hz. Aişe şu cevabı verir: "Evet, kaşınsın ve şiddetle kaşısın." Sonra Hz. Aişe ilâve eder: "Ellerimi bağlasalar, (kaşınmak için ayaklarımdan başka bir imkânım olmasa) ayaklarımla kaşınırım."

Muvatta, Hacc 93, (1, 358).

1233 - Esmâ Bintu Ebî Bekr (radıyallahu anhümâ) anlatıyor: "Hacc yapmak üzere Hz. Peygamber (aleyhissalâtu vesselâm)'le birlikte çıktık. Arc nâm mevkiye kadar geldik. Orada Resûlullah (aleyhissalâtu vesselâm) konakladı, biz de konakladık. Hz. Aişe (radıyallahu anhâ) Resûllullah (aleyhissalâtu vesselâm)'ın yanına oturdu. Ben de babam Ebu Bekir'in yanına oturdum. Resûlullah'ın binek devesi ile, Hz.Ebu Bekir'in binek develeri tekdi ve o da Ebu Bekir'e ait bir köle ile birlikte (yolda) idi. Ebu Bekir (radıyallahu anh) oturup, kölenin gelmesini beklemeye başladı. Köle geldi ama beraberinde deve yoktu. Hz.Ebu Bekir (radıyallahu anh): "- Deven nerde?" diye sordu. Köle:

"- Sabahleyin onu kaybettim!" dedi. Ebu Bekir (radıyallahu anh):

"- Tek bir deveyi kayıp mı ettin!" deyip köleye vurmaya başladı.

Resûlullah bu sırada gülüyor ve şöyle diyordu:

" Şu ihramlıya bakın neler de yapıyor!"(İbnu Ebi Rizme der ki: Resûlullah: "Şu ihramlıya bakın neler de yapıyor?" deyip gülüyor, (başka bir Şey söylemiyordu)."

Ebu Dâvud, Menâsik 30, (1818); İbnu Mâce, Menâsik 21, (2933).

1234 - Rebîa İbnu Abdillah: "Hz. Ömer (radıyallahu anh)'i ihramlı iken (Mekke ile Medine arasındaki Sükyâ köyünde) devesinin kurtlarını alıp toprağa atarken gördüm."

Muvatta, Hac 92, (1, 357).

1235 - Nâfi' anlatıyor: "İbnu Ömer (radıyallahu anhümâ), ihramlının, devesinden pire veya güve gibi haşereleri temizlemesini mekruh addederdi."

Muvatta, Hacc 95, (1, 358).

TELBİYE HAKKINDADIR

1236 - İbnu Ömer (radıyallahu anhümâ) şunu söyledi: "Sizin Beydâ'nız, hakkında Resûlullah'a iftira ettiğiniz şurasıdır. Ama, Resûlullah (aleyhissalâtu vesselâm) sadece mescidin -yani Zülhuleyfe mescidininyanında ihrama girip telbiye getirdi."

Buharî, Hacc 20; Müslim, Hacc 23, (1186); Muvatta, Hacc 30, (1, 332); Tirmizî, Hacc 8,(818); Ebu Dâvud, Hacc 21, (1771); Nesâî, Hacc 56, (5,162-164); İbnu Mâce, Menâsik 14, (2916).

Bir rivayette şöyle denir: "Resûlullah (aleyhissalâtu vesselâm) Şecere nâm mevkide devesine bindiği zaman telbiye getirdi."

Nesâî'nin diğer bir rivayetinde denir ki: "İbnu Ömer'e: "Seni deven kaldırdığı zaman telbiye çeker gördüm" diye sorulmuştu. Şu cevabı verdi: "Çünkü Resûlullah böyle yapmıştı."

1237 - Hz.Enes (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalâtu vesselâm) öğleyi kıldı. Sonra devesine bindi. Beydâ tepesine çıktığı zaman telbiye getirdi."

Ebu Dâvud, Menâsik 21, (1774); Nesâf, Hacc 25, (5,127), 56, (5,162).

Nesâî, bir diğer rivayette şu ziyadeyi kaydetti: "Öğleyi kıldığı zaman hacc ve umre için ihrama girdi."

1238 - Ebu Cübeyr anlatıyor: "İbnu Abbâs (radıyallahu anhümâ)'a dedim ki: "Resûlullah (aleyhissalâtu vesselâm)'ın, vâcib kıldığı zaman, getirdiği telbiye hususunda Ashab'ın ihtilâfına doğrusu hayret ediyorum!" Bana şu cevabı verdi. "Bu meseleyi ben herkesten iyi biliyorum. Aslında Resûlullah (aleyhissalâtu vesselâm) tek bir hacc yaptı. Bütün ihtilaflar bununla ilgili.

Resûlullah (aleyhissalâtu vesselâm) hacc maksadıyla (Medine'den) yola çıktı. Zülhuleyfe Mescidi'ne gelip iki rekatlık ihram namazını kılınca, haccı fiilen olduğu yerde başlattı. Namazı bitirince de hacc için telbiyede bulundu. İşte bu telbiyeyi bır kısım insanlar işitti. Bunu kendisind en ben de (işittim ve) hatırımda tuttum. Sonra hayvanına bindi. Devesi onu yerden kaldırınca tekrar telbiye getirdi. Bu ikinci telbiyeyi de işitenler oldu. (Her seferinde telbiyeleri) farklı kimselerin işitmesi, insanların dağınık ve hareket halinde olmalarındandı. Böylece, devesi onu kaldırdığı zaman çektiği telbiyesini de yeni insanlar işitti. İşte bunlar: "Resûlullah (aleyhissalâtu vesselâm), devesi kaldırdığı zaman telbiye getirdi"dediler.

Resûlullah (aleyhissalâtu vesselâm) yoluna devam etti. Beydâ tepesine çıkınca da telbiye getirdi. Bu telbiyeyi de işiten başkaları vardı. Bunlar: "Resûlullah (aleyhissalâtu vesselâm) Beydâya çıkınca telbiye getirdi" dediler. Allah'a kasem olsun! Resûlullah namazgâhında haccı başlattı. Devesi kaldırdığı zaman telbiye getirdi, sonra Beydâ tepesine çıkınca orada da telbiye getirdi."

Said İbnu Cübeyr sözüne devamla dedi ki: "İbnu Abbas'ın sözünü esas alanlar (Zülhuleyfe 'deki) namazgâhta iki rek 'atlık ihram namazını kılar kılmaz telbiye getirdi."

Ebu Dâvud, Menâsik 21, (1770).

1239 - Nâfi' diyor ki: "İbnu Ömer (radıyallahu anhümâ) Harem bölgesinin en yakın yerine geldi mi telbiyeyi artık bırakırdı. Sonra zu Tuva nâm mevkide geceyi geçirir, orada sabah namazını kılar, sonra yıkanırdı ve derdi ki: "Resûlullah (aleyhissalâtu vesselâm) böyle yapmıştı."

Buharî, Hacc 38, 39; Müslim, Hacc 226, (1259); Muvatta, Hacc 32, (1, 333).

1240 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Mukim olanlar veya umre yapanlar, Hacer-i Esved'i istilâm edinceye kadar telbiyeyi bırakmazlar."

Ebu Davud, Menâsik 29, (1817), Tirmizî, Hacc 79, (919).

Hadis, Tirmizî'de şöyledir: "Resûlullah (aleyhissalâtu vesselâm), umrede iken, Hacer-i Esved'e istilâm yapınca telbiyeyi bırakırdı."

1241 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı telbiye çekerken -bir rivayette mülebbiyen değil, mülebbiden demiştir- işittim şöyle diyordu: "Lebbeyk Allahümme lebbeyk. Lebbeyk lâ şerîke leke lebbeyk. İnne'l-hamde ve'nni'mete leke ve'l-mülk,lâ şerîke leke." Bu kelimelere başka ilâvede bulunmuyordu.

Buharî, Hacc 26, Libâs 89; Müslim, Hacc 19 (1184); Muvatta, Hacc 28, (1, 331-332); Tirmizî, Hacc 13, (825); Ebu Dâvud, Menâsik 27, (1812); Nesâî, Hacc, 54, (5,159-160).

1242 - Bir rivayette şu ziyade var: "Abdullah İbnu Ömer (radıyallahu anhümâ) derdi ki: "(Babam) Ömer İbnu'l-Hattâb (radıyallahu anh) bu kelimelerden ibâret olan Resûlullah'ın telbiyesi ile telbiye getirir ve şunu söylerdi: "Lebbeyk Allahümme lebbeyk. Lebbeyk ve sa'deyk ve'l-hayru fî yedeyk. Lebbeyk, ve'r-rağbâu ileyk ve'lamel."

Nesâî, Hacc 54, (5,161).

1243 - Ebu Dâvud'un diğer bir rivayetinde Hz. Câbir (radıyallahu anh)'den şu ziyade vardır: "Resûlullah şöyle telbiye getirirdi..." dedikten sonra tıpkı İbnu Ömer'in hadisindeki gibi bir metin zikretti. Sonra Hz. Cabir'in şunu ilâve ettiğini kaydetti: "İnsanlar telbiyeye "...Zü'l-Meâric" ve benzeri kelimeler ilâve ettiler. Resûlullah (aleyhissalâtu vesselâm) bunları işitti ancak hiçbir müdahelede bulunmadı."

Zü'l-Meâric, Allah'ın isimlerinden biri olup "yükselme yerlerinin sahibi" "yüksek dereceler sahibi" mânasına gelir.

1244 - Ebu Hüreyre (radıyallahu anh): "Resûlullah (aleyhissalâtu vesselâm)'ın telbiyesinde "Lebbeyk İlâhe'l-Hakk (Buyur! Hak olan İlâh!)" tâbiri de vardı" demiştir.

Nesâî, Hacc 54, (5,161-162).

1245 - Saib İbnu Hallâd el-Ensâarî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şunu söylediler: "Cibril (aleyhisselam) bana gelip, ashabıma ve beraberimde olanlara telbiye -veya ihlâl dedi- çekerken seslerini yükseltmelerini emretmemi emir buyurdu."

Muvatta, Hace 34, (1, 334); Ebu Dâvud, Menâsik 27, (1814); Tirmizî, Hacc 15, (829); Nesâî, Hacc 55, (5,162); İbnu Mâce, Menâsik 16, (2922-2923).

1246 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Müşrikler (haccederken şu şekilde telbiyede bulunurlardı): "Lebbeyke lâ şerî-ke leke: ' Resûlullah (aleyhissalâtu vesselâm) da: "Yazık size, yeter, yeter" buyururdu. Müşrikler (telbiyelerinin devamında): "Yalnız bir şerik müstesna, o senin şerikindir, sen ona da, onun mâlik olduğu şeylere de mâliksin" derlerdi. Onlar, bunu, Kâbe'yi tavaf ederken söylerlerdi."

Müslim, Hacc 22, (1185).

İHRAMINI İFSAD EDENLER HAKKINDA

1247 - İmam Mâlik (rahimehumullah) anlatıyor: "Bana ulaştı ki, Hz. Ömer, Hz. Ali ve Hz. Ebu Hüreyre (radıyallahu anhüm ecmain)'ye haccetmek üzere ihrama girmiş bulunan birisi hanımı ile cinsî temasta bulunursa ne gerekir diye sual sorulmuştu. Şu cevabı verdiler: "Bunlar (başladıkları) haccı tamamlarlar. Sonra müteâkip sene yeniden hacc yaparlar ve (ceza olarak da) kurban (hedy) keserler."

Hz. Ali (radıyallahu anh) şunu söylemiştir: "Müteakip yıl, bunlar hacc için ihrama girince, haccı tamamlayıncaya kadar birbirlerinden ayrılırlar."

Muvatta, Hac 151, (1,381-382).

1248 - İbnu Abbâs (radıyallahu anhümâ)'a, Minâ'da iken, ifâza tavafından önce, hanımına cinsî temasta bulunan bir kimse hakkında sorulmuştu, bir bedene kesmesini emretti." Bir rivayette şöyle demiştir: "İfâzadan önce ehline temas eden kimse (ceza olarak) yeni bir umre yapar ve bir de kurban (hedy) keser."

Muvatta, Hacc 159, (1, 384).

SAYD'IN CEZASI

1249 - Hz. Câbir (radıyallahu anh) anlatıyor: "Hz. Ömer (radıyallahu anh) sırtlan öldüren için bir koç, geyik öldüren için bir keçi, tavşan öldüren için bir çebiş (küçük keçi), Arap tavşanı (denilen bir nevi tarla fâresi) için bir kuzuya hükmetti."

Muvatta, Hacc 235, (1, 416).

1250 - Yine Muvatta'da mürsel (senetsiz) olarak Ebu'z-Zübeyr'den gelen rivayete göre, Hz. Ömer, çekirge hakkında: "Onu kim öldürürse -iki hakemin hükmüyle- onun karşılığını öder" diye hükmetmiştir. Şöyle ki: Zeyd İbnu Eslem'in rivayetine göre, bir adam gelerek Hz. Ömer'e: "Ey mü'minlerin emîri, ben ihramlı iken kamçımla birkaç çekirge öldürdüm, ne yapmam gerekir?)" diye sormuş. Hz. Ömer ona bir avuç kadar taam yedir (tasadduk et) cevabını vermiştir."

Muvatta, Hacc 235, (1, 416).

1251 - Muvatta'nın bir başka rivayetinde şöyle gelmiştir: "Bir adam Hz. Ömer (radıyallahu anh)'e, ihramda iken öldürdüğü çekirge hakkında sordu. Hz. Ömer, (yanında bulunan) Ka'bu'l-Ahbâr'a: "Gel beraber hükmedelim" dedi. Ka'b: "Bir dirhem tasadduk etmesi gerekir" diye hükmetti. Hz. Ömer ona: "Sen dirhemleri buluyorsun. Şurası muhakkak ki hurma, çekirgeden daha hayırlıdır" dedi.

1252 - İbnu Sîrîn (rahimehullah) anlatıyor: "Bir adam Hz. Ömer (radıyallahu anh)'e gelerek: "Ben ve arkadaşım ihramlı olduğumuz halde Akabe'deki bir tepeye doğru atlarımızla yarış yaptık ve bu esnada bir ceylan öldürdük. Bu fiilimize hükmünüz nedir?" diye sordu. Hz. Ömer (radıyallahu anh), yanında bulunan birine: "Gel beraber hükmedelim"dedi.

(İbnu Sîrîn) der ki: "İkisi birlikte bir keçiye hükmettiler. Bunun üzerine adam döndü ve (yanındakilere): "Ömer'e bakın, mü'minlerin emîri ama, bir ceylan hakkında hüküm veremiyor, yardımcı olarak bir adam çağırıyor!" dedi. (Bu sözü işiten) Hz.Ömer (radıyallahu anh), adamı çağırtıp:

"Sen Mâide süresini okudun mu?" diye sordu. Adam:

"Hayır!" deyince:

"Pekiyi (hüküm vermede yardımını istediğim) bu adamı tanıyor musun?" dedi. Adam bu soruya da:

"Hayır!" deyince Hz. Ömer:

"Eğer, Mâide süresini okuduğunu söyleseydin dayakla canını yakacaktım" dedi ve ilâve etti:

"Cenâb-ı Hakk Kitab-ı Mubîn'inde: "Ey iman edenler... İçinizden adalet sahibi iki adam hüküm (ve takdir) edecektir..." (Mâide 95) buyurmuştur. Ve şu da Abdurrahman İbnu Avftır."

Muvatta, Hacc 231,(1,414).

1253 - İbnu Abbâs (radıyallahu anhümâ) demiştir ki: "Kim, haccın nüsükünden farzları dışında bir şey unutur veya terkederse bir kan (dem) akıtsın."

Muvatta, Hacc 240, (1, 419).

HACC-I İFRAD

1254 - Hz. Aişe (radıyallahu anhâ)'den rivayete göre, Hz. Peygamber (aleyhissalâtu vesselâm) hacc-ı ifrad yapmıştır."

Müslim, Hacc 122,(1211); Muvatta, Hacc 38, (1,335); Tirmizî, Hacc 10, (820); Ebü Dâvud, Menâsik 23,(1777); Nesâî, Hacc 48, (5,145).

1255 - İbnu Ömer (radıyallahu anhümâ) buyurmuştur ki: "Babam Ömer (radıyallahu anh) dedi ki): "Haccınızla umrenizin arasını ayırın. Zîra böyle yapmak, sizden birinin haccının daha mükemmel olmasını sağlar. Umrenizin mükemmel olması da, onu hacc ayları dışında yapmaya bağlıdır."

Muvatta, Hacc 67, (1, 347).

1256 - Hz. Muâviye (radıyallahu anh)'den yapılan rivayete göre şöyle buyurmuştur: "Ey Resûlullah'ın ashabı! Biliyor musunuz, Resûlullah (aleyhissalâtu vesselâm) şunu şunu yapmayı yasakladı, kaplan derilerine oturmayı yasakladı?" Dinleyenler: "Evet (biliyoruz!)" dediler. Hz.Muâviye (radıyallahu anh) tekrar sordu: "Resûlullah (aleyhissalâtu vesselâm)'ın hacc ile umrenin arasını birleştirmenizi (hacc-ı kıran yapmanızı) da yasakladığını biliyor musunuz?" Yanındakiler: "Hayır, bunu bilmiyoruz!" dediler. Hz. Muâviye (radıyallahu anh):

"Öyleyse bilin, bu da öbürleriyle birlikte (yasaklar arasında). Ne var ki, sizler unutmuşsunuz!" dedi.

Ebu Dâvud, Menâsik 23, (1794).

1257 - Hz. Câbir ve Ebu Saîd el-Hudrî (radıyallahu anhümâ) şöyle demişlerdir: "Biz Resûlullah (aleyhissalâtu vesselâm) ile birlikte hacc için avazımızın çıktığı kadar yüksek sesle telbiye getirerek (Mekke'ye) geldik."

Müslim, Hacc 212, (1248).

HACC-I KIRAN

1258 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)"ı hacc ve umre her ikisi için de (ihrama girip) telbiye çekerken işittim." Bekr İbnu Abdillah el-Müzenî demiş ki: "Ben bunu Abdullah İbnu Ömer (radıyallahu anhümâ)'e söyledim. Bana: "Resûlullah (aleyhissalâtu vesselâm) sadece hacc için telbiye getirdi" diye cevap verdi.

Sonra tekrar Enes (radıyallahu anh)'le karşılaştım ve İbnu Ömer'in sözünü kendisine aktardım. Bana (kızarak):

"Galiba bizi çocuk yerine koyuyorsunuz. Ben Resûlullah (aleyhissalâtu vesselâm)'ı: "Umre ve hacc için lebbeyk!" derken işittim"dedi."

Buhârî, Taksîru s-Salât 5, Hacc 24, 25, 27,117,119, Cihâd 104,126; Müslim, Hacc 185,(1232); Ebu Dâvud, Hacc 24, (1795); Tirmizî, Hacc 11, (821); Nesâî, Hace 49, (5, 150);İbnu Mâce, Hacc 38, (2968, 2969).

1259 - Ebu Vâil (radıyallahu anh) anlatıyor: "es-Subeyy İbnu Ma'bed dedi ki: "Ben Hıristiyan bir bedevî idim. Sonradan Müslüman oldum. Kabilemden Hüzeym İbnu Sürmüle adında bir kimseye gelerek: "Hey adamım, ben cihâd hususunda hırslıyım. Hacc ve umre yapmayı da üzerime vecibe buldum. Ben bu ikisini nasıl birleştirebilirim?"diye sordum. Bana:

"İkisini birleştir ve kolayına gelen bir kurban kes" dedi. Ben de ikisine birden (niyet edip) ihrama girdim. (Küfe'ye bir merhale mesafedeki) Uzeybe nam mevkiye geldiğim zaman Selmân İbnu Rebîa ve Zeyd İbnu Sühan ile karşılaştım. Ben hacc ve umre her ikisi için ihramdaydım. Biri diğerine benim hakkımda:

"Bu adam devesi kadar da bilgili değil" dedi. Bunu işitince tepeme dağ yıkıldı zannettim. Doğru Ömer İbnu'1-Hattâb (radıyallahu anh)'agittim. Ben, hac ve umre her ikisi için de ihramımı devam ettirerek, hikâyemi anlattım. Hz. Ömer bana:

"Hz. Peygamber (aleyhissalâtu vesselâm) sünnetine irşâd edilmişsin" dedi."

Ebu Dâvud, Menâsik 24, (1799); Nesâî- Hacc 49, (5, 146, 147); İbnu Mace,Menâsik 38, (2970).

1260 - Câfer İbnu Muhammed babasından naklediyor: "Mikdâd İbnu'1-Esved, (Mekke yolu üzerindeki Sükya nam karyede) Hz. Ali (radıyallahu anh)'nin yanına girdi. Hz. Ali, bu sırada develerine un ve ağaç yaprağı karışımı yemlerini veriyordu. Mikdâd:

"Şu Osman İbnu Affân (radıyallahu anh) hacc ve umrenin arasını birleştirmeyi yasaklıyor" dedi. Hz. Ali (radıyallahu anh), ellerinde un ve yaprak bulaşığı olduğu halde dışarı çıktı. -Kollarındaki un ve yaprak bulaşığını hiç unutmayacağım- doğru Hz. Osman'ın yanına girdi.

"Sen, dedi haccla umrenin arasını birleştirmeyi yasaklıyormuşsun, oğru mu?" Hz. Osman (radıyallahu anh) şu cevabı verdi:

"Bu benim reyimdir!"

Hz. Ali: "Umre ve hacc için lebbeyk!" diyerek, öfkelenmiş olarak çıktı."

Muvatta, Hacc 40,(1, 336).

1261 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) hacc ve umreyi birleştirip, her ikisi için de tek bir tavaf yaptı."

Tirmizî, Hacc 102, (947); Nesâî, Hacc 144, (5, 226); İbnu Mâce, Menâsik 39, (2973).

1262 - İbnu Ömer (radıyallahu anhümâ) demiştir ki: "Hac ile umreyi birleştiren kimseye tek bir tavaf yeterlidir. İkisinin ihramından birlikte çıkar."

Buharî, Hacc 77,105, Muhsar 1,3, 4, Megâzî 35; Müslim, Hacc 181, (1230); Tirmizî, Hacc 102, (947); Nesâî, Hacc 144, (5, 225-226); İbnu Mâce, Menâsik 39, (2975).

1263 - Tirmizî'de şöyle gelmiştir: "Kim hacc ve umre için ihrama girerse, her ikisinin de ihramından çıkıncaya kadar, tek tavaf, tek sa'y yeterlidir.

Tirmizî, Hacc 102, (948); İbnu Mâce, Menâsik 39, (2975).

1264 - Nâfi' alatıyor: "Haccâc-ı Zâlim, Abdullah İbnu Zübeyr (radıyallahu anh)'le savaşmak üzere Mekke'ye indiği zaman, Abdullah İbnu Abdillah ile Sâlim İbnu Abdillah geldiler ve Abdullah İbnu Ömer (radıyallahu anhüm)'le konuştular: Kendisine:

"Bu yıl haccı terketmen sana bir zarar vermez. Zîra biz, halk arasında savaş çıkıp seninle Beytullah arasına girileceğinden korkmaktayız"dediler. Abdullah onlara:

"Benimle Beytullah arasına girilerek engel çıkarılırsa, ben de Kureyş'in Hz. Peygamber'le Beytullah arasına girdiği zaman Resûlullah'ın davrandığı şekilde davranırım. Şahid olun, şu anda umreye niyet ettim!"dedi ve derhal kalkıp Zülhuleyfe'ye gitti. Umreye niyet ederek ihram giydi, telbiye getirdi.

Sonra şunu söyledi: "Yolumu serbest bırakırlarsa umremi tamamlarım. Beytullah'la aramda engel olurlarsa Resûlullah (aleyhissalâtu vesselâm)'ın yaptığı gibi yaparım." Ve şu âyeti tilâvet etti. (Meâlen): 'Resûlullah'ta sizler için güzel örnek vardır" (Ahzâb 21).

Sonra yoluna devam etti ve Beydâ sırtına kadar geldi. Orada: "Bunların ikisinin hükmü de aynı. Eğer benimle umrem arasına girip mâni olurlarsa haccıma da mâni olmuşlar demektir. Sizleri şâhid kılıyorum, umre ile birlikte hacca da niyet ettim" dedi. Yoluna devam etti. Kadid'e geldiği zaman bir kurbanlık aldı. Sonra (Mekke'ye girip) hacc ve umre her ikisi için tek bir tavafyaptı."

Bir rivayette şöyle denmiştir: "Her ikisi için de ihrama girdi ve böylece Mekke'ye geldi. Beytulah'ı tavaf etti. Safâ ve Merve arasında sa'y etti, buna bir ilâvede bulunmadı, ne kurban kesti, ne traş oldu, ne taksirde bulundu, ne de ihramla haram ettiği şeylerden birini nefsine helâl kıldı. Kurban gününe kadar bu hâl üzere devam etti. O gün kurban kesti, traş oldu. İlk yaptığı tavafla hem haccın hem de umrenin tavafını yerine getirdiği kanaatinde idi.

Sonunda: "Resûlullah (aleyhissalâtu vesselâm) böyle yapmıştı" dedi."

Buharî, Hacc 77,105, Muhsar 1, 3, 4, Meğâzî 35; Müslim, Hacc 180-183, (1230); Muvatta, Hacc 42, (1, 337); Nesâî, Hacc 53, (5,158),144, (5, 226).

HACC-I TEMETTU VE HACCIN FESHİ

1265 - Abdullah İbnu Şakîk anlatıyor: "Hz. Osman (radıyallahu anh) hacc sırasında temettuda bulunmayı yasaklıyor, Hz. Ali de bunu emrediyordu. Hz. Osman, Hz. Ali (radıyallahu anhümâ)'ye bir kelâm söyledi. Hz. Ali (radıyallahu anh): "Sen de biliyorsun ki biz, Resûlullah (aleyhissalâtu vesselâm)'la birlikte haccederken temettu haccı yaptık" dedi. Hz. Osman da: "Evet, ama biz korkuyorduk" dedi."

Müslim, Hacc 158,(1223); Nesâî, Hacc 50, (5,152).

İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), Hz. Ebu Bekir, Hz. Ömer ve Hz. Osman (radıyallahu anhüm ecmain) hacc-ı temettu yaptılar. Bunu ilk yasaklayan Hz. Muâviye (radıyallahu anh) oldu."

Tirmizî, Hacc 12, (822); Nesâî, Hacc 50, (5,153,154).

1266 - Sa'd İbnu Ebî Vakkâs (radıyallahu anh) demiştir ki: "Biz Resûlullah (aleyhissalâtu vesselâm) ile hacc-ı temettu yaptığımız zaman bu adam -ki Muâviye'yi kasteder- Urş'ta -ki Urş'la cahiliye devrndeki Mekke evlerini kasteder- kâfirdi."

Müslim, Hacc 164, (1225); Muvatta, Hacc 60,(1, 344); Tirmizî, Hacc 12, (823); Nesâî, Hacc 50, (5,152-153).

1267 - İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Veda haccında umre ile hacca kadar temettuda bulundu ve kurban kesti. Kurbanını Zülhuleyfe'den itibaren beraberinde götürdü. Menâsikin icrasına (umre için niyetli) başlayıp, umre telbiyesi getirdi. Sonra hacc için telbiye getirdi. Beraberindeki ashabı da umre ile hacca kadar temettuda (istifade) bulundu. Hacc kafılesi içerisinde kurbanı olanlar da vardı, olmayanlar da.

Resûlullah (aleyhissalâtu vesselâm) Mekke'ye geldiği zaman halka hitâben: "Kimin kurbanı varsa, haccını tamamlayıncaya kadar ihramdan çıkmasın, kimin kurbanı yoksa tavaf ve sa'yini yapsın, saçını kısaltarak ihramdan çıksın. Sonra hacc için tekrar ihrama girip kurbanını kessin, kim kurban bulamazsa hacc sırasında üç gün, evine dönünce de yedi gün olmak üzere (on gün) oruç tutsun" buyurdu."

Buharî, Hacc 104; Müslim, Hacc 174, (1227); Ebu Dâvud, Hacc 24, (1805); Nesâî, Hacc 50, (5,151-152).

1268 - İkrime anlatıyor: "İbnu Abbâs (radıyallahu anhümâ)'a müt'atul-hacc'dan sorulmuştu, şu cevabı verdi: "Veda haccında, Muhacirler, Ensarîler ve Resûlullah (aleyhissalâtu vesselâm)'ın zevceleri hep ihrama girdiler, biz de girdik. Mekke'ye geldiğimiz zaman Resûlullah (aleyhissalâtu vesselâm):

"Kurbanlık nişanlıyanlar hariç, herkes hacc için giydiği ihramı umreye çevirsin" diye emretti. Biz de Beytullah'ı tavaf etik. Safâ ve Merve'de sa'y yaptık. (İhramdan çıkarak) kadınlarımıza geldik, elbiselerimizi giydik. Resûlullah (aleyhissalâtu vesselâm) Şunu da söylemişti:

"Kim kurbanlık nişanlamışsa, kurbanlığı mahalline varıncaya kadar ihramdan çıkmasın!" Terviye akşamında (yani Zilhicce'nin 8. günü) bize hacc için ihrama girmemizi emretti. (Harem bölgesinin dışına çıkarak ihramlarımızı giyerek hacca başlayıp) menâsiki tamamladığımız zaman Mekke'ye geri gelip Beytullah'ı, Safâ ve Merve'yi tavaf ettik. Böylece haccımız tamamlanmış, âyet-i kerimenin buyurduğu üzere (Meâlen): "Haccı da umreyi de Allah için tam yapın. Fakat (herhangi bir sebeple bunlardan) alıkonursanız, o.halde kolayınıza gelen kurban gönderin..." (Bakara 196) üzerimizde kurban borcu kalmıştı."

Buharî, Hacc 37. (Buharî bunu bab başlığında ta'lik (senetsiz) olarak kaydetmiştir.

1269 - Ebu Zer (radıyallahu anh) demiştir ki: "Haccda mut'a sadece Muhammed (aleyhissalâtu vesselâm)'in ashabına hastır."

Müslim Hacc 189, (1224); Ebu Dâvud, Menâsik 25, (1808); Nesâî, Hacc 77, (5, 179-180); İbnu Mâce, Hacc 42, (2984).

1270 - Ebu Dâvud'daki rivayette şöyle denmektedir: "Ebu Zer (radıyallahu anh), hacca niyetle ihram giyip sonradan bunu umreye çevirenler hakkında şöyle diyordu: "Bu, sadece Hz. Peygamber'le haccedenlere has bir ruhsattı."

Ebu Dâvud, Menâsik 25, (1807); İbnu Mâce, (Hacc 42, (2985).

1271 - Ebü Cemre anlatıyor: "İbnu Abbâs (radıyallahu anhümâ)'a mut'à'dan sordum; bana onu yapmamı emretti, haccda kesilen kurbandan sordum. "Bu hususta, dedi, deve veya sığır veya davar veya kana ortak olmak imkânları var (bunların hepsi meşrudur)."

Ebü Cemre der ki: "İnsanlar mut'ayı mekruh addediyorlardı. (Eve gelip) uyudum. Rüyamda birisini gördüm (bana gelip): "Makbul umre, mebrür hacc!" diye müjdeledi. Hemen İbnu Abbas (radıyallahu anhümâ)'a gelip haber verdim. Bana: "Allahu ekber! Ebu'l-Kâsım (aleyhissalâtu vesselâm)'ın sünneti!"dedi."

Buharî, Hacc 102; Müslim, Hacc 204, (1242).

1272 - İbnu Ömer (radıyallahu anhümâ) demiştir ki: "Kim hacc aylarında umre yapar, sonra Mekke'de hacc zamanı gelinceye kadar ikamet ederse bu kimse, hacc da yaparsa mütemettidir. Bu durumda kolayına gelen bir kurban kesmesi vacib olur. Eğer kurban bulamazsa, üç günü hacc sırasında, yedi günü de döndüğü zaman olmak üzere (on gün) oruç tutar. "

İmam Mâlik der ki: "Bu hüküm, o kimsenin hacc zamanına kadar orada ikamet etmesi ve aynı sene içinde hacc yapması halinde câridir."

Muvatta, Hacc 62, (1, 344).

Muvatta'nın bir diğer rivayetinde der ki: "Allah'a yemin olsun, haccdan önce umre yapıp (bu sebeple) kurban kesmem, haccdan sonra Zilhicce ayında umre yapmamdan daha sevimlidir."

1273 - Abdurrahmân İbnu Harmele el-Eslemî anlatıyor: "Bir adam gelip Said İbnu'l-Müseyyib'e: "Haccdan önce umre yapayım mı?"diye sormuştu. Şöyle cevap verdi:

"Evet, Resûlullah (aleyhissalâtu vesselâm) haccetmezden önce umre yaptı."

Muvatta, Hacc 57, (1, 343).

1274 - İbnu'l-Müseyyeb anlatıyor: "Ömer İbnu Ebî Seleme, Hz. Ömer (radıyallahu anh)'den, Şevvâl ayında umre yapmak için izin istedi.O da izin verdi. İbnu Ebî Seleme umre yapıp ailesine döndü, haccetmedi."

Muvatta, Hacc 58, (1, 343).

1275 - Hz. Aişe (radıyallahu anhâ) şöyle demiştir: "Oruç, umre yapıp hacca kadar temettuda bulunup da hacc için ihrama girmesinden arefe gününe kadar kurban bulamayan kimse içindir. Eğer orucu tutmazsa, Minâ günlerinde tutar" İbnu Ömer (radıyallahu anhümâ) de böyle hükmediyordu.

Muvatta, Hacc 255, (1, 426).

1276 - Hz. Câbir (radıyallahu anh) anlatıyor: "(Veda haccında),Resûlullah (aleyhissalâtu vesselâm) ve ashabı (radıyallahu anhüm), hacc için ihrama girdikleri vakit, Resûlullah ile Talha hariç, hiç kimsenin kurbanlığı yoktu. O sırada Hz. Ali, beraberinde bir kurbanlık olduğu halde Yemen'den geldi. Ve derhal: "Ben de Resûlullah'ın niyet ettiği şeye niyet ederek ihram giydim" deyip katıldı.

Resûlullah (aleyhissalâtu vesselâm) ashabına bu hacclarını umreye çevirmelerini, tavaf yapmalarını, (sa'y yapmalarını), beraberinde kurbanlığı olanlar hariç saçlarını kısa keserek ihramdan çıkmalarını emretti.

Bir kısmı itiraz ederek: "Yani henüz cenabetken Mina'ya mı gideceğiz?" dediler. Bu söz Hz. Peygamber (aleyhissalâtu vesselâm)'e ulaşmıştı: "Geride bıraktığım işlerimi tekrar bulsaydım kurban getirmezdim. Eğer, beraberimde kurbanlığım olmasaydı, ben de ihramdan çıkardım" dedi.44)

Bu sırada Hz. Aişe (radıyallahu anhâ) hayız oldu. Beytullah'ı tavaf hâriç, haccın bütün menâsikini yerine getirdi. Temizlenince de tavafı yaptı. Dedi ki:

"Ey Allah'ın Resûlü! Sizler hem umre hem de hacc yapmış olarak burdan ayrılacaksınız, ben ise sadece haccla ayrılacağım!"

Bunun üzerine Resûlullah (aleyhissalâtu vesselâm) oğlan kardeşi Abdurrahman İbnu Ebî Bekr (radıyallahu anhümâ)'e, Hz. Aişe'yi (Harem bölgesinin dışında yer alan) Ten'im'e götürmesini emretti. (Hz. Aişe adıyallahu anhâ) orada ihram giyerek) haccdan sonra umre yaptı." 45)

1277 - Buharî'nin bir diğer rivayetinde şöyle gelmiştir: "(Resûlullah (aleyhissalâtu vesselâm), Mekke'ye gelince ashabına:"İhramınızdan çıkın. Önceki niyetinizi müt'aya çevirin!" dedi. Ashab:

"Biz önce "hac" diye ismen belirterek niyet etmişken, şimdi nasıl müt'aya çevirebiliriz?" diye itiraz ettiler. Resûlullah (aleyhissalâtu vesselâm) :

"Ben size ne söylüyorsam onu yapın. Eğer kurbanlık getirmemiş olsaydım, size emretmiş bulunduğumu ben de yapardım. Ancak, kurbanım (Mina'daki kesim) mahalline ulaşmadan ihramlıya haram olan şeylerden hiçbirisi bana helâl olmaz!" dedi. Bunun üzerine Ashab-ı Kiram Resûlullah (aleyhissalâtu vesselâm)'ın emrini yerine getirip ihramdan çıktılar."

1278 - Yine Buharî'nin bir başka rivayetinde şu ziyade yer alır: "Biz Mekke'ye Zilhicce ayının dördünde gelmiştik. Müslim in bir rivayetinde şu ibâreye de yer verilmiştir: "Bize ihramdan çıkmamız, hacc için yaptığımız niyyetin umreye çevrilmesi emredilmişti. Bu, bize çok imkânsız bir emir geldi ve hepimizin canını sıktı. Memnuniyetsizliğimiz Resûlullah (aleyhissalâtu vesselâm)'a ulaştırıldı. Ona semâvî bir şey (haber) mi ulaştı, insanlardan mı bir şey ulaştı bilemiyoruz, her ne ise, bize şu hitabda bulundu:

"Ey nâs, ihramdan çıkın. Eğer beraberimde kurbanlığım olmasaydı,ben de sizin gibi yapardım!" (Resûlullah'ın bu kesin emri üzerine) ihramdan çıktık. Hatta hanımlarımızla münasebet-i cinsiyede bile bulunduk. İhrama girmemiş olan bir kimsenin yaptığı her şeyi yaptık. Bu hal terviye gününe (Zilhicce'nin sekizinci günü) kadar devam etti. O gün gelip, Mekke'yi arkada bıraktığımız vakit, hacca niyet ederek ihrâma girdik."

1279 - Müslim'in diğer bir rivayetinde şöyle denir: "Biz, hacc-ı ifrad için ihram giyip Resûlullah (aleyhissalâtu vesselâm)'la birlikte ilerledik. Hz. Aişe (radıyallahu anhâ) de umre için ihrama girdi. Seref'e gelince Hz. Aişe hayız oldu. (Mekke'ye) gelince Kâbe'yi, Safâ ve Merve'yi tavaf ettik. Sonra, beraberinde kurbanlık olmayanların ihramdan çıkmaları emredildi.

"Neleri nefsimize helâl edeceğiz?" diye sorduk. Resûlullah (aleyhissalâtu vesselâm):

"(İhramlıya yasak olan) her,şeyi!" dedi. Bunun üzerine kadınlarımızla da yattık, kokular süründük, elbiselerimizi giydik. (Bunların hepsini yaparken) bizimle arefe (yani hacc ihramı giyme) günü arasında sadece ve sadece dört gece vardı.

Sonra terviye günü (Zilhicce'nin 8'i) tekrar ihrama girdik. Bir ara Resûlullah (aleyhissalâtu vesselâm) Hz. Aişe (radıyallahu anhâ)'nin yanına girmişti, onu ağlıyor buldu.

"Neyin var?" diye sordu.

"Hayız oldum, herkes ihramdan çıktı, ben çıkamadım, tavafımı da yapamadım. Herkes artık (umresini tamamladı), hacc için (Arafat'a)çıkıyor!" diyerek yakındı. Resûlullah (aleyhissalâtu vesselâm):

"Bu hal, Cenab-ı Hakk tarafından Âdem (aleyhisselam)'in kızlarına yazılmış bir kaderdir, (sana mahsus bir kusur değil). Sen de, (ihrama giren herkesin yaptığı gibi) yıkanı ve hacc için ihrama gir' dedi. O da öyle yaptı. (Mina, Arafat ve Müzdelife'deki) vakfelerin hepsine katıldı. Hayızdan temizlenince de (ifâza) tavafını yaptı. (Bunlar bittikten sonra Resûlullah (aleyhissalâtu vesselâm) Hz. Aişe (radıyallahu anhâ)'ye:

"Artık hem haccını hem de umreni yapmış, her ikisinin de ihramından çıkmış oldun!" dedi. Hz. Aişe (radıyallahu anhâ):

"Ancak benim içimden Beytullah'ı tavaf etmeden hacc yaptığım hissi geçiyor" dedi. Bunun üzerine (oğlan kardeşine seslenerek):

"Ey Abdurrahman (kızkardeşin) Aişe yi Ten'îm'e götür, orada umre için ihrama girsin!" dedi. Bu vak'a Hasbe gecesi cereyan etmişti Resûlullah (aleyhissalâtu vesselâm) mülâyim bir insandı. Hz. Aişe (radıyallahu anhâ) birşey arzu etti mi onun arkasını takip eder (yerine getirirdi)."

1280 - Müslim'in bir diğer rivayetinde şöyle denir: "... Deve ve sığırda ortak olmamız emredildi. Bizden her yedi kişi bir deveye iştirak edecekti."

Yine Müslim'in bir başka rivayetinde: "Ne Resûlullah (aleyhissalâtu vesselâm), ne de Ashab (radıyallahu anhüm), hiç kimse, Safâ ile Merve arasında ilk tavafın dışında başka bir tavaf yapmadı" denmiştir.

1281 - Ebu Dâvud ve Nesâî'de şu ziyade gelmiştir: "Sürâka İbnu Mâlik (radıyallahu anh):

"Ey Allah'ın Resûlü, bu sene (hacc sırasında) yaptığımız temettu bu yıla mı has, bundan sonra her haccda ebediyen yapılacak mı?" diye sormuştu. Resûlullah (aleyhissalâtu vesselâm):

"Elbette, ebediyen yapılacaktır!"cevabını verdi" (48).

Buharî, Hacc 81,32, 34, 35, Umre 6, 15, Meğâzî 61, Temennî, 3, 27; Müslim, Hacc 1213-1216 arasındaki rivayetler); Ebu Dâvud, Menâsik 23, (1785-1789 arasındaki rivayetler); Nesâî, Hacc 77,(5,178-179).

1282 - Buhari, Müslim, Ebu Dâvud ve Nesâi de kaydedilen bir rivayette İbnu Abbâs (radıyallahu anhümâ) demiştir ki: "(Cahiliye Arapları) hacc aylarındaki umreyi yeryüzünde işlenebilen günahların en büyüğü biliyorlardı. Keza Muharrem ayını da Safer diye isimlenirip: "Bere iyileşip eser kalmadığı ve Safer ayı çıktığı vakit umre yapmak isteyene umre helâl olur" diyorlardı. Resûlullah (aleyhissalâtu vesselâm) ve Ashab-ı Güzîn (radıyallahu anhüm)'i, hacc için ihrama girmiş olarak 4 Zilhicce sabahı (Mekke'ye) geldiler. (Gelir gelmez) Resûlullah (aleyhissalâtu vesselâm), hacc niyetlerini umreye tahvil etmelerini emretti. Bu, Ashab nezdinde büyük bir hâdise oldu.

"- Ey Allah'ın Resûlü, neleri helal addedeceğiz?" diye sordular. "Bütün (ihram haramları) helâl olacak!" diye cevap verdi."

Nesâî'deki rivayette: Eser yerine veber (yün) denmiştir. Mâna: "Yün çoğalınca" olur. Keza "Safer ayı çıkınca" tâbirinden sonra: "Veya şöyle dedi: Safer ayı girince" tâbiri ilâve edilmiştir.

(Buharî, Hacc 34, Menâkıbu'1-Eâr 26; Müslim 198, (1240,1241); Ebu Dâvud, Hacc 80, (1987), Menâaik 23, (1792); Nesâî, Hacc 77,108, (5,180,181, 201, 202.)

1283 - Müslim ve Tirmizî'de şöyle gelmiştir: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Umre, kıyamete kadar hacca dahil oldu:Yani, umre ameli, hacc-ı kıran yapmak isteyenin hacc ameline dahil oldu."

Müslim, Hacc 203, (1241); Tirmizî, Hacc 89, (932).

1284 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Biz hacc aylarında, Resûlullah (aleyhissalâtu vesselâm)'la birlikte, hacc için ihrama girmiş olarak, hacc gecelerinde yola çıkıp Seref nâm yere indik. Orada Resûlullah (aleyhissalâtu vesselâm): "Kimin beraberinde kurbanlığı yoksa, haccını umre yapmak isteyen umreye çevirsin. Beraberinde kurbanlığı olan bunu yapmasın" dedi. Hz. Aişe sözünde devamla der ki: "Ashab'tan bazısı umreye niyet etti, bazısı da terketti. Resûlullah (aleyhissalâtu vesselâm) ile, gücü yerinde olan bazısının yanında kurbanlığı vardı.

(Bir ara) Resûlullah yanıma gelince beni ağlar buldu.

"Niye ağlıyorsun?" diye sordu.

"Ben ashabına söylediklerini işittim ve umre yapmaktan engel olundum!" dedim. Bunun üzerine:

"Neyin var?" diye tekrar sordu.

"Namaz kılamıyorum (hayız oldum)" dedim.

"Bu sana zarar vermez. Sen Hz. Âdem (aleyhisselâm)'in kızlarından bir kadınsın. Allah öbürlerine yazdığı kaderi sana da takdir etti, bu bir kusur sayılmaz. Sen haccına devam et. Cenab-ı Hakk inşaallah, umreyi de sana nasib edecek" dedi.

1285 - Bir diğer rivayette Hz. Aişe (radıyallahu anhâ) şöyle der: "Hayız halim Arefe gününe kadar devam etti, o gün temizlendim. Ben de sadece umreye niyet etmiştim. Resûlullah saçımı çözüp taramamı, umreyi bırakıp, hacc niyetiyle ihrama girmemi emretti. Emrini yerine getirdim ve haccımı eda ettim."

1286 - Hz. Aişe bir başka rivayette şöyle der: "Resûlullah (aleyhissalâtu vesselâm)'la birlikte çıktık, kurban günü Mina'ya geldik. Ben (orada) temizlendim. Sonra Mina'dan çıktım. Beytullah'a koştum. Sonra, Resûlullah'la birlikte nefr-i âhir (teşrik günlerinin üçüncüsü, yani bayramın dördüncü günü = onüç Zilhicce) günü çıktık, Muhassab'a indik. Abdurrahman (radıyallahu anh)'ı çağırdı ve:

"Kızkardeşini Harem bölgesinden çıkar (Ten'm'e kadar götür. Orada) umre için ihram giysin. Umreyi yapınca buraya gelin, sizi dönünceye kadar burada bekliyorum!"dedi. Ben ayrılıp (Ten'im'e gidip ihram giydim, umre yaptım) tavaftan boşalınca, seherde yanına geldim. Yola çıkma emri verdi. Herkes göç yükleyip Medine'ye müteveccihen hareket etti."

1287 - Bir başka rivayette şöyle denmiştir: "Resûlullah (aleyhissalâtu vesselâm) Beytullah'a uğrayıp sabah namazından önce tavaf etti, sonra Medine'ye hareket etti."

1288 - Bir başka rivayette şöyle denmiştir: "Resûlullah (aleyhissalâtu vesselâm) ile birlikte yola çıktık. Bazılarımız umre niyetiyle ihrama girdi, bazılarımız hem hacc hem de umre niyetiyle ihrama girdi, bazılarımız da sadece hacc niyetiyle ihrama girdi. Resûlullah (aleyhissalâtu vesselâm) da sadece hacc için ihrama girmişti. Umre için ihrama girenler, (Vemreyi yapınca) ihramdan çıktılar. Hacc için ihrama girenler veya hacc ve umre için ihrama girenler, yevm-i nahr'e (kurbanın birinci gününe) kadar ihramdan çkmadılar.

( Buharî, Umre 6, 8, 9, Hayz 1, 7, Hacc 3,33, 81, Edâhî 3, 10; Müslim, Hacc 111-135, (1211-1212); Muvatta, Hacc 223-224, (1,410-412); Ebu Dâvud, Menâsik 23, (1778-1783); Nesâî, Hacc 77, (5, 177-178), Tirmizî, Hacc ,91, (934).

1289 - Ebu Dâvud'un bir rivayetinde şöyle denir: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Ey Abdurrahman! Kızkardeşini devenin arkasına al, Ten im,den itibaren umre yaptır. Tepelikten inip oraya vardın mı ihrama girsin. Zîra yapacağı, kabul görecek bir umredir. "

Ebu Dâvud, Menâsik 81, (1995).

1290 - Ebu Müsâ (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Bathâ'da mola vermişken yanına uğradım. Bana: "Neye niyetle ihrama girdin?" diye sordu: Ben: "Resûlullah (aleyhissalâtu vesselâm)'ın niyeti ile niyetlendim" dedim. Ban:

"Kurbanlığın var mı?" diye sordu. Ben:

"Hayı!" dedim:

"Öyleyse, dedi Beytullah'ı, Safâ ve Merve'yi tavafet ve ihramdan çık!"

Resûlullah'ın bu söylediklerini yaptım. Ailemden bir kadına uğradım. Saçlarımı tarayıp, başımı yıkayıverdi.

Ben Hz. Ebu Bekir (radıyallahu anh)'in halifeliği sırasında, halka bu şekilde fetva veriyordum. O öldü, yerine Hz. Ömer (radıyallahu anh) halife olu. Onun zamanında, bir hacc mevsimiydi. Ben (hacc için hazırlığa) kalkmış olduğum sırada bir adam gelip:

"Fetvalarında teennili ol. Emîrü'1-mü'minînin hacc mevzuunda neler ihdas edeceğini bilemezsin!" dedi. Ben de:

"Ey insanlar, ben, kime haccla ilgili bir fetvâ vermiş idiysem, teennili olsun. İşte mü'minlerin emîri size geliyor. Onu imam edinin, ona uyun!" dedim. Hz. Ömer (radıyallahu anh) gelince kendisine:

"Ey mü'minlerin emîri, kulağıma gelen nedir"? Hacc menâsikiyle alâkalı yeni şeyler mi ihdâs ettiniz?" diye sordum. Bana:

"Eğer Allah'ın kitabıyla amel edeceksek, bak Allah'ın kitabı ne diyor: "Haccı da, umreyi de Allah için tam yapın..." (Bakara 196)emrediyor. Eğer Resûlullah (aleyhissalâtu vesselâm)'ın sünneti ile ameledeceksek. O: "Menâsikinizi benden alın" diyor ve kurbanlığı, yerine(Mina'ya) ulaşıncaya kadar ihramdan çıkmıyor."

Buharî, Umre,11, Hacc 32,34125, Megâzî 60, 77; Müslim, Hacc 154, (1221); Nesâî, Hacc 5, (5,153).

1291 - Müslim ve Nesâî'de gelen bir diğer rivayette şöyle denir: "Ebü Müsa hacc-ı temettuya fetva veriyordu. Hz. Ömer (radıyallahu anh) ona: "Biliyorum ki Resûlullah (aleyhissalâtu vesselâm) ve ashabı bunu yaptılar. Ancak ben, halkın Erâk 51) denilen yerde kadınlarla cima ederek, sonra başlarından su damlar bir halde hacc yapmaya gitmelerini uygun bulmadım" dedi."

Müslim, Hacc 157, (1222); Nesâî, Hacc 50, (5,159).

1292 - Berâ (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), Hz. Ali'yi Yemen'e emir olarak gönderdiği zaman ben onun yanında idim. Onunla beraber ben de (altın) kaplar elde ettim. Hz. Ali (radıyallahu anh), (Yemen'den) Resûlullah'ın yanına gelince, Hz.Fatıma'nın, (boyalı elbiseler giymiş), evi de (hâlâ kokmakta olan) bir tütsü ile tütsülemiş olduğunu gördü. (Bu kıyafet ve bu tütsünün yasak olduğu hacc döneminde karşılaştığı bu manzaraya Ali) kızdı. Hz. Fâtıma: Niye kızıyorsun? Resûlullah (aleyhissalâtu vesselâm) ashabına (ihramdan çıkmalarını emir buyurdu, onlar da ihramdan çıktılar" dedi. (Bunun üzerine Hz. Ali, zevcesine: "Ben zaten Resûlullah'ın niyyeti ile ihrama girmiştim" dedi ve) Hz. Peygamber (aleyhissalâtu vesselâm)'e uğradı. Resûlullah (aleyhissalâtu vesselâm): "Sen ne yaptın ?" diye sordu. Hz. Ali:

"Resûlullah'ın niyeti ile niyetlendim"deyince Resûlullah (aleyhissalâtu vesselâm):

"Ben kurbanlık getirdim ve hacc-ı kırana niyet ettim"diye açıklamada bulundu ve Hz. Ali (radıyallahu anh)'ye şu emri verdi:

"Altmış yedi -veya altmış altı- deve kes. Develerden otuz üç -veya otuz dört- tanesini kendin için ayır ve develerden her birinden bir parça da (benim için) ayır."

Ebu Dâvud, Menâsik 24, (1797).

1293 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Zülhuleyfe'de geceledi. Sabah olunca (devesine) bindi. Devesi onu Beydâ'da havaya kaldırınca, Allah'a hamdetti, tesbih etti, tekbir getirdi, tahlil getirdi. Sonra hacc ve umre için (niyet edip) telbiye getirdi. Halk da her ikisi için (niyet edip) telbiye getirdi. (Mekke'ye) gelince halka emretti, onlar da ihramdan çıktılar. Bu hal terviye gününe (Zilhicce'nin 8'i) kadar devam etti. Terviye günü hacc için ihrama girip telbiye getirdiler. Resûlullah (aleyhissalâtu vesselâm) haccı îfa edince kendi eliyle ayakta olduğıu halde, yedi deve kesti."

Ebu Dâvud, Menâsik 24,(1796); Nesâî, Hacc 143, (5, 225).

1294 - Bilal İbnu'1-Hâris (radıyallahu anh)'in yaptığı bir rivayette şu ibare mevcuttur: "Ey Allah'ın Resûlu, hacc (için yapılan niyet)'ı umreye çevirmek sadece bize mi hastır, yoksa bizden sonrakiler için decâiz olacak mıdır?" diye sordum. Bana şu cevabı verdi:

"Bu sadece size hastır. (Sizden sonraki Müslümanlara câiz değildir)."

Ebu Dâvud, Menâsik 25, (1808); Nesâî, Hacc 77, (5,179).

Nesâî, Bilâl İbnu'l-Hâris'ten sadece (sadedinde olduğumuz) feshu'l-hacc hadisini tahric etmiştir. Feshu'l-hacc: Kişinin önce hacca niyet etmesi, fakat sonradan bunu umreye çevirmesi, umre yapınca ihramdan çıkması, tekrar hacc için ihrama girmesidir.

1295 - İbnu Abbâs (radıyallahu anhümâ) demiştir ki: "Resûlullah (aleyhissalâtu vesselâm) umre için, ashabı da hacc için ihrama girdi."

Ebu Dâvud, Menâsik 24, (1804); Müslim,Hacc 196, (1239); Nesâî, Hacc 77, (5,178).

1296 - İkrime İbnu Halid el-Mahzümî diyor ki: "İbnu Ömer (radıyallahu anh)'e haccdan önce yapılan umre hakkında (caiz mi, değil mi diye) sordum. Bana:

"Yapmakta bir beis yok. Bizzat Resûlullah (aleyhissalâtu vesselâm)haccdan önce umre yapmıştı" cevabını verdi."

(Buharî, Umre 2.

1297 - Yine Buharî'nin, İbnu Abbâs (radıyallahu anhümâ)'tan kaydettiği bir rivayette şöyle denir: "Resûlullah (aleyhissalâtu vesselâm), insanlara (haccın İslâm'a uygun olan) âdâbını öğretmesi ve Resûlullah adına tebligatta bulunması için Hz. Ebu Bekir'i hacc emîri olarak gönderdi. Hac kafilesi Arafat'a Zülmecaz cihetinden vasıl olunca Kâbe'ye yaklaşmadı, fakat Zülmecaz'a doğru yöneldi. Böyle yapışı, hacca umre ile niyet etmemiş olmasından ileri geliyordu."

1298 - İbnu'l-Müseyyeb anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ın ashabından bir adam, Hz. Ömer (radıyallahu anh)'e gelerek, huzurunda, Resûlullah (aleyhissalâtu vesselâm)'ın ölmüş bulunduğu hastalığı sırasında, haccdan önce yapılan umreyi yasaklarken Resûlullah'ı işittiğine dair şehâdette bulundu."

Ebu Dâvud, Menâsik 23, (1793.).

TAVAF VE SA'Y'İN MAHİYETİ

1299 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) ve ashabı (radıyallahu anhüm) Mekke'ye, Yesrib hummasından bitkin düşmüş bir halde geldiler. Müşrikler (şehirde menfi bir dedikodu yaparak): "Yarın buraya humma hastalığından dermanı kesilmiş ve ondan çok ızdırab çekmiş bir kavim gelecek"dediler ve (Müslümanlar'ın seyrine bakmak için) Hicr'in arkasına oturdular. (Onların hainliğinden vahyen haberdar olan) Resûlullah (aleyhissalâtu vesselâm), celâdetlerini müşriklere göstermeleri için, Müslümanlar'a tavafın ilk üç şavtında remel yapmalarını, iki köşe arasında da adi yürüyüşle yürümelerini emretti.

Bu hali gören müşrikler: "Bunlar mı hummanın bitkin düşürdüğünü zannettiğiniz insanlar, bunlar falan ve falandan daha sağlammış " dediler.

İbnu Abbâs (radıyallahu anh) der ki: "Resûlullah (aleyhissalâtu vesselâm)'ı ashabına (radıyallahu anhüm) bütün şavtlarda remel yapmalarını emretmekten alıkoyan şey onlara duyduğu merhametti."

(Buharî,Hacc 55, Megâzî 43; Müslim, Hacc 240, (1266); Tirmizî, Hacc 39, (863); Ebu Dâvud,Menâsik 51, (1886,1889); Nesâî,Hacc 155, (5, 230).

Buharî, bu rivayette şu ziyadeyi kaydeder: "Resûlullah (aleyhissalâtu vesselâm) sulh antlaşması yaptığı sene (umre için) gelince müşriklere kuvvetlerini göstermeleri için "hızlı yürüyün!" diye emretti. Müşrikler bu sırada Kuaykıân dağı tarafına oturmuş (seyrediyor)lardı."

1300 - Bir diğer rivayette (İbnu Abbas) şöyle demiştir: "Resûlullah (aleyhissalâtu vesselâm) Beytullah'ın etrafında, Safâ ile Merve arasında, müşriklere kuvvetini göstermek için sa'y etti."

1301 - Ebu Dâvud'un bir diğer rivayetinde şöyle denir: "Resûlullah (aleyhissalâtu vesselâm) ızdıbâ yaptı, istilâmda bulundu, tekbir getirdi, sonra üç tavafta remel yaptı. Müslümanlar Rükn-i Yemânî'ye varınca Kureyş'in nazarından gizleniyor, gizlenince de normal yürüyüşe geçiyor, sonra tekrar karşılarına çıkınca bu sefer yeniden remele geçiyorlardı. Onları böyle remel (yaparken canlı ve kıvrak) gören Kureyş: "Bunlar ceylanlar gibiymiş" diyorlardı.

İbnu Abbâs: "Remel sünnettir" demiştir.

Ebu Dâvud, Menâsik 51, (1889).

1302 - Ebu't-Tufeyl (radıyallahu anh) anlatıyor: "İbnu Abbâs (radıyallahu anhümâ) dedim ki:

"Kâbe'nin etrafında (tavaf yaparken) ilk üç şavtında remel, son dört şavtında da normal yürüme yapmak sünnet midir, değil midir? Senin kavmin buna sünnet diyorlar?"

İbnu Abbâs (radıyallahu anhümâ) bana şu cevabı verdi:

"Hem doğru söylemişler, hem de kizb etmişler."

"Yani hem doğru söylemişler, hem de kizb etmişler demekle neyi kastediyorsun?" diye açıklama istedim.

Anlattı:

"Resûlullah (aleyhissalâtu vesselâm) Mekke'ye (umretü'1-kaza için) gelmişti. Müşrikler: "Muhammed ve ashabı zayıflıktan Kâbe'yi tavaf edemez" dediler. Müşrikler onu kıskanıyorlardı. Bunun üzerine Hz. Peygamber (aleyhissalâtu vesselâm) ashabına üç (şavtta) remel yaparak, dört şavtta da normal şekilde yürümelerini emretti."

Ben tekrar, İbnu Abbâs (radıyallahu anhümâ)'a:

"Bana Safâ ile Merve arasındaki tavafı binerek yapmanın sünnet olup olmadığını haber ver. Zîra senin kavmin bunun sünnet olduğunu söylüyorlar!" dedim. Bana şu cevabı verdi: "Hem doğru söylemişler, hem de kizb etmişler."

"Hem doğru söylemeleleri, hem de kizb etmeleri ne demektir?" diye ben tekrar sorunca açıkladı:

"Resûlullah (aleyhissalâtu vesselâm) Mekke'ye umre için geldiği zaman (Mekkeli) ahali etrafını çokca sarmış: "İşte Muhammed! İşte Muhammed!" diye sıkıntı veriyorlardı. Hattâ, genç kızlar bile evlerden çıkmışlardı. Resûlullah (aleyhissalâtu vesselâm)'ın huzurunda (yol açmak için) halka vurulmazdı. Halk başına üşüşünce, bu sebeple o da hayvana bindi. Aslında sa'yi yayan yapmak (binerek yapmaktan) efdaldir."

Müslim, Hacc 237, (1264); Ebü Dâvud, Menâsik 51, (1885).

Ebu Dâvud'un rivayetinde İbnu Abbas (radıyallahu anhümâ) -Müslim'deki rivayete ziyade olarak- şunu söyler: "Hudeybiye müzakereleri sırasında Kureyşliler: "Muhammed'i ve arkadaşlarını bırakın, böcekler gibi ölsünler" dediler. Müteakip sene umre yapmak şartı üzerine sulh antlaşması yapılınca, Resûlullah (aleyhissalâtu vesselâm) Mekke'ye geldi.Müşrikler de Kuaykıân tepesi yönünden geldiler. Aleyhissalâtu vesselâm Efendimiz ashabına: "Beytullah'ı üç şavtta remel yaparak tavaf edin"dedi. Bu (bütün ümmete şâmil) bir sünnet değildir.

Safâ ile Merve arasındaki sa'y ile ilgili olarak (Ebu Dâvud'da gelen açıklama, (yukarıda kaydedilen) Müslim rivayetindekinin aynıdır.)

Ancak Ebu Davud'da şu ziyâde dahi yer alır: "Resûlullah (aleyhissalâtu vesselâm), halk, sözlerini daha iyi işitsin, yerini daha iyi görsün ve elleri ona ulaşmasın diye bir deveye bindi."

1303 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı, yedi şavttan üçünü hızlıca yaptığı ilk tavafta, Hacer-i Esved'e istilâm buyururken gördüm."

Buharî,Hacc 56; Müslim,Hacc 232, (1261); Muvatta, Hacc 108, (1,365); Ebu Dâvud, Menâsik 51, (1891) 52, (1893); Nesâî,Hacc 152, (5, 229),153, (5,230).

Bir rivayette şöyle demiştir: "Safâ ile Merve arasında sa'y ederken sel çukurunda koşuyordu."

Buhârî ve Müslim'in bir rivayetinde şöyle demiştir: "Resûlullah (aleyhissalâtu vesselâm) Haceru'l-Esved'den Haceru'l-Esved'e üç tur remel yaptı, dört tur da yürüdü, sonra iki rekât namaz kıldı, yani tavaftan sonra. Sonra da, hem haccda hem de umrede Safâ ile Merve arasında tavaf yaptı."

1304 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Mekke'ye geldi. Doğru Mescid-i Haram'a girdi ve Haceru'l-Esved'i istilâm buyurdu. Sonra sağ kolu üzerinde ilerleyerek üç tur remel yaptı, dört tur da yürüdü. Sonra Makam-ı İbrahim'e geldi ve "Siz de İbrahim'in makamından bir namazgâh edinin..." (Bakara 125) âyetini okudu. Ardından makam, Beytullah'la kendi arasında olacak şekilde iki rek'at namaz kıldı. Bu namazı bitirince tekrar Haceru'l-Esved'e geldi ve istilâmda bulundu.

Sonra Safâ ve Merve'ye gitti. Zannedersem orada:

"Şüphe yok ki Safâ ve Merve Allah'ın şeâirindendir" (Bakara 158) âyetini okudu."

Müslim, Hacc 147, (1218), 235 (1263); Muvatta, Hacc 107, (4, 364); Tirmizî, Hacc 33, (856), 34, (857); Nesâî, Hacc 149, (5, 228);İbnu Mâce, Menâsik 29, (2951).

1305 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) ve ashabı (radıyallahu anhüm) Ciirrâne'den umre yaptılar. Bu umrede Beytullah'ı remel yaparak tavaf ettiler. Bu tavafta ridalarının bir ucunu sağ koltuklarının altına koymuşlar, diğer ucunu da sol omuzlarının üzerine atarak (ızdıba yapmışlardı)."

Ebu Dâvud, Menâsik 50, (1884), 50, (1891).

1306 - Urve (radıyallahu anh) anlatıyor: "Abdullah İbnu'z-Zübeyr, umre maksadıyla Ten'îm'de ihrama girdi. Sonra ben onu Beytullah'ın etrafında, üç şavtta koşar gördüm."

Muvatta, Hacc 34, (1, 365).

1307 - İbnu Ömer (radıyallahu anhümâ)'den Nâfı'in anlattığına göre, İbnu Ömer (radıyallahu anhümâ) Mekke'de ihrama girdiği zaman ne Beytullah'ı tavaf eder, ne de Safâ ve Merve arasında sa'yde bulunurdu. Bunları Mina dönüşü yapardı. Mekke'de ihrama girdiği zaman Beytullah'ı tavafedecek olsa remel yapmazdı."

Muvatta, Hacc 34, (1, 365).

1308 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), ifaza tavafının yedi şavtında da remelde bulunmamıştır."

Ebu Dâvud, Menâsik 83, (2001).

1309 - Eslem mevlâ Ömer İbnu'l-Hattâb anlatıyor: "Ömer İbnu'l Hattâb (radıyallahu anh)'ı dinledim, diyordu ki: "Bugün Allah, İslâm'ı hakim ve güçlü kılmış, küfrü ve kâfırleri de bertaraf etmiş olduğuna göre remel yapmanın ve omuzu açmanın (ızdıba) ne gereği var. Ancak bununla beraber, bizler, Resûlullah (aleyhissalâtu vesselâm)'la birlikte yapmış olduğumuz şeylerden hiçbirini bırakmayız."

Ebu Dâvud, Menâsik 51, (1887).

1310 - Ya'la İbnu Ümeyye (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir bürde ile ızdıba yapmış olarak tavaf etti."

(Ebu Dâvud, Menâsik 50, (1983); Tirmizî, Hacc 36, (859).

Hadisin Ebü Davud'daki vechinde "yeşil bir bürde" denir.

-Abdurrahman İbnu Safvan (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı, ashabı ile birlikte Kâbe'den çıkarken gördüm. Beytullah'ı, kapısından Hatim'e kadar istilâm ettiler ve Beytullah'ın üzerine yanaklarını koydular. Bu sırada Resûlullah (aleyhissalâtu vesselâm) ortalarında idi."

Ebu Dâvud, Menâsik 55, (1898).

İSTİLÂM

1311 - Âbis İbnu Rebîa (rahimehullah) anlatıyor: "Ben Hz. Ömer (radıyallahu anh)'i Haceru'l-Esved'i öperken gördüm. Onu hem öptü, hem de: "Biliyorum ki sen bir taşsın, ne bir faydan ne de zararın vardır. Ben Resûlullah (aleyhissalâtu vesselâm)'ı seni öper görmeseydim, seni asla öpmezdim" dedi."

Buharî, Hacc 50, 57, 60; Müslim Hacc, 248, 120; Muvatta, Hacc 36, (1367); Tirmizî, Hacc 37, (860); Ebu Dâvud, Menâsik 47, (1873); Nesâî, Hacc 147, (5, 227); İbnu Mâce, Menâsik, 27, (2943).

1312 - İbnu Ömer (radıyallahu anhümâ) şöyle demiştir: "Ben Resûlullah (aleyhissalâtu vesselâm)'ı Kâbe'den sadece iki rüknü öperken gördüm, bunlar da iki rükn-i Yemânî'dir."

Buhari, Hacc 59; Müslim, Hacc 242, (1267); Ebu Dâvud, Menâsik 48, (1874); Nesâî, Hacc 156, (5, 231-232).

1313 - Bir rivayette, İbnu Ömer (radıyallahu anhümâ)'in şöyle dediği belirtilmiştir: "Ben, şu iki Yemânî rükne ve Haceru'l-Esved'e Resûlullah'ın istilâm ettiğini göreliden beri rahat halde de olsam, sıkışık halde de olsam istilâmda bulunmayı hiç terketmedim."

Buharî, Hacc 60;Müslim, Hacc 245, (1268)(54).

1314 - Şeyheynin (Buharî ve Müslimümâ) bir diğer rivayetinde Nâfî der ki: "Ben İbnu Ömer (radıyallahu anh)'i (tavaf yaparken gördüm. Haceu'l-Esved'i) eliyle istilâm ediyor, sonra da elini öpüyürdu."

Buharî, Hacc 60; Müslim, Hacc 246, (1268).

1315 - Ebü Dâvud ve Nesâî'deki bir rivayet şöyledir: "(İbnu Ömer) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), (tavafın) her şavtında rükn-i Yemânî ve Haceru'l-Esved'i istilâm etmeyi terketmezdi."

Ebu Dâvud, Menâsik 48, (1876); Nesâî, Hacc 156, (5, 231).

1316 - Buharî ve Nesâî'de gelen bir diğer rivayet şöyle: "Bir adam İbnu Ömer (radıyallahu anhümâ)'e Haceru'l-Esved'i istilâm etme hususunda sormuştu. Şu cevabı aldı:

"Ben, Resûlullah (aleyhissalâtu vesselâm)'ı, onu hem istilâm eder hem de öper gördüm..."

Adam tekrar sordu:

"Pekâlâ, sıkışacak olsam, bana galebe çalacak olsalar, (ne yapayım İbnu Ömer (radıyallahu anhümâ) kızgın bir eda ile: "Sorusu Yemen'de batasıca, Resûlullah (aleyhissalâtu vesselâm)'ı, onu hem istilâm eder, hem öper gördüm."

Buharî, Hacc 60; Nesâî, Hacc 155, (5, 231).

1317 - Amr İbnu Şuayb babası tarikiyle bildiriyor: "Abdullah'la -ki babasıdır- tavafta bulundum. Kâbe'nin arka kısmına gelince: "istiâzede (sığınmada) bulunmuyor musun?" dedim.

"Ateşten Allah'a sığınırım!" dedi ve yürüdü. Haceru'l-Esved'e kadar gelip istilâmda bulundu. Rükn ile kapı arasında (Mültez m'de) durarak göğsünü, yüzünü, kollarını ve avuçlarını şöyle yamadı -onları iyice açarak gösterdi- ve sonra:

"İşte Resûlullah'ı aynen böyle yaparken gördüm!" dedi.

Ebu Dâvud,Menâsik 55, (1899).

1318 - Ebü't-Tufeyl anlatıyor: "Ben Hz. İbnu Abbas ve Hz. Muâviye (radıyallahu anhümâ) ile birlikte idim. Muâviye (radıyallahu anh) hazretleri her rükne uğradıkça istilâmda bulunuyordu. İbnu Abbâs (radıyallahu anhümâ) kendisine:

"Resûlullah (aleyhissalâtu vesselâm) sadece Haceru'l-Esved ve rüknü'l-Yemânî'den başka yeri istilâm etmezdi" dedi. Hz. Muâviye şu cevabı verdi:

"Beytullah'tan hiçbir şey ihmal edilmez."

İbnu z-Zübeyr bütün rükünlere (köşelere) istilâmda bulunurdu."

Buharî, Hacc 59; Müslim, Hacc 247, (1269); Tirmizî, Hacc 35, (858).

1319 - Hanzala (İbnu Ebî Süfyân İbni Abdirrahman) (rahimehumullah) anlatıyor: "Tâvus merhumu (tavafyaparken) gördüm. Rükne gelince (Haceru'l-Esved) üzerinde izdiham bulursa sıkışıklık yapmaz, geçer giderdi; boş ve müsait bulursa üç sefer öperdi. Sonra şunu söyledi:

"Ben İbnu Abbas (radıyallahu anhümâ)'ı aynen böyle yaparken gördüm." İbnu Abbas da:

"Hz. Ömer (radıyallahu anh)'i aynen böyle yaparken gördüm" dedi.

Hz. Ömer (radıyallahu anh) de:

"Ben Resûlullah (aleyhissalâtu vesselâm)'ı böyle yaparken gördüm". dedi."

Nesâî, Hacc 148, (5, 227).

1320 - Urve İbnu'z-Zübeyr (rahimehullah) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) İbnu Avf (radıyallahu anh)'a: "Ey Ebü Muhammed! Rüknü'l-Esved'i nasıl istilâm ettin?"diye sordu.

"İstilâm ettim ve bıraktım!" deyince, Resûlullah (aleyhissalâtu vesselam);

"Doğru yapmışsın" dedi."

Muvatta, Hacc 113; (1, 366).

1321 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Kendisine Hz. Aişe (radıyallahu anhâ)'nin: "Hıcr'ın bir kısmı Beytullah'tan değildir"dediği haber verilince şunu söyledi: "Allah'a kasem olsun, şayet Aişe bunu Resûlullah (aleyhissalâtu vesselâm)'tan işitmiş ise, kanaatım o ki, Resûlullah (aleyhissalâtu vesselâm) şu iki rüknün istilâmını, bunlar Beyt'in temelleri üzerinde olmadıkları için terketmiş olmalıdır. Keza halk da bu sebeple tavafı Hıcr'ın gerisinden yapmaktadır."

Ebu Dâvud, Menâsik 48, (1875).

1322 - Ubeyd İbnu Umeyr anlatıyor: "İbnu Ömer (radıyallahu anhümâ) iki rükne geldiği zaman (öpmek için) bunlar üzerine abanır, sıkışıklık yapardı. Kendisine: "Ey Ebu Abdirrahmân, dedim, sen Resûlullah'ın diğer ashabının hiçbirinde görmediğim şekilde bu rükünlere abanıp sıkışıklık yapıyorsun (sebebi nedir)?"

Bana şu cevabı verdi:

"Ben böyle yapıyorsam, Resûlullah (aleyhissalâtu vesselâm)'tan şunu işittiğim içindir: "Bu iki rüknü meshetmek günahlara kefarettir." Keza Resûlullah (aleyhissalâtu vesselâm)'tan şunu da işittim: "Kim şu Beytullah'ı bir hafta boyu tavaf eder ve sayarsa bir köle âzad etmek gibidir." Keza şunu da söylediğini işittim: "Kişi tavaf için bir ayağını koyup diğerini kaldırdıkça her adımı sebebiyle Allah onun bir hatasını siler ve bir sevap yazar."

Tirmizî, Hacc 111, (959); Nesâî, Hacc 134, (5, 221).

1323 - Abdullah İbnu Abbâs (radıyallahu anhümâ) demiştir ki: "Mültezem, rükn ile kapı arasıdır."

Muvatta, Hacc 81, (1, 424).

1324 - Abdurrahman İbnu Avf (radıyallahu anh) anlatıyor: "Bir adamın şöyle söylediğini işittim: "Resûlullah (aleyhissalâtu vesselâm) Ömer İbnu'l-Hattâb (radıyallahu anh)'a: "Ey Ebu Hafs, sende fazla kuvvet var. (Haceru'l-Esved'i öpeceğim diye) zayıfa eziyet vermeyesin. Rüknü boş görürsen yanaşarak istilâm et, değilse tekbir getirip geç" dedi. Sonra adam şunu söyledi: "Hz. Ömer (radıyallahu anh)'in bir adama şunu söylediğini işittim: "İnsanlara fazla kuvvetinle eziyet verme."

Rezın'in ilâvesidir. Bu rivayeti Ş'âfiî hazretleri Müsned'inde (2, 43)kaydetmiştir. Ahmed İbnu Hanbel'in Müsned'inde, hadisi bizzat Hz. Ömer rivayet eder (1, 23).

1325 - Nâfi' anlatıyor: "İbnu Ömer (radıyallahu anhümâ) her yedide iki rek'at namaz kılardı."

Buharî, Hacc 69; Muallak (senetsiz) o1arak kaydetmiştir.)

1326 - Urve (rahimehullah) anlatıyor: "İbnu'z-Zübeyr yedilerin arasını birleştirir ve yürüyüşü hızlandırırdı ve Hz. Aişe (radıyallahu anhâ)'nin de böyle yaptığını söylerdi. Ancak en sonda her yedi için iki rek'at (tavaf) namazı kılardı."

Rezîn'in ilavesidir.

1327 - Bir diğer rivayette: "İbnu Zübeyr'in "Fecirden sonra tavaf ta bulunduğu, iki rek'ât namaz kıldığı, tavaf edince hızlı yürüdüğü" belirtilir."

Rezîn ilavesidir.

1328 - Hz. Aişe'ye hizmet eden bir kadının rivayetine göre: "Hz. Aişe (radıyallahu anhâ) kendisiyle birlikte kesintisiz, yedili dört tavaf yapmış, her bir yedinin ardından kılınması gereken iki rek'atlik tavaf namazlarını en sonda ard arda kılmıştır. Hz. Aişe (radıyallahu anhâ) ilâveten demiştir ki: "Her bir şavtın sonunda rükn-ü istilâm müstehabdır."

Rezîn ilâvesidir.

1329 - Abdurrahrmân İbnu Abdi'l-Kâri anlatıyor: "Ömer İbnu'I-Hattâb (radıyallahu anh) ile, sabah namazından sonra tavaf ettik. Hz. Ömer tavafı tamamlayınca güneşe baktı ve (doğduğunu) göremedi. Devesine binip Zu-Tavâ nam mevkiye kadar geldi. Orada devesini durdurarak iki rek'at (tavaf sünnetini) kıldı."

Muvatta, Hacc 38, (1, 369).

1330 - İsmail İbnu Ümeyye (merhum) anlatıyor: "Zührî'ye, "Atâ: "Farz namaz, iki rek'atlik tavaf namazının yerini de tutar" diyor, (ne dersiniz)?" dedim. Şu cevabı verdi: "Sünnete uymak daha iyidir. Resûlullah (aleyhissalâtu vesselâm ) yedi şavtlık bir tavaf yaptı. Mutlaka onun için iki rek'atlik bir tavaf namazı kılmıştır."

Buharî,Hacc 69.

1331 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), iki rek'atlik tavaf namazında iki İhlâs süresini yani: Kul yâ eyyuhe'l-kâfirûn ve Kul hüvallahü ehad sürelerini okudu."

Tirmizî, Hacc 43, (869).

1332 - Kesir İbnu Cemhân anlatıyor: "İbnu Ömer (radıyallahu anhümâ)'i, sa'y mahallinde (mes'a) yürürken görüp kendisine: "Koşma mahallinde yürüyor musun?" dedim. Bana:

"Koşsaydım, Resûlullah (aleyhissalâtu vesselâm)'ı koşuyor görmüşüm demektir. Yürüdüysem Resûlullah (aleyhissalâtu vesselâm)'ı yürür gördüm demektir. Şimdi ben yaşlı bir insanım."

Tirmizî, Hacc 39, (864); Ebu Dâvud, Menâsik 56, 1904); Nesâî, Hacc 174, (5,241-242); İbnu Mâce Hacc 43, (2988).

1333 - Hz. Câbir (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselàm Safâ'dan indiği zaman normal yürürdü. Ayakları vâdinin tabanına değince de koşardı. Koşması vâdi tabanının bitimine kadar devam ederdi."

Muvatta, Hacc 42, (1, 374); Nesâî, Hacc 178, (5, 243).

1334 - Yine Hz. Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı Mescid-i Haram'dan çıkıp Safâ'ya yönelirken: "Allah'ın başladığı ile başlayalım" deyip (sa'ye) Safâ' dan başladığnı gördüm."

Muvatta, Hacc 42, (5, 374); Tirmizî, Hacc 38, (862); Nesâî, Hacc, 163 (5l235), 168 (5l237). Bu mânâda Müslim'de de gelmiştir: Hacc 147, (1218). Keza Ebü Dâvud'da Menâsik 57, (1905); ibnu Mâce, Menâsik 84, (3074).

Rezîn, Ebu Hüreyre (radıyallahu anh)'den naklen şu ilâvede bulundu: "Resûlullah (aleyhissalâtu vesselâm), Safâ'ya çıkınca oradan Beytullah'a baktı, ellerini kaldırıp dilediği şekilde Allah'ı zikretmeye koyuldu."

1335 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Safâ ile Merve arasında, vâdinin dibinde koşmak sünnet değildir. Burada cahiliye ehli koşar ve şöyle derdi: Bathâ'yı (vadinin dibini) biz ancak koşarak geçeriz."

Buhârî, Menâkıbu'l-Ensar 26.

1336 - Safiyye Bintu Şeybe anlatıyor: "Bir kadın dedi ki: "Resûlullah (aleyhissalâtu vesselâın)'ı, Safâ ve Merve tepeleri arasındaki vadinin dibinde "Vadi ancak koşularak katedilir" diyerek yürürken gördüm."

Neaî, Hacc 177, (5, 242); İbnu Mâce, Menâsik 43, (2987).

1337 - Zührî (merhum) anlatıyor: "İbnu Ömer (radıyallahu anhümâ)'e sordular:

"Sen Resûlullah (aleyhissalâtu vesselâm)'ı Safâ ile Merve arasında remel yaparken (hızlı koşarken) gördün mü?"

"Evet, dedi. İnsanlardan bir cemaatle birlikteydi. Hep birlikte koşuyorlardı. Ben onları onun koşusuyla koşuyor görüyordum."

Nesâî, Hacc,175, (5, 242).

TAVAF VE SA'YİN AHKÂMI

1338 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Beytullah etrafındaki tavaf, namaz gibidir. Ancak bunda konuşabilirsiniz. Öyle ise, kim tavaf sırasında konuşursa sadece hayır konuşsun."

Tirmizî, Hacc 112, (960); Nesâî, Hacc 136, (5, 222).

1339 - Nesâî'nin bir başka rivayetinde şöyle buyurulmuştur: "Tavaf sırasında az kelâm edin. Zîra sizler namazdasınız."

1340 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), Veda haccında bir deve üzerinde tavaf yaptı. Rükn'e bir bastonla istilam buyurdu."

Bir rivayette: "Rükn'e her gelişinde, ona elindeki bir şeyle isaret buyurdu" denmiştir.

Buhârî, Hacc 58, 61, 62, 74, Salât 24, Müslim, Hacc 253, (1272);Ebu Dâvud, Menâsik 49, (1877); Nesâî, Hacc 15, (5, 233); Tirnıizî, Hacc 40, (865); İbnu Mâce, Menâsik 28, (2948).

1341 - Ebu Dâvud'da gelen bir diğer rivayette: "Resûlullah (aleyhissalâtu vesselâm) Mekke'ye geldiği vakit hasta idi. Bu sebeple bineği üzerinde tavaf etti. Tavaf sırasında Rüknün karşısına her gelişte onu bastonu ile selamladı. Tavafını bitirince, devesini ıhdı ve iki rek'at namaz kıldı." denir.

Ebü Dâvud, Menâsik 49, (1881).

1342 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) halk kendinden uzaklaştırılır endişesiyle deve üzerinde tavaf etti ve Rükn'ü istilâm buyurdu."

Müslim, Hacc 256, (1274); Nesâî, Hacc 140, (5, 224).

1343 - Müslim ve Ebü Dâvud'un İbnu Abbâs (radıyallahu anhümâ)'tan kaydettikleri bir diğer rivayette şöyle denir: "Resûlullah (aleyhissalâtu vesselâm).Rükn'e beraberinde bulunan bir bastonla istilâmda bulunuyor ve bastonu öpüyordu."

1344 - Ümmü Seleme (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a hasta olduğumu söyledim. Bana: " Öyleyse, insanların gerisinden, bir hayvan üzerinde tavaf et" dedi. Ben, Resûlullah (aleyhissalâtu vesselâm) Beytullah'ın yan tarafında namaz kılarken tavaf ettim. O namazda "Ve't-Tür ve Kitâbi'n-Mestur" süresini okuyordu."

Buhârî, Hacc 74, 64, 71, Salât 78; Müslim, Hacc 258, (1276); Muvatta, Hacc 40, (1, 371); Ebü Dâvud, Menâsik 49, (1882); Nesâî, Hac 138, (5, 223); İbnu Mâce, Menâsik 34, (2961).

1345 - Vebre İbnu Abdirrahmân anlatıyor: "Bir adam, İbnu Ömer (radıyallahu anhümâ)'e:

"Vakfe yerine gelmezden önce Beytullah'ı tavaf etmem uygun olur mu?" diye sordu. İbnu Ömer (radıyallahu anhümâ) cevâben:

"Evet!" deyince, adam:

"Ama İbnu Abbâs (radıyallahu anhümâ): "Vakfe yapmadan Beytulah'ı tavaf etme" dedi!" der. İbnu Ömer (radıyallahu anhümâ) de:

"Resûlullah (aleyhissalâtu vesselâm) hacc yaptı. O zaman, vakfe yapmadan Beytullah'ı tavaf etti. Ve dahi, şayet sözünde sâdık isen, Resûlullah (aleyhissalâtu vesselâm)'ın sözüyle amel mi daha doğrudur, İbnu Abbas'ın kavliyle amel mi?" der."

Müslim, Hacc,187, (1233); Nesâz, Hacc 141, (5,224).

1346 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) (Veda haccında) Mekke'ye geldi, tavafını yaptı, Safâ ve Merve arasında sa'yetti. (Geldiği zaman yaptığı bu ilk) tavaftan sonra, Arafat'tan dönünceye kadar Kâbe'ye yaklaşmadı."

Buhârî, Hacc 70, 23,127.

1347 - Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Ey Abdümenafoğulları, sizden kim halkı idârede bir sorumluluk deruhte ederse, Beytullah'ı gündüz veya gece herhangi bir saatte ziyaret edip namaz kılanı sakın menetmesin."

Tirmizî, Hacc 42, (868); Ebu Dâvud, Menâsik 53, (1894); Nesâî, Hacc 137, (5, 223); İbnu Mace, İkâmetu's-Salât 149, (1254).

1348 - Ebuz-Zübeyr el Mekkî anlatıyor: "İbnu Abbâs (radıyallahu anhümâ)'ın ikindi namazından sonra yedi kere tavaf edip hücresine çekildiğini gördüm. Artık orada ne yaptığını (tavaf namazı kılıp kılmadığını) bilmiyorum."

Ebu'z-Zübeyr devamla dedi ki: "Ben Beytullah'ın sabah namazından sonra, güneş doğuncaya kadar, ikindi namazından sonra da güneş batıncaya kadar boşaldığını, kimsenin tavaf etmediğini gördüm."

Muvatta, Hacc 117, (1, 369).

ZİYARET TAVAFI

1349 - İbnu Abbâs ve Hz. Aişe (radıyallahu anhüm) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), yevm-i nahrde (Kurban'ın birinci günü) tavafı geceye te'hir etti."

Bir başka rivayette: "....Ziyâret tavafını" denmiştir. "...Beyt-i Atik'i tavaf etsinler" (Hacc 29) âyetiyle emredilen tavaf bu tavaftır.

Ebu Dâvud, Menâsik 83, (2000); Tirmizî, Hacc 80, (920); İbnız Mâce, Menâsik 77, (3059). Bu hadisi Buhârî, ta'lik olarak kaydetmiştir (Hacc 129).

1350 - Nâfi, İbnu Ömer (radıyallahu anhümâ)'den naklen diyor ki: "Resûlullah (aleyhissalâtu vesselâm) yevm-i nahirde ifâza (ziyâret) tavafını yaptı, sonra dönüp öğleyi Mina'da kıldı."

Buhârî, Hacc 129, Müslim,Hacc 335, (1308); Ebu Dâvud, Menâsik 83, (1998.

VEDA TAVAFI

1351 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Halk (haccın bitmesiyle) her tarafa dağılıyordu. Resûlullah (aleyhissalâtu vesselâm):

"Sakın kimse, son vardığı yer Beytullah olmadıkça bir yere gitmesin" buyurdu."

Müslim, Hacc 379, (1327); Ebü Dâvud, Menâsik 84, (2002); İbnu Mâce, Menâsik 82, (3070).

1352 - Muvatta'da geldiğine göre, Hz. Ömer (radıyallahu anh) şöyle buyurmuştur: "Hacc menâsikinin en sonuncusu Beytullah'ı tavaftır."

Muvatta'da kaydedilir ki, Hz. Ömer (radıyallahu anh) veda tavafı yapmadan ayrılan birisini Merrü'z-Zahrân denen yerden veda tavafı yapmak üzere geri çevirdi."

Muvatta, Hacc 1, 369).

1353 - İbnu Abbâs (radıyallahu anhümâ): "Kadın hayızlı olduğu takdirde (veda tavafı yapmadan) yola çıkmasına ruhsat verildi" demiştir.

Buhârî, Hayz 27, Hacc 144; Müslim, Hacc 380, (1328).

1354 - Bir rivayette şöyle gelmiştir: "Halka, son varacakları yerin Beytullah olması emir buyuruldu. Ancak hayızlı kadına ruhsat verildi."

Müalim, Hacc 380, (1328).

1355 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ın zevcelerinden Safiyye Bintu Huyey (radıyallahu anhâ) hayız oldu. Durum Resûlullah (aleyhissalâtu vesselâm)'a haber verilmişti.

"O bizi burada hapis mi edecek!" dedi. Kendisine, Safıyye'nin tavâf-ı ifâzayı yapmış olduğu söylenince:

"Öyleyse hayır, (beklemenize gerek yok, yola çıkınız)" açıklamsında bulundu."

Buhârî, Hacc 129,145, Hayz 27, Megâzî 77; Müslim, Hacc, 382, (1211); Muvatta, Hacc 225-228, (1, 412-413); Nesâî, Hayz 23, (1, 194); Tirmizî, Hacc 99, (943); Ebu Davud, Menasik 85, (2003); Nesâî, Hayz 23 (1,194); İbnu Mâce, Menâsik 83, (3072). Bu metin Şeyheyn (Buhârî ve Müslim) metnidir.)

1356 - Amre merhum anlatıyor: "Hz. Aişe (radıyallahu anhâ) beraberinde kadınlar olduğu halde haccetse, kadınların hayız oluvermelerinden korkardı: Bu sebeple yevm-i nahirde (kurbanın birinci giünü) hemen onlara öncelik tanır ve derhal ifâza tavaflarını yaptırırdı. İfâza tavaflarını yaptılar mı, artık onları (temizlensinler de veda tavafı da yapsınlar diye) beklemez, kadınlar hayızlı iken hemen (Medine'ye dönmek üzere) yola çıkardı."

Muvatta, Hacc 227, (1, 413).

ERKEKLERİN KADINLARLARLA KARIŞIK TAVAFLARI

1357 - İbnu Cüreyc anlatıyor: "Ata, bana İbnu Hişâm'ın kadınları erkeklerle karışık olarak tavaftan yasakladığı zaman dedi ki: "O bunu nasıl yasaklar, Resûlullah (aleyhissalâtu vesselâm)'ın zevceleri bile erkeklerle birlikte haccettiler!" Ben Atâ'ya sordum:

"Onların beraber haccları örtünme emrinden önce miydi, sonra mıydı?"

"(Evet, kasem olsun) buna, ben örtünme emrinden sonra şâhid oldum!" diye cevap verdi. Ben tekrar sordum:

"Pekâlâ erkeklere nasıl karışırlardı?" Şu cevabı verdi:

"Erkeklere karışmazlardı, Hz. Aişe (radıyallahu anhâ) erkeklerden ayrı olarak tavaf ederdi, onlara karışmazdı." Hatta bir kadın kendisine: "Ey mü'minlerin annesi, yürü (Hacerü'l-Esved'e elimizi değerek) istilâm edelim!" demişti de Hz. Aişe ona:

"Sen dilediğin şekilde git" deyip kendisi gitmekten imtina etmişti.Onlar geceleyin kim oldukları bilinmez halde çıkarlar, (erkeklerle beraber tavaf yaparlardı. )

Beytullah'a girmek istedikleri zaman da, erkeklerin tamamen çıkarılmış olmalarına kadar durup beklerler, sonra girerlerdi.

(Atâ devamla): "Ben (Mekke kadısı) Ubeyd İbnu Umeyr'le birlikte,Müzdelife'deki Sebir dağında mücâvir (yani ikamet eder) olan Hz. Aişe (radıyallahu anhâ)'nin yanına giderdim" dedi. Ben hemen sordum:

"Pekâlâ Hz. Aişe'nin örtüsü ne idi`?"

"Keçeden yapılmış küçük bir Türk çadırının içindeydi. Çadırın bir perdesi vardı. Aişe (radıyallahu anhâ) ile bizim aramızda bu perdeden başka bir şey yoktu. Ben Hz. Aişe'nin üzerinde gül renginde bir zıbın gördüm."

Buhârî, Hacc 64.)

HICR'IN GERİSİNDE TAVAF

1358 - Ebu's-Sefer Saîd İbnu Muhammed anlatıyor: "İbnu Abbâs (radıyallahu anhümâ)'ı işittim, diyordu ki: "Ey insanlar, size söyleyeceğimi benden dinleyin, (bilahare) söyleyeceklerinizi de bana dinletin." "İbnu Abbâs şöyle dedi, İbnu Abbâs böyle dedi" diye kafadan atmayın. Beytullah'ı kim tavaf edecekse Hıcr'ın gerisinden tavaf etsin. Oraya "Hatîm" demeyin. Zîra cahiliye devrinde kişi yemin edip kamçısını veya ayakkabısının tekini yahut yayını atardı."

Buhârî, Menâkıbu'l-Ensâr 26.

SAFÂ VE MARVE ARASINDA SA'Y

1359 - Hz. Câbir (radıyallahu anh) anlatıyor: "Ne Resûlullah (aleyhissalâtu vesselâm) ne de Ashab-ı Kirâm (radıyallahu anhüm)'ı Safâ ile Merve arasında birden fazla tavafda bulunmadı, bu da ilk defa yaptıkları tavaf idi."

Ebu Dâvud, Menâsik 54, (1895); Nesâî, Hacc 182, (5, 244); Müslim, Hacc 140, (1215) İbnu Mâce, Menasik (2972).

1360 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalàtu vesselâm), Kâbe'yi başına yular veya başka bir şey takılmış halde tavaf eden bir adam görmüştü. Hemen yuları koparıp attı."

Buhâri, Hacc, 65, 66, Eymân ve'n-Nüzür 31; Ebu Dâvud, Eyman ve 'n-Nüzür 23,(3302); Nesâî, Hacc 186, (5, 221-222), Eymân ve'n-Nüzür 30, (7,18).

Bir başka rivayette şöyle denmiştir ". . .burnuna geçirilmiş bir halka ile birisini yeden bir adam görmüştü, derhal halkayı kopardı ve adama: "elinden tutarak yed!" diye emretti.

1361 - İbnu Ebî Müleyke anlatıyor: "Hz. Ömer (radıyallahu anh), Beytullah'ı tavaf eden cüzzamlı bir kadın görmüştü, hemen:

"Ey Allah Teâla'nın câriyesi, insanlara ezâ verme, sen evinde otursan kendin için daha hayırlı olurdu!" dedi. Kadın (söz tutup) evinde oturdu. Hz. Ömer (radıyallahu anh)'in vefatından sonra bir adam kadına uğrayarak:

"Seni haccdan yasaklayan kimse artık vefat etti, çık evinden!" dedi.Kadın adama şöyle cevap verdi:

"Allah'a yemin olsun, ben ona sağken itaat edip, ölünce isyan edecek kimse değilim."

Muvatta, Hacc 250, (1, 424).

1362 - Abdullah İbnu's-Sâib in anlattığına göre, (yaşlanıp gözlerini kaybettiği vakit) İbnu Abbâs (radıyallahu anhümâ)'a (tavaf sırasında) refakat edip, Haceru'1-Esved'i takip eden (Haceru'1-Esved ile) kapı arasındaki kısımda (mültezem) durdurmuş bu sırada İbnu Abbâs (radıyallahu anhümâ) kendisine: "Bana söylendiğine göre, Resûlullah (aleyhissalâtu vesselâm) işte burada namaz kılarmış" demiştir. Abdullah İbnu Sâib de "evet" demiş, bunun üzerine İbnu Abbâs, kalkıp orada namaz kılmıştır."

Ebu Dâvud, Menâsik 55; Nesâî, Hacc 133, (5, 221).

1363 - İmam Mâlik'e ulaştığına göre, Sa'd İbnu Ebî Vakkâs (radıyallahu anh), mürâhık (yani zaman bakımından daralmış, vakfeyi kaçırma endişesine düşmüş) olarak Mekke'ye gelince, Beytullah'la Safâ ve Merve'yi tavaftan önce, Arafat'a çıkar, Arafat'tan döndükten sonra tavafını îfa ederdi."

Muvatta, Hacc 125, (1,371).

1364 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Beytullah'ı tavaf etmek, Safâ ve Merve arasında sa'yetmek ve şeytan taşlamak Allah'ı zikretmek için emredilmiştir."

Ebu Dâvud, Menâsik 51, (1888); Tirmizî, Hacc 64, (902).

TAVAF VE SA'YDE DUA

1365 - Abdullah İbnu Sâib anlatıyor: "Safâ ile Merve arasındaki tavaf sırasında Resûlullah (aleyhissalâtu vesselâm)'ın şöyle dua ettiğini işittim:

"Rabbimiz bize dünyada hayır ver, ahirette de hayır ver ve bizi ateş azabından koru."

Ebu Dâvud, Menâsik 52, (1892).

1366 - Nâfi' (rahimehullah)'nin anlattığına göre, İbnu Ömer (radıyallahu anhümâ)'i Safâ tepesi üzerinde şöyle dua ederken işitmiştir:

"Ey Allah'ım, Kitab-ı Mübîn'inde: "Bana dua edin size icâbet edeyim!" (Gâfır 60) diyorsun, sen sözünden dönmezsin. Ben şimdi senden istiyorum: Bana hidayet verip İslam'ı nasib ettin, onu geri alma. Son nefesimi Müslüman olarak vermemi nasib et" (Âmin).

Muvatta,Hacc 128, (1,372-373).

Ya Rabb, aynı duayı biz de yapıyoruz, kabül et!

Rezîn şunu ilâve etmiştir: "(İbnu Ömer), üç kere tekbir getirir ve şöyle derdi: "Allah'tan başka ilâh yoktur, O tekdir, O'nun ortağı yoktur, mülk O'nundur, bütün hamdler O'na âittir, O her şeye kâdirdir." Bunu da yedi kere tekrarlardı.

Merve'de de, her şavtta aynı şeyleri tekrar ederdi.

Rezîn'in bu ilâvesi de Muvatta'nın aynı babındadır (127. hadis)

1367 - Rezîn'in bir rivayetinde şöyle denir: "Bu yirmi bir tekbir, yedi tehlîl eder. Bunlar arasında da dua eder, Allah'tan ister, sonra (tepeden inmeye başlar), vadinin tabanına (şimdilerde Yeşil Sütunlara) varınca koşmaya başlar, buradan çıkıncaya kadar koşar, Merve yamacına varınca normal yürümeye devam eder. Tepeye, zirveye çıkar, orada durup, Safâ'da yaptıklarını aynen tekrar ederdi.

Bunu yedi kere tekrarlar ve böylece sa'yini tamamlamış olurdu."

1368 - Hz.Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Safâ tepesinde durduğu zaman üç kere tekbir getirip sonra: Allah'tan başka ilah yoktur. O tekdir, O'nun ortağı yoktur, mülk O'nundur, hamd O'na aittir, O herşeye kadirdir" derdi. Ve bunu üç sefer tekrar eder, dua okurdu. Aynı şeyi Merve tepesinde de yapardı."

Muvatta, Hacc 127, (1, 372); Müslim, Hacc 147, (1218); Ebu Dâvud, Menâsik 57, (1908); İbnu Mâce, Menâsik 84, (3074).

1369 - İbnu Şihâb anlatıyor: "İbnu Ömer (radıyallahu anhümâ)'in tavaf sırasında telbiye getirmemesi, bunun meşrü olmamasındandır. Bu sebeple oğlu Sâlim de tavafta telbiyeyi mekruh addetmiştir. İbnu Uyeyne der ki: "Kendisine ihtida edilip uyulanlardan Atâ İbnu's-Sâib hâriç hiç kimsenin Beytullah'ın etrafında telbiye getirdiğini görmedim." Şâfıî hazretleri ve Ahmed İbnu Hanbel sessizce telbiye getirmeyi câiz bulmuşlardır. Ancak Rebîa tavaf edince telbiye getirirdi."

Hanefîlere göre, telbiye, Zilhicce'nin 10'uncu günü (yâni bayramın birinci günü) şeytana ilk taşın atılmasına kadar devam eder, o zaman bırakılır.

BEYTULLAH'A GİRİŞ

1370 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) mesrür bir halde yanımdan çıkmıştı, sonra üzüntülü olarak geri döndü. Dedi ki:

"Kâbe'ye girdim. Ancak pişman oldum, yaptığım bu işi geri getirebilseydim, girmezdim. Ümmetime meşakkat vermiş olmaktan korkuyorum: '

1371 - Tirmizî'de şöyle denir: "...Yapmamış olmayı temenni ettim. Zîra, kendimden sonra ümmetimi yormuş olmaktan korkuyorum."

Ebu Dâvud, Menâsik 95, (2029); Tirnıizî, Hacc 45, (873); İbnu Mâce, Menâsik 79,(3063).

1372 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), beraberinde Usâme İbnu Zeyd, Bilâl, Osman İbnu Talha (radıyallahu anhümâ) olduğnu halde hep beraber girip kapıyı kapadılar. Açtıkları zaman içeri ilk giren ben oldum. Bilal'le karşılaştım ve hemen Resûlullah (aleyhissalâtu vesselâm)'ın Kâbe'nin içerisinde namaz kılıp kılmadığını sordum.

"Evet" dedi, "iki Yemânî direk arasında." Kaç rek'at kıldığını sormayı unuttum."

1373 - Bir rivayette geldiğine göre (İbnu Ömer) şöyle demiştir:"Çıktığı zaman Bilâl (radıyallahu anh)'e sordum:

"Resûlullah (aleyhissalâtu vesselâm) içerde ne yaptı?" Cevaben:

"İki direği sağına, birini de soluna aldı, üç direği de arkasına aldı. -O zaman Beytullah'ta altı direk vardı- sonra namaz kıldı."

1374 - Bir rivayette şöyle gelmiştir: "Beytullah'a girdiği zaman soluna gelen iki direk arasında iki rek'at namaz kıldı. Sonra çıktı ve Kâbe'nin önünde iki rek'at namaz kıldı."

1375 - Müslim'in bir diğer rivayetinde şöyle gelmiştir: "Resûlullah (aleyhissalâtu vesselâm) Fetih senesi, devesi Kasvâ'nın üzerinde olduğıı halde ilerledi, terkisinde de Üsâme (radıyallahu anh) vardı."

1376 - Bir diğer rivayette şöyle denmiştir:

"...Üsâme'ye ait bir devenin üzerinde (gelip) Kâbe'nin avlusunda deveyi ıhdı. Sonra, Osman İbnu Talha (radıyallahu anh)'yı çağırdı ve:

"Kâbe'nin anahtarını bana ver!" dedi. Osman annesine koştu. Ancak kadın vermekten imtina etti. Osman (radıyallahu anh):

"Allah'a kasem olsun ya derhal verirsin veya şu kılıncım belimden hemen çıkacaktır!"diye kükredi. Bunun üzerine kadın anahtarı Osman'a hemen verdi, o da Resûlullah (aleyhissalâtu vesselâm)'a getirip teslim etti. Resûlullah (aleyhissalâtu vesselâm) Kâbe'yi açtı..." Devamını önceki rivayetteki gibi zikretti.

1377 - Yine Müslim'de kaydedilen bir rivayette, İbnu Abbâs (radıyallahu anhümâ) şunu söyler: "Sizler Kâbe'yi tavafla emrolundunuz, içine girmekle değil." Ve der ki: "Üsâme (radıyallahu anh) bana, Resûlullah (aleyhissalâtu vesselâm)'ın, Beytullah'a girdiği zaman her tarafında dua ettiğini, dışarı çıkıncaya kadar namaz kılmadığını, çıkınca Beytullah'ın önünde (kapısına yakın yerde) iki rek'at kılıp: "Bu (Beyt), kıbledir" dediğnni haber verdi."

1378 - Buhârî'nin bir diğer rivayetinde şöyle denmiştir. "Resûlullah (aleyhissalâtu vesselâm) Kâbe'ye girdi. İçeride altı direk vardı. Her bir direğin yanında bir miktar durdu, dua etti, ama namaz kılmadı."

1379 - Nesâî'de şöyle denmiştir: "Kâbe'ye girdi ve her tarafında tesbihde bulundu. Namaz kılmadan çıktı. Makâm'ın gerisinde iki rek'at namaz kıldı."

1380 - Nesâî'nin bir diğer rivâyeti şöyle: "Resûlullah (aleyhissalàtu vesselâm)) Kâbe'ye girdi, ilerledi. Kapıya yakın bulunan iki sütunun arasına gelince oturdu. Allah'a hamd ve senâda bulundu. Sonra kalkıp Kâbe'nin arka cihetinden karşısına gelen kısma kadar yürüdü. Alnını ve yanağını sürdü. Allah'a hamd'u senâda bulundu, dua ve istiğfar etti. Sonra Kâbe'nin her bir köşesine gitti ve her birini tekbir, tehlil, tesbih ve Allah Teâla'ya senâ, dua ve istiğfarla karşıladı.Sonra çıkıp, Beytullah'ın ön yüzünde iki rek'at namaz kıldı. Namazdan çıkınca: "Bu (Beyt), kıbledir" dedi."

Buhâri, Hacc 51, 52, 54, Megâzî 77, 48, Salât 30,81, 96, Teheccüt 25, Cihâd 127; Müslim, Hacc 388-397 (1329-1332); Muvatta, Hacc 193, (1, 398);Ebu Dâvud, Menâsik 93, (2023); Nesâî, Mesâcid 5, (2, 33-34), Hacc 126,127,131,139 (5,216-221), Kıble 6, (5, 217).

1381 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) (Mekke'ye) geldiği vakit içerisinde put olduğu için, Beytullah'a girmekten imtina etti (kaçındı). Onların çıkarılmalarını emretti. Hepsi de çıkarıldı. Hz. İbrahim ve Hz. İsmâil (aleyhimâsselam)'in ellerinde fal okları bulunan heykelleri de çıkarıldı. Resûlullah (aleyhissalâtu vesselâm) (bunu görünce): "Allah canlarını alsın! Allah'a kasem olsun, onlar da bilirler ki, Hz. İbrahim ve Hz. İsmail (aleyhimâsselam) bu oklarla kısmet aramadılar."

Buhârî, Hacc 54 Enbiya 8, Megâzî 48;Ebu Dâvud, Hacc, 93, (2027).

1382 - Eslemiyye (radıyallahu anhâ) anlatıyor: "Hz. Osman (radıyallahu anh)'a dedim ki: "Resûlullah (aleyhissalâtu vesselâm) seni çağırdığı zaman sana ne söyledi." Bana şu cevabı verdi:

"Resûlullah (aleyhissalâtu vesselâm) bana: "Sana iki boynuzu örtmeni söylemeyi unuttum. Zîra Beytullah'da namaz kılan kimseyi meşgul edecek herhangi bir şeyin bulunması doğru değildir" dedi. "

Ebu Dâvud, Menasik 95, (2030).

1383 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Ben Kâbe'ye girip içinde namaz kılmayı çok arzu ediyordum. Resûlullah (aleyhissalâtu vesselâm) ellerimden tutup beni Hıcr'a soktu ve: "Beytullah'a girmek istiyorsan burada namaz kıl. Zîra burası ondan bir parçadır. Senin kavmin Kâbe'yi (tamir maksadıyla) yeniden inşa ederken, inşaatı kısa tutup onu Beytullah'tan hâriç bıraktılar"dedi."

Tirnizî, Hacc 48, (876); Ebu Dâvud,Menâsik 94, (2028); Nesâî, Hacc 129, (5, 219), Muvatta, Hacc 105, (1, 364). (Muvatta'nın rivayeti mânâ yönüyle mutabakat sağlar).

1384 - Nesâî'de gelen bir diğer rivayet şöyle: "(Hz. Aişe der ki):"Ey Allah'ın Resûlü, dedim, Beytullah'a girmeyeyim mi?"

Bana şu cevabı verdi:

"- Hıcr'a gir, çünkü o da Beytullah'tan bir parçadır."

Nesâî, Hacc 129.

1385 - Nâfi 'anlatıyor: "İbnu Ömer (radıyallahu anhümâ), Kâbe'ye girdi mi, girince yüzü istikâmetinde yürür, kapıyı arkasında tutar, karşı duvarla arasında üç zira'lık mesâfe kalıncaya kadar düz yürür, (orada durup) namaz kılar, böyle davranmakla, Hz. Bilâl (radıyallahu anh)'in, "Resûlullah (aleyhissalâtu vesselâm) burada kıldı" diye haber verdiği yerde namaz kılmayı kastederdi. Ancak (İbnu Ömer) şunu da söyledi:

"- Kişinin, Beytullah'ın içerisinde, dilediği noktada namaz kılmasında bir beis yoktur!"

Buharî, Hacc 52, 51, Salât 30, 81, 96.

VAKFELER VE HÜKÜMLERİ

1386 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Kureyş ve onun dinine mensub olanlar, (cahiliye devrinde) Müzdelife'de vakfe yapıyorlardı ve kendilerine hums denilirdi. Diğer Araplar ise Arafat'da vakfe yapıyorlardı. İslâm dini gelince, Cenâb-ı Hakk, Peygamberine (aleyhissalâtu vesselâm), Arafat'a gidip orada vakfe yapmalarını, sonra da oradan topluca ayrılmalarını emretti. Şu âyet bu hususu beyan eder: "Sonra, insanların toplu olarak akın ettiği yerden siz de akın edin..."(Bakara 199).

Buhârî, Tefsir, Bakara 35, Hacc 91; Müslim, Hacc 152, (1219); Tirmizî, Hacc 53,(884); Ebü Dâvud, Menâsik 58, (1910); Nesâî, Hacc 202 (5, 255).

1387 - Bir diğer rivayette Hz. Aişe (radıyallahu anhâ) der ki:"Hums: Allahu Teâlâ hazretlerinin, haklarında: "Sonra, insanların toplu olarak akın ettiği yerden siz de akın edin" (Bakara 199) âyetini indirdiği kimselerdir."

Hz. Aişe (radıyallahu anhâ) devamla şu açıklamayı yaptı: "İnsanlar Arafat'ta (vakfe yaparak oradan) boşanırlardı. Hums olanlar ise, Müzdelife'de (vakfe yaparak oradan) boşanırlar ve: "Biz ancak Harem'den akın ederiz" derlerdi. Ancak, "Sonra, insanların toplu olarak akın ettiği yerden siz de akın edin" (Bakara 199) meâlindeki âyet nâzil olunca, onlar da, (vakfe için) Arafat'a çıktılar."

1388 - Rezîn de bir rivayet ilâve etmiştir: "Kureyş ve onun dininde olanlar -ki bunlar Hums denen zümredir- Müzdelife'de vakfe yapıyorlar ve: "Biz, Allahu Teâla'nın katîniyiz yani Beytullah'ın komşularıyız, biz O'nun Harem'inden dışarı çıkmayız" derlerdi. Ebu Seyâre, Arabı, (semeresiz) bir Arap eşeğinin üzerinde Arafat'tan indirdi."

1389 - Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor: "Bir devemi kaybetmiştim. Arefe günü aramaya çıktım. Resûlullah (aleyhissalâtu vesselâm)'ı Arafat'da herkesle vakfe yaparken gördüm. (Hayretimden):

"-Vallahi bu hums'tan biri, burda ne işi var?" dedim. Kureyşliler, hums'tan addedilirdi."

Buhârî, Hacc 91; Müslim, Hacc 153, (1220); Nesâî, Hacc 202,(5, 255).

1390 - Amr İbnu Abdillah İbni Safuânin Yezid İbnu Şeyban el-Ezdî (radıyallahu anh)'den naklettiğine göre şöyle anlatmıştır: "Biz, vakfe mahallinde (Arafat'ta), Amr'ın imamdan uzak tuttuğu bir yerde vakfe yaparken, İbnu Mirba' el-Ensâr yanımıza gelerek:

"Ben Allah Resûlü (aleyhissalâtu vesselâm)'nün size gönderdiği elçiyim. Efendimiz hazretleri sizlere şu emri gönderdiler:

"Meşâirleriniz üzere olun. Zîra sizler, babanız ibrahim'in mirası üzeresiniz."

Tirmizî, Hacc 53, (883); Ebu Davud, Menâsik 63, (1919); Nesâî,Hacc 202, (5, 255); İbnu Mâce, Menâsik 55, (3011).

1391 - Nübeyt İbnu Şerît el-Eşcaî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı arafe günü, kızıl bir devenin üzerinde hutbe verirken gördüm."

Ebu Dâvud, Menâsik 62, (1916); Nesâî, Hacc 199(5, 253).

1392 - el-Addâ İbnu Hâlid İbni Hevze el-Âmirî (radıyallahu ,anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı, arafe günü, bir devenin üzerinde üzengilere (basarak) doğrulmuş, halka hutbe verirken gördüm."

Ebü Dâvud, Menâsik 62, (1917).

1393 - Zeyd İbnu Eslem, Benî Damureli bir adamdan, o da babası veya amcasından şunu nakletmiştir: "Resûlullah (aleyhissalâtu vesselâm)'ı Arafat'ta bir minber üzerinde gördüm."

Ebü Dâvud, Menâsik 62,(1915).

1394 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) arefe günü sabahı, sabah namazını kılınca Mina'dan hareket ederek Arafat'a geldi, Nemire'ye indi. Burası, Arafat'a gelen ümerânın indikleri yerdir. Öğle namazı vakti olunca Resûlullah (aleyhissalâtu vesselâm) sıcakta Nemire'den yürüdü. Öğle ile ikindiyi birleştirdi, sonra halka hitab etti. Sonra yürüyüp Arafat'taki vakfe yerinde durdu."

Ebu Dâvud, Menâsik 60, (1913).

1395 - Nâfi' anlatıyor: "İbnu Ömer (radıyallahu anhümâ) öğleyi, ikindiyi, akşamı, yatsıyı ve sabahı Mina'da kılar, sonra güneş doğunca Arafat'a hareket ederdi."

Muvatta, Hacc 195,11, 400.

1396 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah, terviye günü, Mina'da bize öğleyi, ikindiyi, akşamı, yatsıyı ve ertesi günü (Zilhicce'nin dokuzu) sabahı kıldırır, sonra Arafat'a hareket ederdi."

Tirmizî, Hacc 50, 879).

1397 - Ebu Dâvud'da yine İbnu Abbâs: "Resûlullah (aleyhissalâtu vesselâm), terviye günü öğleyi, arefe günü de sabahı Mina'da kıldırdı" demiştir.

Ebu Dâvud, Hacc 59, (1911).

1398 - Urve İbnu Mudarrıs et-Tâî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a Müzdelife'de namazı kıldığı zaman geldim.

"Ey Allah'ın Resûlü, dedim, ben Tayy dağlarından geliyorum. Hayvanım da kendim de yorgunum ve bitkin düştük. Allah'a kasem olsun, ey Allah'ın Resûlü, gelirken geçtiğim her dağın başında mutlaka durdum. Benim için hacc imkânı var mı?"

Resûlullah (aleyhissalâtu vesselâm) şu cevabı verdi:

"Bizimle birlikte şu namazı burada kılıp, bizimle kalan, bundan önce de Arafat'da geceleyin veya gündüzleyin kalmış olan, artık haccını tamamlamış, haramlardan kurtulmuş olur."

Tirmizî, Hacc 57, (891); Ebu Dâvud,Menâsik 69, (1950); Nesâî, Hacc 211, (5, 263); İbnu Mâce, Menâsik 57, (3016).

1399 - Abdurrahmân İbnu Ya'mur ed-Dîlî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Arafat'da iken, münâdîsine (dellâlına) şöyle nidâ edip duyurmasını emretti: "Hacc Arafat'tır, kim Cem (Müzdelife) gecesi fecrin doğmasından önce (vakfeye) yetişirse, haccı idrak etmiş demektir. Eyyâm-ı Mina üç gündür. Kim ilk iki günde acele davranırsa, herhangi bir günah terettüp etmediği gibi, te'hir edene de bir günah terettüp etmez."

Tirmizî, Hacc 57, (889); Ebü Dâvud, Menâsik 69, (1949);Nesâî, Hacc 211, (5, 264); İbnu Mâce, Menâsik 37, (3015).

1400 - Hz.Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Kuzah'ta vakfe yaptı ve: "Burası Kuzah'tır, vakfe mahallidir, Cem'in (Müzdelife'nin) tamamı vakfe mahallidir. Ben burada kurbanı kestim. Mina'nın her yanı kesim yeridir. Kurbanlarınızı evlerinizde kesin" buyurdu."

Ebu Dâvud, Menâsik 65, (1935).

1401 - İmam Mâlik (rahimehullah)'e ulaştığına göre, Resûlullah (aleyhissalâtu vesselâm) şöyle buyurmuştur: "Arafat'ın tamamı vakfe yeridir. Urene vâdisinden çıkın (vakfe yeri değildir). Müzdelife'nin tamamı vakfe yeridir, Muhassır vâdisinden çıkın (vakfe yeri değildir)."

Muvatta, Hacc 166 (1, 388); Müslim, Hacc 149.)

İFÂZA HAKKINDADIR

1402 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Arafat'tan yola çıkmıştı, arkasından birisinin (koşturmak için) devesine şiddetle bağırıp, vurduğunu işitti. Bunun üzerine kamçısıyla (etrafındakilere kulak verin diye) işaret edip, şöyle buyurdu:

"Sâkin olun. (Allah'ı razı edecek iyi davranış ve) birr acelede değildir."

Buharî, Hacc 94, Müslim, Hacc 268, (1282), 282, (1286); Ebu Dâvud, Menâsik 64, (1920); NesâÎ, Hacc 204,(5, 257-258).

1403 - Üsâme İbnu Zeyd (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) güneş battığı zaman Arafat'tan (ifâza yaparak) yola çıktı. Dağ geçidine geldiği zaman deveden inip bevletti. Sonra abdest aldı. Abdesti bol su kullanarak değil, hafıfçe aldı. Ben:

"Namaz mı kılacağız ey Allah'ın Resûlü`?" diye sordum.

"Hayır, namaz önümüzde!" dedi ve devesine bindi. Müzdelife'ye gelince hayvandan indi ve yeniden abdest aldı. Bu sefer bol su kullandı.Sonra namaz başladı. Akşam namazını kıldı. Sonra herkes devesini ıhdı.Yine namaza başlandı. Bu sefer de yatsıyı kıldı. İkisi arasında başka bir namaz kılmadı."

Buhârî, Vudü 6, 35, Hacc 93, 95; Müslim, Hacc 266, (1280). Muvatta, Hacc 19?, (1, 400-401); Ebu Dâvud, Menâsik 64, (1925); Nesâî, Mevâkît 56 (1, 292), Hacc 206, (5, 259).

1404 - Urve'den yapılan bir rivayet şöyledir: "Hz. Üsâme (radıyallahu anh)'ye : "Resûlullah (aleyhissalâtu vesselâm) Veda haccından, ifâzadan (Arafat'tan ayrıldıktan) sonra yolculuğu nasıl yaptı?" diye sorulmuştu. Şu cevabı verdi:

"Hızlı yürürdü. Ancak yolda bir düzlüğe rastlarsa daha hızlı yürürdü."

Buhârî, Hacc 92, Cihâd 136, Megâzî 77; Müslim, hacc 282, (1286); Muvatta, Hacc 176, (1, 392); Ebu Dâvud, Menâsik 64, (1923); Nesâî, Hacc 205, (5,259).

1405 -Fâtıma Bintu'l-Münzir anlatıyor: "Esmâ Bintu Ebî Bekr (radıyallahu anhümâ) kendisi ve beraberindekilere Müzdelife'de sabah namazı kıldırıverecek olan kimseye, şafak söktüğü zaman kıldırmasını emredip, bineğine atlar ve Mina'ya hareket eder (yolda da) durmazdı."

Muvatta, Hacc 175, (1, 392).

1406 - İbnu Abbâs (radıyallahu anhümâ): "Ben Resûlullah (aleyhissalâtu vesselâm)'ın Müzdelife gecesinde, ailesinden, erkenden taşlamaya gönderdiği zayıflar grubu arasında idim" demiştir.

Buhârî, Hacc 98;Müslim, Hacc 300, (1293); Tirmizî, Hacc 58, (892, 893); Ebu Dâvud, Menâsik 66, (1939,1940); Nesâî, Hacc 208, (5, 261, 271, 272); İbnu Mâce, Menâsik 62, (3025).

1407 - Hz.Aişe (radıyallahu anhâ) anlatıyor: "Sevde (radıyallahu anhâ), Resûlullah (aleyhissalâtu vesselâm)'tan Müzdelife'den geceleyin ifâza yapmak için izin istedi. Sevde iri, ağır yürüyen bir kadındı. Resûlullah (aleyhissalâtu vesselâm) ona izin verdi."

Hz. Aişe (radıyallahu anhâ): "Keşke ben de onun gibi izin istemiş olsaydım" diye hayıflanırdı. (Vaktiyle izin almamış olduğu için) O, hep imamla birlikte ifâzada bulunurdu."

Buhârî, Hacc 98; Müslim, Hacc 293-296,(1290); Nesâî Hacc 209, (5, 262), 214 (5, 266).

1408 - Yine Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah aleyhissalâtu vesselâm) Ümmü Seleme'yi kurban gecesi (Mina'ya) gönderdi. Ümmü Seleme, daha şafak sökmeden şeytan taşlamasını yaptı. Sonra gidip ifâza (tavafını) yaptı."

Elbu Dâvud, Menâsik 66, (1942); Nesâî, Hacc 223, (5, 272).

1409 - Fâtıma Bintu'l-Münzir anlatıyor: "Esmâ Bintu Ebî Bekr (radıyallahu anhümâ) kendisi ve beraberindekilere Müzdelife'de sabah namazı kıldırıverecek olan kimseye, şafak söktüğü zaman kıldırmasını emredip, bineğine atlar ve Mina'ya hareket eder (yolda da) durmazdı."

Muvatta, Hacc 175, (1, 392).

ARAFAT VE MÜZDELİFE'DE TELBİYE

1410 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Hz. Üsâme (radıyallahu anh) Arafat'tan Müzdelife'ye kadar Resûlullah (aleyhissalâtu vesselâm)'ın terkisinde idi. Sonra Müzdelife'den Mina'ya kadar da Fadl İbnu Abbâs'ı terkisine aldı. Her ikisi de: "Resûlullah (aleyhissalâtu vesselâm) büyük şeytanı (Cemretu'1-Akabe) taşlayıncaya kadar telbiyeyi bırakmadı" demiştir."

Buhârî, Hacc 86, Cihâd 126; Müslim, Hacc 266, (1281); Tirmizî, Hacc 78, (918); Ebu Dâvud, Menâsik 28, (1815); Nesâî, Hacc 216, (5, 268), 229, (Buhârî'de gösterilen bablarda rivayet mânâ yönüyle mevcuttur, lâfzan değil).

1411 - Sâid İbnu Cübeyr anlatıyor: "Ben, İbnu Abbâs (radıyallahu anhümâ) ile Arafat'ta beraberdim. Bir ara bana: "Niye halkın telbiyesini işitmiyorum?" diye sordu, ben kendisine:

"Muâviye (radıyallahu anh)'den korkuyorlar!" dedim. Bunun üzerine:

"Lebbeyk Allahümme lebbeyk, bu insanlar Ali'ye buğuzları sebebiyle sünneti terketmişler!" diyerek çadırından çıktı."

Nesâî, Hacc 197 (5, 253).

1412 - Muhammed İbnu Ebî Bekr es-Sakafî anlatıyor. Arafat'tan Mina'ya gelirken, beraberindeki Enes İbnu Mâlik (radıyallahu anh)'e telbiyeden sorarak: "Siz Resûlullah (aleyhissalâtu vesselâm) ile nasıl yapıyordunuz?" dedim. Bana:

"Dileyen telbiye getirirdi, Resûlullah (aleyhissalâtu vesselâm) müdâhale etmezdi. Dileyen tekbir getirirdi, Resûlullah (aleyhissalâtu vesselâm)ona da mudâhale etmezdi! Dileyen de tehlil getirirdi, ona da müdâhale etmezdi. Bizden kimse, (farklı zikirler de bulunduğu için) arkadaşını ayıplamazdı. "

Buhâri, Hacc 86, İydeyn 12; Müslim, Hacc 274, (1285); Nesâî, Hacc 192, (5, 250).

1413 - Ca'fer İbnu Muhammed babasından naklen anlatıyor: "Hz. Ali (radıyallahu anh), haccda, arefe günü güneşin zeval noktasına gelmesine kadar telbiyeye devam eder, ondan sonra keserdi."

Muvatta,Hacc 44, (1, 338).

1414 - Hz. Üsâme (radıyallahu anh) anlatıyor: "Arafat'da ben Resûlullah (aleyhissalâtu vesselâm)'ın devesinin terkisinde idim. Bir ara dua için ellerini kaldırmıştı. (O esnada) deve, Resûlullah (aleyhissalâtu vesselâm)'ı eğdi.Derken yuları düştü. Hz. Peygamber (aleyhissalâtu vesselâm) yuları elinin biriyle tutup, diğer elini kaldırarak duasına devam etti."

Nesâî, Hacc 202, (5, 254).

REMYİN KEYFİYETİ (TAŞLAMANIN NASIL YAPILDIĞI)

1415 - Abdurrahman İbnu Zeyd anlatıyor: "İbnu Mes'ud (radıyallahu anh), vadinin dibinden yedi çakıl atarak büyük şeytanı taşladı. Her taşı attıkça tekbir getriyordu. Bu sırada Beytullah sol tarafında, Mina da sağında olacak şekilde durmuştu. Kendisine:

"İnsanlar, taşları yukarısından atıyorlar!" denince şu cevabı verdi:

"Burası, kendinden başka ilâh olmayan Zat'akasem olsun, Bakara süresinin üzerine indiği makamdır.

Buhârî, Hacc 135, 136, 137,138; Müslim, Hacc 305, (1296); Tirmizî, Hacc 64, (901); Ebu Dâvud, Menâsik 78, (1974); Nesâî. Hacc 226,(5,273).

1416 - Tirmizî ve Nesâî'de şöyle denmiştir: "(İbnu Mes'ud) Akabe cemresine geldi. Vâdinin dibinde durdu, kıbleye karşı yönelip, sağ kaşının üst hizasından yığına (taşları) atmaya başladı..."

Tirmizî, Hacc 64, (901).

1417 - Hz. Sâd (radıyallahu anh) anlatıyor: "Veda haccından Resûlullah (aleyhissalâtu vesselâm)'la beraber döndük. (Yolda konuşurken) bâzılarımız "Yedi taş attım" bazılarımız da: "Altı taş attım" diyordu, kimse kimseyi bu sebeple kınamıyordu."

Nesâî, Hacc 227, (5, 275).

1418 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), Akabe (taşlaması) sabahı, bineğinin üzerindeyken:

"Bana (taş) toplayıver!"dedi. Ben de (şehadet ve başparmaklarla atılabilecek büyüklükte) ufak taşlardan onun için topladım. Avucuna koyduğum sırada:

"İşte bunlar gibi. Dinde aşırılıktan sakının. Sizden öncekileri, dinde aşırılıkları helâk etmiştir!" dedi."

Nesâî, Hacc 217, (5, 268).

TAŞLAMANIN (REMY) VAKTİ

1419 - Hz. Câbir (radıyallahu anh) anlatıyor: "Ben, Resûlullah (aleyhissalâtu vesselâm)'ı yevm-i nahrde kuşluk vakti taş atarken gördüm. Ama bundan sonraki günlerde, güneşin zevâlinden (öğle vaktinden) sonra taş attı."

Müslim, Hacc 313, (1299); Tirmizî, Hacc 59, (894); Ebu Dâvud, Menâsik 78, (1971j; Nesâî, Hacc 221, (5, 270j. Bu hadisi Buhârî, muallak olarak zikretmiştir, Hacc 134.)

1420 - Nâfi' anlatıyor: "Abdullah İbnu Ömer (radıyallahu anhümâ)'in zevcesi Safıyye Bintu Ebî Ubeyd'in oğlan kardeşinin kızı Müzdelife'de nifas oldu (doğum yaptı). Bu yüzden o da, Safiyye de geri kaldılar ve Mina' ya yevm-i nahrde gürıeş battıktan sonra geldiler. Hz. Abdulllah İbnu Ömer (radıyallahu anhümâ) onlara geldikleri anda taş atmalarını emretti ve bu gecikmeden dolayı onların herhangi bir kefaret ödemesine hükmetmedi."

Muvatta, Hacc 220, (1, 409).

1421 - Ebu'l-Beddâh Âsım İbnu Adiyy, babası Adiyy (radıyallahu anh)'den naklediyor: "Resûlullah (aleyhissalâtu vesselâm) develerin çobanına, yevm-i nahrde taş atmışlarsa, ertesi gün taş atmayıp develerle kalmaya, sonra da iki günlük taş atmaya ve yevm-i nefrde atmaya ruhsat tanıdı. "

Nâfi' anlatıyor: "İbnu Ömer (radıyallahu anhümâ) şöyle derdi: "Eyyam-ı teşrikin ortası günü, güneş batmazdan önce Mina'dan ayrılmayan kimse ertesi günü taşları atmadan ayrılmasın."

Muvatta, Hacc 214, (1, 407).

BİNEREK VE YÜRÜYEREK TAŞLAMA

1422 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) taşları atacağı zaman yaya gider, yaya dönerdi."

Ebu Dâvud, Menâsik 78, (1969); Tirmizî, Hacc 63, (900).

1423 - Kâsım İbnu Muhammed anlatıyor: "İnsanlar (yani sahâbeler) taşlamaya yayan gider, yayan dönerdi. (Bu safhada) ilk binen Hz.Muâviye (radıyallahu anh) oldu."

Muvatta, Hacc 215, (1, 40?).

1424 - Hz. Câbir (radıyallahu anh) anlatıyor: "Yevm-i nahrde (kurban gününde) Resûlullah (aleyhissalàtu vesselâm)'ı, taşlamayı binerek yaparken gördüm. Taşlarını devesinin üzerinde iken atmış ve şöyle demişti:

"Menâsikinizi benden alın. Bilemiyorum, belki de bu haccdan sonra hatcc yapamam:"

Müslim; Hacc 310, (2197); Ebu Dâvud; 78 (1970); Neaâî,Hacc 2220, (5, 270).

MÜTEFERRİK HADİSLER

1425 - Hz. Câbir anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) efendimiz buyurdular ki: "(Taharet maksadıyla) taş kullanmak tektir. Şeytana atılan taş tektir. Safâ ile Merve arasında sa'y tektir, tavaf da tektir. Öyle ise sizden biri (tahâret için) taş kullanacaksa bunu da tek kılsın."

Müslim, Hacc 315, (1300).

1426 - İbnu Abbs (radıyallahu anhümâ)'ın (anlattığına göre)Resûlullah (aleyhissalâtu vesselâm) şöyle demiştir: "Atılan taşlardan kabul edilenler kaldırılmasaydı, Sebîr dağından daha büyük bir yığın ortaya çıkardı."

Rezîn'in ilâvesidir. Hadis Münzirî'nin et-Tergib ve't-Terhib'inde kaydedilmiştir (2,131).

HALK VE TAKSÎR HAKKINDA

1427 - Hz. Enes (radıyallahu anh): "Resûlullah (aleyhissalâtu vesselâm) cemretu'1-Akabe'ye geldi, taşlarını attı, sonra Mina'daki menziline (konakladığı yere) geldi ve kurbanını kesti. Sonra berbere: "Al!" dedi ve sağ yanını işaret etti. Sonra sol tarafını işaret etti, sonra (kesilen saçları) halka vermeye başladı." Bir rivayette şöyle denir: "Sağ yandan kesileni sağındakilere, sol yandan kesileni de Ümmü Süleym'e verdi."

Buhârî, Vudü 33; Müislim, Hacc 323, (1305); Tirçnizî, Hacc 73, (912); Ebu Dâvud, Menâsik 79, (1981).

1428 - Bir rivayette şöyle denmiştir: "Sol taraftan kesilenleri Ebu Talha'ya verdi ve ona: "Bunu halka dağıt" diye emretti."

1429 - Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) kadının saçını traş etmesini yasakladı."

Tirmizî, Hacc 75,(914).

Rezîn'in ilâvesinde: "...Haccda da, umrede de" ziyadesi vardır. Bu ziyadeden sonra (Rezîn ilaveten şunu) der: "Onlara sadece teksîr (kısaltma) gereklidir."

1430 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Ey Allahım, traş olanlara rahmet et" diye dua etmişti. Yanındakiler:

"Kısaltanlara da ey Allahın Resûlü!" dediler. Resûlullah (aleyhissalâtu vesselâm) efendimiz: "Ey Allahım traş olanlara rahmet et!"diye duasını tekrar etti. Yanındakiler tekrar:

"Kısaltanlara da Ey Allah'ın Resûlü!" dediler, bu sefer:

"Kısaltanlara dal"buyurdu."

Buhârî, Hacc 127; Müslim, Hacc 316, (1301);Muvatta, Hacc 184, (1, 395); Tirmizî, Hacc 74, (913); Ebu Dâvud, Menâsik 79, (1979).

1431 - Sahiheyn'in Ebu Hüreyre (radıyallahu anh)'den kaydettiğn bir rivayet şöyledir: "Resûlullah (aleyhissalâtu vesselâm): "Ey Allahım,traş olanlara mağfiret et!" demişti, yanındakiler: "Ey Allah'ın Resûlü! Kısaltanlar için de (dua ediver!)" dediler. Resûlullah (aleyhissalâtu vesselâm) yine: "Ey Allahım, traş olanlara mağfiret et!" buyurdu. Yanındakiler: "Ey Allah'ın Resûlü! Kısaltanlar için de (dua ediver!)" dediler. Resûlullah (aleyhissalâtu vesselâm): "Ey Allahım, traş olanlara mağfiret et!" dedi.Yanındakiler: "Ey Allah'ın Resûlü! Kısaltanlara da (dua ediver)" dediler. Resûlullah (aleyhissalâtu vesselâm) (bu üçüncü talebte): "Kısaltanlara da!" dedi."

Buhâri, Hacc 127; Müslim, 320, (1302).

1432 - Müslim'de Ümmü'1 Husayn (radıyallahu anhâ)'ın bir rivayeti şöyledir: "Veda haccında Resûlullah (aleyhissalâtu vesselâm)'ın, traş olanlara üç kere, kısaltanlara bir kere dua ettiğini işittim."

İHRAMDAN ÇIKMA ( TAHALLÜL)

1433 - Abdullah İbnu Amr İbni'l-Âs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Veda haccında Mina'da, halkın meselelerini kendisine sorması için durmuştu. Bir adam gelip:

"(Ben kurbanın traştan önce olacağını) bilemedim ve kurbandan önce traş oldum?" dedi. Resûlullah (aleyhissalàtu vesselâm):

"(Şimdi de kurbanını) kes, burada bir beis yok" cevabını verdi. Bir başkası daha gelip:

"(Taşı kurbandan önce atmak gerektiğini) bilemedim ve taşlamayı yapmadan kurban kestim" dedi. Buna da:

"Şimdi taşını at, bunda bir mahzur yok!" diye cevap verdi. O gün Resûlullah (aleyhissalâtu vesselàm)'a "Şunu önce, yaptık"; "Bunu sonra yaptık" şeklinde takdim te'hirle ilgili her ne soruldu ise hepsine: "Yap bunda bir mahzur yoktur!" diye cevap verdi."

Buhârî, Hacc 131, İlm. 23, 46,Eymân 15; Müslim, Hacc 327, (1306); Muvatta, Hacc 242, (1, 421); Tirmizî, Hacc 76,(916); Ebu Dâvud, Menâsik 80, (2014); İbnu Mâce, Menâsik 74, (3051).

1434 - Üsâme İbnu Şerîk (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'la birlikte ben de hacca çıktım. Halk kendisine mürâcaat ediyordu. Gelenlerden bazısı:

"Ey Allah'ın Resûlü, tavaftan önce sa'y yaptım, bazı şeyleri vaktinden sonraya bıraktım veya vaktinden önce aldım (ne buyurursunuz, hükmü nedir?)" şeklinde soruyordu. Resûlullah (aleyhissalâtu vesselam) da:

"Bunda bir günah yok. Ancak bir kimse bir Müslümanın ırzını makaslarsa (gıybetini ederse) o zâlimdir. İşte günah işleyen ve kendini helâke atan odur. " buyurdu.

Ebu Dâvud, Menâsik 88, (2015).

1435 - Nâfi' anlatıyor: "İbnu Ömer (radıyallahu anhümâ), ifâza tavafını yapmış, fakat cehâletle henüz traş olmamış, kısaltma da yaptırmamış bir adama rastladı. Adama, dönüp traş olmasını veya saçını kısaltmasını, sonra da Beytullah'a yeniden ifâza tavafında bulunmasını emretti."

Muvatta, Hacc 189, (1, 397).

İHRAMDAN ÇIKMA VAKTİ

1436 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "(Babam) Hz. Ömer (radıyallahu anh) buyurdu ki:

"Kim cemretu'1-Akabe'ye taşını atar, sonra traş olur veya kısaltır ve de -yanında olduğu takdirde- kurbanını keserse, kendisine ihramlı iken haram olanlardan -kadına temas ve koku hâriç- hepsi helâl olur. Bunların haramlığı Beytullah'a yapacağı ifâza tavafına kadar devam eder. İfâza yapınca onlar da helâl olur."

Muvatta, Hacc 221, (1, 410).

1437 - İbnu Abbâs (radıyallahu anhümâ) demiştir ki: "Bir kimse cemretü'1-Akabe'ye taşını attı mı kendisine -kadın dışında- haram olan her şey helâl olur." Onun bu sözü üzerine:

"Ya koku? (o da mı helâl olur?)" diye soruldu. Dedi ki:

"Gerçekten ben Resûlullah (aleyhissalâtu vesselâm)'ı misk sürünürken gördüm. Yoksa o koku değil miydi?"

Nesâî, Hacc,231, (5, 277); İbnu Mâce, Menâsik 70, (3041).

1438 - Ümmü Seleme (radıyallahu anhâ) anlatıyor: "(Veda haccında) yevm-i nahrın gecesinde Resûlullah (aleyhissalâtu vesselâm)'ın beraber olma nöbeti bende idi. O akşam, Vehb İbnu Zem'ave beraberinde Ebu Ümeyye ailesinden bir adam olduğu halde, kamislerini giymiş o1arak yanımıza geldiler.

Resûlullah (aleyhissalâtu vesselâm), Vehb (radıyallahu anh)'e:

"Sen ifâza tavafını yaptın mı Ey Ebu Abdillah ?" diye sordu. Vehb:

"Hayır! Vallahi ey Allah'ın Resûlü, yapmadım!" deyince, Resûlullah (aleyhissalâtu vesselâm): "Öyleyse şu kamisi çıkar!" dedi. Vehb, onu başından çıkardı. Arkadaşı da kamisini başından çıkardı. Sonra Vehb sordu:

"Niçin (çıkarıyoruz) Ey Allah'ın Resûlü`?"

"Çünkü bugün, cemreye taş attığınız takdirde ihramdan çıkmanıza, yâni size haram edilen her Şeyin -kadın hariç- helâl olmasına ruhsat tanındı. Eğer siz, Beytullah'ı tavaf etmeden akşama girerseniz, cemretü'l- Akabeye taş atmazdan önceki gibi haram olursunuz, bu hal Beytullah'ı tavaf edinceye kadar devam eder" diye cevap verdi."

Ebu Dâvud, Menâsik 83,(1999).

1439 - İbnu Abbâs (radıyallahu anhümâ) şöyle demiştir: "Beytullah'ı hacc maksadıyla olsun, başka maksadla olsun, her kim tavaf ederse tahallül etmiş (ihram yasaklarından çıkmış) olur." (İbnu Abbâs'ın bu sözünü nakleden) Atâ'ya:

"Bunu neye dayanarak söylüyor?" diye soruldu. Şu cevabı verdi:

"Cenab-ı Hakk'ın şu sözüne dayanarak: "Sonra varacakları yer Beyt-i Atik'a müntehîdir" (Hacc 33). Kendisine şu cevap verildi:

"Ama bu, Arafat'ta vakfeye durulduktan sonra olacaktır."

Atâ bu cevap üzerine açıkladı:

"İbnu Abbâs (radıyallahu anhümâ) bunun Arafat vakfesinden önce ve sonra olacağını söylerdi. Bu hükmü, Hz. Peygamber (aleyhissalâtu vesselâın)'in Veda haccı sırasında Ashâb'a verdiği ihramdan çıkma emrinden istinbat ediyordu."

Buhârî, Megâzî 77; Müslim, Hacc 206-208, (1244,1245).

1440 - Hz. Hafsa (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) zevcelerine, Veda haccı senesinde ihramdan çıkmalarını emretti. Ben:

"Siz niye ihramdan çıkmıyorsunuz?" diye sordum.

"Ben başımı telbid ettim, kurbanlığımı hazırladım, kurbanlığımı kesmeden ihramdan çıkamam"diye cevap verdi."

Buhârî, Hacc 34, 107, 126,Megâzî 77, Libâs 89; Müslim,Hacc 186, (1229); Muvatta, Hacc 180 (1, 394); Ebu Dâvud,Menâsik 24, (1806); Nesâî, Hacc 40, (5,136) 67, (5,172); İbnu Mâce, Menâsik 72, (3046).

1441 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalàtu vesselâm) (Veda haccında) umre için ihrama girdi. Ashabı ise (radıyallahu anhüm ecmain) hacc için ihrama girdi. (Mekke'ye varınca) ne Resûlullah (aleyhissalâtu vesselâm) ne de beraberinde kurbanlıkları olanlar ihramdan çıkmadılar. Geri kalanlar ihramdan çıktılar."

Müslim, Hacc 196, (1239).

1442 - Nâfi' (rahimehullah) anlatıyor:

"İbnu Ömer (radıyallahu anhümâ) dedi ki: "İhramlı kadın, ihramdan çıkınca, saç örgülerinin ucundan bir miktar kesmedikçe taranmaz. Şâyet kurbanlığı varsa, kurbanı kesilinceye kadar saçından hiçbir şey kesemez."

Muvatta, Hacc 163, (1, 387).

KURBANIN VACİB OLUŞU VE SEBEPLERİ

1443 - Mihnef İbnu Süleym (radıyallahu anh) arlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı işittim şöyle buyurmuştu: "Ey insanlar, her aile sâhibine her sene bir kurbanlık, bir de atîre borç olmuştur. Atîre'nin ne olduğunu biliyor musunuz ? O, recebiye dediğiniz şeydir. "

Tirmizî, Edâhi 18, (1518); Ebu Dâvud, Dahâya 1, (2788); Nesâî, Akîka 6, (7,167-168); İbnu Mace, Menâsik 2, (3125).

1444 - Abdullah İbnu Amr İbnu'l-Âs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Kurban gününü bayram olarak kutlamakla emrolundum. Onu bu ümmet için Allah bayram kılmıştır" buyurmuştu. Bir adam kendisine:

"Ey Allah'ın Resûlü! Ben iâreten verilmiş bir hayvandan başka bir şeye sahip değilsem, onu kesebilir miyim?" diye sordu. Resûlullah (aleyhissalâtu vesselâm): "Hayır, dedi, ancak saçını, tırnaklarını kısaltır, bıyıklarından alır, etek traşını olursun. Bu da sana Allah indinde bir kurban yerine geçer."

Ebu Dâvud, Edâhî,1 (2789); Nesâî, Dahâya 2, (7, 213).

1445 - Nâfi' (rahimehullah) anlatıyor: "(Ailenin her ferdi için kurban kesmek gerektiği görüşünde olan) Abdullah İbnu Ömer (radıyallahu anhümâ), anne karnındaki çocuk adına kurban kesmezdi."

Muvatta Dehâyâ 13, (2, 487).

KURBANIN KEMİYETİ VE MİKTARI

1446 - Hz. Câbir (radıyallahu anh) anlatıyor: "Biz, Resûlullah (aleyhissalâtu vesselâm) ile birlikte (Hudeybiye senesi) umrede temettu yaptık. O zaman yedi kişi adına bir sığır keserek iştirak ettik. Keza deve de yedi kişi adına kesilmişti."

Müslim, Hacc 355, (1318); Muvatta, Dahâyâ 9, (2, 486); Timizî, Hacc 66, (904); Ebu Dâvud, Dahâya 7, (2807); Nesâî, Dahâyâ 16, (7, 222).

1447 - İbnu Abbâss (radıyallahu anhümâ) anlatıyor: "Biz, Resûlullah (aleyhissalâtu vesselâm) ile birlikte bir seferde iken Kurban Bayramı geldi. Kurban için, sığırda yedi kişi, devede on kişi ortak olduk."

Tirmizî, Hacc 66, (905); Nesâî, Dahâya (7, 222).

1448 - Huceyye İbnu Adiyy anlatıyor: "Hz. Ali (radıyallahu anh): "Sığır yedi kişi adına kesilir" demişti. Kendisine:

"Ya doğurmuşsa?" diye soruldu.

"Öyleyse yavrusunu da beraber kes!" buyurdu. Kendisine:

"Ya topalsa?" diye soruldu.

"Kesim yerine ulaşabildiyse tamam" dedi.

"Ya boynuzu kırıksa?" dendi.

"Zarar etmez. Biz göz ve kulaklarının sağlamlığını kontrol etmekle emrolunduk!" diye cevap verdi."

Tirmizî, Edâhî 9, (1503).

1449 - Nâfi' (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhümâ) kurbanlıkların: "Tırnaklılar (yani sığırlar) hakkında üçüncü senesine girmiş, veya geçmiş, etli ayaklılar (develer) hakkında da altıncı yaşına girmiş veya geçmiş olmasını" şart koşardı."

Muvatta,Hacc 147, (1, 380).

1450 - Ebu Eyyub (radıyallahu anh) anlatıyor: "Bizden biri, kendisi ve ailesi halkı için tek bir koyun kurban eder, (etinden hem yerler hem de başkalarına yedirirlerdi). Sonra insanlar, övünmeye başladılar ve (kurbanlar) bir övünme vâsıtası oldu."

Muvatta, Dahâya 10, (2, 486); Tirmizî, Dahâya 10, (1505); İbnu Mâce, Dâhâya 10, (3147).

1451 - İbnu Şihab (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) (Veda haccı sırasında) kendisi ve âile halkı için sadece bir deve veya bir sığır kesmiştir."

Muvatta, Dâhâya 11, (2, 486).

1452 - İbnu Ömer (radıyallahu anhümâ) demiştir ki: "Sığır, sadece (bir kimse için kesilir, koyun da bir kimse için kesilir, deve de bir kimse adına kesilir."

(Keza İbnu Ömer) derdi ki: "İbadet için kesilen hayvana cemaat iştirak edemez. İştirak olsa olsa aynı aile halkı arasında olur."

Rezîn ilâve etmiştir.

1453 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), ayakta olduğu halde yedi deveyi kendi eliyle kesti. Medine'de ise, boynuzlu ve alacalı iki koyun kurban etti. Resûlullah (aleyhissalàtu vesselâm) keserken tekbir getiriyor, besmele çekiyor ve ayağını hayvanların boyunlarının üzerine koyuyordu."

Buhârî, Hacc 117, 119, Cihâd 104,126; Müslim, Edâhî 17, (1966); Tirmizî, Edâhî 2, (1494); Ebu Dâvud, Edâhî 4, (2793, 2794); Nesâî, Dahâyâ 28-31, (7, 219-230); İbnu Mâce, Edâhi 1, (3120).

1454 - Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) boynuzlu erkek bir koçu kurban etti. Koç siyahın içinde bakar, siyahın içinde yürür, siyahın içinde yerdi."

Tirmizî, Edâhî 4, (1496);Ebu Dâvud, Dahâyâ 4, (2796); Nesâî,Dahâyâ 14, (7, 221); Müslim, Edâhî 19, (1967).

1455 - Ebu Ümâme (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kurbanlığın en hayırlısı (boynuzlu) koçtur. Kefenin en hayırlısı da takımdır."

Tirmizî, Edâhî 18, (1517).

1456 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Veda haccında, Muhammed âilesi için tek bir sığır kesti"

Ebu Dâvud, Menâsik 14, (1750).

1457 - Haneş (rahimehullah) anlatıyor: "Hz. Ali (radıyallahu anh)'yi gördüm, iki koç kesmişti. Dedi ki:

"Biri kendim için, diğeri Resûlullah (aleyhissalâtu vesselâm) için"

Hz. Ali (radıyallahu anh) ilâve etti:

"Resûlullah (aleyhissalâtu vesselâm)) böyle emretti -veya şöyle demişti: Böyle vasiyet etti- Ben (hayatta olduğum müddetçe ebediyyen terketmeyeceğim."

Tirmizî, Edâhi 1, (1495); Ebu Dâvud, Dahâya 2, (2790).

1458 - Urve (rahimehullah)'den anlattığına göre, evladlarına şöyle demiştir: "Evlâtlarım., sakın biriniz, bir büyüğe hediye edince utanacağı bir şeyi Allah için kurban sunmasın. Zîra Allah, büyüklerinin büyüğüdür ve O, en seçkine herkesten ziyâde lâyıktır."

Muvatta, Hacc 147, (1, 380).

KURBAN OLABİLECEK HAYVANLAR

1459 - Hz.Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Yıllanmış (yaşını başını almış) hayvanlardan kurban kesin. Böylesini bulmakta zorluk çekerseniz o başka. Bu taktirde koyundarı bir kuzu kesiverin"buyurdular."

Müslim, Hacc 13, (1963); Ebu Davud,Dahâya 5, (2797); Nesâî, Dahâya 13, (7, 218).

1460 - Ukbe İbnu Âmir (radıyallahu anh)'in anlattığına göre:"Resûlullah (aleyhissalâtu vesselâm) ashabı arasında taksim edilmek üzere bir miktar davar vermişti. Dağıtım yapılınca geriye bir oğlak arttı. Ukbe durumu Resûlullah (aleyhissa1âtu vesselâm)'a haber verince:

"Onu da sen kurban et!" buyurdu."

Bir rivayette (artık Ukbe'ye kalan) bir ceze'dir. Resûlullah (aleyhissalâtu vesselâm): "(Sen de) onu kurban et!" demiştir.

Buhârî,Edâhî 7, 2;Vekâlet 1, Şirket 12; Müslim, Edâhî 15, (1965); Tirmizî, EdâhÎ 7, (1500); Nesâî, Dahâya 13, (7, 218); İbnu Mâce, Edâhî 7, (3138).

1461 - Asım İbnu Küleyb babasından, o da Mücâşi' es-Sülemî (radıyallahu anh)'den haber veriyor. Onun rivayeti üzere: "Resûlullah (aleyhissalâtu vesselâm): "Koyunun kuzusu, keçiden ikinci yaşına basanın gördüğü vazifeyi görür" buyurmuştur.

Ebu Dâvud, Dahâya 5, (2799); Nesâî, Dahâya 13, (7,219); İbnu Mâce, Edâhi 7, (3140).

KURBAN OLAMAYACAK HAYVANLAR

1462 - Hz.Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), (kurbanlık olarak keseceğimiz hayvanın) göz ve kulaklarına dikkat etmemizi, "Kulağı önden delinmişi veya arkadan delinmişi veya ortadan yarılmışı, veya yuvarlak delirımişi kurban yapmayın"diye emretti."

Tirmizî, Edâhî 6, (1498); Ebu Dâvud, Dahâya 6, (2804, 2805, 2806), Nesâî,Edâhî 10, (7, 217); 11,12, İbnu Mâce, Edâhî 8, (3142).

1463 - Ubeyd İbnu Fîrüz, Berâ (radıyallahu anh)'dan naklen, Reslullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini rivayet etmiştir:

"Kurbanlıklarda körlüğü belli olan kör, hastalığı açıkca belli olan hasta, (yürümeye mâni olacak derecede) topallığı açık ola topal, iliği kurumuş zayıf hayvanın kurban edilmesi caiz değildir. "

Muvatta, Dahâyâ 1, (2,482); Tirmizî, Edâhî, 5, (1497); Ebu Dâvud, Dahâya 6, (2802); Nesâî, Dahâyâ 5,6, 7, (7,214, 215).

1464 - Yezid Zî-Mısr anlatıyor: "Utbe İbnu Abd essülemî'ye gelip: "Ey Ebu'l-Velid! Kurbanlık almak için çıkmıştım, hoşuma giden bir şey bulamadırn. Azıları dökülmüş bir şey vardı, ona da gönlüm razı olmadı. Siz ne dersiniz?" diye sordum.

"Onu bana getirmedin mi?" demesin mi.?

"Sübhanallah, dedim, yani o, senin için câiz de benim için mi câiz değil?"

"Evet, öyledir, dedi..Sen şüphe ediyorsun, ben etmiyorum. Bilesin ki, Resûlullah (aleyhissalâtu vesselàm) şunları yasakladı: "Kulağı dibinden kesik, boynuzu dibinden çıkmış, gözünün biri oyulmuş, (zayıflığı, dermansızlığn sebebiyle sürüden kalıp) yatır olmuş, ayağı kırılmış."

Ebu Dâvud, Dahâya 6, (2803).

KURBANLIĞIN İŞARETLENMESİ

1465 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Zülhuleyfe'de öğle namazını kıldı, sonra kurbanlık devesini getirip hörgücünün sağ yanına nişanı vurdu, kan akıttı (boynuna) iki tane nalın taktı. Sonra binek devesine atladı. Beydâ düzlüğüne ulaşınca, hacca niyet ederek telbiye getirdi."

Müslim, Hacc 205 (1243); Tirmizî, Hacc 67, (906); Ebu Dâvud, Menâsik 15, (1752); Nesâî, Hacc 63, (5,170172); İbnu Mâce, Menâsik 96, (3097).

1466 - Hz. Ayşe (radıyallahu anhâ)'nin bir rivayetine göre, "Resûlullah (aleyhissalâtu vesselâm) kurban olarak davar sevketti ve koyunlara işaret taktı."

Buhârî Hacc 110, Edâhî 15; Müslim, Hacc 359, (1321); Tirmizî, Hacc 70, (909); Ebu Dâvud, Menâsik 15, (1755); Nesâî, Hacc 69, (5,173,174); İbnu Mâce; Menâsik 95, (3096).

1467 - Vekî' (rahimehullah): "Kurban olacak deveye nişan vurup, boynuna alâmet takmak sünnettir" demişti. Ehl-i reyden birisi kendisine:

"Nehâî'den, bunun müsle (eziyet) olduğu rivayet edilmiştir" dedi.Vekî 'kızarak:

"Ben sana "Resûlullah (aleyhissalâtu vesselâm) devesine işaret vurdu, bu sünnettir" diyorum, sen bana: "Falandan rivayet edildi" diyorsun. Sen hapse tıkılıp şu sözünden vazgeçinceye kadar salınmamaya ne kadar lâyıksın!" der.

Tirmizî, Hacc 67, (906).

KURBAN KESMENİN YERİ VE ZAMANI

1468 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Namazdan önce kurban kesmiş olan (bilsin ki, kestiği kurban değildir, ailesine et takdim etmiştir), yeniden kessin!"buyurdu."

Buhârî, Edâhî 1, 4, 12, Iydeyn 5, 23; Müslim, Edâhî 16, (1962); Nesâî, Iydeyn 30, (3,193).

1469 - Berâ (radıyallahu anh) anlatıyor: "Ebu Bürde İbnu Niyâr (radıyallahu anh) namazdan önce kurbanını kesmişti. Resûlullah (aleyhissalâtu vesselâm) ona:

"Kurbanını yenile!" dedi. Ebu Bürde:

"Ey Allah'ın Resûlü, benim sadece bir oğlağım var. Ancak nazarımda yıllanmış olandan daha kıymetlidir!" deyince: "Öbürünün yerine bunu kurban et. Ancak oğlak senden sonra, kimseye kurban için yeterli olmayacak!" dedi."

Buharî, Edâhî 1, 8,11,12, Iydeyn 3, 5, 8,10,17, 23; Müslim, Edâhî 4, (1961); Tirmizî, Edâhî 12, (1508); Ebû Dâvud, Dahâya 5, (2800); Nesâî, Dahâya 17, (7, 222, 223).

1470 - İmam Mâlik'e ulaştığına göre, Resûlullah (aleyhissalâtu vesselâm), Mina'da şöyle demiştir: "İşte kurban kesilen yer. Mina'nın her tarafı kesim yeridir."

Umre sırasında da şöyle buyurmuştur: "Burası kurban kesme yeridir." "Burası" sözü ile Merve'yi kastedmiştir. Mekke'nin bütün geçit ve yolları kurban kesme yeridir."

Muvatta, Hacc 178, (1, 393); Ebu Dâvud, Menâsik 65, (1937); İbnu Mâe, Menâsik 73, (3048).

1471 - Nafi' (rahimehullah) anlatıyor: "Kim bir bedene kesmeye nezrederse, artık devesine alâmet olarak iki nalın takar, (hörgücünü kanatarak) nişan vurur, sonra da onu Beytullah'ın yanında veya Mina'da yevm-i nahrde (bayramın birinci günü) keser. Kurban için bir başka kesim yeri yoktur. Kim de deve veya sığırdan cezûr adamış ise onu dilediği yerde keser."

Muvatta, Hacc 182, (1, 394).

1472 - Yine Nâfi'nin anlattığına göre İbnu Ömer (radıyallahu anhümâ) şu açıklamayı yapmıştır: "Kurban günleri, yevm-i nahr'den sonra iki gündür."

İmam Malik der ki: "Bana, bunun aynısı Ali İbnu Ebî Talib (radıyallahu anh)'den de ulaştı."

Muvatta, Dahƒya 12, (2, 487).

KESMENİN ÂDÂBI

1473 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) yevm-i nahr'de alacalı, boynuzlu ve iğdiş edilmiş iki koç kesti. Koçları kesmek üzere (yatırıp kıbleye) yöneltince: "Şüphesiz ki ben, bir muvahhid (Allah'ı bir tanıyıcı) olarak yüzümü o gökleri ve yeri yaratmış olan Allah'a yönelttim. Ben müşriklerden değilim" ve "Şüphesiz benim namazım da, menâsikim de, hayatım da, ölümüm de hiçbir ortağı olmayan, âlemlerin Rabbi Allah'ındır. Ben böylece emrolundum. Ben (bu ümmette) Müslüman olanların ilkiyim" (En'âm 162) (âyetlerini okudu ve:)

"Ey Rabbim (bu kurban bize) sendendir, senin rızan için (kesiyoruz) ve sana (ulaşacak)tır. Ey Rabbim, Muhammed ve ümmetinden bunu kabul buyur. Bismillahi vallahu ekber!" deyip, sonra koçu kesti."

Ebu Dâvud, Dahâya 4, (2795); Tirmizî, Edâhî 21, (1520); İbnu Mâce, Edâhî 1, (3121).

1474 - Yine Hz. Câbir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'le musallâda hazır bulundum. Hutbesini tamamlayınca minberinden indi. Kurbanlık koçuna gelip kendi eliyle kesti. Keserken: "Bismillahi vallahu ekber. Bu benim adıma ve ümmetimden kurban kesmeyenlerin adınadır!" dedi."

Tirmizî, Edâhî 22, (1522).

1475 - Garafe İbnu'l-Hâris el-Kindî (radıyallahu anh) anlatıyor: "Vedâ haccında Resûlullah (aleyhissalâtu vesselâm)'a şâhid oldum. Kendisine (kesmesi için) bir deve getirilmişti.

"Bana Ebu'l-Hasan'ı çağırın !" dedi. Hz. Ali (radıyallahu anh) çağırıldı.

"Harbenin aşağısından tut!" dedi. Hz. Ali tuttu. Resûlullah (aleyhissalâtu vesselâm) da yukarısından yakaladı. İkisi birden deveye dürttüler. Deve sol ön ayağından bağlıydı. Diğer ayaklarının üstünde ayakta duruyordu. Deveyi kesip yere yıkınca:

"İsteyen parça alsın!" dedi. Bu müşâhedem Mina'da yevm-i nahrde idi. Kesim işinden boşalınca, katırına bindi. Hz. Ali (radıyallahu anh)'yi de terkisine aldı."

Ebu Dƒvud, Menƒsik 19,1766.)

1476 - Yine Tirmizî'nin Abdullah İbnu Gurt'tan kaydettiği rivayette şöyle denir: ". . . Hayvan yere yıkılınca:

"Dileyen parça alsın!" buyurdu."

Ebu Dâvud, Menâsik 19, (1765).

1477 - Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) elleriyle otuz deve kesti. Geri kalanı da bana söyledi, ben kestim. Bunlar yetmiş tâneydi."

Muvatta, Hacc 181, (1, 394); Ebu Dâvud Menâsik 19, (1764).

1478 - Hz. Ebu Musa (radıyallahu anh)'dan rivayet edildiğ ne göre: Kızlarına, kurbanlarını kendi elleriyle kesmelerini, ayağını kurbanın boynuna basmayı, keserken tekbir getirip besmele çekmeyi tenbih etmiştir. "

Rezin, ilâvesidir. Buharî, senetsiz olarak bab başlığında kaydetmiştir. (Edâhî 10).

KURBANDAN YEMEYE DAİR

1479 - Hz. Câbir (radıyallahu anh) anlatıyor: "Biz kurbanlarımızın etinden üç günden fazla yemezdik. Resûlullah (aleyhissalâtu vesselâm) bize ruhsat tanıdı ve:

"Yiyin ve azıklanın da!" buyrdu."

Buhârî, Hacc 124, Cihâd 123, Et'ime 27 Edâhî 16; Müslim, Edâhî 29, (1972); Nesâî, Edâhî 36, (7, 233).

1480 - Âbis İbnu Rebîa anlatıyor: "Hz.Aişe'ye: "Resûlullah (aleyhissalâtu vesselâm) kurbanların etlerinden üç günden fazla yenilmesini yasakladı mı?" diye sordum.

"Evet, fakat bunu insanların (kıtlık çekip) acıktığı yılda yaptı. Böylece zenginlerin fakirleri doyurmasını arzu etmişti. Biz koyunun paçasını kaldırıp, on beş gece sonra yiyorduk" dedi. Ben:

"Sizi buna mecbur eden şey ne idi!" deyince güldü ve:

"Resûlullah (aleyhissalâtu vesselâm) Allah'a kavuşuncaya kadar, Muhammed âilesi üç gün üst üste doyuncaya kadar katıkla ekmek yememiştir" dedi."

Buhârî, Et'ime 27, Edâhî 16; Müslim,Edâhî 28, (1971); Muvatta, Edâhî 5; Tirmizî, Edâhî 14, (1511); Ebu Dâvud, Edâhî 10, (2812); Nesâî, Edâhî 37, (7, 235, 236).

1481 - Nübeyşe (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Biz sizleri, kurbanların etinden üç günden fazla yemenizi, birçoğunuza kurban eti ulaşsın diye yasaklamıştık. Şimdi, Allah Teâla bolluk verdi. Artık yiyin, biriktirin ve ücret isteyin. Haberiniz olsun, bu bayram günleri yemek, içmek ve zikir günleridir."

Ebu Dâvud, Edâhî 10, (2813); İbnu Mâce, Edâhî 16 (3160).

HELÂK OLAN KURBANLIK HAKKINDA

1482 - Nâciye el-Huzâî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) hedy'ini Medine'den benimle gönderdi. Ben:

"Bunlardan yolda helak olan çıkarsa ben ne yapacağım?" diye sordum.

"Hemen kesersin, nalınını kanına batırırsın, sonra onunla insanlar arasından çekilirsin, yerler" dedi."

Muvatta, Hacc 148, (1, 380); Tirmizî, Hacc 72, (910); Ebu Dâvud, Menâsik 19, (1762); İbnu Mâce, Menâsik 101, (3105).

1483 - İbnu'l-Müseyyeb der ki: "Nafile olarak sevkedilen bir deve yolda helâk olsa ve hemen kesilerek halka terkedilse, halk da bunu yese, bu nafile kurbanın sahibine bir şey gerekmez. Kendisi yese veya ondan yiyene emretse borçlanır."

Muvatta, Hacc 149, (1, 381).

1484 - İbnu Ömer (radıyallahu anhümâ) der ki. "Kim Kâbe'ye bir deve ihda eder, sonra (daha mahalline ulaşıp; kesilmeden) kaybederse veya hayvan ölerse, şâyet bu bir nezir idiyse, yerine yenisini alır. Nezir değil de tetavvu idiyse, dilerse yeniler, dilerse terkeder."

Muvatta, Hacc 150, (1,138).

KURBANLIK DEVEYE BİNMEK

1485 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir deve sevkeden birisini görmüştü ki:

"Binsene ona!" dedi. Adam:

"O kurbanlıktır!" dediyse de Resûlullah (aleyhissalâtu vesselâm) emrini tekrarladı:

"Bin ona!" Adam tekrar:

"O kurbanlıktır" diye haykırdı. Resûlullah (aleyhissalâtu vesselâm):

"Bin ona" diye tekrarladı ve ikinci veya üçüncü seferde:

"Yazıklar olsun sana!" diye ilâvede bulundu.

Buhârî, Hacc 103, 112, Vesâya 12, Edeb 95, Müslim, Hacc 371, (1322); Muvatta, Hacc 139, (1, 337); Ebu Dâvud, Menâsik 18, (1760); Nesâî, Hacc 74, (5,176); İbnu Mâce, Menâsik 100, (3103).

Buhârî'nin bir rivayetinde, Ebu Hüreyre'den naklen şu ziyade vardı: "(Râvi) der ki: "Ben o adamı, deveye binmiş Resûlullah (aleyhissalâtu vesselâm)'la beraber yürürken gördüm, devenin boynunda nalın takılı idi."

1486 - Hz. Câbir (radıyallahu anh)'e; kurbanlığa binme hususunda sorulmuştu, şu cevabı verdi: "Resûlullah (aleyhissalâtu vesselâm)'ı işittim şöyle demişti: "Kurbanlığa, mecbur kaldıysan ma'ruf üzere bin. Bir başka sırt (binek) bulunca da in."

Müslim, Hacc 375, (1324); Ebu Dâvud, Menâsik 18, (1761); Nesâî, Hacc 76, (5,177).

KÂBE'YE KURBAN HEDİYE EDEN MUKÎM İHRAM GİYER Mİ?

1487 - Hz. Aiş (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Medine'de iken Kâbe'ye kurban sunar, ben de kurbanının boynuna takılacak nişanlarını hazırlardım. Bu sırada Resûlullah (aleyhissalâtu vesselâm) ihramlıların sakındığı yasaklardan sakınmazdı."

Buhârî, Hacc 110, Edâhî 15; Müslim 359, (1321); Muvatta, Hacc 51, (1, 340); Tirmizî, Hacc 69 (908); Ebu Dâvud, Menâsik 17, (1757, 1758, 1759); Nesâî, Hacc 65, 66, 67, 68, 69, 72, (5,171,178); İbnu Mâce, Menâsik 94, (3094).

1488 - Hz. Câbir (radıyallahu anh)'in anlattığına göre: "Ashab'tan Medine'de Hz. Peygamber (aleyhissalâtu vesselâm) ile kalanlardan bir kısmı Kâbe'ye kurbanlıklar göndermiş, bunlardan dileyen ihrama girmiş, dileyen de girmemiştir."

Nesâî, Hacc 71, (5,174).

1489 - Rebîâ İbnu Abdillah İbni'l-Hüdeyrin anlattığına göre: "Irak'ta elbiseden soyunmuş bir adam görür ve sebebini sorar. Kendisine, bu adamın Kâbe'ye kurbanlık gönderdiği, bu sebeple elbiseleri attığı belirtilir.

Rebîa der ki: "Sonra ben Abdullah İbnu Zübeyr'le karşılaştım ve bu durumu ona anlattım. Bana:

"Kâbe'nin Rabbine kasem olsun bu bid'attır" dedi."

Muvatta, Hacc 53, (1, 341).

MÜTEFERRİK HADİSLER

1490 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Bedene (yolda) doğuracak olursa, yavrusu da götürülüp annesiyle birlikte kesilir. Yavruyu taşıyacak bir mahmel (taşıyıcı) bulunmazsa annesine yükletilir."

Muvatta, Hacc 143, (1, 378).

1491 - Yine İbnu Ömer (radıyallahu anhümâ)'in anlattığına göre: "Babası Hz.Ömer, necib (denen çok muteber cinsten bir deveyi) Kâbe'ye kurban olarak bağışlamıştı. (O ara necibe) üç yüz dinar verdiler.Resûlullah (aleyhissalâtu vesselâm)'a gidip sordu:

"Ben necibi Kâbe'ye bağışlamıştım. Bu ara bazıları gelip üç yüz dinar verip satın almak istediler. Bunu satıp yerine bir başka deve alayım mı?" "Hayır, dedi. Başkasını değil, onu keseceksin!"

Ebu Dâvud, Menâsik 16, (1756).

1492 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Hudeybiye senesinde, Kâbe'de kesilmek üzere bir çok deveyi kurban kıldı. Bunlar arasında (vaktiyle) Ebu Cehl'e ait olan, başında gümüşten -bazı râviler altından der- mâmul bir büre bulunan deve de vardı. Bununla, müşrikleri öfkelendiriyordu."

Ebu Dâvud,Menâsik 13, (1749).

1493 - Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüâ), kurbanlık devesine kabâtî ketenden, yünden mâmul renkli kilimlerden, iki parçalı takımlardan çul sarar, sonra bunu Kâbe'ye yollardı. Bunlarla orada Kâbe'ye örgü yapılırdı."

Muvatta, Hacc 146, (1, 379, 380).

1494 - Hz. Ali (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm), (beni göndererek), kurbanlık develeriyle ilgilenmemi, onların etlerini, derilerini, çullarını tasadduk etmemi, bunlardan kasaba bir (ücret) vermememi tenbih etti."

Hz. Ali (radıyallahu anh) der ki: "Kasaba ücretini kendimizden öderdik."

Buhârî, Hacc 122,112,120,122, Vekâlet 1; Müslim, Hacc 348, (1317); Ebu Dâvud, Menâsik 20, (1769); İbnu Mâce, Menâsik 97, (3099).

1495 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselam) kurbanlığını (Mekke ile Medine arasında bir mevki olan) Kudeyd'de satın almıştı. İbnu Ömer (radıyallahu anhümâ) de aynen öyle yaptı."

Tirmizî, Hacc 68, (907).

HASTALIK VE EZA SEBEBİYLE MAHSUR KALANLAR

1496 - Ka'b İbnu Ucre (radıyallahu anh) anlatıyor: "(Biz Hudeybiye'de iken), Resûlullah (aleyhissalâtu vesselâm) yanıma geldi. O sırada ben tenceremin altını yakıyordum. Yüzümde de bitler kaynaşıyordu. Resûlullah (aleyhissalâtu vesselâm) bana:

"Başındaki şu böcekler seni rahàtsız etmiyor mu ?" diye sordu. Ben:

"Evet! ediyor!" dedim.. Bana:

"Öyleyse traş o1 ve üç gün oruç tut veya altı fakiri, her birine yarım sa' vermek suretiyle doyur veya bir kurban kes. (Bunlardan hangisini yaparsan olur)" dedi. Ancak bu saydıklarının önce hangisini zikretmişti bilmiyorum" diye cevap verdi. Tam o sırada şu âyet nazil oldu:

"Artık içinizden kim hasta olur, yahud başından bir eziyeti bulunursa ona oruçtan, ya sadakadan, yahud da kurbandan biriyle fidye vacib olur..." (Bakara 196).

Buhâri, Muhsar 5, 6, 7, 8, Me-gâzî 35, Tefsir, Bakara 32, Merdâ 16, Tıbb 16; Müslim, Hac 80, (1201); Muvatta, Hacc 337,. (1,417); Ebu Dâvud, Menâsik 43, (1856-1861); Tirmizî, Hacc 107 (953); Nesâî, Hacc 96, (5, 194,195); İbnu Mâce, Menâsik 91, (3079).

1497 - el-Haccâc İbrıu Amr el-Ensârî (radıyallahu anh) anlatıyor:

"Resûlullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işittim: "Kimin (bir bacağı) kırılır veya sakatlanırsa ihramdan çıkar (ve memleketine döner ve müteâkip sene yeniden hacc yapar. "

Tirmizî, Hacc 96, (940); Ebu Dâvud, Menâsik 44 (1862); Nesâî, Hacc 102, (5,198,199).

1498 - Ebu Esmâ Mevlâ Abdillah İbni Ca'fer (rahimehullah)'in anlatığına göre: "Efendisi Abdullah İbnu Ca'fer'le beraber Medine'den çıktılar. Sükyâ'da hasta olan Hüseyin İbnu Ali (radıyallahu anhümâ)'ye uğradılar, Abdullah İbnu Ga'fer, Hz. Hüseyin'le ilgilenmek için yanında kaldı. Haccın fevte uğramasından (o sene kaçırmaktan) korkarak Medine'de mukim Hz. Ali ve (zevcesi) Esma Bintu Umeys (radıyallahu anhümâ)'e haber gönderdi, bunlar derhal yanına geldiler. Hz. Hüseyin (radıyallahu anh) (ağrıdan şikayet ederek) başına işaret etti. Hz. Ali (radıyallahu anh) başının traş edilmesini emretti. Sonra onun adına Sükyâ'da kurban kesilmesini emretti ve bir deve kesildi."

Yahya İbnu Said der ki: "Bu seferinde Hz. Hüseyin (hacc maksadıyla) Mekke'ye müteveccihen Hz. Osman (radıyallahu anh)'la birlikte yola çıkmıştı."

Muvatta, Hacc 165, (1, 388).

1499 - Amr İbnu Saîd en-Nehai (rahimehullah)'nin anlattığına göre: "(Umre yapmak üzere ihrama girdikten sonra) Zatu'ş-Şukûk denen yere varınca orada kendisini yılan sokar. Arkadaşları, bu meseleyi sorabilecekleri bir kimseyle karşılaşmak üzere, (herkesin gelip geçtiği ana) yola çıkarlar. Derken İbnu Mes'ud (radıyallahu anh) karşılarına çıkar. Onlara şu fetvayı verir:

"Hemen bir hedy (kurbanlık) veya onun değeri miktarınca nakit parayı (Mekke'ye) gönderin. Onunla kendi aranıza bir günlük alâmet koyun, hedy kesildi mi ihramdan çıksın. Ayrıca, bu umreyi de bilâhere kaza etmen gerekir."

Rezîn tahriç etmiştir.

DÜŞMAN TARAFINDAN MANİ OLUNAN KİMSE

1500 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor:

"Resûlullah (aleyhissalâtu vesselâm), (Hudeybiye'de) engellenmişti. Başını traş etti, kurbanını kesti, hanımlarına temasta bulundu, müteâkip sene umresini yaptı."

Buhârî, Muhsar 1.

1501 - Nâciye İbnu Cündüb (radıyallahu anh) anlatıyor: "(Hudeybiye'de) kurbanlıkların önü kesildiği zaman Hz. Peygamber (aleyhissalâtu vesselâm,)'e gelerek:

"Ey Allah'ın Resûlü! Kurbanlığı benimle gönder, onu Harem'de keseyim!" dedim. Bana:

"Bunu nasıl yapacaksın ?" dedi. Ben:

"Onların göremeyecekleri yerlerden ve vâdilerden götürürüm" dedim. Resûlullah (aleyhissalâtu vesselâm) müsaade etti. Ben de onu götürüp Harem'de kestim.

Resûlullah (aleyhissalâtu vesselâm), Harem'de kesilmesi için benimle göndermişti. Çünkü (Mekkeli müşrikler) kendisine mâni olmuşlardı."

Rezîn'in ilâvesidir (İbnu Hacer, bu rivayeti Nesâî'den naklen Fethu'l-Bâri'de kaydeder (4, 382).

1502 - İmam Mâlik (rahimehullah) demiştir ki: "Kişi (haccda) düşman sebebiyle engellenirse, her nerede engele maruz kaldı ise, orada traş olup ihramdan çıkar. Kendisine yeniden bunu kaza etmesi gerekmez. Zîra Resûlullah (aleyhissalâtu vesselâm) ve Ashab'ı (radıyallahu anhüm), kurbanlığı Hudeybiye'de kestiler. Beytullah'ta kesilmek üzere gönderilen kurbanlıklar mahalline varmazdan ve tavaf yapmazdan önce traş olup, her çeşit ihram yasaklarından çıktılar. Ve dahi, Resûlullah (aleyhissalâtu vesselâm)'ın birisine umre menâsikinden) bir şey yapması veya (o anda yapmadığını) sonradan yapmasını emrettiği de sahih değilir."

Muvatta, Hacc 98, (1, 360); Buhâri, Muhsar 4 (Bab başlığında).

MÜDDETTE YANILANLAR VEYA YOLU KAYBEDENLER

1503 - Süleyman İbnu Yesâr anlatıyor: "Ebu Eyyüb el-Ensârî (radıyallahu anh) hacc yapmak üzere yola çıktı. Mekke yolu üzerindeki Bâdiye'ye gelince develerini kaybetti. Yevm-i nahrde Hz. Ömer (radıyallahu anh)'e gelerek, durumu ona anlattı. Hz. Ömer (radıyallahu anh) kendisine:

"Önce umre yapıyorsun gibi hareket et. Sonra ihramdan çık. Sonra müteâkip senenin haccına yetişirsen hacc yap, kolayına giden bir de kurban kes"

Muvatta, Hacc, 153(1, 383).

1504 - Yine Süleyman İbnu Yesar'dan rivayet edildiğine göre: "Hebbâr İbnu'l-Esved, yevm-i nahrde kurban kesmekte olan Hz. Ömer (radıyallahu anh)'e gelerek: "Ey mü'minlerin emîri, hesapta yanıldık. Biz bugünü arefe günü diye hesaplıyorduk" dedi. Hz. Ömer:

"Öyleyse Mekke'ye git, sen ve beraberindekiler tavaf edin, beraberinizde kurban getirdiyseniz bir kurban kesin. Sonra traş olun veya saçınızı kısa kesin ve (artık memleketinize) dönün. Gelecek yıl yeniden hacc yapın, kurban kesin. Kurbanlık bulamayan, üç gün hacc sırasında, yedi gün de dönüşte olmak üzere (on gün) oruç tutsun."

Muvatta, Hacc 154, (1, 383).

MÜTEFERRİK HADİSLER

1505 - Hz. Ali ve Hz. İbnu Abbâs (radıyallahu anhümâ) demişlerdir ki: "İhsarlıya âyet-i kerimede "...kolayınıza gelen kurbanı..." ifadesiyle emredilmiş bulunan kurbandan (Bakara 196) maksad bir koyundur."

Muvatta, Hacc 158).

1506 - İbnu Ömer (radıyallahu anhümâ)'den rivayet edilmiştir ki: "(İhsârlıya kolayına gelen bir hed terettüp eder) âyetinden sorulmuş, o da şu cevabı vermiştir: "Bundan maksad ya bir deve veya bir sığır veya yedi koyundur. Bir koyun kesmem, bana oruç tutmamdan veya bir deveye ortak olmamdan daha hoş gelir."

Muvatta, Hacc 160. (Muvatta'da hadisin, "sığır" kelimesine kadar olan kısmı mezkurdur. Geri kalan kısmını Rezîn zikretmiştir).

1507 - Sadaka İbnu Yesâr el-Mekkî anlatıyor: "Saçları örtülü Yemenli bir kimse İbnu Ömer (radıyallahu anhümâ)'e gelip: "Ey Ebü Abdirrahmân, ben müstakil bir umre yapmak üzere geldim" dedi. Abdullah İbnu Ömer (radıyallahu anhümâ):

"Ben seninle olsaydım da bana sormuş bulunsaydın, sana hacc-ı kıran yapmanı emrederdim" dedi. Adam:

"Bu zaten öyleydi (ancak kaçırdım)" dedi. İbnu Ömer (radıyallahu anhümâ):

"Başındaki saçlardan şu uçuşanları al (kes) ve kurban kes!" dedi.

(Orada bulunan) Iraklı bir kadın söze karıştı:

"Kurbanı da neymiş ey Ebu Abdirrahman?"

"Kurbanıdır!" Kadın tekrar sordu.

"Kurbanı nedir?" İbnu Ömer (radıyallahu anhümâ) şu cevabı verdi:

"Sadece bir koyun bulabilsem, onu kurban etmem bana oruç tutmadan daha hoş gelir."

Muvatta, Hacc 162, (1, 386-387).

MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI

1508 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), Mekke'ye Kedâ'dan Bathâ'nın yanındaki yukarı yoldan girdi ve aşağı yoldan da çıktı."

Buhârı, Hacc 41,15; Müslim, Hacc 223 (1257); Ebu Dâvud, Menâsik 45, (1866,1867); Nesâz,105, (5, 200); İbnu Mâce, Menâsik 26, (2940).

1509 - İbnu Ömer (radıyallahu anhümâ)'den anlatıldığına göre: "O, iki dağ yolu arasındaki Zu-Tuv nâm mevkide geceyi geçirir, sonra Mekke'nin yukarı yolundan şehre girerdi. Hacc veya umre yapmak niyetiyle Mekke'ye geldiği vakit, devesini doğruca Beytullah'ın kapısının yanında ıhdırırdı. Sonra (hayvandan iner) Mescid-i Harâm'a girer, Haceru'1-Esved rüknüne gelir, oradan başlayarak yedi kere Beyt'i tavaf eder ilk üçünde koşar, dördünde de yürürdü. Sonra tavaftan çıkar, evine dönmezden önce iki rek'at namaz kılar, Safâ ile Merve arasında da tavaf ta (sa'y) bulunurdu.

Hacc ve umreden çıktığı zaman, Zülhuleyfe'deki Bathâ'da devesini ıhtırırdı. Orada Resûlullah (aleyhissalâtu vesselâm) da devesini ıhtırırdı"

Buhârî, Hacc 38, 29,148,149; Müslim, Hacc 226 (1259); Muvatta, Hacc 6, (1, 324); Ebu Dâvud, Menâsik 45, (1865); Nesâî, Hacc 103, (5,199).

1510 - Nâfi' anlatıyor: "İbnu Ömer (radıyallahu anhümâ) Muhassab'da öğle, ikindi, akşam, yatsı namazlarını kılar, bir miktar uyurdu. İbnu Ömer (radıyallahu anhümâ), Resûlullah (aleyhissalâtu vesselâm)'ın böyle yaptığını söylerdi."

Buhârî, Hacc 149; Müslim, Hacc 337, (1310); Muvatta, Hacc 207; Tirmizî, Hacc 81, (921); Ebu Dâvud, Menâsik 87, (2012, 20I3).

1511 - Müslim'in bir rivayetinde: "İbnu Ömer (radıyallahu anhümâ) tahsib'i (Muhassab'da konaklamayı) sünnet bilirdi" denir.

1512 - İbnu Abbâs (radıyallahu anhümâ): "Tahsib (menâsike dahil olan) bir şey değildir, o, Resûlullah (aleyhissalâtu vesselâm)'ın konakladığı bir konaklama yeridir" derdi.

Buhârî, Hacc 147; Müslim, Hacc 341, (1312); Tirmizî, Hacc 81, (921).

1513 - Yine aynı kaynaklar Hz. Aişe'nin şu sözünü kaydederler: "Resûlullah (aleyhissalâtu vesselâm), oraya inmiştir, çünkü orası, yola çıkmaya daha uygundur."

Buhârî, Hacc 147; Müslim, 339, (1311); Tirmizî, Hacc 82, (923); Ebu Dâvud, Menâsik 87, (2008).

1514 - Ebu Râfi' (radıyallahu anh) anlatıyor:

"Resûlullah (aleyhissalâtu vesselâm), Mina'dan ayrıldığı zaman Ebtah'a inmemi emretmedi. Fakat ben önceden gelip oraya bir çadır kurdum. Sonra O (aleyhissalâtu vesselâm) da gelip oraya indi."

Müslim, Hacc 342, (1313); Ebu Dâvud, Menâsik 87, (2009).

1515 - Nâfi' anlatıyor: "İbnu Ömer (radıyallahu anhümâ) Mekke' ye girmek için guslederdi."

Tirmizî, Hacc 29, (852).

1516 - Bir rivayette: "Resûlullah (aleyhissalâtu vesselâm) Mekke' ye girmek için gusletti" denmiştir.

Tirmizî, Hacc 29 (852).

1517 - İbnu Ömer (radıyallahu anhümâ): "Mina gecelerinde, hiçbir hacı, Mina Akabesi'nin gerisinde geceyi geçirmemelidir."derdi.

Muvatta, Hacc 209, (1, 406).

1518 - Bir diğer rivayet şöyle: "Hz. Ömer (radıyallahu anh), (eyyâm-ı Mina'da hususî) adamlar göndererek, halkın Akabe'nin gerisine (Mina cihetine) girmelerini sağlardı."

Muvatta, Hacc 208, (1/406).

1519 - İbnu Ömer (radıyallahu anhümâ) anlatıyor:

"Hz. Abbâs (radıyallahu anh) Kâbe ile ilgili sikâye vazifesi, kendi sorumluluğunda olduğu için, eyyâm-ı Mina'yı Mekke'de geçirmek için izin istedi. Resûlullah (aleyhissalâtu vesselâm) da ona izin verdi."

Buhârî, Hacc 133, 75; Müslim, Hacc 346, (1315); Ebu Dâvud, Menâsik 75, (1959).

1520 - Alâ İbnu'l-Hadramî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Muhacir olanlar, menasiklerini tamamladıktan sonra Mekke'de üç gün kalırlar."

Buhârî, Menâkıbu'1-Ensâr 47; Müslim, Hacc 441,(1352); Tirmizî, Hacc 103, (949); Ebu Dâvd, Menâsik 96, (2022); Nesâî, Taksiru's-Salât 4, (3,122).

1521 - Hz. Câbir (radıyallahu anh)'den anlatıldığına göre, kendisine: "Kişi Beytullah'ı görünce ellerini kaldırır mı." diye sorulunca şu cevabı vermiştir:

"Resûlullah (aleyhissa1âtu vesselâm)'la haccettik. O zaman biz bunu yapardık."

Tirmizî, Hacc 32, (955). Bu metin Tirmizî'ye aittir. Mevzu üzerine, Ebu Dâvud ve Nesâî'den gelen metin müteakip rivayettedir.

1522 - Ebu Dâvud ve Nesâî'de bu rivayet şu şekildedir: "Bu hususta soruldu, şu cevabı verdi:

"Yahudilerden başka birisinin yaptığını görmedim. "Resûlullah (aleyhissalâtu vesselâm)'la birlikte haccettik, bunu yapmadık."

Ebu Dâvud, Menâsik 46, (1870); Nesâî, Hacc 122 (5, 212).

1523 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhisslâtu vesselâm) ilerledi, Mekke'ye girdi. (Doğru Beytullah'agiderek) Haceru'1-Esved'e geldi, (ilk iş) onu istilâm buyurdu. Sonra Beytullah'ı (yedi şavtta) tavaf etti. (Tavaf tamamlanınca) Safâ tepesine geldi, oradan beytullah'a baktı. Ellerini kaldırıp Allah'ı (tekbir, tehlil, tahmid ve tevhitle zikretmeye başladı ve Allah'ın zikretmesini dilediğince zikretti, dua etti. Bu sırada Ensâr (radıyallahu anhüm) da onun aşağısında (aynı şekilde zikir ve duada bulunuyordu)."

Ebu Dâvud, Menâsik 46 (1872).

1524 - Nâfi' (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhümâ) Mekke'den (ayrılıp Medine'ye) yönelmişti. Kudeyd'e gelmişti ki, kendisine Medine'den bir haber ulaştı. Bunun üzerine, ihramsız olarak Mekke'ye döndü."

Muvatta, Hacc 248 (1, 423).

HACCDA NİYÂBET

1525 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Fadl İbnu Abbâs (radıyallahu anhümâ), Resûlullah (aleyhissalâtu vesselâm)'ın terkisinde idi. Has'ame'den bir kadın birşeyler sormak istiyordu. Fadl, kadına, kadın da Fadl'a bakmaya başladı. Resûlullah (aleyhissalâtu vesselâm) eliyle Fadl'ın başını öbür istikâmete çevirdi. Kadın:

"Ey Allah'ın Resûlü, Allah'ın kullarına yazdığı hacc farizası yaşlı ve ihtiyar babama ulaştı. Ancak o, bineğin üzerinde durabilecek halde bile değil. Ben ona bedel hacc yapabilir miyim?" dedi. Resûlullah (aleyhissalâtu vesselâm) :

"Evet!" dedi. Bu hâdise, Veda haccında cereyan etti."

Buhârî, Hacc ı, Cezâu's-Sayd 23, 24, isti'zâzı 2; Müslim, Hacc, 407, 408, (1334,1335); Muvatta, Hacc 97, (1, 359); Tirmizî, Hacc 85, (928); Ebü Dâvud, Menâsik 26, (1809); Nesâî, Hacc 9,11,12, (5,117,118).

1526 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor:

"Bir adam Resûlullah (aleyhissalâtu. vesselâm)'a gelerek:

"Kızkardeşim haccetmeye nezretti. Ancak bunu îfa etmeden öldü, (ne yapmak gerekmektedir?)" diye sordu. Resûlullah (aleyhissalâtu vesselâm):

"Üzerinde başka borcu var mıydı, sen bunu ödeyiverdin mi?" buyurdu. Adam:

"Evet!" deyince:

"Öyleyse Allah'a olan borcunu da ödeyiver. O, (celle şânuhu) borç ödenmeye daha lâyıktır" dedi."

Buhârî, Eymân 30, Cezâu's-Sayd 22, İtisâm 12; Nesâî, Hacc 7, 8, (5,116); Müslim, Nezr 1, (1638).

1527 - Yine İbnu Abbâs (radıyallahu anhümâ)'tan rivayet edildiğine göre: "Resûlullah (aleyhissalâtu vesselâm), bir adamın:

"Şübrüme adına lebbeyk!" dediğini işitir.

"Şübrüme de kim?" diye sorar. Adam:

"Bir kardeşim veya bir yakınım!" diye cevap verir. Resûlullah (aleyhissalâtu vesselâm) :

"Sen kendi hesabına hacc yapmış mısın?" diye sorar. "Hayır!" cevabını alınca:

"Öyleyse önce kendi adına hacc yap, sonra Şübrüme adına yaparsın!" der."

Ebu Dâvud, Menâsik 26, (1811); İbnu Mâce, Menâsik 9, (2903).

TEŞRİK GÜNLERİNDE TEKBİR

1528 - Yahya İbnu Said anlatıyor: "Hz. Ömer (radıyallahu anh) yevm-i nahrin sabahında gündüz biraz yükselince çıkıp tekbir getirdi. Onun tekbiriyle birlikte halk da tekbir getirdi. Aynı gün, gündüzün tamamen yükselmesinden sonra ikinci defa çıkıp tekbir getirdi, halk da onunla birlikte tekbir getirdi. Sonra güneşin zeval vaktinde çıkıp tekrar tekbir getirdi, halk da onunla birlikte tekbir getirdi. (Getirilen) bu tekbir Mescid-i Haram'a kadar ulaştı ve halk: "Hz. Ömer tekbir getirdi" deyip tekbir getirdiler."

Muvatta, Hacc 205, (1, 404).

1529 - İbnu Ömer (radıyallahu anhümâ)'den anlatıldığına göre, "O, çadırının içinde tekbir getirirdi."

Buhârî, İydeyn 12. (Tercüme'de muallak olarak kaydeder. Ancak Buhârî, bunu İbnu Ömer'e değil, Hz. Ömer'e nisbet eder.)

1530 - Meymûne (radıyallahu anhâ)'dan anlatıldığına göre, "Yevm-i nahrde tekbir getirir, kadınlar da Ebân İbnu Osman'ın arkasından tekbir getirirlerdi."

Buhârî, İydeyn 12.

HUTBE

1531 - Abdurrahman İbnu Muâz (radıyallahu anh) anlatıyor: "Biz Mina'da iken Resûlullah (aleyhissalâtu vesselâm) bize hitab etti. Kulaklarımız öylesine açıldı ki, sanki her ne söylese bulunduğumuz yerden (rahat) işitiyorduk. Bir ara, halka menâsikini öğretmeye başladı. Böylece taşlama yerine kadar geldi. (Konuşurken) şehâdet ve orta parmağını (kulaklarına) koymuştu. (Atılacak taşların nohut büyüklüğündeki) fırlatma taşı olduğunu söyledi. Muhacirler'e emrederek Mescid'in ön kısmında konaklamalarını, Ensar'a da Mescid'in arka kısmında konaklamalarını söyledi.",

Râvi der ki: "İşte bundan sonradır ki herkes (bineklerinden inip) yerleşti."

Ebu Dâvud, Menâsik 70, (1951); Nesâî, Hacc 189, (5, 249).

1532 - Râfi' İbnu Amr el-Müzenî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı Mina'da halka hitab ederken gördüm, Vakit kaba kuşluktu ve Efendimiz, boz bir dişi katırın üzerindeydi. Hz. Ali (radıyallahu anh) de, Resûlullah (aleyhissalâtu vesselàm)'ın sözlerini rahat işitebileceği bir mesafede durup, eksiltip artırmadan halka tekrar ediyordu. Halkın kimisi ayakta idi, kimisi de oturuyordu."

Ebu Dâvud, Menâsik 73, (1956).

ÇOCUĞUN HACCI

1533 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Ravhâ'da bir grup yolcuya rastladı. Onlardan bir kadın kendisine bir çocuğu kaldırıp:

"Bunun için de hacc câiz olur mu?" diye sordu. Resûlullah (aleyhissalâtu vesselâm) :

"Evet olur ve sana da sevab vardır"buyurdu."

Müslim, Hacc 409, (1336); Muvatta, Hacc 244, (1, 422); Ebu Dâvud, Menasik 8, (1736).

1534 - Sâib İbnu Yezid (radıyallahu anhümâ) anlatıyor: "Babam (radıyallahu anh) bana, Veda haccı sırasında Resûlullah(aleyhissalâtu vesselâm)'la birlikte hacc yaptırdı. Ben o zaman yedi yaşında idim."

Buhârî, Cezâu's-Sayd 25; Tirmizî, Hacc 83, (925).

1535 - Hz. Câbir (radıyallahu anh) diyor ki: "Biz, kadın ve çocuklara bedel, telbiye getiriyorduk."

Tirmizî, Hacc 84, (927); İbnu Mâce, Menâsik 68, (3038).

İlim adamları, kadının yerine başkasının telbiye getiremeyeceğn hususunda icmâ etmişlerdir. .

ŞARTLI HACC

1536 - Hz.Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Subâa Binti'z-Zübeyr (radıyallahu anhâ)'in yanına girdi:

"Herhalde sen hacc yapmak istiyorsun ?" dedi. Subâa:

"Vallahi kendimi hasta buluyorum" diye cevap verince:

"Hacca çık, fakat şart koş ve de ki: "Ya Rabbi, beni nerede hapsedersen orası (ihramdan çıkıp haccı bırakma) yerimdir."

Buhârî, Nikâh 15; Müslim, Hacc 104, (1207); Nesâî, Hacc 60, (5,168).

1537 - Tirmizî de der ki: "İbnu Ömer (radıyallahu anhümâ), haccda şart koşmayı reddeder ve şöyle derdi: "Size Hz. Peygamber (aleyhissalâtu vesselâm)'in sünneti kifâyet etmiyor mu?" Nesâi'nin rivayetinde şu ziyade yer alır: "O, hiçbir zaman şart koşmamıştır. Eğer sizden biri bir mâniden dolayı haccını tamamlayamazsa, Beytullah'a giderek tavaf etsin, Safâ ve Merve arasında sa'yetsin, sonra traş olsun yahut saçını kısalttırsın. Böylece ihramdan çıkmış olur ve gelecek sene hacc yapıncaya kadar her şey kendisine helal olur."

Şârihler, bu hadisi İbnu Abbâs (radıyallahu anhümâ)'tan rivayet eden Tâvus ile Said İbnu Cübeyr in de bununla amel etmediklerini belirtirler.

Esâsen haccı tamamlamaya mani bir engelle karşılaşacak olanların tâbi olacakları ihsâr ahkâmı varken, önceden koşulan şart, yeni bir hak getirmiyor.

HAREM'DE SİLAH TAŞIMAK HAKKINDA

1538 - İbnu Cüreyc (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhümâ)'ın ayağının çukuruna, Mina'da mızrağın uç demiri isâbet etti. Haccâc, İbnu Örner (radıyallahu anhümâ)'e geçmiş olsun ziyaretine geldi. İbnu Ömer (radıyallahu anhümâ)'e:

"Keşke sana bunu isabet ettireni bilseydik (de cezalandırsaydık)" dedi. İbnu Ömer:

"Bana onu sen isâbet ettirdin" dedi. Öbürü:

"Nasıl olur?" deyince, İbnu Ömer:

"Silah taşınması yasak olan bir günde sen silah taşıdın. Harem'e silah soktun. Halbuki Harem'e silah sokulmaz" dedi."

Buhârî, İydeyn 9.

1539 - Berâ İbnu Âzib (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Hudeybiye'de Mekkelilerle, "Şehre, silahın sâdece cülübbânından yani içindekileriyle dağarcıktan başka bir şey sokmamak şartıyla anlaştılar."

Buhârî, Sulh 6, Umre 3, Cezâu's-Sayd 17, Cizye 19, Megâzî 48; Müslim, Cihâd 90, (1783); Ebu Dâvud, Menâsik 33, (1832).

ZEMZEM SUYU HAKKINDA

1540 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a zemzem suyu verdim, ayakta içti."

Buhârî, Hacc 76, Eşribe 16; Müslim, Eşribe 117, (2027); Tirmizî, Eşribe 12, (1883).

1541 - İbnu Ömer (radıyallahu anhümâ) anlatıyor:

"Resûlullah (aleyhissalâtu vesselâm) (Hudeybiye Antlaşması) sırasında bir Kureyşliye, Hudeybiye'ye zemzem suyu getirmesini söyledi. Adam getirdi. Resûlullah (aleyhissalâtu vesselâm) onu Medine'ye götürdü"

Rezîn'in ilâvesidir.

MÜTEFERRİK HADİSLER

1542 - Hz.Aişe (radıyallahu anhâ) anlatıyor: "Ey Allah'ın Resûlü, Mina'da, seni güneşe karşı gölgeleyecek bir bina yapmayalım mı?" demiştim, bana:

"Hayır! dedi. Orası oraya gelenlere develerini ıhdırma yeridir!"

Ebu Dâvud, Menâsik 90, (2019); Tirmizî, Hacc 51, (881); İbnu Mâce, Menâsik 52, (3006, 3007).

1543 - Ebu Vâkid el-Leysî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı dinledim. Veda haccında zevcelerine şöyle demiştir:

"Size bu (farzınız !) bundan sonra hasırların arkaları!"

Ebu Dâvud, Menâsik 1, (1722).

1544 - İbrahim (rahimehullah) babası tarikiyle dedesinden rivayet ediyor:

"Hz. Ömer (radıyallahu anh), yatığı en son haccında Resûlullah (aleyhissalâtu vesselâm)'ın zevcelerine izin verdi. Onlarla birlikte Abdurrahman İbnu Auf ve Osman İbnu Affân (radıyallahu anhümâ)'ı gönderdi."

Buhâri, Cezâu's-Sayd 26.

Berkânî der ki: "(Hadisi rivayet eden) İbrahim'den maksad: İbrahim İbnu Abdirrahman İbni Avftır."

Humeydî ise: "Bu açıklama isabetli gözükmüyor. Derim ki: O, İbrahim İbnu Abdirrahman İbni Abdillah İbni Ebî Rebîa el-Mahzümî'dir." Doğruyu Allah bilir.

1545 - İbnu Ömer (radıyallahu anhümâ) anlatıyor:

"Resûlullah (aleyhissalâtu vesselâm)'a: "Gerçek hacı kimdir?" diye soruldu da şu cevabı verdi:

"Saçını düzenleyip yıkamayı ve koku sürünmeyi çoktan terketmiş kimsedir. . "

Kendisine tekrar:

"Hangi hacc efdaldir?" diye sorulunca:

"Yüksek sesle telbiye getirilen ve kurban kesilen" dedi.

"(Haccla ilgili âyette geçen) sebil nedir?" diye soruldu.

"Zâd (nafaka) ve râhile (binek)dir" cevabını verdi."

Tirmizî, Tefsir, Âl-i İmrân, (3001); İbnu Mâce, Menâsik 6, (2896).

1546 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam:

"Ey Allah'ın Resûlü! Bana hacc farz oldu. Borcum da var (önce hangisini ödeyeyim?)" diye sordu. Resûlullah (aleyhissalâtu vesselâm):

"Önce borcunu öde!" dedi."

Rezin ilâvesidir.

1547 - Sümâme (rahimehumullah) anlatıyor:

"Hz.Enes (radıyallahu anh), cimri olmadığı halde havıdlı bir devenin üzerinde haccını yaptı." (Hz. Enes (radıyallahu anh): "Resûlullah (aleyhissalâtu vesselâm) da yol eşyasını yüklediği. havıdlı bir deve üzerinde hacc yaptı" demiştir.

Buhârî, Hacc 3 (Muallak senetsiz olarak kaydetmiş.)

1548 - Ubeyd İbnu Cüreye anlatıyor: "İbnu Ömer (radıyallahu anhümâ)'e:

"Seni dört şey yaparken görüyorum. Bunları arkadaşlarından bir başkasının yaptığını görmedim" dedim. Bana:

"Ey İbnıı Cüreye, onlar nedir`?" diye sordu. Ben de saydım: "Sen Kâbe'nin rükünlerinden sadece iki Yemanî rükne (rükn-i Yemânî. ve rükn-i Hacer) temasta bulunuyor, diğerlerine temas etmiyorsun. Keza senin tüysüz deriden ma'mul nalın giydiğini görüyorum. Keza senin (saç ve sakalını) sarıya boyadığını görüyorum. Keza seni Mekke'de gördüm, herkes (Zilhicce) hilâlini görünce ihrama girdikleri halde sen terviye günü (8 Zilhicce) ihrama girdin!" Bana şu açıklamayı yaptı:

"Rükünlere temasa gelince; ben Resûlullah (aleyhissalâtu vesselâm)' ın, sadece iki rükne temas ettiğini gördüm. Tüyü yolunmuş nalına gelince; ben Resûlullah (aleyhissalâtu vesselâm)'ın nalınlarında hiç tüy görmedim. Ayakları onların içinde iken abdest alırdı. Ben onu giymeyi seviyorum. Sarıya gelince; ben Resûlullah (aleyhissalâtu vesselâm)'ın onunla boyandığını gördüm. Ben onunla boyanmayı seviyorum. İhrama girmeye gelince, ben Resûlullah (aleyhissalâtu vesselâm)'ın devesi, onu yola koyuncaya kadar telbiye çektiğini görmedim."

Buhârî, vüdû' 30; Müslim, Hacc 25, (1187); Muvatta, Hacc 31, (1, 333); Ebu Dâvud, Menâsik 21, (1772).

HZ. PEYGAMBER'İN HACC VE UMRESİ

1549 - Hz. Câbir (radıyallahu anh) anlatıyor:

"Resûlullah (aleyhissalâtu vesselâm), (üç kere hacc yaptı. Şöyle ki): "Hicret etmezden önce iki, hicretten sonra da bir hacc ve bununla birlikte bir umre yaptı. Bu hacc sırasında (Medine'den) altmış üç deve sevketti. O sırada Hz. Ali (radıyallahu anh) Yemen'den geldi, berâberinde, Resûlullah (aleyhissalâtu vesselâm)'ın kestiği kurbanlarıngeri kısmı da vardı. Bunlar arasında (Ebu Cehl'e ait olup Bedir Savaşı'nda ganimet olarak alınan) burnunda gümüş halka bulunan deve de vardı. Resûlullah (aleyhissalâtu vesselâm) hepsini kesti. Resûlullah (aleyhissalâtu vesselâm) her deveden bir parça alınmasını emretti. Bunlar (bir kapta) pişirildi. Efendimiz suyundan içti."

Tirmizî, Hacc 6, (815)

1550 - Urve İbnu Zübeyr (rahimehullah) anlatıyor:

"Ben ve İbnu Ömer (radıyallahu anhümâ), Hz. Aişe'nin hücresine dayanmıştık, (o içerde dişlerini misvaklıyordu. Bu esnada) misvaktan çıkan sesleri işitiyordum. Ben, İbnu Ömer'e:

"Ey Ebu Abdirrahmân! Resûlullah (aleyhissalâtu vesselâm) Receb ayında umre yaptı mı?) diye sordum.

"Evet!" dedi. Ben de, Hz. Aişe (radıyallahu anhâ)'ye seslendim:

"Ey anneciğim, Ebu Abdirrahman'ı dinliyor musun ne söylüyor?"

"Ne söyüyor?" dedi.

"Resûlullah (aleyhissalâtu vesselâm) Receb'te umre yaptı diyor" dedim. Hz. Aişe (radıyallahu anhâ):

"Ebu Abdirrahman'a Allah mağfıret etsin. Ömrüm hakkı için, Receb'de umre yapmadı. Hem O, nasıl olur da yanılır, Resûlullah (aleyhissalâtu vesselâm)'ın) yaptığı her umrede o da hazır bulunmuştu" dedi. İbnu Ömer, Hz. Aişe (radıyallahu anhâ)'nin bu sözlerini işittiği halde ne "evet!" ne de "hayır!" demedi, süküt etti."

Buhârî, Umre 3; Müslim, Hacc 219, (1255); Tirmizî,Hacc 93, (936, 97); Ebu Dâvud, Menâsik 80, (1991,1992).

1551 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) dört umre yaptı: 1- Hudeybiye umresi, 2-Müteakip sene Zilkade ayında yaptığı umretü'1-kadâ, 3-Ciırrâne'den yaptı-ğı umre, 4- (Veda haccı sırasında) hacc ederken yaptığı umre."

Tirmizî, Hacc 7, (816); Ebu Dâvud, Menâsik 80, (1993); İbnu Mâce, Menâsik 50, (3003).

1552 - Hz.Urve (rahimehullah) demiştir ki:

"Resûlullah (aleyhissalâtu vesselâm) üç umre yaptı: Biri Şevvâl ayında, ikisi de Zilkade ayındadır."

Muvatta, Hacc 56, (1, 342).

1553 - İmam Mâlik'e ulaştığına göre: "Hz. Peygamber (aleyhissalâtu vesselâm) üç sefer umre yapmıştır:1- Hudeybiye senesinde, 2- (Hudeybiye yılını takip eden) kaza senesinde, 3-C'ürrâne senesinde"

Muvatta, Hacc 5, (1, 342).

1554 - İbnu Ömer (radıyallahu anhümâ) anlatıyor:

"Resûlullah (aleyhissalâtu vesselâm) aramızda olduğıı halde biz Veda haccından bahsederdik ve Veda haccının ne olduğunu bilmezdik. (Veda haccında Resûlullah (aleyhissalâtu vesselâm) Allah'a hamd ve sena edip sonra da Mesih Deccâl'ı mevzubahis etmişti, sözü onun hakkında epeyce uzatıp şunları da söylemişti:

"Allah'ın gönderdiği her peygamber, ümmetini onunla korkuttu. Hz.Nuh (aleyhisselâm) ve ondan sonra gelen bütün peygamberler onunla korkuttular. Bilesiniz o, aranızdan çıkacaktır. Onun şe'ninden (yapacğı icraatler) hiç bir şey size gizli kalmayacak. Çünkü sizlere gizlemez. Rabbinizin gözü kör değildir. Halbuki onun sağ gözü kördür. Onun gözü pertlek bir üzüm gibidir.

Haberiniz olsun! Allah sizlere birbirinizin kanını, malını haram kıldı, bunlar,şu günlerinizin, şu beldenizdeki haramlığı gibi haramdır.

Acaba tebliğ ettim mi?" (Resûlullah (aleyhissalâtu vesselâm)'ın bu sorusuna cemaat hep bir ağızdan:

"Evet" diye cevap verdi. Bunun üzerine üç sefer:

"Ya Rab şâhid ol! Ya Rab şâhid ol! Ya Rab şâhid ol!" dedi ve tekrar cemaate yönelerek:

"Vah size! -veya eyvah size!- Benden sonda dönüp birbirlerinizin boyunlarını vuran kâfirler olmayın!" dedi."

Buharî, Hacc 132, Edeb 43, 95, Hud 9, Diyât 2, Fiten 8; Müslim, İmân 119, (66).

1555 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor:

"Resûlullah (aleyhissalâtu vesselâm), saçlarını tarayıp yağladıktan, rida ve izârını giydikten sonra Medine'den ashabıyla birlikte ayrıldı. Rida ve izâr çeşitlerinden, vücudun cildine boyası geçen za'feranla boyanmış olanlar dışında hiç bir şeyi yasaklamadı. Böylece Zülhuleyfe'ye geldi. Orada devesine bindi. Devesi onu Beydâ sırtına çıkarınca O (aleyhissalâtu vesselâm) da, Ashab'ı (radıyallahu anhüm) da telbiye getirdiler. Resûlullah (aleyhissalâtu vesselâm) kurbanlığına takısını takıp nişanladı. Bu iş, Zilkade ayının sondan beşinci gününde cereyan etmişti. Mekke'ye Zilhicce'nin dördünde indi. (İlk iş) Beytullah'ı tavaf etti, Safâ ve Merve arasında sa'yde bulundu. Kurbanlığı sebebiyle ihramdan çıkmadı. Çünkü ona (kurbanlık alâmeti olan takıyı) takmıştı. Sonra Mekke'nin Hacün yanındaki en yüksek yerine indi. Artık hacc için telbiye getiriyordu. Kâbe'ye onu tavaf ettikten sonra, Arafat'tandönünceye kadar hiçyaklaşmadı.Asabına ise, Kâbe'yi tavaf etmelerini, Safâ ile Merve arasında sa'yetmelerini emretti, sonra saçlarını kısaltarak ihramdan çıkmalarını emretti. Bütün bu emirler, berâberinde kurbanlık olarak takılanmış devesi olmayanlar içindi. Berâberinde hanımı bulunanlara, hanımlarıda helâldi. Keza koku ve elbisede helâldi."

Buhârî, Hacc,21,70,128

1556 - Hz. Ali (radıyallahu anh) anlatıyor:

"Resûlullah (aleyhissalâtu vesselâm) Arafat'ta vakfe yaptı ve: "Burası Arafat'tır, vakfe yeridir, Arafat'ın her yeri vakfe yeridir" dedi.

Sonra güneş batar batmaz ifâza yaptı. (Arafat'ı terketti). Devesinin terkisine Üsâme İbnu Zeyd (radıyallahu anhümâ)'i bindirdi. Efendimiz (aleyhissalâtu vesselâm), -halk sağında ve solunda (develere telâşla vururlarken) onlara dönüp bakmadan her zamanki sükun ve rıfk hâlini koruyarak eliyle işaret edip: "Ey insanlar! Sakin olun" diyordu.

Sonra Cem'e (Müzdelife'ye) geldi. Orada iki namazı da (akşam ve yatsı) beraberce kıldırdı. Sabah olunca Kuzah tepesine gelip üzerinde vakfe yaptı.

"Burası Kuzeh'dir, vakfe yeridir. Cem'in tamamı vakfe yeridir!"dedi. Sonra oradan ayrıldı, Muhassır vâdisine geldi. Devesine vurdu. Deve dört nala koşarak vâdiyi geçti. Orada durup, amcası Abbâs (radıyallahu anh)'ın oğlu Fazl'ı devesinin terkisine aldı.

Oradan Cemretu'l-Akabe'ye geldi ve taşlama yaptı. Sonra menhara (kesim yerine) geldi:

"Burası menhardır (kurbanlarımızı keseceğimiz yer), Mina'nın her tarafı menhardır" buyurdu. Has'am kabilesinden genç bir kadın gelerek:

"Ey Allah'ın Resûlü! Babam yaşlanmış bir ihtiyardır, Allah'ın hacc farizası kendisine terettüp etmektedir. Ben ona bedel hacc yapabilir miyim?" diye bir suâl sordu. Resûlullah (aleyhissalâtu vesselàm):

"Babana bedel hacc yap!"cevabını verdi. Bu sırada eliyle, devenin terkisinde bulunan Fazl'ın başını büktü. Amcası Abbâs (radıyallahu anh):

"Ey Allah'ın Resûlü! Amcanın oğlu Fazl'ın başını niye büktün?" diye sordu.

"İkisini de birer genç görüyorum. Onlar hakkında şeytanın şerrinden emin değilim!" dedi. Derken bir adam daha gelip:

"Ey Allah'ın Resûlü, ben traş olmazdan önce ifâza tavafını yaptım!" dedi.

"Traş da ol, bunda mahzur yok!" cevabını aldı. Derken bir başkası daha gelip:

"Ey Allah'ın Resûlü, ben taşlama yapmazdan önce kurbanımı kesmiş bulundum!" dedi.

"Taşlarını da at, bunda bir mahzur yok!" cevabını aldı. Sonra Resûlullah (aleyhissalâtu vesselâm) Beytullah'a geldi, onu tavaf etti, sonra zemzem'e geldi ve:

"Ey Abdulmuttaliboğulları, eğer halk size bunun üzerine galebe etmeyecek olsa mutlaka çekerdim" dedi."

Tirmizî, Hacc 54, (885).

HACCA GİTME

6838 - İbnu Abbas veya Fadl İbni Abbâs -veya bunlardan biri bir diğerinden- anlatmıştır: "Resülullah aleyhissalatu vesselam buyurdular ki: "Kim hacc yapmak isterse acele etsin. Çünkü olur ki insan hastalanır (bineği) kaybolur, (gitmeye mani) bir iş zuhür eder."

HACCIN FARZ KILINMASI

6839 - Hz. Enes radıyallahu anh anlatıyor: "Halk: "Ey Allah'ın Resülü, haccetmek her sene farz mıdır?" diye sormuştu. "Eğer "Evet!" desem bu vacip olur. Eğer vacip olsa, bunu yerine getiremezsiniz, bu durumda yerine getirmezseniz azab görürsünüz" buyurdular."

HACC VE UMRENİN FAZİLETİ

6840 - Hz. Ömer radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Hacc ve umreyi peşpeşe yapın. Çünkü bunların peşpeşe yapılması, tıpkı körüğün demirin pasını temizlemesi gibi, fakrı ve günahları temizler."

HACININ DUASINDAKİ FAZİLET

6841 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Hacılar ve umre yapanlar Allah'ın elçileridir. Onlar Allah'a dua etseler, Allah onlara derhal icabet eder (dualarını kabul eder). Eğer kendisinden af ve mağfret dileseler, derhal onlara mağfiret eder."

6842 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah yolunda cihad eden, hacceden ve umre yapan Allah'ın elçisidir. Çünkü Allah bunların yapılmasına kulları davet etti, onlar da icabet ettiler. Buna mukabil onlar da O'ndan (dilediklerini istediler), Allah da onlara istediklerini verdi."

ÖLENE BEDEL HACC

6843 - İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam Resülullah aleyhissalâtu vesselam'a gelip: "Babama bedel haccedebilir miyim?" diye sordu. Aleyhissalatu vesselem: "Evet! Babana bedel haccet. Bu haccınla onu hayır yönüyle artırmasan bile şer yönüyle artırmış olmazsın" buyurdular."

6844 - Ebu'l-Gavs İbnu Huseyn'in -ki el-Fur kabilesinden biridir anlattığına göre: "Resülullah aleyhissalâtu vesselâm'a babasının üzerine vacib olmuş fakat eda etmeden ölmüş olduğu hacc hakkında sormuştu. Aleyhissalâtu vesselâm: "Babana bedel haccet!" buyurdu ve ilave etti: "Nezir orucu da böyle, ona bedel kaza edilir."

HAYATTA OLAN GÜÇSÜZE BEDEL HACC

6845 - Husayn İbnu Avf radıyallahu anh anlatıyor: "Ey Allah'ın Resülü! Babama hacc farz oldu. Ancak binek üzerinde bağlanmadıkça hacc yapmaya muktedir değil!" dedim. Aleyhissalâtu vesselâm bir müddet süküt buyurup sonra: "Babana bedel haccet!" buyurdular."

MİKAT YERLERİ

6846 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm bize hitap ederek buyurdular ki: "Medine halkının ihrama gireceği yer Zülhuleyfe'dir. Şam halkının ihrama gireceği mikat yeri Cuhfe'dir. Yemenlilerin mikat yeri Yelemlem'dir. Necid ahalisinin mikat mahalli Karn'dır. Doğu (yani Irak) ahalisinin mikat yeri Zat-ı Irk'dır." Aleyhissalatu vesselâm sonra, mübarek yüzlerini doğu taraftaki ufka çevirdi ve: "Allahım onların (doğudakilerin) kalplerini İslâm'a çevir" diye dua etti."

İHRAM

6847 - Hz. Enes radıyallahu anh anlatıyor: "Ben (Zülhuleyfe'deki) ağacın yanında, Resülullah'ın bindiği devesinin sefinelerinin (yani çökük iken yere değen uzuvlarının) yanında idim. Deve ayağa kalkıp doğrulunca, Aleyhissalâtu vesselam: "Allah'ım! Umre ve hacca beraber niyet ederek davetine icabet ediyorum! Emrine âmâdeyim!" buyurdular. (Yani o zaman ihrama girdiler). Bu (ihrama girme işi) Veda haccında idi."

İHRAMLIYA GÖLGELİK

6848 - Hz. Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Allah rızası için gününü, akşama kadar, güneş altında telbiye çekerek geçiren hiçbir muhrim (hacc veya umre için ihrama giren) yoktur ki günahları güneşle beraber batmasın ve annesinin kendisini doğurduğu (günahsız) şekle dönmesin."

HACCDA İHRAMDAN ÇIKMA ŞARTI

6849 - Ebu Bekr İbnu Abdillah İbnü'z-Zübeyr radıyallahu anhüma büyük annesinden -ravi der ki: Bu büyükanne Esma Bintu Ebi Bekr midir, yoksa Su'da Bintu Avf mıdır bilemiyorum- naklediyor: "Resülullah aleyhissalâtu vesselâm Dubâ'a Bintu Abdilmuttalib'in yanına girmişti, ona: "Ey halacığım seni hacc yapmaktan alıkoyan mâni nedir?" diye sordu. Halası: "Ben hastalıklı bir kadınım, (hastalığımın hacc menasikini yapmama) engel olmasından korkuyorum" dedi. Bunun üzerine Aleyhissalatu vesselâm: "İhrama gir, ancak (menasiki) ikmalden alıkonulduğun yerde ihramdan çıkmayı şart koş!" buyurdular."

6850 - Dubâ'a (Bintu Zübeyr İbnü Abdilmuttalib) radıyallahu anhâ anlatıyor: "Ben hasta iken Resülullah aleyhissalâtu vesselâm yanıma girdi ve (bana): "Sen bu yıl hacca gitmek istemiyor musun?" buyurdular. Ben: "Ey Allah'ın Resülü! Ben cidden hastayım" dedim. Aleyhissalâtu vesselâm: "Sen hacca git ve ihrama girerken: "(Allah'ım!) beni hacc menakisini tamamlamaktan alıkoyduğun yerde ihramdan çıkacağım" diyerekten niyet et!" buyurdular."

HAREM-İ ŞERİFE GİRME ÂDÂBI

6851 - Abdullah İbnu Abbâs radıyallahu anhüma anlatıyor: "Peygamberler Harem-i, Şerife yaya ve yalınayak olarak girerlerdi. Yine yalınayak ve yaya olarak Beytullah'ı tavaf edip, menasiki (hacc ve umrenin gereklerini) bu şekilde ifa ederlerdi."

HACERÜ'L-ESVED'İ İSTİLAM

6852 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm Hacerü'l-Esved'e yöneldi, sonra dudaklarını üzerine koyup uzun müddet ağladıktan sonra ondan ayrıldı. Bir de baktı ki, Ömer İbnu'I-Hattab da yanında, o da ağlıyor. Hemen: "Ey Ömer buyurdular, evet gözyaşları burada dökülür."

TAVAFIN FAZİLETİ

6853 - Ata İbnu Ebi Rabah Ka'be'yi tavaf ederken İbnu Hişâm radıyallahu anhüm'ün kendisine şöyle soru sorduğuna ve kendisinin şöyle cevap verdiğine şahit oldum: "İbnu Hişâm: "Rükn-i Yemani hakkında bilgi verir misin?" diye sordu. Atâ dedi ki: "Ebu Hureyre radıyallahu anh'ın rivayetine göre, Aleyhissalatu vesselam demiştir ki: "Rükn-i Yemani yetmiş(70) bin meleğe emanet edilmiştir. Kim (onun yanında): "Allahım! Senden af, dünya ve ahirette âfiyet diliyorum. Rabbimiz! Bize dünyada iyiyi, ahirette de iyiyi ver ve bizi cehennem azabından koru!" diye dua ederse o melekler "âmin!" derler." Atâ, Hacerü'l-esved'in bulunduğu köşeye gelince: "Ey Ebu Muhammed! Bu Hacerü'I-esved rüknü hakkında ne işittin?" dedi. Ata şu cevabı verdi: "Ebu Hureyre radıyallahu anh bana, ResÎulullah aleyhissalatu vesselâmın: "Kim hacerü'l-esvede yönelirse, şüphesiz Rahmân (olan) Allah'a yönelmiş olur" buyurduğunu anlattı.. "

İbnu Hişâm, Atâ'ya: "Ey Ebu Muhammed! Tavafın faziletiyle ilgili ne işittiniz?" diye sordu. Atâ şu cevabı verdi: "Ebu Hureyre radıyallahu anh, bana Resülullah aleyhissalâtu vesselâm'ın: "Kim Beytullah'ı yedi sefer tavaf eder, tavaf sırasında konuşmayıp sadece "Sübhanallah, velhamdülillah ve lâilahe illallah, vallahu ekber velâ havle velâ kuvvete illa billah" derse ondan on günah silinir ve on sevap yazılır, onun bununla mertebesi on derece yükselir. Kim de tavaf sırasında konuşursa sadece ayaklarıyla rahmete girer, tıpkı ayaklarıyla suya dalanlar gibi."

HACC-I İFRAD

6854 - Hz. Cabir radıyallahu anh diyor ki: "Resülullah aleyhissalâtu vesselâm hacc-ı ifrâd yapmıştır."

6855 - Hz. Cabir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, Ebu Bekr, Ömer, Osman radıyallahu anhüm ecmain hacc-ı ifrad yaptılar."

HACC-I KIRAN

6856 - Ebu Talha radıyallahu anh demiştir ki: "Resülullah aleyhissalâtu vesselam hacc ve umreyi beraber (yani hacc-ı kıran) yaptı."

6857 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselam, ashabıyla birlikte (Veda Haccında Mekke'ye) geldikleri zaman, ne o ne ashabı, umre ve hacc için (Ka'be'nin etrafında yedi defa dolaşmak suretiyle) ancak bir kere tavaf ettiler."

HACCI FESHETMEK

6858 - Berâ İbnu'l-Azib radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam ve ashabı, haccda başımızda beraber çıktılar. Biz (sahabilerin çoğu) hacc niyetiyle ihrama girdik. Mekke'ye geldiğimiz vakit, Aleyhissalâtu vesselam: "Haccınızı umreye çevirin!" buyurdular. Ashab: "Ey Allah'ın Resülü! Biz hacc niyetiyle ihrama girmiştik! Şimdi onu nasıl umreye çevirelim?" dediler. Aleyhissalatu vesselam:

"Size emrettiğime riayet edin, dediğimi yapın!" buyurdular. Ashab, önceki itirazlarını tekrar etti, bunun üzerine Aleyhissalâtu vesselam kızdı. (Ashab'ı koyup) gitti. Öfkeli haliyle Hz. Aişe'nin yanına girdi. Aişe radıyallahu anhâ, Resülullah'ın öfkesini yüzünden okumuştu: "Seni kim öfkelendirdi ? Allah da onu öfkelendirsin! dedi. Aleyhissalâtu vesselam: "Nasıl öfkelenmeyeyim? Ben bir emirde bulunuyorum, emrim tutulmuyor!" buyurdu."

UMRE

6859 - Talha İbnu Ubeydillah radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Hacc cihaddır. Umre tatavvu (sünnet)dir."

RAMAZANDA UMRE

6860 - Herim İbnu Hanbeş radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ramazan ayında yapılan bir umre (sevap cihetiyle) bir hacca muâdildir."

ZÜLKADE AYINDA UMRE

6861 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm Zülkâde ayından başka bir ayda umre yapmamıştır."

MİNAYA ÇIKMA

6862 - İbnu Ömer radıyallahu anhüma'nın anlattığına göre: "Kendini (hacc sırasında) beş vakti (yani Zilhicce'nin sekizinci günü öğle, ikindi, akşam, yatsı ve Arefe günü sabah namazlarını) Mina'da kılardı. Sonra Resülullah aleyhissalatu vesselâm'ın da böyle yaptığını arkadaşlarına haber verdi."

ARAFAT'TA DUA

6863 - Abbas İbnu Mirdas es-Sülemi radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalatu vesselam, Arafe günü akşamı ümmeti için mağfiret duasında bulunmuştur. Rabb Teâla, duasına: "Ben, zalimler hariç ümmetini mağfiret buyurdum. Zira ben zalimden mazlumun intikamını alacağım" diye icabette bulunmuştur. Resülullah: "Ey Rabbim! Dilersen mazluma (kendi katından bir lütuf olarak) cenneti verir, zalimi de affedersin!" dedi. O akşam Rabb Teâla bu duasına icabet etmedi. Resülullah aleyhissalâtu vesselam Müzdelife'de sabah namazını kılınca, önceki (cevapsız kalan) duasını tekrar etti. Duasına, arzusu istikametinde cevap verildi.

Ravi devamla der ki: "Resülullah aleyhissalatu vesselam bunun üzerine (memnuniyetinden) güldü -veya "tebessüm etti" demiştir.- Hz. Ebu Bekr ve Ömer radıyallahu anhüma: "Annem babam sana kurban olsunlar! Şimdiye kadar bu saatlerde hiç gülmemiştiniz. Sizi güldüren şey nedir? Allah seni sevindirsin!" dediler. Aleyhissalatu vesselâm: "Allah'ın düşmanı İblis, Rab Teâla hazretlerinin, ümmetimin hepsini mağfiret buyurduğunu öğrenince, yerden toprak alıp kendi yüzüne saçtı ve "Yazıklar olsun bana! Helak oldum, her emeğim boşa gitti!" diye bağırıp çağırmaya başladı. Onun bu korku ve üzüntüsünü görmek beni güldürdü" buyurdular."

ARAFAT'TAN MÜZDELİFE'YE DÖNÜŞ

6864 - Hz. Aişe radıyallahu anha anlatıyor: "Kureyşliler dediler ki: "Biz Ka'be-i Muazzama sakinleriyiz (yani onun yanında ikamet eden imtiyazlı kimseleriz). Biz (vakfe için) Harem-i Şerif'in dışına çıkmayız (Arafat'a gitmeyiz, vakfemizi sadece Müzdelife'de taşradan gelenlerden ayrı olarak yaparız)"dediler. Bunun üzerine Allah Teala hazretleri şöyle buyurdular. (Meâlen): "Sonra siz de, halkın ifaza yaptığı (döndüğü) yerden (yani Arafat'tan Müzdelife'ye) ifaza yapınız (akın akın dönünüz)" (Bakara 199).

MÜZDELİFE'DE VAKFE

6865 - Bilal İbnu Rabâh radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bana, Müzdelife vakfesinin sabahında: "Ey Bilâl! Halkı sustur -veya Halkı dinlet!" buyurdular. Sonra halka şu hitabede bulundular:

"Allah Teâla hazretleri, şüphesiz, şu Müzdelife'nizde, sizlere iyilik ve ihsanda bulunarak, günahkârlarınızı, hayır sahipleriniz hatırına bağışladı. İyilerinize dilediğini verdi. Öyleyse Allah'ın adıyla (buradan Mina'ya) hareket edin!"

AKABE CEMRESİ (İLK TAŞLAMA YERİ)NDE DURULMAZ

6866 - İbnu Abbas radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam Akabe cemresine taş attığı zaman hemen geçiyor (orada dua ve zikir için) durmuyordu."

TELBİYEYİ KESME ZAMANI

6867 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Akabe cemresine (ilk taşlama)ya kadar telbiye getirdi (Lebbeyk... dedi)."

6868 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, kurban günü, Mina'da halk(ın suallerine cevap vermek üzere) oturdu. Bir adam yanına gelip: "Ey Allah'ın Resûlü! Kurbanımı kesmezden önce traş oldum!" dedi. "Bir zararı yok!" buyurdular. Sonra bir başkası gelip: "Ey Allah'ın Resûlü! Taşlamaları yapmazdan önce kurbanımı kestim" dedi. "Bir zararı yok!" buyurdular. O gün menasikle ilgili takdim ve tehirden her ne sorulmuşsa mutlaka "Bir zararı yok!" diye cevap verdiler."

KURBAN BAYRAMINDA HUTBE

6869 - Cübeyr İbnu Mut'im radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm Mina'da Hayf (denilen dere kenarın)da ayağa kalkarak şunları söyledi: "Benim sözümü işitip aynen tebliğ edenin yüzünü (Kıyamet günü) Allah ak eylesin. Çünkü fıkıh (dolu hadisleri) yüklenen nice kimseler vardır ki, fakih değildir. Nice hadis taşıyıcıları vardır ki kendilerinden daha fakih olana hadis götürürler. Üç haslet vardır ki, bunlar oldukça mü'min kalbi kin ve husümet taşımaz: Ameli Allah rızası için ihlaslı yapmak, müslüman idarecilere hayırhah olmak, müslümanların cemaatine devam etmek... Çünkü müslümanların duaları ona katılanların hepsini kuşatır."

6870 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm Arafat'ta kulakları kesik gibi küçük olan devesinin üstünde olduğu halde şöyle buyurdular: "Bugünün hangi gün olduğunu, bu ayın hangi ay olduğunu, bu beldenin hangi belde olduğunu biliyor musunuz?"

Halk: "Burası haram beldedir, bu ay haram aydır, bugün kurban günüdür" diye cevap verdiler.

Aleyhissalâtu vesselâm sözlerine şöyle devam ettiler: "Bilesiniz! Şurası muhakkak ki mallarınız, kanlarınız birbirinize karşı haramdır, tıpkı şu ayınızın şu belde ve şu gündeki haramlığı gibi. Bilesiniz! (Kıyamet günü) Havz'ın başına hepinizden önce ben geleceğim. Ben sizin çokluğunuzla diğer ümmetlere karşı iftihar edeceğim. Sakın benim yüzümü kara çıkarmayın. Haberiniz olsun! Ben pek çok kimseyi (şefaatimle) ateşten kurtaracağım. Bazı kimseler de benden kurtarılacak (zebaniler onları götüreceklerdir). Ben: "Ey Rabbim! (Zebanilerin benden kaçırdıkları) benim sahabeciklerimdi (niye cehenneme götürülüyorlar?)" diyeceğim. Allah Teâla hazretleri şöyle buyuracak: "Senden sonra onların neler ihdas ettiklerini sen bilmiyorsun!"

ZEMZEM İÇME ADABI

6871 - Muhammed İbnu Abdirrahman İbni Ebi Bekr radıyallahu anhüm anlatıyor: "Ben İbnu Abbas radıyallahu anhüma'nın yanında oturuyordum. Ona bir adam gelmişti. "Nereden geliyorsun?" diye sordu. Adam: "Zemzemden!" dedi. İbnu Abbâs: "Ondan gerektiği şekilde içtin mi?" diye sordu. Adam: "Nasıl?" deyince açıkladı: "Zemzem içerken kıbleye döneceksin. Besmele çekeceksin. Üç kere nefes alıp kana kana içeceksin. İçip bitirince aziz ve celil olan Allah'a hamdedeceksin. Zira Aleyhissalâtu vesselâm şöyle buyurdular: "Münafıklarla bizim aramızdaki fark, onların zemzemi kana kana içmemeleridir."

6872 - Hz. Cabir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Zemzem suyu ne maksatla içilirse o maksatla faydalıdır."

MUHASSAB NAM MEVKİDE KONAKLAMA

6873 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm Mina'dan döndügü günü ertesi güne bağlayan gecenin sonunda Batha'dan Medine'ye hareket etti."

VEDA TAVAFI

6874 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselâm, hacının son amelinin (veda tavafı denilen) Ka'be'yi tavaf etmek olmadıkça Mekke'den ayrılmasını yasakladı."

İHRAMLININ AV CEZASI

6875 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "İhramlı kişi deve kuşu yumurtası kıracak olursa, o yumurtanın bedeline denk fidye ödemelidir."

6876 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselam buyurdular ki: "İhramlı yılanı, akrebi, saldırgan yırtıcı hayvanı, kelb-i aküru (saldırgan köpek, kurt, aslan, kaplan vs.), fasıkcık fareyi öldürebilir (bunları öldürdüğü için fidye ödemez)."

Ebıı Said'e fareye niye "fasıkcık" dendiği sorulmuştu. "Çünkü (bir keresinde) Resülullah aleyhissalâtu vesselâm, onun yanmakta olan kandilin fitilini evi yakmak üzere sürüklemesinden dolayı uykusundan uyanmıştı" diye cevap verdi."

İHRAMLIYA AV HAYVANI YEMEK YASAKTIR

6877 - Hz. Ali radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a ihramlı iken av eti getirilmişti, onu yemedi."

6878 - Talha İbnu Ubeydillah radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, bana bir vahşi eşek verdi ve arkadaşlar arasında taksim etmemi emretti. O sırada arkadaşlarımın hepsi de ihramlıydı."

DİŞİ VE ERKEK HAYVANLARDAN MEKKE'YE KURBAN GÖNDERME

6879 - İyas İbnu Seleme'nin babası (Seleme) radıyallahu anh'ın anlattığına göre: "Resülullah aleyhissalâtu vesselâm'ın kurbanlık develeri arasında bir de erkek deve vardı."

MEKKE EVLERİNİ KİRAYA VERME

6880 - Alkame İbnu Nadle radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, Hz. Ebu Bekr ve Hz. Ömer radıyallahu anhümâ vefat ettikleri zaman Mekke'nin evlerine "sevâib (yani oturanların mülkü değil, ihtiyaç sahiplerine terkedilmiş)" denmekte idi. Kim, (meskene) muhtaç ise bu evlerde oturur, kim de muhtaç değilse ihtiyacı olanı orada (kirasız) oturtur idi."

MEKKE'NİN FAZİLETİ

6881 - Safiyye Bintu Şeybe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm'ı Fetih yılında dinlemiştim. Şöyle buyurdular:

"Ey insanlar! Allah arz ve semayı yarattığı gün Mekke'yi haram kılmıştır. Orası Kıyamet gününe kadar haramdır. Bitkisi sürülmez, av hayvanı ürkütülmez, buluntusu da sadece (sahibini bulmak üzere) ilan etmek için alınır."

Bu esnada (amcası) Abbas radıyallahu anh: "İzhir otu hariç (olsun!). Çünkü evler ve kabirler için ona ihtiyacımız var!" dedi. Aleyhissalâtu vesselâm da: "İzhir otu hariç!" buyurdular."

6882 - Ayyaş İbnu Ebi Rebî'a el-Mahzûmî radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Bu ümmet, şu haram yerlere hakkı olduğu hürmeti gösterdiği müddetçe hayır üzere devam eder. Bu hürmete riayet etmediler mi helak olurlar."

MEDİNE'NİN FAZİLETİ

6883 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Ey Allahım! İbrahim aleyhisselâm senin Halilindir, peygamberindir. Sen Mekke'yi İbrahim'in diliyle haram kıldın. Ey Allahım! Ben de senin abdin ve peygamberinim. Ben de (Medine'yi) iki kayalığı arasında kalan kısmıyla haram kılıyorum."

6884 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Uhud, şüphesiz bizi seven, bizim de kendisini sevdiğimiz bir dağdır ve cennet bahçelerinden bir bahçenin üstündedir. Ayr dağı da cehennem derelerinden bir derenin üzerindedir."

YAĞMUR YAĞARKEN KA'BE'Yİ TAVAF

6885 - Dâvud İbnu Aclân radıyallahu anh anlatıyor: "Babam İkal ile birlikte yağmurlu bir günde tavafta bulunduk. Tavafımız bitince Makam(-ı İbrahim)in arka kısmına geldik. Babam orada dedi ki: "Enes İbnu Mâlik radıyallahu anh ile birlikte yağmur altında tavaf yaptım. Tavafı bitirdiğimizde, buraya geldik, iki rek'at namaz kıldık. O zaman Enes radıyallahu anh bize: "Tavafa yeniden başlayın. Zira mağfiret olundunuz. Biz Resülullah aleyhissalâtu vesselam'la birlikte yağmur altında tavaf etmiştik de bize böyle buyurmuştu" dedi."

YAYA OLARAK HACC YAPMAK

6886 - Ebu Said radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm ve ashab-ı kiram hazeratı radıyallahu anhüm ecmain, Medine'den Mekke'ye yaya olarak hacc yaptılar. (Bu sırada) Aleyhissalâtu vesselâm: "İzarlarınızı (=vücudun belden aşağısını örten peştemal) bellerinize bağlayın" buyurmuş, sonra da bazan hızlı bazan yavaş yürümüştü."

RESULULLAH'IN KURBANLARI

6887 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm kurban kesmek istediği zaman iki tane büyük şişman çift boynuzlu alaca, hadımlaştırılmış koç alırdı. Bunlardan birisini Allah'ın birliğine ve kendisinin peygamberliğine şehadet eden ümmeti adına keser, diğerini de Muhammed ve ÂI-i Muhammed aleyhissalâtu vesselam adına keserdi."

KURBAN BAYRAMINDA KESİLEN KURBAN VACİB Mİ?

6888 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Maddi imkânı olup da kurban kesmeyen namazgâhımıza sakın yaklaşmasın."

KURBAN KESMENİN SEVABI

6889 - Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm'ın ashabı: "Ey Allah'ın Resulü dediler, bayram günü kesilen şu kurban nedir?"

"Bu babanız İbrahim aleyhisselâm'ın sünnetidir" buyurdular. Ashab: "Pekiyi, kurban kesmede bize ne gibi sevap var ey Allah 'ın Resûlü!" dediler.

"Kurbanın her bir kılı için bir sevap" buyurdular. Ashab tekrar: "(Kesilen kurban, koyun kuzu gibi) yünlü ise ey Allah'ın Resûlü (sevap nasıl olacak)?" diye sordular. Aleyhissalâtu vesselam: "Yünün her bir kılı için de bir sevap var!" buyurdular."

MÜSTEHAB OLAN KURBANLAR

6890 - Yunus İbnu Meysere İbni Halbes radıyallahu anh anlatıyor: "Ebu Sa'îd ez-Zürakkî -ki Resülullah aleyhissalatu vesselâm'ın ashabındandır- ile birlikte kurbanlarımızı satın almaya çıktık.

Yunus der ki: "Ebu Sa'îd vücudca ne iri ne de alçak olan siyah nişanlı bir koça işaret ederek bana dedi ki: "Bana şunu satın al!" Ebu Saîd, sanki bu koçu Resülullah aleyhissalâtu vesselâm 'ın koçuna benzetmişti."

6891 - İbni Abbas radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm zamanında (bir ara) develer miktarca azalmıştı. Ashabına sığırların kurban edilmesini emretti."

KAÇ DAVAR BİR DEVE YERİNE GEÇER?

6892 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselam'a bir adam geldi ve: "Üzerimde bir deve (kurbanı) borcu var. Ben onu satın alacak güçteyim. Ama deve bulamıyorum ki satın alayım" dedi. Bunun üzerine Resülullah aleyhissalâtu vesselâm ona yedi davar satın alıp kesmesini emretti."

KURBANIN ASGARİ YAŞ HADDİ

6893 - Ümmü Bilâl Binti Hilâl babasından naklediyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Koyun nev'inden ceza' (yani altı ayını doldurmuş ve bir yılını doldurandan geri kalmayan dolgun kuzu)nun bayram kurbanı olması câizdir."

KURBAN NİYETİYLE SATIN ALINAN HAYVAN SAKATLANIRSA

6894 - Ebu Saîdi'l-Hudri radıyallahu anh anlatıyor: "Kurban etmek üzere bir koyun satın almıştık. Kurt kuyruğunu veya kulağını kaptı. Biz durumu Resülullah aleyhissalatu vesselam'a sorduk. Bize onu kurban etmemizi söyledi."

AİLE EHLİ YERİNE BİR DAVAR KURBAN ETME

6895 - Ebu Seriha radıyallahu anh anlatıyor: "Ben sünneti bildikten sonra ev halkım beni (çok sayıda kurban kesmeye) zorladılar. Ev halkı bir davarı veya iki davarı bayramda kurban ederlerdi. Şimdi (bir veya iki davarı kurban etmekle yetinirsek) komşularımız bizi cimrilikle itham ederler."

BAYRAM NAMAZINDAN ÖNCE KURBAN KESİLMEZ

6896 - Uveymir İbnu Eşkar radıyallahu anh'ın anlattığına göre, "Kurbanını bayram namazından önce kesmiş, sonra da durumu Resülullah aleyhissalâtu vesselâm'a açmıştır. Aleyhissalâtu vesselâm da kendisine: "Kurbanını iade et (yeniden kes, o kurban yerine geçmez)" cevabında bulunmuştur."

KURBAN ETİNDEN YEME

6897 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm kurban ettiği her deveden birparça etin alınmasını emretti. (Toplanan) etler bir çömleğe konulup pişirildi. Sonra Resül-i Ekrem aleyhissalâtu vesselâm ve beraberindekiler etten yediler ve et suyundan içtiler."


HASED

1634 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Şu iki kişi dışında hiç kimseye gıbta etmek caiz değildir: Biri, Allah in kendisine verdiği hikmetle hükmeden ve bunu başkasına da öğreten hikmet sahibi kimse. Diğeri de Allah'ın kendisine verdiği malı hak yolda sarfeden zengin kimse."

Buhârî, İlm 15, Zekât 5 Ahkâm 3, İ'tisam 13; Müslim, Salâtu'l-Müsâ irin 268, (816).

1635 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "İki kişiye karşı hased caizdir: Birincisi o kimsedir ki, Allah kendisine Kur'ân-ı Kerim'i nasib etmiştir, o da onu, gece ve gündüz boyu ikame eder. İkincisi de o kimsedir ki, Allah Teâla ona mal vermiştir de o da gece ve gündüz (hak yolda) infak eder."

Buhârî, Fedâilu'l-Kur'ân 20, Tevlıid 45; Müslim, Mûsâfrin 266 (815); Tirmizî, Bir 24, (1937).

1636 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resûlulah (aleyhîssalâtu vesselâm) buyurdular ki: "Hasedden kaçının. Çünkü o, ateşin odunu -râvi dedi ki: Veya kuru otu- yiyip tükettiği gibi, bütün hayırları yer tüketir."

Ebu Dâvud, Edeb 52, (4903).

1637 - Hz. Zübeyr (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Size ümem-i kadime hastalığı sirayet etti: Bu, hased ve buğzdur. Bu kazıyıcıdır. Bilesiniz; kazıyıcı derken saçı kazır demiyorum. O dini kazıyıcıdır. Nefsimi kudret elinde tutan Zât-ı Zülcelâl'e yemin ederim, sizler iman etmedikçe cennete giremezsiniz. Birbirinizi sevmedikçe de iman etmiş olmazsınız. Birbirinizi sevmeye yardımcı olacak şeyi haber vereyim mi: Aranızda selâmı yaygınlaştırın."

Tiırmizî, Sıfatu'1-Kıyâme 57, (2512).

HASED

7253 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Hased (çekememezlik) hayırları yer bitirir, tıpkı ateşin odunu yeyip tükettiği gibi. Sadaka hataları söndürür, tıpkı suyun ateşi söndürmesi gibi. Namaz, mü'minin nürudur. Oruç ateşe karşı perdedir."


HASTALIK VE MUSİBETLER

4658 - Ebu Hureyre ve Ebu Said radıyallahu anhüma'nın anlattıklarına göre, Resûlullah aleyhissalâtu vesselâm şöyle buyurmuştur:

"Mü'min kişiye bir ağrı, bir yorgunluk, bir hastalık bir üzüntü hatta bir ufak tasa isabet edecek olsa, Allah onun sebebiyle mü'minin günahından bir kısmını mağfiret buyurur."

Buhari, Marda 1; Müslim, Birr 52, (2573); Tirmizi, Cenaiz 1, (966).

4659 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Ümmü's-Saib radıyallahu anhâ'nın yanına girdi ve:

"Niye zangırdıyorsun, neyin var?" dedi. Kadın: "Humma (sıtma)! Allah belasını versin!" dedi. Aleyhissalatu vesselam da:

"Sakın hummaya sövme! Çünkü o, insanların hatalarını temizlemektedir, tıpkı körüğün demirdeki pislikleri temizlediği gibi!" buyurdular."

4660 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir hummalıyı ziyaret etmişti. Hastaya:

"Müjde! Zira Allah Teâla hazretleri diyor ki: "Humma benim ateşimdir, ben onu mü'min kuluma musallat ederim, ta ki, ateşten tadacağı nasibi(ni dünyada tadmış) olsun."

Rezin tahric etmiştir. (Ahmed İbnu Hanbel'in Müsned'inde mevcuttur: 2, 440).

4661 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah bir kuluna hayır murad ettimi onun cezasını tacil edip dünyada verir; bir kulu hakkında da kötülük murad ettimi onun günahlarını tutar, Kıyamet günü cezasını verir."

Tirmizi, Zühd 57, (2398).

4662 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mükâfaatın büyüklüğü belânın büyüklüğü ile (orantılıdır). Allah bir cemaati sevdi mi onları musebete müptela eder. Kim bundan razı olursa Allah da ondan razı olur, kim de razı olmazsa Allah da ondan razı olmaz."

Tirmizi, Zühd 57, (2398).

4663 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü, afiyet ehli kimseler, bela ehline sevapları verilince, dünyada iken derilerinin makaslarla kazınmış olmasını temenni edecekler."

Tirmizi, Zühd 59, (2404).

4664 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mü'min erkek ve kadının nefsinde, çocuğunda, malında bela eksik olmaz. Tâ ki hatasız olarak Allah'a kavuşsun."

Muvatta, Cenaiz 40, (1, 236); Tirmizi, Zühd 57, (2401).

4665 - Mus'ab İbnu Sa'd, babası radıyallahu anh'tan naklediyor: "Der ki:

"Ey Allah'ın Resûlü! dedim, insanlardan kimler en çok belaya uğrar?"

"Peygamberler, sonra büyüklükte onlara ve bunlara yakın olanlar. Kişi diyaneti nisbetinde belaya maruz kalır. Kim dininde şiddetli ve sağlam olursa onun belası da şiddetli olur. Şayet dininde zayıflık varsa, allah onu da diyaneti nisbetinde imtihan eder. Bela kulun peşini bırakmaz. Tâ o kul, hatasız olarak yeryüzünde yürüyünceye kadar."

Tirmizi, Zühd 57, (2400).

4666 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri ferman etti: "İzzetim ve celalim hakkı için, mağfiret etmek istediğim hiç kimseyi, bedenine bir hastalık, rızkına bir darlık vererek boynundaki günahlarından temizlemeden dünyadan çıkarmayacağım."

Rezin tahric etmiştir.

4667 - Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir kul, salih amel işlerken araya bir hastalık veya sefer girerek ameline mani olsa, Allah ona sıhhati yerinde ve mukim iken yapmakta olduğu salih amelin sevabını aynen yazar."

Buhari, Cihad 134; Ebu Davud, Cenaiz 2, (3091).

ÇOCUK ÖLÜMÜ

4668 - Ebu Sa'id radıyallahu anh anlatıyor: "Kadınlar Resûlullah aleyhissalâtu vesselâm'a dediler ki:

"Ey Allah'ın Resulü! Sizden (istifade hususunda) erkekler bize galip çıktı (yeterince sizi dinleyemiyoruz). Bize müstakil bir gün ayırsanız!"

Resûlullah aleyhissalâtu vesselâm bunun üzerine onlara bir gün verdi. O günde onlara vaaz u nasihat etti, bazı emirlerde bulundu. Onlara söyledikleri arasında şu da vardı:

"Sizden kim, kendinden önce üç çocuğunu gönderirse, onlar mutlaka kendisine ateşe karşı bir perde olur!"

Bir kadın sormuştu: "Ey Allah'ın Resûlü! Ya iki çocuğu ölmüşse?

"İki de olsa!" buyurmuşlardı."

Buhari, İlm 36, Cenaiz 6, İ'tisam 9; Müslim, Birr 152, (2633).

4669 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mü'minlerden birinin üç çocuğu ölür ve ona da ateş değerse, bu çok hafif bir alev yalamasıdır."

Buhari, Cenaiz 6, Eyman 9; Müslim, Birr 150-154, (2632-2635); Muvatta, Cenaiz 38, (1, 235);

Tirmizi, Cenaiz 64, (1060); Nesai, Cenaiz 25, (4, 25).

4670 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimden kimin iki öncüsü varsa, onlarla birlikte cennete girer!"

Hz. Aişe radıyallahu anha sordu: "Bir öncüsü olan?"

"Bir öncüsü olan da, ey (hayırda) muvaffak olan!" buyurdular. Hz. Aişe tekrar sordu: "Ümmetinden hiç öncü göndermeyen?"

"Ben, ümmetimin öncüsüyüm, (şefaatimle onları cennete ben sevkedeceğim. Hatta ben bütün öncülerin en büyüğüyüm. Çünkü, ücret, çekilen meşakkate göre büyür). Benimki gibisine de hedef olmayacaklar. (Onların beni önden göndermekten daha büyük bir kayıpları,daha acılı bir musibetleri yoktur ve olmayacak da. Zira vahiy kesilmiş oldu.)"

Tirmizi, Cenaiz 64, (1062).

ÖLÜM VE ALLAH'A KAVUŞMA SEVGİSİ

4671 - Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim Allah'a kavuşmayı severse, Allah da ona kavuşmayı sever. Kim Allah'a kavuşmaktan hoşlanmazsa Allah da ona kavuşmaktan hoşlanmaz!"

Hz. Aişe radıyallahu anha: "Biz ölmekten hoşlanmayız" dedi. Aleyhissalatu vesselam:

"Kasdımız bu değil. Lâkin, mü'mine ölüm gelince, Allah'ın rızası ve ikramıyla müjdelenir. Ona, önünde (ölümden sonra kendisini bekleyen) şeyden daha sevgili birşey yoktur. Böylece O, Allah'a kavuşmayı sever, Allah da ona kavuşmayı sever. Kâfir ise, ölüm kendisine gelince Allah'ın azabı ve cezasıyla müjdelenir. Bu sebeple ona önünde (kendini bekleyenlerden) daha menfur bir şey yoktur. Bu sebeple Allah'a kavuşmaktan hoşlanmaz, Allah da ona kavuşmaktan hoşlanmaz."

Buhari, Rikak 41; Müslim, Zikr 14, (2683); Tirmizi, Cenaiz 67, (1066); Nesai, Cenaiz 10, (4, 10).


HAYÂ

1641 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Allah'tan hakkııyla hayâ edin!" buyurdular. Biz:

"Ey Allah'ın Resûlü, elhamdülillah, biz Allah'tan hayâ ediyoruz" dedik. Arıcak O, şu açıklamayı yaptı.: "Söylemek istediğim bu (sizin anladığınız haya) değil. Allah'tan hakkıyla haya etmek, başı ve onun taşıdıklarını, batnı ve onun ihtivâ ettiklerini muhafaza etmen, ölümü ve toprakta çürümeyi hatırlamandır. Kim ahireti dilerse dünya hayatının zinetini terketmeli, âhireti bu hayata tercih etmelidir. Kim bu söylenenleri yerine getirirse, Allah'tan hakkıyla haya etmiş olur. "

Tirmizî, Kıyâmet 25, (2460).

1642 - Ebû Saîdi'l-Hudrî (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) çadırdaki bâkire kızdan daha çok hayâ sahibi idi. Hoşlanmadığı bir şey görmüşse biz bunu yüzünden hemen anlar'dık."

Buhârî, Edeb 77, Menâkıb 23; Müslim, Fedâilu'n-Nebi 67, (2.320).

1643 - Zeyd İbnu Talha İbnu Rükâne (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Her bir dinin kendine has bir ahlâkı vardır. İslâm'ın ahlâkı hayadır."

Muvatta, Hüsnü'1-Hulk 9, (2, 905); İbnu Mâce, Zühd 17, (4181, 4182).

1644 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Edebsizlik ve çirkin söz girdiği şeyi çirkinleştirir. Hayâ ise girdiğn şeyi güzelleştirir."

Tirmizî, Bir 47, (1975);İbnu Mâce, Zühd 17, (4185).

HAYA

7237 - Hz. Enes ve İbnu Abbâs radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselâm buyurdular ki: "Her dinin (kendine has temel) bir huyu vardır. İslâm'ın bu huyu, hayadır."

7238 - Ebu Bekre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Haya imandandır. İman (sahibi) ise cennettedir. Hayasızlık (ve bundan kaynaklanan kabalıklar, çirkin ve kırıcı sözler) cefa (eziyet, zulüm, haksızlık)dan bir parçadır. Cefa (eden de) cehennemdedir."

7239 - Ebu Sa'îdi'I-Hudrî radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın yanında oturuyor idik. (Bir ara): "Size Abdulkays kabilesinin gönderdiği heyet geldi" buyurdular. Halbuki içimizden hiç kimse (henüz heyetin geldiğini) görmemişti. Hakikaten geldiler ve konakladılar. Sonra Aleyhissalâtu vesselam'ın huzuruna geldiler. Onlardan Eşecc el-Asarî (adında biri) konaklama yerinde kaldı, o sonradan geldi. Çünkü o, bir konağa indi, devesini ıhtırdı. Yolculuk elbisesini bir kenara bıraktı. Sonra (taze elbise giyip, öyle) Aleyhissalâtu vesselam'ın huzuruna çıktı. Resülullah aleyhissalâtu vesselâm da ona: "Ey Eşecc! Sende aziz ve celil olan Allah'ın sevdiği iki haslet vardır: Hilm (acele etmemek) ve teenni ile hareket etmek" buyurdular. Eşecc: "Ey Allah'ın Resülü! Bu hasletler, cibilliyetimde (fıtratımda doğuştan getirdiğim) bir şey mi, yoksa sonradan (iradı gayretimle) meydana gelen bir şey mi?" dedi. Aleyhissalâtu vesselâm: "Hayır! Yaratılışında bulunan bir şeydi buyurdular."

7240 - İbnu Abbâs radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm Eşecc el-Asarî'ye: "Muhakkak ki sende Allah'ın sevdiği iki haslet var: Hilm (acele etmemek) ve haya" buyurdular."

7241 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah indinde kişinin yuttuğu en sevaplı yudum, Allah'ın rızasını düşünerek kendini tutup, yuttuğu ötke yudumudur."


HAYIZ

HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER

3795 - Hz. Enes radıyallahu anh anlatıyor: "Yahudilerin şöyle bir adeti vardı: İçlerinde bir kadın âdet görmeye başlayınca, onunla beraber yiyip içmezler, evlerde beraber oturup kalkmazlardı. Bu durumu Ashab radıyallahu anhüm Resûlullah aleyhissalâtu vesselâm'a sordular. bunun üzerine Cenab-ı Hak şu ayeti inzal buyurdu. (Mealen): "Ey Muhammed! Sana kadınların aybaşı halinden sorarlar. De ki: "O bir ezadır. Aybaşı halinde iken kadınlardan uzak kalın. Temizlenmelerine kadar onlara yaklaşmayın. Temizlendikleri zaman Allah'ın size buyurduğu yoldan yaklaşın..." (Bakara 222) ayeti üzerine Resûlullah aleyhissalâtu vesselâm: "Kadınlarınızla nikah (zevciyat muamelesi) dışında her şeyi yapın!" buyurdu. bu ruhsat yahudilere ulaşınca: "Bu adam ne yapmak istiyor? Bize muhalefet etmediği bir şey bırakmadı!" dediler. (Bu sözü işiten) Üseyd İbnu Hudayr ve Abbâd İbnu Bişr radıyallahu anhüma gelerek: "Ey Allah'ın Resulü! yahudiler şöyle şöyle söylüyorlar" diye haber verdiler. "Biz kadınlarla beraber oturup kalkmıyacak mıyız?" dediler. Resûlullah aleyhissalâtu vesselâm'ın rengi öylesine değişti ki, biz onlara kızdığını zannettik. Onlar da hemen çıkıp gittiler. Derken onlar yolda Resûlullah'a gönderilen hediye sütle karşılaştılar. Resûlullah o sütü hemen bunların peşisıra içmeleri için gönderdi. Böylece anladılar ki, Aleyhissalatu vesselam kendilerine gücenmemiştir."

Müslim, Hayız 16, (302); Ebu Davud, Nikah 47, (2165); Tirmizi, Tefsir, Bakara, (2981); Nesai, Taharet 181, (1, 152).

3796 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "kim hayızlının fercine veya bir kadının dübürüne (arka uzvuna) temas ederse veya kâhine uğrarsa Muhammed'e indirilenden teberri etmiş (yüz çevirmiş) olur."

Tirmizi, Taharet 102, (135); İbnu Mace, Taharet 122, (639).

3797 - Hz. Aişe radıyallahu anha anlatıyor: "Bizden biri hayızlı olur, Resûlullah aleyhissalâtu vesselâm da onunla mübaşeret etmek dilerse, ona hayız olur olmaz izarını bağlamasını emreder, sonra mubaşeret ederdi. Sizden hanginiz, nefsine, Resûlullah aleyhissalâtu vesselâm'ın nefsine hakim olduğu kadar hakim olur?"

Ebu Davud'un bir rivayetinde, "fevr" (evvelinde -ki "hayz olur olmaz" diye karşıladık-) yerine "fevh" denilmiştir (ki bu da "çoğunda" ve "evvelinde" manasına gelir.)

3798 - Nesai'nin Cümay' İbnü Ümayr'dan kaydettiği bir rivayette şöyle denmiştir: "Ben, annem ve teyzemle birlikte Hz. Aişe radıyallahu anha'nın yanına girdim. Onlar Hz. Aişe'ye: "Hayızlı iken, sizlerle Aleyhissalatu vesselam ne şekilde mübaşerette bulunurdu?" diye sordular. Aişe validemiz:

"Hayız olduğumuz zaman bize, geniş bir izar giymemizi emreder, sonra sine ve göğsümüze iltizamda (temasta) bulunurdu."

3799 - Muvatta'nın rivayetinde şöyledir: "Ubeydullah İbnu Abdillah İbni Ömer radıyallahu anhüma, Hz. Aişe'ye göndererek -kişi, hayızlı olan hanımıyla mubaşerette bulunabilir mi?- diye sordurdu. Hz. Aişe radıyallahu anha: "Kadının alt kısmınna izarını bağlatsın sonra onunla mubâşerette bulunsun" cevabını verdi."

3800 - Ebu Davud ve Nesai'nin bir rivayetinde şöyle denmektedir: "Resûlullah aleyhissalâtu vesselâm zevcelerinden bir kadınla hayızlı olduğu halde mubaşeret ederdi. Yeter ki, uyluklarının ortasına kadar izarı uzanmış olsun veya dizleri örtülü bulunsun."

Buhari, Hayz 5; Müslim, Hayz 1, 4, (293, 295); Muvatta, Taharet 95, (1, 58); Ebu Davud Taharet 107, (267, 268, 273); Tirmizi, Taharet 99, (132); Nesai, Hayz 12, 13, (1, 189).

3801 - Zeyd İbnu Eslem radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalâtu vesselâm'a sordu: "(Ey Allah'ın Resulü!) Hanımım hayızlı iken bana helal olan nedir?" Resûlullah aleyhissalâtu vesselâm: "Üzerine izarını bağlasın, yukarısına istediğinde serbestsin."

Muvatta, Taharet 93, (1, 57).

3802 - Hz. Mu'âz radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü! dedim, hanımım hayızlı iken bana helal olan nedir?" "İzar'ın yukarısı, ancak bundan da sakınsan daha iyi olur!" buyurdular."

Rezin tahric etti. Ebu Davud, Taharet 83, (212, 213).

3803 - İkrime, Resûlullah aleyhissalâtu vesselâm'ın zevcelerinden birinden naklen anlatıyor: "Resûlullah aleyhissalâtu vesselâm, hayızlı hanımlarıyla bir mübaşerette bulunmak dileyince hanımının ferci üzerine bir şey örterdi.."

Ebu Davud, Taharet 107, (272).

3804 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kişi, hayızlı karısıyla cinsi münasebette bulunursa (hatasına kefâret olarak) yarım dinar tasadduk etsin."

3805 - Bir rivayette ise şöyle denmiştir: "Kişi hayızlı hanımına, hayız halinin başlangıcında, kan kırmızı renkte iken temas ederse bir dinar tasadduk etsin. Kanın kesilmeye yüz tutup akıntının sarardığı zaman temas eden, yarım dinar tasadduk etsin."

Tirmizi der ki: "Bu hadis İbnu Abbas radıyallahu anhüma'dan mevkuf (kendi sözü) olarak da rivayet edilmiştir."

3806 - Ebu Davud'un bir rivayetinde hayızlı karısına temas eden kimse hakkında Resûlullah aleyhissalâtu vesselâm'ın: "Bir veya yarım dinar tasadduk etsin" dediği kaydedilmiştir.

Ebu Davud der ki: "Bu rivayet (yani İbnu Abbas'ın "bir veya yarım..." diyerek yaptığı rivayet) sahihtir, (diğer "...yarım dinar..." diyen rivayet bu kadar kavi değildir.)"

3807 - Bir rivayette şöyle denmiştir: "Kişi hanımına kanama halinde temasta bulunmuşsa bir dinar, kanın kesilme halinde temas etmişse yarım dinar tasadduk eder."

Tirmizi, Taharet 103, (136, 137); Ebu Davud, Taharet 106, (264, 265, 266); Nesai, Taharet 182, (1, 153); İbnu Mace, Taharet 123, (640).

3808 - Hz. Aişe radıyallahu anha "Ben hayızlı iken Resûlullah aleyhissalâtu vesselâm'ın başını yıkardım" demiştir.

Buhari, Hayz 2, İ'tikaf 2, 3, 4, 19, Libas 76; Müslim, Hayz 10, (297); Muvatta, Taharet 102, (1, 60); Ebu Davud, Savm 79, (2467, 2468, 2469); Tirmizi, Savm 80, (804); Nesai, Hayz 20, (1, 193).

3809 - Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm, ben hayızlı iken kucağıma yaslanır ve Kur'an okurdu."

Buhari, Hayz 13, Tevhid 52; Ebu Davud, Taharet 103, (260); Nesai, Hayz 16, (1, 191).

3810 - Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm, (bir gün) bana (kendisi mescidde iken) "Humre'yi bana getiriver!" buyurdular.

"Hayızlıyım" diye cevap verdim.

"Senin hayızın elinde değil ki!' dediler."

Müslim, Hayz 11, (298); Ebu Davud, Taharet 104, (261); Tirmizi, Taharet 101, (134); Nesai, Hayz 18, (1, 192).

3811 - Hz. Meymune radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm bizden biri hayızlı olduğu halde onun kucağına başını koyar, Kur'an okurdu. Bizden birimiz hayızlı iken Resûlullah'ın humrasını mescide taşır ve yayardı."

Nesai, Hayz 19, (1, 192).

3812 - İbnu Ömer radıyallahu anhüma'dan rivayete göre, "cariyeleri hayızlı oldukları halde ayaklarını yıkarlar, humrasını kendisine verirlerdi."

Muvatta, Taharet 88, (1, 52).

3813 - Ümmü Seleme radıyallahu anha anlatıyor: "Ben, Resûlullah aleyhissalâtu vesselâm ile birlikte kadife bir örtünün altında yatıyordum. Ay halimin başladığını farkettim. Hemen örtünün altından kayıp hayız elbisemi bulup giyindim. Resûlullah aleyhissalâtu vesselâm: "Hayız mı oldun?" buyurdular. "Evet!" dedim. Beni yanına çağırdı. Örtünün altında beraber yattık."

Buhari, Hayz 4, 21, 22, Savm 24; Müslim, Hayz 5, 296; Nesai, Taharet 179, (1, 149, 150)

3814 - Umâre İbnu Gurâb'ın anlattığına göre, bir halası kendisine Hz. Aişe radıyallahu anha'dan şöyle sorduğunu anlatmıştır: "Birimiz hayız olduğumuz zaman kocamızla ayrı yatmamız mümkün değil, tek yatağımız var."

Hz. Aişe şu cevabı vermiştir: "Ben sana Resûlullah aleyhissalâtu vesselâm'ın yaptığını anlatayım: "Bir gece eve girdi. Ben o sırada ay hali görüyordum. Mescidine geçti. -Ebu Davud der ki: "Bundan maksad evindeki namazgâhıdır.- (Orada namaz kıldı), fakat bir türlü ayrılmadı. Derken benim gözlerim kapanmış, soğuk da onu üşütmüş. Gelip "Bana yaklaş!" dedi. Ben de: "Hayızlıyım!" dedim. Resûlullah aleyhissalâtu vesselâm: "Öyle de olsa! Uyluklarını aç!" dedi. Uyluklarımı açtım. Göğüs ve yanağını uyluklarımın üzerine koydu. Ben de üzerine eğildim. Isınıp uyuyuncaya kadar böyle durduk."

Ebu Davud, Taharet 107, (270).

3815 - Hz. Aişe radıyallahu anha anlatıyor: "Ben hayızlı iken su içer, sonra kabı Resûlullah aleyhissalâtu vesselâm'a verirdim. O da ağzını, ağzımın değdiği yere koyardı."

3816 - Ebu Davud ve Nesai'de de şu rivayet gelmiştir: "Ben ay halinde iken etli kemiği dişleyerek yer, sonra da Resûlullah aleyhissalâtu vesselâm'a uzatırdım. O da ağzını, tam ağzımı koymuş bulunduğum yere koyar(ak yer)di."

3817 - Nesai'nin bir diğer rivayeti şöyle: "Şureyh İbnu Hani, Hz. Aişe radıyallahu anha'ya: "Bir kadın hayızlı iken kocası ile birlikte yemek yer mi?" diye sordu. Hz. Aişe "Evet dedi, benim kanamam varken Resûlullah aleyhissalâtu vesselâm beni çağırırdı, ben de onunla birlikte yerdim. (Bu sırada) etli kemiği alır, (bana uzatır, önce benim başlamam için) bana yemin verirdi. Ben de onu alır ve bir miktar dişler (sonra Resûlullah'a uzatırdım). O da ağzını, kemikte tam benim ağzımı koyduğum yere koyar(ak yemeye başlar)dı. İçecek bir şey istediği olur, getirince ondan önce benim içmem için bana yemin verirdi, bunun üzerine ben de kabı alır bir miktar içer, sonra bırakırdım. Bu sefer onu Aleyhissalatu vesselam alır, kabın tam benim ağzımı koyduğum yerine ağzını koyarak içerdi."

Müslim, Hayz 14, (300); Ebu Davud, Taharet 103, (259); Nesai, Taharet 177, (1, 148).

3818 - Abdullah İbnu Sa'd el-Ensari radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a hayızlı kadınlarla beraber yemek hususunda sordum. "Onunla beraber yiyin!" buyurdular."

Tirmizi, Taharet 100, (133).

3819 - Hz. Aişe radıyallahu anha'nın anlattığına göre, bir kadın kendisine: "Temizlendiğimiz zaman kıldığımız mutad namaz bize yeter mi (hayızlı iken kılamadıklarımızın kazası gerekir mi?)" diye sormuş, o da şu cevabı vermiştir:

"Sen Harûriyye (Hârici)misin? Biz Resûlullah aleyhissalatu vesselam'la beraberken ay hali gördüğümüzde, tutamadığımız oruçları kaza etmemizi söylerdi, fakat namazların kazasını söylemezdi."

Buhari, Hayız 20; Müslim, Hayız 67, (335); Ebu Davud, Taharet 105, (262, 263); Tirmizi, Taharet 97, (130); Savm 68, (787); Nesai, Hayz 17, (1, 191, 192), Savm 64, (4, 191).

3820 - İsmi Müssetü'l-Ezdiyye olan Ümmü Büsse anlatıyor: "Hacc yapmıştım. Hacc sırasında Ümmü Seleme radıyallahu anha'ya uğradım. Kendisine, "Ey mü'minlerin annesi, Semüre İbnu Cündüb radıyallahu anh, kadınlara, hayız sırasında kılınmayan namazların kazasını emrediyor (ne dersiniz)?" diye sordum, şu cevabı verdi: "Hayır, kaza etmezler. Resûlullah aleyhissalâtu vesselâm'ın kadınlarından biri, nifas sebebiyle kırk gece (namaz kılmadan) dururdu da, Resûlullah aleyhissalâtu vesselâm nifas namazını kaza etmesini emretmezdi."

Ebu Davud, Taharet 121, (312).

3821 - Hz. Aişe radıyallahu anha, kanama gören hamile kadın hakkında şunu söylemiştir: "Böyle bir kadın namazı bırakır."

Muvatta, Taharet 100, (1, 60). İmam Malik bu rivayeti belağ (senetsiz) olarak kaydetmiştir.

3822 - İbnu Ömer radıyallahu anhüma: "Ne hayızlı kadın ne de cünüp kimse Kur'an'dan hiçbir şey okuyamaz" buyurdu.

Tirmizi, Taharet 98, (131).

İSTİHÂZE VE NİFAS HAKKINDA

3823 - Hz. Aişe radıyallahu anhâ anlatıyor: "Ümmü Habibe bintu Cahş radıyallahu anha tam yedi yıl boyu istihaze kanı gördü. Ne yapacağı hususunda Resûlullah'a sordu. Aleyhissalatu vesselam yıkanmasını emretti ve "Bu damar (kanıdır)" dedi. Ümmü Habibe her namazda yıkanırdı."

3824 - Müslim'in bir rivayeti şöyledir: "Ümmü Habibe radıyallahu anha -ki Abdurrahman İbnu Avf'ın nikahı altında idi- Resûlullah aleyhissalâtu vesselâm'a kanamasından şikayet etti. Ona şu tavsiyede bulundu: "Hayız (müddetin normalde ne kadar devam ediyor ve) seni bekletiyor idiyse o müddetçe bekle, sonra yıkan!" Ümmü Habibe her namazda yıkanırdı."

3825 - Müslim'in bir diğer rivayetinde şöyle gelmiştir: "Hz. Aişe dedi ki: "Ümmü Habibe, kız kardeşi Zeyneb Bintu Cahş'ın hücresinde bir leğenin içinde yıkanırdı. Kanın kızıllığı (bazan) suya galebe çalardı."

3826 - Nesai'nin rivayeti şöyledir: "Ümmü Habibe müstehaze idi (devamlı kanaması olurdu), hiç temiz olmazdı. Durumu Resûlullah aleyhissalâtu vesselâm'a söylenmişti. Şöyle buyurdular: "Bu, hayız değildir, rahimin bir rahatsızlığıdır. Normal zamanda hayız kanının geldiği kirlilik müddetine baksın. (Her ay) o müddet boyunca namazını terketsin. Sonra bu müddet çıkınca her namaz vaktinde yıkansın."

3827 - Nesai'nin bir diğer rivayeti şöyle: "Ümmü Habibe radıyallahu anha'ya Resûlullah aleyhissalâtu vesselâm, (Her ayda) hayız olup kirli bulunduğu kadar namazı terketmesini, sonra yıkanıp namazını kılmasını emretti. O, her namaz vaktinde yıkanırdı."

Buhari, Hayz 26; Müslim, Hayz 64, 66, (334); Ebu Davud, Taharet 111, (288 - 291); Tirmizi, Taharet 96, (129); Nesai, Hayz 2, 3, 4, (1, 181, 182).

3828 - Hamne Bintu Cahş radıyallahu anha anlatıyor: "Ben, kızkardeşim Zeyneb Bintu Cahş radıyallahu anha'nın yanındaydım, istihaze kanamam vardı. Resûlullah aleyhissalâtu vesselâm'a:

"Ey Allah'ın Resulü! Ben çok şiddetli şekilde istihaze kanamasına maruzum, bu hususta ne tavsiye edersiniz? Bu hal benim namaz ve orucuma mani oluyor?" dedim. Bana:

"Sana pamuğu vasfeyliyeyim: O, kanı gidericidir (fercine pamuk koy)" buyurdular. Ben:

"Ama akıntı pamuğun mani olacağı miktardan çok fazla!" dedim. Resûlullah aleyhissalâtu vesselâm:

"Öyleyse bez kullan!" buyurdular. Ben:

"Akıntı bezin durduracağı miktardan da fazla! Şarıl şarıl akıyor" dedim. Bunun üzerine Aleyhissalatu vesselam dedi ki:

"Sana iki şey söyleyeceğim, hangisini yaparsan, diğerinin de yerine geçer. İkisini de yapabilecek durumdaysan birini seçmek sana ait, dilediğini seç! Bu kanama, şeytanın tekmelerinden bir tekme(si yani zarar vermesi)dir. Sen kendini Allah'ın ilminde altı yedi gün hayızlı bil (orucu ve namazı terket). Sonra yıkan ve kendini hayızdan temizlenmiş bil ve yirmiüç veya yirmidört gece ve gündüz namaz kıl, (bu esnada farz veya nafile) oruç tut. Bu, Sana yeterlidir. Kadınların her ay hayız görmeleri, hayızlı ve temizlik günlerinin olması gibi, bu şekilde senin de hayız ve temizlik günlerin olacak. (Bu, sana söyleyeceğim iki şeyden birincisidir. İkinci hususa gelince, o da şudur): Eğer öğleyi te'hir ve ikindiyi de ta'cil edip, ikisi için gusletmeye gücün yeterse öğle ile ikindiyi birleştir. Keza akşamı geciktirip yatsıyı tacil etmek, sonra da gusletmek suretiyle de bu iki namazı birleştir. Sabah için de ayrıca guslet. Bu şekle gücün yeterse orucunu da böylece tutarsın."

Resûlullah aleyhissalâtu vesselâm, (birini seçmede beni muhayyer bıraktığı bu iki tarzı zikrettikten sonra ilaveten dedi ki: "Bu, (ikincisi, zikrettiğim) tarzın, benim daha çok hoşuma gidenidir."

Ravilerden biri dedi ki: "Hamne radıyallahu anha dedi ki: "Bu, iki tarzdan benim daha çok hoşuma gidenidir. Ravi böylece, bu sözün Resûlullah'a ait olmayıp Hamne'ye ait olduğunu ifade etmiş oldu."

Ebu Davud, Taharet 1100, (287); Tirmizi, Taharet 95, (125).

3829 - Esma Bintu Umeys radıyallahu anha anlatıyor: "Ey Allah'ın Resulü! dedim. Fatıma Bintu Ebi Hubeyş, şu şu kadar zamandan beri kanama geçiriyor, namazı bıraktı!" (Bu sözün üzerine Aleyhissalatu vesselam):

"Sübhanallah! (hiç namaz bırakılır mı?) Bu şeytandan (biir oyun. Kapılmamalıydı. Söyleyin ona), bir leğene (su koyup içine) otursun. Eğer suyun üstünde (kanamadan hasıl olan) bir sarılık görürse, öğle ve ikindi için tek bir gusül yapsın; akşam ve yatsı için de tek bir gusül yapsın. Sabah için de ayrı bir gusül yapsın. Bu arada (kılacağı namazlar için) abdest alsın" buyurdular." İbnu Abbas radıyallahu anhüma der ki: "(Her namaz için) gusletmek, kadıncağıza zor gelmeye başlayınca iki namazın arasını birleştirmeyi emretmişti."

Ebu Davud, Taharet 116, (296).

3830 - Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm zamanında bir kadının kanaması vardı. Ümmü Seleme radıyallahu anha, onun adına, hükmü, Resûlullah aleyhissalâtu vesselâm'dan soruverdi. Resûlullah:

"İstihaze kanı başlamazdan önce, bir ay içerisinde, kaç gün ve gece hayız kanı gelmekte olduğuna baksın, her ay o kadar müddette namazı terketsin. Bu zaman çıkınca hemen yıkansın ve (fercine pamuk koyup) bir bezle sargı yaparak namazını kılsın."

Muvatta, Taharet 105, (1, 62); Ebu Davud, Taharet 108, (274-278); Nesai, Hayz (1, 182).

3831 - Sümeyy Mevla İbnu Ebi Bekr İbni Abdirrahman anlatıyor: "Ka'kâ ve Zeyd İbnu Eslem, beni, Sa'id İbnu Müseyyeb rahimehullah'a gönderip müstehazenin nasıl yıkanacağını sordular. Said şöyle açıkladı: "Müstehaze, öğleden öğleye yıkanır ve her namaz için abdest alır. Şayet kan galebe çalacak olursaa bir bezle sargı yapar."

Ebu Davud, Taharet 114, (301).

(Ebu Davud) der ki: "İbnu Ömer ve Enes radıyallahu anhüm'den de bu şekilde (yani "Öğleden öğleye yıkanır" diye) rivayet edildi. Bu, aynı zamanda Salim İbnu Abdillah, Hasan Basri ve Ata rahimehumullah'ın görüşüdür."

İmam Malik dedi ki: "Zannım o ki, İbnu Müseyyeb'in hadisi "temizlik vaktinden temizlik vaktine" olacaktı; "öğle vaktinden öğle vaktine" şeklinde gelmiştir. Herhalde buna bir vehim karışmış."

Bu hadisi el-Misver İbnu Abdilmelik de rivayet etmiştir. Onun rivayetinde da " temizlik vaktinden temizlik vaktine" şeklinde gelmiştir. Şu halde raviler bunu "öğleden öğleye" diye çevirmiş olmalı. Derim ki: "Kadi İyaz'ın zikrine göre .................. noktalı rivayet sahihtir. Doğruyu Allah bilir."

3832 - Hz. Ali radıyallahu anh anlatıyor: "Müstehaze, hayız müddeti sona erince her gün yıkanır. Üzerine tereyağı veya zeytinyağı sürülmüş bir yün kullanır."

Ebu Davud, Taharet 115, (302).

3833 - Abdullah İbnu Süfyan rahimehullah anlatıyor: "Bir kadın, İbnu Ömer radıyallahu anhüma'ya şöyle sordu: "Kabe'yi ziyaret maksadıyla gelmiştim. tam Mescid-i Haram'ın kapısına geldiğim sırada kanamam başladı ve derhal geri dönüp, kanama duruncaya kadar bekledim. Sonra yıkandım. Tekrar tavaf için geldiğimde, kapının yanında yine kan geldi. Aynı şekilde geri döndüm, size geldim" Abdullah şu cevabı verdi: "Bu şeytandan gelen bir zarardır. Bu durumda yıkan. Pamuk tıkayarak bir bez bağla, sonra da tavafını yap!"

Muvatta, Hacc 124, (1, 371).

3834 - İkrime rahimehullah anlatıyor: "Ümmü Habibe radıyallahu anha müstehaze idi. Kocası ona temasta bulunurdu. Aynı hal Hamne Bintu Cahş radıyallahu anha için de mevzubahis idi."

Ebu Davud, Taharet 120, (309).

3835 - Ümmü Atiyye radıyallahu anha anlatıyor: "(Hayız müddetimiz dolup) temizlik dönemi başladıktan sonra görülen bulanık ve sarı akıntıyı ciddiye almazdık..."

Ebu Davud, Taharet 119, (307, 308); Nesai, Hayz, 7, (1, 186, 187).

3836 - Mercane Mevla Aişe radıyallahu anha anlatıyor: "Kadınlar Hz. Aişe radıyallahu anha'ya içerisinde pamuk bulunan bez (veya kap) gönderirlerdi. Bu pamuklar hayız kanıyla sarı lekeler taşırdı. (Bu safhada) namaz kılınıp kılınmayacağını sorarlardı.

Hz. Aişe radıyallahu anha: "Beyaz akıntıyı görünceye kadar acele etmeyin!" diye cevap verirdi. Beyaz akıntıdan temizliği kastederdi."

Muvatta, Taharet 97, (1, 59). Buhari, bunu bab başlığında senetsiz olarak kaydetmiştir. (Hayz 19).

3837 - Zeyd İbnu Sabit'in kızından nakledildiğine göre, kulağına, bir kısım kadınların gece yarısı, temizliklerini kontrol için, lamba getirtir oldukları haberi ulaşır. O, bu davranıştan dolayı kadınları ayıplar ve: "(Sahabe) kadınları böyle yapmazlardı!" der.

Muvatta, Taharet 98, (1, 59). Bunu Buhari bab başlığı olarak (senetsiz) kaydetmiştir. (Hayz 19).

3838 - Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm devrinde, nifas olan kadınlar nifaslarından sonra kırk gün kırk gece otururlardı. Biz yüzlerimize vers -yani kelef- olarak-sürerdik..."

Ebu Davud, Taharet 121, (311); Tirmizi, Taharet 105, (139).

HAYIZ

6124 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Biz büyük bir su birikintisine rastladık, içerisinde eşek ölüsü vardı. Bu leş sebebiyle o sudan kullanmaktan kaçındık. Nihayet Resûlullah aleyhissalâtu vesselâm bize uğradı. (Halimize muttali olunca): "Şurası muhakkak ki, suyu hiçbir şey kirletmez" buyurdular. Biz de oradan su aldık (hayvanlara) içirdik ve (kaplarımıza) su aldık."

6125 - Ebu Ümâme el-Bâhili radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Şurası muhakkak ki suyu hiçbir şey kirletmez, yeter ki (pis madde) kokusuna, tadına ve rengine galebe çalmasın."

KADIN HAYIZLI İSE

6143 - Ümmü Seleme radıyallahu anhâ anlatıyor: "Ben, Resûlullah aleyhissalâtu vesselâm'la birlikte yorganın altında idim. Kadınların maruz kaldığı hayız (kanını) o sırada gördüm. Derhal örtünün altından sıvışıverdim. Resülullah aleyhissalâtu vesselâm: "Hayız mı oldun?" dedi. "Ben, kadınların gördüğü hayız kanını gördüm" dedim. Aleyhissalâtu vesselâm: "Bu, Allah Teâla Hazretlerinin, Hz. Adem'in kızlarına yazdığı bir kaderdir" buyurdular."

Ümmü Seleme sözlerine şöyle devam eder: "Ben yataktan sıvışıp, (yapılması gerekenleri yaparak) kendime çekidüzen vererek geri döndüm. Resûlullah aleyhissalâtu vesselam bana: "Gel benimle birlikte yatağa gir!" dedi. Ben de yanına girdim."

6144 - Muâviye İbnu Ebi Süfyan râdıyallahu anh anlatıyor: "Ben, Resûlullah aleyhissalâtu vesselâm'ın zevce-i muhteremleri olan Ümmü Habibe radıyallahu anhâ'ya: "Hayız olduğunuz zaman Resûlullah aleyhissalâtu vesselâm'la münasebetiniz nasıl olurdu?" diye sordum. Şu cevabı verdi: "Birimiz hayız görmeye başlar başlamaz derhal uyluklarının yarısına kadar uzanan izarını bağlar, sonra Resûlullah aleyhissalâtu vesselâm'la beraber yatardı."

HAYIZLI MESCİDE GİREMEZ

6146 - Ümmü Seleme radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm bu mescidin avlusuna girerek, yüksek sesle: "Şurası muhakkak ki, mescid, ne cünüb ne de hayızlıya helal değildir" buyurdular."

HAYIZLI KADIN TEMİZLİKTEN SONRA SARILIK, BULANIKLIK GÖRÜRSE

6147 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm, temizlikten sonra hayız şüphesi veren akıntı gören kadın hakkında: "O bir damar veya damarlar(dan gelen istihaze kanı)dır, (hayız kanı değildir)" buyurdular."

Muhammed İbnu Yahya dedi ki: "Temizlikten sonra" tabiriyle "(hayız devri bitip) yıkandıktan sonra" demek istemiştir."

NİFAS KAÇ GÜN?

6148 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm nifaslı kadınlar için kırk gün (temizlenme) müddeti belirledi. Ancak, daha önce temizlendiğini görenleri hariç tuttu."

HAYIZ OLÂN KIZ KAPANMALIDIR

6149 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm yanıma girmişti, yanımdaki cariyem hemen gizlendi. Aleyhissalâtu vesselâm: "Cariye adet gördü mü?" diye sordular. "Evet!" deyince, Resûlullah, sarığından bir parça bez kopararak cariyeye: "Başını bununla ört!" buyurdular."

HAYIZLI KINA YAKAR

6150 - Muâze radıyallahu anhâ anlatıyor: "Bir kadın Hz. Aişe radıyallahu anhâ'ya: "Hayızlı kadın kınalanır mı?" diye sormuştu. "Biz, Resülullah aleyhissalâtu vesselâm'ın sağlığında kınalanırdık" diye cevap verdi."


HEDİYE

RESULULLAH'IN HEDİYELERİ

5744 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Hediyeleşin, zira hediye, kalpteki kuşkuları giderir. Komşu kadın, komşusu kadından gelen (hediyeyi) hakir görmesin, bir koyun paçası olsa bile."

Tirmizî, Vela ve'l-Hibe 6, (2131).

5745 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm, hediyeyi kabul eder, ona karşılıkta bulunurdu."

Buhari, Hibe 11; Ebu Dâvud, Buyû' 87, (3536); Tirmizî, Birr 34, (1954).

5746 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bana bir koyunun inciğe kadar ayağı hediye edilse kabul ederim, böyle bir yemeği yemeye çağırılsam icabet ederim.

Tirmizi, Ahkâm 10, (1338).

5747 - Hz. Ali radıyallahu anh anlatıyor: "Kisra Resûlullah aleyhissalâtu vesselâm'a bazı şeyler hediye etti, Aleyhissalâtu vesselâm ondan bu hediyeleri kabul etti. Diğer krallar da ona hediyede bulundular, o da onlardan bunu kabul etti."

Tirmizî, Siyer 23, (1576).

5748 - İyâz İbnu Himâr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a bir hediyede bulunmuştum. Bana: "Müslüman mı oldun?" diye sordu.

"Hayır! dedim.

"Ben müşriklerin hediyesini almaktan menolundum!" buyurdular (ve hediyemi almadılar)."

Ebu Dâvud, Harâc 35, (3057); Tirmizî, Siyer 24, (1577).

5749 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir bedevî Resûlullah aleyhissalâtu vesselâm'a genç bir deve hediye etti. Resûlullah aleyhissalâtu vesselâm ona mukabil altı genç deve verdi. Bedevî, memnun kalmadı. Bu hal, Aleyhissalâtu vesselâm'a ulaştı. Allah'a hamd ü senadan sonra:

"Falan kimse bana bir deve hediye etti. Ben ona mukabil altı deve verdim. Buna rağmen memnun olmamış. (Allah'a) yemin olsun, (Şu günden sonra muhacirler), Kureyşliler, Ensârîler, Sakîtliler veya Devsliler dışında kimseden hediye almamaya azmettim" buyurdular."

Tirmizî, Menâkıb, (3940, 3941); Ebu Dâvud, Buyü' 82, (3537); Nesâi, Umrâ 5, (6, 280).

5750 - Ebu Ümâme radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim bir kimse için şefaatçi olur, o da bu şefaatine karşı bir hediyede bulunursa hediyeyi kabul ettiği taktirde, riba kapılarından büyük bir kapıya girmiş olur."

Ebu Dâvud, Büyü' 84, (3541).

5751 - Ubade İbnu's-Sâmit radıyallahu aanh anlatıyor: "Ben ehl-i Suffa'dan birkısım insanlara yazı ve Kur'ân'ı öğretmiştim. Onlardan bir adam bana bir yay hediye etti. Ben de: "(Bu yay) benim için (büyük) bir mal değil, onunla Allah yolunda atış yaparım, gidip Resûlullah Aleyhissalâtu vesselâm'a soracağım" dedim. Gidip sordum:

"Ey Allah 'ın Resûlü! dedim. Kendilerine yazı ve Kur'ân öğrettiğim kimselerden biri bana bir yay hediye etti. Bu benim için bir mal da değil. Ben onunla Allah yolunda atış yaparım!" dedim. Aleyhissalâtu vesselâm bana:

"Eğer ateşten bir takı takınmayı seversen kabul et!" diye cevap verdi."

Ebu Dâvud, Büyü' 37, (3417).


HİBE

5752 - İbnu Abbâs ve İbnu Ömer radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir kimse bir atiyyede bulunur veya bir hibede bulunursa, sonradan atiyye ve hibesinden rücü etmesi ona helal olmaz, sadece baba çocuğuna yaptığı bağıştan dönebilir."

5753 - Bir rivayette: "Atiyye veya hibesinden dönen, kusmuğuna dönen köpek, gibidir" denmiştir."

Ebu Dâvud, Büyü' 83, (3539); Tirmizî, Büyü' 52, (1299); Nesâî, Hibe 2, (6, 265); İbnu Mâce, Hibe 2, (2377).

5754 - Yine İbnu Abbas radıyallahu anhüma'dan merfu olarak şu hadis kaydedilmiştir: "Kusmuğuna rücü eden köpek gibi hibesinden dönen kimsenin kötü örneği bize yakışmaz."

Buhârî, Hibe 14, 30, Hiyel 14; Müslim, Hibât 5, (1622); Ebu Dâvud, Büyü' 83, (3538); Tirmizî, Büyü' 62, (1298); Nesâi, Hibe 2, (6, 265).

5755 - Nu'mân İbnu Beşîr radıyallahu anhümâ'nın anlattığına göre, "babası onu (Nu'man'ı) Resûlullah aleyhissalâtu vesselâm'a getirmiş ve: "Ey Allah'ın Resülü! Ben bu oğluma bir köle bağışladım! (Sen bu bağışıma şahid ol!" demiştir. Aleyhissalâtu vesselâm:

"Her çocuğuna böyle bir bağışta bulundun mu?" diye sormuş, babası "hayır!" deyince: "Öyleyse bağışından dön!" emretmiştir."

Buhâri, Hibe 2, 11, Şehâdât 9; Müslim, Hibât 9, (1623); Muvatta, Akdiye 39, (2, 751); Ebu Davud, Büyü' 85, (3542, 3543, 3544, 3545); Tirmizî, Ahkâm 30, (1367); Nesâî, Nahl 1, (6, 558-261).

5756 - İbnu Amr İbni'l-As anlatıyor: "Resülullah aleyhissalâtu vesselâm Mekke'yi fethettigi zaman şu hitabede bulundu:

"Bilesiniz! Kocasının izni olmadan bir kadının (kocasının malından) bağışta bulunması caiz değildir."

5757 - Bir başka rivayette de şöyle gelmiştir: "Kocasının nikahında olduğu müddetçe, bir kadına malından hibede bulunması câiz degildir."

Ebu Dâvud, Büyu' 86, (3546, 3547).

ÖMRÂ

6689 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ömrâ(nın mal sahibininmenfaatine bir yönü) yoktur. Kim bir malı ömrâ kılarsa artık o mal, ömrâ kılana aittir."

HİBEDEN DÖNME

6690 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bağışını geri alan kimsenin durumu şu köpeğin durumu gibidir: Yalını yer, iyice doyunca kusar. Sonra kusmuğuna tekrar dönüp onu yer."

SEVAP ÜMİDİYLE HİBE

6691 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kişi, karşılığı verilmediği müddetçe hibesini geri alma hakkına sahiptir."

KOCADAN İZİNSİZ KADININ HİBESİ

6692 - Ka'b İbnu Mâlik'in anlattığına göre: "Hanımı, kendine ait bir zinet eşyasını Resûlullah aleyhissalâtu vesselâm'a götürüp: "Ben bunu tasadduk ediyorum" demiştir. Aleyhissalâtu vesselâm kendisine: "Kadının kendi malından (da olsa) bağışı kocasının izni olmadan caiz değildir. Acaba sen Ka'b'den izin aldın mı?" demiştir. Hanım "Evet!" deyince, hanımın kocası Ka'b İbnu Mâlik'e (bir adam göndererek): "Sen Hayre'ye zinetini tasadduk etmesine izin verdin mi?" diye sordurmuş, Ka'b: "Evet!" deyince Resûlullah aleyhissalâtu vesselâm kadının hibesini kabul buyurmuştur."


HİCRETLER

5739 - Bera İbnu'l-Âzib radıyallahu anh anlatıyor: "Hz. Ebu Bekr radıyallahu anh, evinde babama uğradı. Ondan bir semer satın aldı. (Babam) Azib'e:

"Benimle oğlunu gönder, onu evime kadar götürüversin!" dedi. Babam bana:

"Hay onu götürüver!" dedi. Ben de götürüverdim. Babam onunla beraber çıktı, bedelini alacaktı. Babam, Ebu Bekr'e:

"Ey Ebu Bekr! Resülullah aleyhissalâtu vesselâm'la (hicret ettiğin) gece ne yaptınız?" diye sordu.

"Evet o gece yürüdük. Ertesi günü de öğle vaktine kadar yürüdük. Yolumuz tenha idi, hiç kimseye rastlamadık. Önümüze uzun bir kaya çıktı. Kayanın henüz güneşin değmediği bir gölgesi vardı. Yanına konakladık. Ben kayanın yanına geldim. Resülullah aleyhissalâtu vesselâm'ın duldasında uyuması için eIimle bir yeri düzledim. Sonra oraya bir post yayıp:

"Ey Allah'ın Resülü! (Siz biraz istirahat buyurup şurada) uyuyun, ben etrafınızı gözetlerim!" dedim. Derken yatıp uyudu, ben de çıkıp etrafını gözetlemeye başladım. Kayaya doğru sürüsüyle gelmekte olan bir çobanla karşılaştım. O da bizim gibi gölgeye sığınmak istiyordu.

"Sen kimlerdensin ey delikanlı?" diye sordum. Medine veya Mekke'den bir adama aitti. Ben tekrar:

"Koyununda süt var mı?" dedim.

"Evet!" dedi.

"Sağar mısın?" dedim.

Tabii dedi ve sağmak üzere bir koyun yakaladı.

"Memede kıl, toz-toprak çer-çöp olabilir, bunları bir çırp!" dedim. Dediğimi yaptı, beraberindeki bir kaba bir miktar süt sağdı. Benim de yanımda Resûlullah aleyhissalâtu vesselâm için taşıdığım bir kap vardı. İçmede, abdestte onu kullanırdı. (Sütü kendi kabıma aktararak) Aleyhissalâtu vesselâm'ın yanına geldim. Uyuyordu. Uyandırmak istemedim. Uyanıncaya kadar yanında durdum. Süte biraz su kattım, dibi serinledi.

"Ey Allah'ın Resülü, buyurun için!" dedim. O içti ben de memnun oldum. Sonra: "Yola koyulma vakti gelmedi mi?" dedi.

"Evet!" dedim. Güneşin zevâlinden sonra hareket ettik. Peşimize Sürâka İbnu Mâlik İbni Cu'şem düştü. Biz sert bir arazide yürüyorduk.

"Ey Allah'ın Resülü, bize yaklaştı!" dedim.

"Üzülme! Allah bizimledir!" buyurdu. Aleyhissalâtu vesselâm, Sürâkaya beddua etti. Derhal atının ön ayağı karnına kadar yere saplandı. Sürâka:

"Anladım ki, siz bana ilendiniz. Ne olur benim için dua edin. Allah için ben de takipçileri sizden geri çevireceğim!" dedi. Aleyhissalâtu vesselâm dua ediverdi, adam kurtuldu ve geri döndü. Yol boyu her kime rastladı ise:

"Ben size bedel burada gereken (aramayı) yaptım (kimse yok)!" dedi. Böylece her kime rastladı ise geri çevirdi. Hülasa, bize verdiği sözü tuttu."

Buhâri, Menâkıbu'l-Ensâr 45. Lukata 11, Menâkıb 25, Eşribe 12; Müslim, Zühd 75, (2009).

5740 - Hz. Ebu Bekr radıyallahu anh anlatıyor: "Biz mağarada iken müşriklerin ayaklarını görüyordum. Onlar bu sırada başlarımızın üstünde idiler.

"Ey Allah'ın Resûlü dedim, onlar ayaklarının aşağısına bir bakacak olsa bizi mutlaka görürler!" dedim. Bunun üzerine:

"Ey Ebu Bekr!" buyurdular, "Üçüncüleri Allah olan iki kişi hakkında ne zannediyorsun?"

Buhârî, Fezâilu'l-Ashâb 2, Menâkıb 45, Tefsîr, Berâet 1; Müslim, Fezâilu's-Sahâbe 1, (2381); Tirmizî, Tefsîr, Tevbe, (3095).

5741 - Abdullah lbnu Sa'dî radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın yanına bir heyet olarak geldik. Ben:

"Ey Allah'ın Resülü! Muhakkak ki ben, arkamda, artık hicretin sona erdiğini zanneden bir kavim bıraktım" dedim. Aleyhissalâtu vesselâm:

"Küffârla kıtal edildiği müddetçe, hicret sona ermeyecektir" buyurdu."

Neâî, Bey'at 15, (7, 146).

5742 - Ya'la İbnu Ümeyye anlatıyor: "Fetih günü babam Ümeyye'yi getirip: "Ey Allah'ın Resûlü! Babamla hicret şartı üzere bey'at yap!" dedim. Ama O:

"Onunla cihad etme şartı üzerine bey'at yaparım, artık hicret sona ermiştir" cevabını verdi."

Nesâî, Bey'at 15, (7,145).

5743 - Sehl İbnu Sa'd radıyallahu anh anlatıyor: "(Sahabîler lslâmi takvimin başlangıcını tesbit ederken) ne Resulullah aleyhissalâtu vesselâm'ın bi'set zamanına, ne de vefat zamanına itibar etmediler. Fakat Medine'ye gelişine itibar ettiler."

Buhari, Menakıbu'l-Ensar 48).


HİDANE

1631 - Amr İbnu Şuayb babası vasıtasıyla dedesinden (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a bir kadın gelerek:

"Bu çocuğa karnım yuva, göğsüm içecek, kucağım da kundak olmuş iken, babası beni boşadı ve onu da benden koparıp almak istiyor!" diye şikâyet etti. Hz. Peygamber (aleyhissalâtu vesselâm):

"Sen evlenmedikçe, çocuğa ehaksın!" cevabını verdi."

Ebû Dâvud, Talâk 35, (2276).

1632 - Ebu Hüreyre (radıyall hu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) bir oğlan çocuğunu, baba veya annesini seçmede muhayyer bıraktı. Çocuk annesini seçti ve onun elirıden tuttu. Annesi de çocuğu alıp götürdü."

Tirmizî, Ahkâm 21, (1357); Ebu Dâvud, Talak 35, (2277); Nesâî, Talâk 52, (6, 185, 186); İbnu Mâce, Ahkâm 22, (2351). Yukarıdaki metin Tirmizî'nin metidir.

1633 - Hz. Ali (radıyallâhu anh) anlatıyor: "Zeyd İbnu Hârise Mekke'ye gitmişti. (Uhud'da şehid düşen) Hz. Hamza'nın kızına uğradı. Ca'fer (radıyallâhu anh): "Kızı yanıma ben alacağım, ona ben ehakkım, o benim amcamın kızıdır ve üstelik yanımda teyzesi var, teyze anne gibidir" dedi. Hz. Ali (radıyallâhu anh) de: "Ona ben ehakkım. O amcamın kızıdır. Yanımda Resûlullah (aleyhissalâtu vesselâm)'ın kızı Fâtıma var. Fâtıma ona ehaktır" dedi. Zeyd İbnu Hârise (radıyallâhu anh) atılarak:

"Ona ben ehakkım, o erkek kardeşimin kızıdır, ben onun için yola çıktım ve yanına geldim" dedi. Resûlullah (aleyhissalâtu vesselâm), kızı Cafer (radıyallâhu anh)'in yanına almasına hükmetti ve: "Muhakkak ki, teyze annedir!" buyurdu."

Ebu Dâvud., Talâk 35, (2278-2280);.Buhârî, Sulh 6, Megâzi 43; Tirmizî, Bir 6.


HİKMET

7232 - Hz. Ebu Eyyub radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a bir adam gelerek: "Ey Allah'ın Resülü! Bana (dini) öğret ve fakat çok özlü olsun!" dedi. Aleyhissalâtu vesselâm: "Namazına kalktığın vakit (dünyaya) veda edenin (namazı gibi) namaz kıl. Sonradan (pişman olup) özür dileyeceğin söz söyleme. İnsanların elinde bulunan (dünyalık şeylerden) ümidini kesmeye azmet!" buyurdular."

7233 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Bir meclise oturup hikmetli söz dinleyip, sonra bu meclisten bahsederken işittiği şeylerin sadece kötü kısımlarını anlatan bir kimsenin misali, bir çobana gelip: "Ey çoban, süründen bana bir koyun kes!" deyince, çobandan: "Git en iyisinin kulağından tut al" iznine rağmen gidip sürünün köpeğinin kulağından tutan adamın misalidir."

Ebu'l-Hasen İbnu Seleme de bu hadisin bir mislini rivayet etmiş, ancak rivayetinde şu farklılığa yer vermiştir: "Sürünün en iyi koyununun kulağını tut"


HİLAFET

HİLAFET VE EMİRLİĞİN AHKÂMI İMAMLAR KUREYŞ'TENDİR

1677 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "İnsanlar hayırda da şerde de Kureyş'e tâbidir."

Müslim, İmâret 3, (1819).

1678 - Hz. Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "İnsanlar bu işte Kureyş'e tâbidirler. Müslümanları Müslüman olanlarına, kafirleri kafir olanlarına tâbidirler. İnsanlar madenler gibidir. Cahiliyede hayırlı olanlar fıkhı öğrenirlerse İslam'da da hayırlıdırlar. Bu işe en çok nefret edenleri insanların en hayırlısı bulacaksın. Onlar (rızaları hilâfına) içine düşmedikçe buna tâlib olmazlar."

Buhârî, Menâkıb 1; Müslim, İmâret 2, (1818).

1679 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Bu iş (emîrlik) insanlardan iki kişi bâki kaldıkça Kureyş'te olmaya devam edecektir."

Buhârî, Menâkıb 2, Ahkâm 2, Enbiya 1; Müslim, İmâret 4, (1820).

1680 - Sefine (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Hilâfet, ümmetim arasında otuz yıl sürecektir. Bundan sonra saltanat gelecektir." Said İbnu Cumhân dedi ki:

"Sonra ilâve etti: "Hz. Ebû Bekir (radıyallâhu anh)'in hilâfetine Hz. Ömer'in hilâfetini, Hz.Osman'ın hilâfetine Hz. Ali'nin hilâfetini (radıyallahu anhüm ecmain) ekle (parmaklarınla say) bak!" dedi. Bunları (sayınca hakikaten) otuz yıl bulduk."

Sefine'ye: "Emevîler, hilâfetin kendilerinde (devam ettiğini) zannederler"denmişti, şu cevabı verdi: "Benî'z-Zerkâ yalan söylüyor. Onlar krallardır, hem de en kötü krallar."

Ebû Dâvud, Sünnet 9 (4648, 4647); Tirmizî,Fiten 48, (2227).

1681 - Hz. Câbir İbnu Semüre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Bu din, hepsi Kureyş'ten gelecek olan on iki halifeye kadar aziz ve güçlü olacaktır. "

Resûlullah (aleyhissalâtu vesselâm)'a soruldu:

"Sonra ne olacak?"

"Sonra herc (fitne ve kargaşa) gelecek!" diye cevap verdi."

Buharî, Ahkâm 51; Müslim, İmâret 5-9 (1821); Tirmizî, Fiten 46, (2224). Bu üç kitap, hadisin "Kureyş'ten" kelimesine kadar kısmını: "Ebû Dâvud da Medhi 1, (4279), 4280) tamamını tahric etmiştir.

İMAMLIGI VE EMİRLİGİ SAHİH OLANLAR

1682 - Ebû Saîd (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "İki halifeye birden biat edildi mi, onlardan ikincisini öldürüverin."

Müslim, İmâret 61, (1852).

1683 - Arface İbnu Şureyh (radıyallâhu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Siz bir kişinin etrafında birlik halinde iken, bir başkası gelip, kuvvetinizi kırmak veya cemaatinizi bölmek isterse, onu öldürüverin. "

Müslim, İmaret 60, ( 1852).

1684 - Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Benî İsrail'i peygamberler (aleyhimusselâm) idâre ediyorlardı. Bir peygamber ölünce onun yerine ikinci bir peygamber geçiyordu. Ancak, benden sonra peygamber yok. Ama ardımdan halifeler gelecek ve çok olacaklar. "

Orada bulunanlar:

"(Onlar hakkında) bize ne emredersiniz?" diye sordular.

"Önceki biatınıza sadâkat gösterin. Onlara haklarını veriın. . Onlar üzerindeki haklarınızı (eda etmedikleri taktirde, kendilerinden değil) Allah'tan isteyin.Zîra Allah teâlâ, idareleri altındakilerin hukukunu onlardan soracaktır" buyurdu."

Buharî, Enbiyâ 50;Müslim, İmaret 44, (1842).

1685 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), İbnu Ümmi Mektum'u, iki defa kendi yerine Medine'de halef bıraktı."

Ebû Dâvud, Harâc 3, (2931).

1686 - Ebû Bekre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'tan işitmiş olduğum bir kelimenin Cemel Vak'ası sırasında Allah'ın izni ile faydasını gördüım. Şöyle ki bir ara, neredeyse ashâb-ı Cemel'e katılarak onların yanında yer alıp savaşmaya karar vermiştim. Hemen, Resûlullah (aleyhissalâtu vesselâm)'ın, "İranlıların başına Kisrâc'nın kızı kraliçe oldu" diye haber geldiği zaman (söylemiş olduğu sözü hatırladım ve onlara katılmaktan vazgeçtim. O zaman Efendimiz:) "İşlerini kadına tevdi eden bir kavm felâh bulmayacaktır" demiş idi".

Buhârî, Fiten 17, Megâzi 82; Tirmizî, Fiten 75, (2263); Nesâî, Kudât 8 (8, 227).

Tirmizî'de şu ziyade gelmiştir: "Hz. Aişe Basra'ya geldiği zaman bunu hatırladım. Bu söz sayesinde Allah beni muhâfaza etti".

İMAM VE EMÎRİN VAZİFELERİ

1687 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Hepiniz çobansınız ve hepiniz sürünüzden mes'ulsünüz. İmam çobandır ve sürüsünden mes'üldür. Erkek ailesinin çobanıdır ve sürüsünden mes'uldür. Kadın, kocasının evinde çobandır, o da sürüsünden mes'üldür. Hizmetçi, efendisinin malından sorumludur ve sürüsünden mes'üldür."

İbnu Ömer der ki: "Bunları Resûlullah (aleyhissalâtu vesselâm)'tan işitmiştim. Zannediyorum ki şöyle de demişti:"Kişi bâbasının malında çobandır, o da sürüsünden mes'üldür."

Buhârî, Ahkâm 1, Cum'a 11, İstikrâz 20, Itk 17,19, Vesâya 9, Nikâh 81, 90; Müslim, İmâret 20, (1829); Tirmizî, Cihâd 27,1705; Ebû Dâvud, İmâret 1, (2928).

1688 - İbnu Meryem el-Ezdî (radıyallâhu anh) anlatıyor: "Hz. Muâviye (radıyallâhu anh)'nin yanına girmiştim. Bana:

"Ey Ebû fülân, seni hangi rüzgâr attı?" diyerek (ziyaretimden memnuniyeti izhâr etti). Ben de: "Resûlullah (aleyhissalâtu vesselâm)'tan işitmiş olduğum şu hadisi, (size hatırlatmayı düşündüm)" dedim: "Allah kime Müslümanların işlerinden birşeyler tevdi eder, o da onların ihtiyaçlarına, isteklerine, darlıklarına perde olur (giderirse), kıyâmet gününde Allah da onun ihtiyaç, istek ve darlıklarına perde olur (giderir)."

Râvî der ki: "Bunun üzerine Hz. Muâviye (radıyallâhu anh) insanların ihtiyaçlarıyla ilgilenmek üzere bir adam tâyin etti."

Tirmizi, Ahkâm 6, (1332,1333); Ebû Davud, Harâc 13, (2948).

1689 - Abdullah İbnu Amr İbni'l-As (radıyallâhu anhümâ) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Adil olanlar, kıyamet günü, Allah'ın yanında, nurdan minberler üzerine Rahman'ın sağ cihetinde olmak üzere yerlerini alırlar. -Allah'ın her iki eli de sağdır Onlar hükümlerinde, aileleri ile velâyeti altında bulunanlar hakkında hep adâleti gözetenlerdir."

Müslim, İmâret 18, (1827); Nesâî, Âdâb 1, (8, 221).

1690 - Hasan el-Basrî, Ma'kıl İbnu Yesâr (radıyallâhu anh)'dan naklediyor: "Resûlullah (aleyhissalâtu vesselâm)'ı işittim, demişti ki: "Allah bir kimseyi başkaları üzerine çoban yapmış, o da idaresi altındakilere hile yapmış olarak ölmüş ise, Allah ona cennetini kesinlikle haram eder."

Buhârî, Ahkâm 8, Müslim, İman 227, (142); İmâret 21, (142).

Müslim'in Hasan Basrî'den kaydettiği diğer bir rivâyet şöyledir:

"Aiz İbnu Amr (radıyallâhu anh), Resûlullah (aleyhissalâtu vesselâm)'ın Ashâb-ı Güzin'inden biri idi. Ubeydillah İbnu Ziyad'ın yanına girdi ve hemen ona: "Ey oğulcuğum, ben Resûlullah (aleyhissalâtu vesselâm)'ın: "Çobanların en kötüsü hutame denen merhametsiz deve sürücüsüdür, sakın onlardan olma"dediğini işittim" dedi. Ubeydullah: "Otur, sen muhakkak ki Resûlullah (aleyhissalâtu vesselâm)'ın ashabının kepeğindensin" deyince: "Onların kepeği var mıydı? Kepek onlardan sonra ve onların dışındakiler arasında zuhur etti" diye cevap verdi."

1691 - Adiyy İbnu Amîre el-Kindî (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Bir işe me'mur tayin ettiğimiz kimse, bizden bir iğne veya ondan daha küçük bir şeyi gizlemiş olsa, bu bir hiyanettir (gulûl), kıyamet günü onu getirecektir. "

Bunun üzerine, Ensar'dan bir zat kalkarak:

"Ey Allah'ın Resûlü! Vazifeyi benden geri al!" dedi. Hz. Peygamber (aleyhissalâtu vesselâm):

"Sana ne oldu?" diye sordu:

"Senin (az önce şunu şunu) söylediğini işittim ya!" deyince Hz. Peygamber (aleyhissalâtu vesselâm):

"Ben onu şu anda tekrar ediyorum: "Kimi memur tayin edersek az veya çok ne varsa bize getirsin. Ondan kendisine ne verilirse alır, ne yasaklanırsa onu terkeder."

Müslim, İmâret 30, (1833).

1692 - Ebû Said (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Kıyamet günü, insanların Allah'a en sevgi1i ve mekân olarak en yakın olanı, âdil imamdır. Kıyamet günü, insanların Allah'a en menfuru O'ndan mekân olarak en uzak olanı da zâlim sultandır."

Tirmizî, Ahkâm 4, (1329).

EMİR OLMANIN KÖTÜLÜĞÜĞÜ

1693 - Mikdâm İbnu Ma'dikerib (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) omuzuma vurdu ve:

"Ey Kudeym (Mikdamcık)! Emîr, kâtip, ârif olmadan ölürsen kurtuluşa erdin demektir!" dedi."

Ebü Dâvud, Harâc 5, (2933).

1694 - Ebû Zerr (radıyallâhu anh) anlatıyor:

"Ey Allah'ın Resûlü! dedim, beni memur ta'yin etmez misin?"

Bu sözüm üzerine, elini omuzuma vurdu ve sonra da:

"Ey Ebû Zerr, sen zayıfsın, memurluk ise bir emanettir. (Hakkını veremediğin taktirde) kıyamet günü rüsvaylık ve pişmanlıktır. Ancak kim onu hakederek alır ve onun sebebiyle üzerine düşen vazifeleri eksiksiz edâ ederse o hâriç" buyurdu."

Müslim" İmâret 17, (1826); Ebü Dâvud, Vesâyâ 4, (2868); Nesâî, Vesâya 10, (6, 255).

Ebû Dâvud'un diğer bir rivâyetinde şöyle gelmiştir: "Ey Ebû Zerr, ben seni zayıf görüyorum. Ben kendim için istediğimi senin için de isterim. Sakın iki kişi üzerine âmir olma, yetim malına da velilik yapma."

Yine Ebû Dâvud'un bir diğer rivâyeti (Harâc 5, (2934) şöyle: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Âriflik haktır, halka âriflik gereklidir, ancak ârifler ateştedir. "

1695 - Abdurrahman İbnu Semüre (radıyallâhu anh) anlatıyor:

"Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Ey Abdurrahman! Emîrlik isteme. Eğer senin talebin üzerine sana emîrlik verilirse, istediğin şeyin sorumluluğu sana yüklenir. Eğer sen talibi olmadan sana emîrlik verilirse, o işte yardım görürsün. Bir iş için yemin eder, sonra da aksini yapmakta hayır görürsen, daha hayırlı gördüğün ne ise onu yap, ettiğin yemin için de kefârette bulun."

Buhârî, Ahkâm 5, 6, Eymân 1; Müslim, İmâret 19, (1652); Ebü Dâvud, Harâc 2, (2929); Tirmizî, Nüzür 5, (1529); Nesâî, Adâbu'l-Kudat 5, (8, 225).

1696 - Ebû Musa (radıyallâhu anh) anlatıyor: "Yanımda amcamın evlatlarından iki kişi daha olduğu halde Resûlullah (aleyhissalâtu vesselâm)'ın huzuruna girdim. Yanımdakilerden biri:

"Ey Allah'ın Resûlü! Allah'ın sana tevdi ettiğn işlerden bazıları üzerine bizi emîr tayin et" dedi. Diğeri de aynı talepde bulundu. Resûlullah (aleyhissalâtu vesselâm)'ın onlara cevabı şu oldu:

"Biz, -Allah'a kasem olsun- bu işe, onu taleb eden veya ona hırs gösteren hiç kimseyi tayin etmeyiz!"

Buhârî, Ahkâm 7,12, İcâre 8, İstitâbe 2; Müslim, İmâret 7, (1733); Ebû Dâvud, Harâc 2, (2930); Nesâî, Adâbu'1-Kudât 4, (8, 224).

İMAM VE EMÎRE İTAATİN VACİB OLUŞU

1697 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Dinleyin ve itaat edin! Hattâ, üstünüze, başı kuru üzüm danesi gibi siyah Habeşli bir köle bile tayin edilmiş olsa, aranızdaKitabullah'ı tatbik ettikçe. . . (itaatten ayrılmayın)."

Buhârî, Ahkâm 4, Ezân 54, 56.

1698 - Hz. Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Kim bana itaat etmişse mutlaka Allah'a itaat etmiştir. Kim de banas isyan etmiş ise, mutlaka Allah'a isyan etmiştir. Kim emîre itaat ederse mutlaka bana itaat etmiş olur. Kim de emîre isyan ederse mutlaka bana isyan etmiş olur.

Buhârî, Ahkâm 1, Cihad 109; Müslim, İmaret 33, (1853); Nesâî, Bey'at 27, (7,154).

1699 - Hz. İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Müslüman kişiye, hoşuna giden veya gitmeyen her hususta itaat etmesi gerekir. Ancak, masiyet (Allah'a isyan) emredilmişse o hariç, eğer masiyet emredilmişse, dinlemek de yok, itaat de yok."

Buhârî, Ahkâm 4, Cihad 108; Müslim, İmâret 38, (1839); Tirmizî, Cihad 29, (1708); Ebû Davud, Cihad 86, (2626); Nesâî, Bey'at 34, (7,160).

1700 - Hz. Ömer (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Size emîrlerinizin en hayırlıları kimlerdir, en şerirleri kimlerdir haber vereyim mi? Onların en hayırlıları sizlerin sevgisine mazhar olanlar, sizleri sevenlerdir; lehlerinde hayırla dua edersiniz, onlar da size hayır dua ederler. Ümerânızın şerirleri de sizin buğzettiklerinizdir, onlar da size buğzederler, siz onlara lânet edersiniz, onlar da size lânet ederler"

Tirmzî, Fiten 77, (2265).

1701 - Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Kim itaatten dışarı çıkar ve cemaatten ayrılır ve bu halde ölürse, cahiliye ölümü ile Ölür."

Buhârî, Ahkâm 4; Müslim, İmâret 53, (1848); Nesâî, Tahrim 28, (7,123); İbnu Mace, Fiten 7, (3948).

Ebû Hüreyre'nin bir rivâyetinde şöyle gelmiştir: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Kim itaatten çıkar, cematten ayrılır (ve bu halde ölürse) cahiliye ölümü ile ölmüş olur. Kim de körükörüne çekilmiş (ummiyye) bir bayrak altında savaşır, asabiyet (ırkçılık) için gadablanır veya asabiyete çağırır veya asabiyete yardım eder, bu esnada da öldürülürse bu ölüm de cahiliye ölümüdür. Kim ümmetimin üzerine gelip iyi olana da, kötü olana da ayırım yapmadan vurur, mü'min olanlarına hurmet tanımaz, ahid sahibine verdiği sözü de yerine getirmezse o benden değildir, ben de ondan değilim. "

Müslim, İmâret 53, (1848); Nesâî, Tahrim 28, (7,123); İbnu Mâce, Fiten 7, (3948).

1702 - Ebû Bekre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim Allah'ın yeryüzündeki sultanını alçaltırsa, Allah da onu alçaltır. "

Tirmizi, Fiten 47, (2225).

İMAMLARIN VE EMÎRLERİN YARDIMClLARI

1703 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki:

"Allah bir emîr için hayır diledi mi ona doğru sözlü bir vezir nasib eder. Bu, ona unutunca hatırlatır, hatırladığı zaman da yardım eder. Allah emîre hayır dilemezse, kötü bir vezir musallat eder. Bu vezir, ona unuttuğunu hatırlatmaz, hatırlayınca da yardımcı olmaz."

Ebû Dâvud 'Harâc 4, (2932); Nesâî, Bey'at 33, (7,159).

1704 - Ebû Said ve Ebû Hüreyre (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Allah bir peygamber gönderdiği veya onun yerine bir halife getirdiği zaman mutlaka onun iki tane de yakını olmuştur: Biri ma'rufu emretmiş ve ona teşvik etmiş, diğeri de şerri emretmiş ve şerre teşvik etmiştir. Ma'sum (yani kötülükten korunmuş) olan, Allah'ınkoruduğu kimsedir."

Buharî, Ahkâm 42; Nesâî, Bey'at 32, (7,158).

1705 - Ka'b İbnu Ucre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bana şunu söyledi:

"Ey Ka'b İbnu Ucre, seni, benden sonra gelecek ümeraya karşı Allah'a sığındırırım. Kim onların kapılarına gider ve onları, yalanlarında tasdik eder, zulümlerinde onlara yardımcı olursa, o benden değildir, ben de ondan değilim; âhirette havz-ı kevserin başında yanıma da gelemez. Kim onların kapısına gitmez, yalanlarında onları tasdik etmez, zulümlerinde yardımcı olmazsa o bendendir, ben de ondanım; o kimse, havzın başında yanıma gelecektir. Ey Ka'b İbnu Ucre! Namaz bürhandır. Oruç sağlam bir kalkandır. Sadaka hataları söndürür, tıpkı suyun ateşi söndürdüğü gibi. Ey Ka'b İbnu Ucre ! Haramla biten bir ete mutlaka ateş gerekir. "

Tirmizî, Salât 433. (614); Nesâî, Bey'ât 35, 36, (7,160).

1706 - Cübeyr İbnu Nüfeyr (radıyallâhu anh) anlatıyor: "Kesir İbnu Mürre, Amr İbnu 'l-Esved ve el-Mikdâm (radıyallâhu anhüm) dediler ki: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Emîr, halka karşı suizanna düşerse halkı ifsad eder."

Ebû Dâvud, Edeb 44, (4989).

ULEFA-İ RÂŞİDÎN VE ONLARIN SEÇİMLERİ

1707 - İbnu Abbâs (radıyallâhu anhüma) anlatıyor: "Hz. Ali (radıyallâhu anh), Resûlullah (aleyhissalâtu vesselâm)'ı rahmeti Rahmân'a kavuşturan hastalığı sırasında yanından dışarı çıktı. (Dışarıda bekleyen) halk:

"Ey Ebû'1-Hasan, Resûlullah (aleyhissalâtu vesselâm) ne durumda?" diye sodular.

"Allah'a hamdolsun iyileşti!" dedi. Hz. Abbâs (radıyallâhu anh) elinden tuttu. Ve:

"Üç gün sonra Resûlullah (aleyhissalâtu vesselâm) ölecek, sen bir başkasına) me'mur olacaksın. Ben, vallahi Resûlullah (aleyhissalâtu vesselâm)'ın bu hastalığından (kurtulamayıp) vefat edeceğini görüyorum. Zîra ben, Abdulmuttaliboğullarının ölüm sırasında aldığn şekli biliyorum. Gel Resûlullah (aleyhissalâtu vesselâm)'a gidip bu "iş" (hilafet) kimde kalacak onu soralım. Bizde kalacaksa (şimdiden) bilmiş oluruz. Bizden başkasına kalacaksa kendisiyle konuşuruz, bizi (ona) tavsiye eder" dedi.

Ali (radıyallâhu anh):

"Eger, biz onu sorsak bunun üzerine (hilafeti) bize yasaklasa, halk ondan sonra onu asla bize vermez. Vallahi ben böyle bir şey soramam!"dedi."

Buhârî, İstizân 29, Meğâzî 83.

1708 - Cübeyr İbnu Mut'im (radıyallâhu anh) anlatıyor: "Bir kadın, Resûlullah (aleyhissalâtu vesselâm)'a gelerek bir hususta kendi siyle konuştu. Resûlullah (aleyhissalâtu vesselâm), (kendisine) tekrar gelmesini emretti. Bunun üzerine kadın:

"Ya seni bulamazsam!" dedi. Kadın ( bu sözüyle) sanki ölümü kasdetmişti, Resûlullah (aleyhissalâtu vesselâm):

"Eğer beni bulamazsan, Ebü Bekir'e uğra!" diye cevap verdi."

Buhârî Ahkâm 57, Fedailu Ashabı'n-Nebî 5, İ'tisâm 24; Müslîm, Fedailu's-Sahâbe 10, (2386); Tirmizî, Menâkıb, (3677).

1709 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) vefat ettiği zaman, bâbam Ebû Bekir (radıyallâhu anh), Mescid-i Nebî'den bir mil kadar uzaklıkta olan) Sunh nâm mevkide idi-ki Âliye (denen Medine'nin yüksek kısmını ki burası Hazrec'e mensüp Beni'l-Hârise'nin menzillerinin bulunduğu mevki)yi kasdetmektedir-Hz. Ömer (radıyallâhu anh) kalkıp :

"Vallahi Resûlullah (aleyhissalâtu vesselâm) vefat etmedi. Allah mutlaka onu geri gönderecektir, o da (münafık) kimselerin ellerini ve ayaklarını kesecek. . ." diyordu. Derken Hz. Ebû Bekir (radıyallâhu anh) geldi. Resûlullah (aleyhissalâtu vesselâm)'ın yüzünü açtı ve öptü.

"Annem bâbam sana feda olsun. Sağlığında hoştun, ölümünde de hoşsun! Nefsimi kudret elinde tutan Zat-ı Zülcelâl'e yemin olsun, Allah sana ebediyyen iki ölüm tattırmayacak!" dedi. Sonra dışarı çıkıp:

"(Hz. Ömer'i kasdeterek): "Ey (Peygamber ölmedi diye) yemin eden kişi, ağır ol!" dedi. Hz. Ebû Bekir konuşmaya başlayınca Hz. Ömer (radıyallahu anhümâ) oturdu. Hz. Ebû Bekir Allah'a hamd ü sena ettikten sonra:

"Haberiniz olsun! Kim Muhammed'e tapıyor idiyse bilsin ki artık Muhammed ölmüştür. Kim de Allah'a tapıyor idiyse o da bilsin ki Allah hayydır, ölümsüzdür!" dedi ve şu âyeti okudu: "Ey Muhammed, şüphesiz sen de öleceksin, onlar da ölecekler" (Zümer 30). Şu âyeti de okudu:

"Muhammed ancak bir peygamberdir. Ondan önce de peygamberler geçmişti. Ölür veya öldürülürse geriye mi döneceksiniz? Geriye dönen, Allah'a hiçbir zarar vermez. Allah, Şürkederlerin mükâfâtını verecektir" (Âl-i İmrân 144).

Bu açıklama üzerine halk boğuk boğuk ağlamaya" başladı. Ensar (radıyallâhu anhüm), Benî Saîde yurdunda, Sa'd İbnu Übâde'nin etrafında toplandı. (Muhâcir de oraya geldi. Ensarîler):

"Bizden bir emîr, sizden de bir emîr!" dediler. Hz. Ebû Bekir, Hz. Ömer, Hz. Ebû Ubeyde (radıyallâhu anhüm) de oraya geldiler. Hz. Ömer konuşmaya başladı ise de Hz. Ebû Bekir onu susturdu.Hz. Ömer (bilahere) şöyle diyordu:

"Vallahi, ben konuşmayı şu sebeple arzu etmiştim: (Zihnimde) hoşuma giden sözler hazırlamış, Ebû Bekir bunlara ulaşamaz (onun hatırından bunlar geçmeyebilir) diye endişe etmiştim. Ama, yemin olsun, Ebû Bekir öyle bir konuştu ki, vallahi içimde hazırlamış olduğum güzel sözlerin hepsine isâbet etti, (benim aklıma gelmeyen daha da güzelini) beliğ şekilde ifade etti. Onun sözleri arasında şu da vardı:

"(Ey Ensâr) biz (Kureyşli)ler emîrleriz, sizler de vezîrlersiniz!"

Bu söz üzerine Hubâb İbnu'1-Münzir ayağa kalktı ve :

"Hayır vallahi bunu yapmayız. Bizden bir emîr, sizden de bir emir olacak!" dedi. Hz. Ebû Bekir (radıyallâhu anh): '

"Hayır! Olmaz bu. Bizler emîrleriz, sizler de vezîrlersiniz" dedi.

Rezîn şunu ilâve etti: "Hz. Ebû Bekir devamla şunu söyledi: "Bu "iş" (hilâfet), şu Kureyş cemaati için meşrû tanınacaktır. Onlar, yer îtibârıyla Arapların ortasındadır, şerefçe de (eskiden beri) en gözdeleridir. Öyleyse, Ömer'e veya Ebû Ubeyde'ye biat edin!"

Hz. Ömer atılarak:

"Bilakis, biz sana biat ediyoruz. Sen bizim efendimizsin, en hayırlımızsın, üstelik Resûlullah (aleyhissalâtu vesselâm)'a da en sevgili olanımızsın!" dedi ve Hz. Ebû Bekir (radıyallâhu anh)'in elinden tutup ona biat etti. Hz. Ömer (radıyallâhu anh)'i müteakip halk da ona biat etti.

Bunun üzerine biri:

"Sa'd İbnu Ubâde'yi katlettiniz!" diye bağırdı. Hz. Ömer (radıyallâhu anh) öfkeyle:

"Allah onu katletsin!" dedi. Hz. Aişe (radıyallâhu anhâ) devamla der ki: "Bu her iki konuşmada geçen sözleri de Allah fâideli kıldı. Nitekim Hz. Ömer'in konuşması halkı korkuttu. Aralarında nifak vardı, onun konuşmasıyla Cenab-ı Hakk nifakı bertaraf etti. Hz. Ebû Bekir (radıyallahu anh) de halkın nazarını Allah'a çevirip, üzerinde oldukları hakkı (İslâm'ı) öğretti. Oradan şu âyeti okuyarak ayrıldılar. (Meâlen): "Muhammed ancak bir peygamberdir. Ondan önce de peygamberler geçmişti. Ölür veya öldürülürse geriye mi döneceksiniz? Geriye dönen, Allah'a hiçbir zarar vermez.. Allah şükredenlerin mükâfaatını Verecektir" (A1-i Imrân 144).

Buhârî, Fedâilu'l-Ashâb 5, Cenâiz 3, Megâzi 83; Nesâî, Cenâiz 11, (4,11).

(İbnu Deybe diyor ki:) "Derim ki: "Rezîn şunu ilâve etti" sözü, et-Tecrid'de ve Tecrid'in aslında mevcuttur. Bu ziyâde aynısıyla Sahîh-i Buhârî'de mevcuttur. Allahu a'lem."

Es-Sünuh (veya es-Sünh) avâli'l-Medîne'de bir yer adıdır. Orada Benî'l-Hâris İbnu'l-Hazrec'in evleri vardır.

"Allah sana iki ölümü tattırmasın" sözü, yâni dünyada.. tattırmasın demektir. Hz. Ebû Bekir, bu sözü Hz. Ömer (radıyallâhu anhümâ)'in şu sözünü red maksadıyla söylemiştir: "Allah, peygamberini geri gönderecek, O da (münafık) kimselerin ellerini ve ayaklarını kesecek." Sakîfe: Evin sofa (üstü kapalı önü açık) kısmı. Toroslarda evin bu kısmına yazlık tâbir edilir.

Nesîc: Ağlayan kişinin hıçkırığını içine tıkarak sessiz ağlaması.

1710 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor; "Ben, Muhâcirler'den bir çoğundan Kur'an öğreniyordum. Abdurrahman İbnu Avf, onlardan biri idi. (Ben Mina'da onun menzilinde iken, o da, Hz. Ömer'in son defa yapmış olduğu haccda onun yanında idi. Abdurrahman yanıma dönüşte:)

"Bugün Hz. Ömer'in yanına gelen bir adamı keşke sen de görseydin. Dedi ki: "Ey mü'minlerin emîri, bir adam görsen ki sana: "Keşke Ömer ölmüş olsa da falancaya (Bezzar'ın rivâyetinde Talha İbnu Ubeydillah'a) biat etsem. Vallahi Hz. Ebû Bekir (radıyallâhu anh)'in biatı çabucak oldu bitti" dese ne dersin?" dedi. Hz. Ömer bu söze (daha önce hiç görmediğim kadar) öfkelendi ve:

"İnşaallah bu akşam halka hitab edip, (ahd ve müşaverede olmaksızın) idâreyi gasbetmek isteyen bu heriflere karşı onları uyaracağım" dedi.

Abdurrahman ilâveten dedi ki: "(Bunun üzerine) Hz. Ömer'e:

"Ey mü'minlerin emîri, dedim, böyle bir şey yapma. Zîra hacc mevsiminde insanların cühelâ ve serseri takımı biraraya gelir. Konuşmak üzere halkın içinde doğrulduğnun zaman bunlar olaki, etrafında ekseriyeti teşkil ederler. Korkum şu ki, siz kalkar birşeyler söylersiniz, o cahillerin her biri bir başka şey anlar, esas ifâde etmek istediğiniz maksad tamamen kaybolur. Şu halde acele etmeyin, Medine'ye varın. Orası daru'l-hicret ve sünnettir (hicretin yapıldığı, sünnetin yaşandığı mahaldir). Orada fıkıh ulemâsı ve insanların eşrafıyla başbaşa kalır, dilediğinizi rahatça söylersiniz. Âlimler sözlerinizi eksiksiz öğrenirler ve maksadınız ne ise onu anlarlar."

(Bu sözüm üzerine) Hz. Ömer (radıyallâhu anh):

"Pekâla, vallahi inşaallah Medine'ye vardığımda ilk fırsatta bu toplantıyı aktedeceğim!" dedi. İbnu Abbas (radıyallâhu anhümâ) devamla dedi ki:

"Zilhicce'nin sonlarında Medine'ye geldik. Cuma günü öğle olur olmaz camiye gitmede acele ettim."

Rezîn şu ilâvede bulundu: "Öğle sıcağında çıktım." Sonra önceki hadisi anlatmaya (İbnu Abbas) devam etti ve dedi ki:

"(Camiye gelince) Saîd İbnu Zeyd İbni Amr İbni Nüfeyl (radıyallâhu anh)'i minberin köşesinde oturmuş buldum. Dizim dizine değecek şekilde yanına oturdum. (Sağıma soluma bakmaya) başlamadan Ömer İbnu'1- Hattâb (yerinden minbere doğru) çıktı. Onun gelmekte olduğunu görünce yanımdaki Saîd İbnu Zeyd İbni Amr İbni Nüfeyl'e:

"Bu öğle, Ömer, halife olduğu günden beri hiç yapmadığı bir konuşma yapacak" dedim. Zeyd, söylediğimi hoş karşılamadı ve:

"Daha önce konuşmadığı şeyi konuşması ne mümkün!" deyip beni reddetti.

Hz. Ömer (radıyallâhu anh) minbere oturdu. Müezzin ezanını tamamlayınca, doğruldu. Cenab-ı Hakk'a lâyık olduğu hamd ve senâda bulundu. Sonra şunları söyledi:

"Emmâ ba'd. Ben şimdi sizlere, Cenab-ı Hakk'ın söylememi takdir buyuracağı bir konuşma yapacağım. Bilemiyorum, belki de ecelim yakındır, (bu son hutbem olur). Kim bu sözlerimi anlar ve hâfızasına alabilirse bineğinin götürdüğü her yerde nakletsin. Kim de anlamış o1maktan korkarsa, hiç kimseye hakkımda yalan söylemesini helâl etmiyorum. Allah celle şânuhu, Muhammed (aleyhissalâtu vesselâm)'i hakla gönderdi, kendisine kitap indirdi. Allah'ın indirdikleri meyanında recm âyeti de vardı. Biz onu okuduk, anladık ve ezberledik. Resûlullah (aleyhissalâtu vesselâm) recm cezası verdi. O'ndan sonra da bizler verdik. Şahsen aradan fazla zaman geçince, bazılarının çıkıp: "Allah'ın kitabında biz recm âyeti bulamıyoruz" diyerek Allah'ın indirmiş olduğu bir farzı terkedip sapıtmalarından korkuyorum, recm, Allah'ın kitabında muhsan yani bâliğ, akil, sahih bir evlilikle evlenmiş ve gerdek yapmış olduğu halde zinâ eden kadın ve erkeklere -isbatlayıcı beyyine veya hamilelik, veya itiraf olduğu takdirde-uygulanması gereken bir haktır."

Zinâ haddiyle ilgili bâbta zikri geçmiş olan İbnu Abbâs hadisi zikrettikten sonra dedi ki:

"...Ve dahi bana ulaştı ki, birileri şöyle demiş: "Ömer ölünce, (herkesle istişâre, biat aramaksızın) falancaya biat edeceğim." Sakın ha! Hiç kimseyi, "Hz. Ebû Bekirin seçimi de oldu bittiye geldi. (Biz de onun seçilme tarzına uygun olarak birini seçebiliriz)" gibi sözler aldatmasın. Haberiniz olsun, -evet onun seçimi çabuk olmuştur bu doğru- ancak, Allah (umumiyetle çabuk yapılan işlerde bilâhere karşılaşılan) şerlerden (bu ümmeti) korumuştur. Sizden hiç kimseye, Hz. Ebû Bekir (radıyallâhu anh)'e yapıldığı şekilde (alâka gösterilerek) boyunlar koparcasına nazarlar çevrilip baş uzatılmaz. Öyle ise, Müslümanların istişâre ve te'yidi tahakkuk etmeksizin kim bir başkasına biat ederse bilsin ki, ne biat edene, ne de edilene itibar edilmeyecektir. Böyle bir biat akdi, edeni de edileni de ölüme maruz bırakacaktır. (Hz. Ebû Bekir'e yapılan biat böyle kıt düşüncelilerin zannettiği gibi değildir. İç yüzünü anlatayım:)

Resûlullah (aleyhissalâtu vesselâm)'ın ruhunu Cenab-ı Hakk kabzettiği vakit, haberimiz oldu ki, Ensar büyük bir grup hâlinde bizden ayrı olarak Benî Sâide sakî inde toplanmışlar. Ali, Zübeyr ve bunlarla birlikte (Abbâs gibi diğer) bazıları bizden ayrılarak (cenazeyle meşgul olmak üzere) geride kaldılar. Muhacirler de Hz. Ebû Bekir (radıyallâhu anh)'in etrafında toplandılar. Hz. Ebû Bekir'e:

"Ey Ebû Bekir, haydi şu Ensârî kardeşlerimizin yanlarına gidelim!" dedim. Onlara (bir an önce yetişmek üzere) yürüdük. Yakınlarına varınca, onlardan iki sâlih zatla karşılaştık. Kavmin (Sa'd İbnu Ubâde'yi halife seçme hususundaki) kararlarını zikrettiler, sonra da:

"Ey Muhâcirler cemaati nereye gidiyorsunuz?" diye sordular. Biz:

"Şu Ensârî kardeşlerimize gidiyoruz!" dedik.

"Hayır, onlara yaklaşmayın, hükümlerini versinler" dediler. Ben:

"Vallahi onlara gideceğiz" dedim ve yürüdük. Onları Benî Sâide sakîfinde bulduk. Ortalarında üzeri örtülü birisi vardı.

"Bu da kim?" dedim.

"Bu Sa'd İbnu Ubade'dir!" dediler. Ben:

"Nesi var?" diye sordum.

"Titriyor!" dediler. Biraz oturmuştu ki, hatipleri şehâdet getirerek söze başladı. Cenab-ı Hakk'a layık olduğu hamd ve senâyı ifade ettikten sonra şu konuşmayı yaptı:

"Emmâ ba'd! Biz Allah'ın ensârı ve İslâm'ın ordusuyuz. Siz ey Muhâcirler, asıl kavminden kopup gelmiş (içimizde) az bir grupsunuz!"

(Anladık ki) bunlar, aslen müstehak olduğumuz fonksiyonumuzdan bizi koparmak, emîrlikten uzak tutmak istiyorlardı.

Hatip sözlerini tamamlayınca konuşmak arzu ettim. Bu esnâda, içimden söyleyecek güzel sözler hazırlamıştım, bunlar hoşuma da gitmişti. Bunları Ebû Bekir (radıyallâhu anh)'in huzurunda söylemek istiyordum. Ben bâzan onun hiddetini yatıştırıyordum. Konuşmak istediğim sırada Ebû Bekir:

"Acele etme!"dedi. Onu öfkelendirmek istemedim (ve konuşmaktan vazgeçtim). Ebû Bekir (radıyall hu anh) konuştu. O aslında benden daha çok hilme sahip, daha vakur idi. Allah'a yeminle söylüyorum, içimde hazırladığım bütün güzel sözleri eksiksiz aynı güzellikte ve hattâ daha da güzel bir biçimde bu konuşması esnasında söyledi. Demişti ki:

"Hakkınızda söylediğiniz hayır (ve fazilet ne varsa) hepsine lâyıksınız. Ancak bu (emîrlik) işi, Kureyş kabilesine (meşru) tanınır. Onlar, neseb yönüyle de, yurt yönüyle de Arab'ın ortasında yer alır. Ben sizin için şu iki şahıstan birini uygun buldum, bunlardan hangisini isterseniz ona biat edin!"

Böyle deyip -benim ve Ebû Ubeyde İbnu'l-Cerrâh'ın ellerimizden tuttu. Ebû Bekir, ikimizin arasında oturuyordu. Onun (ikimizi imamlığa teklif eden cümlesinden başka) bütün söyledikleri hoşuma gitti. Vallahi, Ebû Bekir'in bulunduğu bir kavmin başına emîr seçilmektense, ortaya çıkarılıp boynumun vurulmasını gerektirecek bir günah işlemek bana daha sevgili gelirdi. Ancak, nefsimin bana ölüm ânında hoş gösterdiği şeyi şimdi bulamıyorum. Derken Ensar'ın (Hubâb İbnu'l-Münzir adındaki) bir sözcüsü:

"Beni (hasta hayvanların kaşınarak rahatladıkları) kaşınma çubukcağızı, yaslandığı dikme ile ayakta duran hurma fıdancığı kabul edin (ve fıkrimi dinleyin. Diyorum ki):

"Sizden bir emîr, bizden de bir emîr olsun, ey Kureyş cemaati!" dedi.

Bunun üzerine her kafadan bir söz çıkmaya başladı, gürültü çoğaldı. Öyle ki ihtilâfçıkacak diye korktum. Hz. Ebû Bekir'e:

"Ey Ebû Bekr, uzat elini!" dedim. Elini uzattı, ben ona biat ettim. Muhacirler de biat ettiler. Sonra da Ensâr biat etti. Sa'd İbnu Ubâde (radıyallâhu anh)'nin üzerine atıldık. Derken onlardan biri:

"Sa'd İbnu Ubâde'yi öldürdünüz!" demez mi? Ben de:

"Sa'd İbnu Ubâde'yi Allah öldürsün!" dedim.

Hz. Ömer (radıyallâhu anh) der ki: "Vallahi biz, Hz. Peygamber (aleyhissalâtu vesselâm)'in defni sırasında, Hz. Ebû Bekir'in seçiminden daha ehemmiyetli bir şey düşünemedik. Biat gerçekleşmeden halkı terketmemiz halinde, oradan ayrılınca, arkamızdan kendilerinden birini halife seçiverecekler diye korktuk. Böyle bir durumda ya bize de râzı olmaya olmaya biat edecek veya muhalefet edecek ikisi de fesad olacaktı.

Bilesiniz, Müslümanlarla istişâre etmeden kim bir başkasına biat ederse, ne biat edene, ne de kendisine biat edilene itibar edilmez, ikisinin de öldürülmesinden korkulur.

Buhârî, Muhâribin 30, 31, İ'tisâm 16, Mezâlim 19, Menâkıbu'l-Ensâr 46, Megâzî 11; Müslim, Hudud 15, (1691) Müslim'de hadis muhtasar olarak kaydedilmiştir.

1711 - Hz. Âişe (radıyallâhu anhâ) anlatıyor:

"Hz. Fâtıma ve Hz. Abbâs (radıyallâhu anhümâ) Hz. Ebû Bekir (radıyallâhu anh)'e uğrayıp, Resûlullah (aleyhissalâtu vesselâm)'tan kendilerine kalan mirası sordular. Hz. Ebû Bekir (radıyallâhu anh) onlara:

"Resûlullah (aleyhissalâtu vesselâm)'ın: "Bize kimse vâris olamaz, bıraktıklarımız hep sadakadır. Ancak Âl-i Muhammed bu maldan (ihtiyacı kadarını) yer" dediğini işittim. Allah'a yemin olsun Resûlullah (aleyhissalâtu vesselâm)'ın yaptığını gördüğüm bir şeyi terketmem, mutlaka onu yaparım. Ben O'nun emrinden bir şey terkedecek olsam sapıtmaktan korkarım!" dedi.

Bunun üzerine Hz. Fatıma, Hz. Ebû Bekir (radıyallâhu anhümâ)'e küstü ve altı ay sonra ölünceye kadar onunla konuşmadı. Hz. Ali, onu geceleyin defnetti. Ölümünü Hz. Ebû Bekir (radıyallâhu anh)'e haber vermedi.

Hz. Ali, Fatıma (radıyallâhu anhümâ) sağken halk nazarında ayrı bir makama, izzete sahipti. Hz. Fatıma vefat edince, halkın alâkası ondan kesildi.

Bir adam Zührî (rahimehullah)'ye: Ali, (Hz. Ebû Bekir'e) altı ay biat etmedi mi?" diye sordu.

"Hayır, vallahi hayır, Benî Haşim'den hiç kimse geri kalmadı. Ali (radıyallâhu anh), insanların nazarlarının kendinden çevrildiğini görünce Hz. Ebû Bekir (radıyall hu anh)'le musalahaya mecbur kaldı. Ona haber salarak: "Yanında kimse olmadan, yalnız olarak bize gel!" dedi. kendisine Hz. Ömer'in gelmesini istemiyordu, çünkü ondaki şiddet ve hiddet hâlini biliyordu. Hz. Ömer (radıyallâhu anh):

"Onlara tek başına gitme!" dedi. Hz. Ebû Bekir (radıyallâhu anh):

"Vallahi tek başıma gideceğim. Bana ne yapabilirler ki?" dedi ve Ebû Bekir (radıyallâhu anh) onlara gitti. Hz. Ali (radıyallâhu anh)'nin yanına girdi. Benî Hâşim, yanında toplanmışlar idi. (Hz. Ebû Bekir'i görünce) kalktı. Allah'a hamd ü senada bulundu. Sonra şunu söyledi:

"Emmâ ba'd! Ey Ebû Bekir, bizim sana biat etmemize mani olan şey senin faziletini inkârımız değildir, sana karşı bir rekâbet düşüncemiz de yok. Ancak, biz, bu "iş"te bizim de bir hakkımız olduğuna inanıyorduk. Bize karşı müstebit davrandınız!"

Sonra Resûlullah (aleyhissalâtu vesselâm)'a olan yakınlığını zikretti.

Ali bunları zikrettikçe Hz. Ebû Bekir (radıyallâhu anhümâ) ağlamaktan kendini alamıyordu. Hz. Ebû Bekir (radıyallâhu anh) şehâdet getirdi, Allah Teâla'ya hamdetti, senâda bulundu. Sonra şunları söyledi:

"Emmâ ba'd! Allah'a kasem olsun, şurası muhakkak ki, Resûlullah (aleyhissalâtu vesselâm)'ın akrabaları bana, kendi akrabalarımdan daha yakın, daha sevgili. Ve ben, yeminle söylüyorum, benimle sizin aranızda olan bu mal meselesinde haktan ve hayırdan hiç ayrılmış değilim. Zîra, ben Resûlullah (aleyhissalâtu vesselâm)'tan şunu işittim:

"Bize kimse vâris olamaz, bıraktığımız sadakadır. Âl-i Muhammed bu maldan yer. " Vallahi ben, Resûlullah (aleyhissalâtu vesselâm)'ın yaptığını gördüğüm bir işi terketmem, Allah'ın izniyle mutlaka yaparım" dedi. Hz. Ali (radıyallâhu anh):

"Biat için öğleden sonra buluşalım"dedi. Ebû Bekir (radıyallâhu anh) öğleyi kılınca, cemaate yönelip Hz. Ali (radıyallâhu anh)'nin (biatı geciktirmedeki) beyan ettiği özürleri halka anlattı. Sonra da Hz. Ali (radıyallâhu anh) kalkıp, Hz. Ebû Bekir (radıyallâhu anh)'in hakkını tazim buyurdu, faziletlerini, İslâm'a sebkat eden hizmetlerini zikretti. Sonra Ebû Bekir (radıyallâhu anh)'e yaklaşıp biat etti. Halk, Hz. Ali (radıyallahu anh)'nin etrafını sarıp:

"İsabet ettin, çok iyi bir davranışta bulundun" diyerek takdir ettiler. Hz. Ali (radıyallâhu anh) bu ma'ruf işe döndüğü zaman halk (tekrar) kendisine yakınlık (ve alâka) gösterdi."

Buhârî, Fedailu'l-Ashab 12; Müslim, Cihad 53, (1759). Metin Müslim'dendir. Hadis BuhârÎ'de muhtasardır.

1712 - Kasım İbnu Muhammed anlatıyor: "Hz. Aişe (radıyallâhu anhâ) bir gün hastalanmış:

"Vay başım, (ölüyorum)!" demişti. Hz. Peygamber (aleyhissalâtu vesselâm) (şaka olsun diye):

"Keşke bu ben sağken olsa, sana istiğfàr eder, dua ediveririm!"dedi. Bunun üzerine Hz. Âişe (radıyallâhu anhâ) birden parladı:

"Vay başıma gelen. Vallahi görüyorum ki ölmemi istiyorsun. Ben öleceğim, sen de akşama zevcelerinden biriyle başbaşa kalacaksın ha!" dedi. Resûlullah (aleyhissalâtu vesselâm) (sözü değiştirerek) dedi ki:

"Bilakis ben ölüyorum, vay başım! Ebü Bekir'e ve oğluna birinzi gönderip (benden sonra hilâfet hususunda "ben daha lâyığım" iddia veya temennisinde bulunacaklara karşı) yerime geçeceği tesbit etmek istemiştim. Sonradan (kendi kendime: "Böyle bir iddiayı Ebû Bekir dışında kim yaparsa) Allah kabul etmez, mü'min1er de reddederler" dedim (ve vasiyet yapmaktan vazgeçtim)."

Buhârî, Ahkâm 51, Merdâ 16; Müslim, Fedailu's-Sahâbe 11, (2387).

1713 - Hz. Âişe (radıyallâhu anh ) anlatıyor:

"Hz. Ebû Bekir (radıyallâhu anh), ölüm ânı yaklaşınca (muhtazar olunca), Hz. Ömer'i çağırttı ve:

"Ey Ömer, ben Resûlullah (aleyhissalâtu vesselâm)'ın ashabı üzerine seni halife seçiyorum. Mizanı ağır olan, hakka uyması sebebiyle kıyamet günü mizanı ağır basacak ve ağırlık kendine olacak kimsedir. Sadece hakkın girdiği mizanın ağır olması da hak olmuştur.

Ey Ömer! Mizanı hafif olan da, batıla uyması sebebiyle, kıyamet günü sevabı az ve hafıf olan ve bu hafıflikle teraziye girecek olandır. İçerisine sadece batıl giren mizanın hafif olması da haktır."

Ayrıca, askerlerin komutanlarına da şunu yazdı: "Başınıza Ömer'i seçtim. Kendim için de, Müslümanlar için de hayrı seçtim."

Sonra Ebû Bekir (radıyallâhu anh) vefat etti ve geceleyin defnedildi. Bilahere Hz.Ömer (radıyallâhu anh), ayağa kalkıp hamd ü sena ettikten sonra şunları söyledi:

"Ey insanlar, ben size, hiç bilmediğiniz bir şeyi kendimden uydurup öğretecek değilim. Ben Ömer'im. Size emîr olma hususunda hırsım yok. Ancak vefat eden Ebû Bekir (radıyallâhu anh) bunu bana vasiyet etti. Bu işi ona Allah'ın ilham ettiğine inanıyorum. İmamlığımı, ona ehil olmayan kimseye bırakmam. Fakat onu, Müslümanlara saygı göstermeye gayret edenlere bırakırım. İşte böyleleri, Müslümanlara emîr olamya başkalarından daha çok layıktır."

Muvatta'da bulunamamıştır.

1714 - Ma'dan İbnu Ebî Talha anlatıyor:

"Hz. Ömer (radıyallâhu anh), cuma günü hutbe verdi. Önce Resûlullah (aleyhissalâtu vesselâm)'ı hatırlattı, sonra Hz. Ebû Bekir (radıyallahu anh)'i andı. Sonra da şunları söyledi:

"Ben rüyamda bir horoz gördüm, bana üç gaga vurdu. Bunu, ecelim yaklaştı diye yordum. Bazı kimseler, yerime birini seçmemi söylüyorlar, Allah ne dini, ne hilafetini, ne de Resûlü (aleyhissalâtu vesselâm) ile gönderdiği şeyi zayi edecek değildir. Eğer ecelim çabucak gelirse hilâfet, Resûlullah (aleyhissalâtu vesselâm) ölürken kendilerinden razı bulunduğu şu altı kişinin müşâveresi ile belirlenecektir. Ben biliyorum ki, bazıları bu seçime dil uzatacaklardır. Bunlar benim şu elimle İslâm'a kattığım kimselerdir. Eğer bunu yaparlarsa bilin ki, onlar ancak Allah'ın düşmanlarıdır, kâfırlerdir, sapıklardır.

Sonra sözüne şöyle devam etti:

"Ey Rabbim, seni Ensâr'ın ümerâsına şâhid kılıyorum. (Bilin ki) ben onları, adaletli olsunlar ve halka dinlerini, Peygamberlerinin (aleyhissalâtu vesselâm) sünnetini öğretsinler (zekatı) aralarında taksim etsinler, dini meselelerde müşkilatla karşılaşınca bana bildirsinler diye başlarına tayin ettim."

Hz. Ömer (radıyallâhu anh)'in bu hutbesinden bir cuma geçmişti ki hançerlendi. Yanına girmek için önce Muhacirler'e, sonra Ensâr'a, sonra Medineliler'e, sonra Şamlılar'a, sonra Iraklılar'a sırayla izin verdi. Biz huzura girenlerin sonuncusu idik. Siyah bir bürde ile yarası sarılmış, üzerinden kanlar akıyor vaziyette gördük.

"Bize vasiyette bulun!" dedik. Ona bizden başka vasiyet talebinde bulunan olmadı.

"Size dedi, Allah'ın Kitabı'nı vasiyet ediyorum. Zira ona uyduğunuz müddetce asla sapıtmazsınız. Size Muhacirler'i de vasiyet ediyorum. Zira insanlar çoğalırken onlar azalıyor. Size Ensâr'ı da vasiyet ediyorum. Zira onlar, imanın sığındığı melcedir. Size bedevîleri de vasiyet ediyorum.

Zira onlar aslınız, dayanağınızdır."

Bir rivayette şöyle denmiştir: "...Zira onlar kardeşlerinizdir, düşmanınızın düşmanıdır. Size zımmîleri de vasiyet ediyorum, zira onlar Peygamberimiz (aleyhissalâtu vesselâm)'in zimmeti ve ailenizin rızkıdır. Beni terkedin artık."

Buhârî, Ahkâm 51, Müslim, İmâret 12, (1823); Tirmizî, Fiten 48, (2226); Ebû Dâvud, Harâc 8, (2939).

Bir rivayette şöyle gelmiştir: "Hz. Ömer (radıyallâhu anh) hançerlendiği zaman kendisine: "Birini yerinize seçseniz!" denilmişti. Şu cevabı verdi:

"Yani işinizi sağken de, ölmüşken de ben mi sırtımda taşıyayım? Mamafih, birisini seçecek olsam (bu caizdir, zira) benden daha hayırlı olan Ebû Bekir seçmiştir. Seçimi terkedecek olsam (bu da caizdir zira) benden daha hayırlı olan Resûlullah (aleyhissalâtu vesselâm) da seçimi terketti. Ben istedim ki, bundaki nasibim başa baş olsun, ne lehime ne de aleyhime"

Abdullah İbnu Ömer (radıyallâhu anhümâ) dedi ki: "(Ömer'in bu sözü üzerine) anladım ki, yerine kimseyi tayin etmeyecektir." Oradakiler:

"Allah hayırlı mükâfaatlar versin. Sen şu şu hizmetleri yaptın" dediler. O da: "Uman ve korkan" diye cevap verdi."

1715 - Hz. Âişe (radıyallâhu anh ) anlatıyor:

"Hz. Ebû Bekir (radıyallâhu anh), ölüm ânı yaklaşınca (muhtazar olunca), Hz. Ömer'i çağırttı ve:

"Ey Ömer, ben Resûlullah (aleyhissalâtu vesselâm)'ın ashabı üzerine seni halife seçiyorum. Mizanı ağır olan, hakka uyması sebebiyle kıyamet günü mizanı ağır basacak ve ağırlık kendine olacak kimsedir. Sadece hakkın girdiği mizanın ağır olması da hak olmuştur.

Ey Ömer! Mizanı hafif olan da, batıla uyması sebebiyle, kıyamet günü sevabı az ve hafıf olan ve bu hafıflikle teraziye girecek olandır. İçerisine sadece batıl giren mizanın hafif olması da haktır."

Ayrıca, askerlerin komutanlarına da şunu yazdı: "Başınıza Ömer'i seçtim. Kendim için de, Müslümanlar için de hayrı seçtim."

Sonra Ebû Bekir (radıyallâhu anh) vefat etti ve geceleyin defnedildi. Bilahere Hz.Ömer (radıyallâhu anh), ayağa kalkıp hamd ü sena ettikten sonra şunları söyledi:

"Ey insanlar, ben size, hiç bilmediğiniz bir şeyi kendimden uydurup öğretecek değilim. Ben Ömer'im. Size emîr olma hususunda hırsım yok. Ancak vefat eden Ebû Bekir (radıyallâhu anh) bunu bana vasiyet etti. Bu işi ona Allah'ın ilham ettiğine inanıyorum. İmamlığımı, ona ehil olmayan kimseye bırakmam. Fakat onu, Müslümanlara saygı göstermeye gayret edenlere bırakırım. İşte böyleleri, Müslümanlara emîr olamya başkalarından daha çok layıktır."

Muvatta'da bulunamamıştır.

1716 - Ma'dan İbnu Ebî Talha anlatıyor:

"Hz. Ömer (radıyallâhu anh), cuma günü hutbe verdi. Önce Resûlullah (aleyhissalâtu vesselâm)'ı hatırlattı, sonra Hz. Ebû Bekir (radıyallahu anh)'i andı. Sonra da şunları söyledi:

"Ben rüyamda bir horoz gördüm, bana üç gaga vurdu. Bunu, ecelim yaklaştı diye yordum. Bazı kimseler, yerime birini seçmemi söylüyorlar, Allah ne dini, ne hilafetini, ne de Resûlü (aleyhissalâtu vesselâm) ile gönderdiği şeyi zayi edecek değildir. Eğer ecelim çabucak gelirse hilâfet, Resûlullah (aleyhissalâtu vesselâm) ölürken kendilerinden razı bulunduğu şu altı kişinin müşâveresi ile belirlenecektir. Ben biliyorum ki, bazıları bu seçime dil uzatacaklardır. Bunlar benim şu elimle İslâm'a kattığım kimselerdir. Eğer bunu yaparlarsa bilin ki, onlar ancak Allah'ın düşmanlarıdır, kâfırlerdir, sapıklardır.

Sonra sözüne şöyle devam etti:

"Ey Rabbim, seni Ensâr'ın ümerâsına şâhid kılıyorum. (Bilin ki) ben onları, adaletli olsunlar ve halka dinlerini, Peygamberlerinin (aleyhissalâtu vesselâm) sünnetini öğretsinler (zekatı) aralarında taksim etsinler, dini meselelerde müşkilatla karşılaşınca bana bildirsinler diye başlarına tayin ettim."

Hz. Ömer (radıyallâhu anh)'in bu hutbesinden bir cuma geçmişti ki hançerlendi. Yanına girmek için önce Muhacirler'e, sonra Ensâr'a, sonra Medineliler'e, sonra Şamlılar'a, sonra Iraklılar'a sırayla izin verdi. Biz huzura girenlerin sonuncusu idik. Siyah bir bürde ile yarası sarılmış, üzerinden kanlar akıyor vaziyette gördük.

"Bize vasiyette bulun!" dedik. Ona bizden başka vasiyet talebinde bulunan olmadı.

"Size dedi, Allah'ın Kitabı'nı vasiyet ediyorum. Zira ona uyduğunuz müddetce asla sapıtmazsınız. Size Muhacirler'i de vasiyet ediyorum. Zira insanlar çoğalırken onlar azalıyor. Size Ensâr'ı da vasiyet ediyorum. Zira onlar, imanın sığındığı melcedir. Size bedevîleri de vasiyet ediyorum.

Zira onlar aslınız, dayanağınızdır."

Bir rivayette şöyle denmiştir: "...Zira onlar kardeşlerinizdir, düşmanınızın düşmanıdır. Size zımmîleri de vasiyet ediyorum, zira onlar Peygamberimiz (aleyhissalâtu vesselâm)'in zimmeti ve ailenizin rızkıdır. Beni terkedin artık."

Buhârî, Ahkâm 51, Müslim, İmâret 12, (1823); Tirmizî, Fiten 48, (2226); Ebû Dâvud, Harâc 8, (2939).

Bir rivayette şöyle gelmiştir: "Hz. Ömer (radıyallâhu anh) hançerlendiği zaman kendisine: "Birini yerinize seçseniz!" denilmişti. Şu cevabı verdi:

"Yani işinizi sağken de, ölmüşken de ben mi sırtımda taşıyayım? Mamafih, birisini seçecek olsam (bu caizdir, zira) benden daha hayırlı olan Ebû Bekir seçmiştir. Seçimi terkedecek olsam (bu da caizdir zira) benden daha hayırlı olan Resûlullah (aleyhissalâtu vesselâm) da seçimi terketti. Ben istedim ki, bundaki nasibim başa baş olsun, ne lehime ne de aleyhime. . . "

Abdullah İbnu Ömer (radıyallâhu anhümâ) dedi ki: "(Ömer'in bu sözü üzerine) anladım ki, yerine kimseyi tayin etmeyecektir." Oradakiler:

"Allah hayırlı mükâfaatlar versin. Sen şu şu hizmetleri yaptın" dediler. O da: "Uman ve korkan" diye cevap verdi."

1717 - Abdullah İbnu Selâm (radıyallâhu anh) anlatıyor:

"Hz. Osman (radıyallâhu anh) muhâsara edildiğn zaman, namaz kıldırma işine Hz. Ebû Hüreyre (radıyallâhu anh)'yi tayin etti. Bâzan Hz. İbnu Abbas kıldırıyordu. Sonra, Hz. Osman (isyancılara) elçi yollayıp, benden ne istiyorsunuz? diye sordu. Onlar: "Hilâfetten ayrılmanı istiyoruz" dediler. O da: "Allah'ın bana giydirdiği bir kaftanı çıkarmam" diyerek reddetti.

"Onlar seni öldürecekler!" dediler. O:

"Beni öldürdüğünüz takdirde, ebediyyen birbirinizi sevmeyecek, düşmanla elbirlik savaşamayacaksınız. Göre göre ihtilâfa düşeceksiniz. Ey kavm, bana karşı çıkardığnnız şu ihtilâf sakın ola başınıza, sizden öncekilerin maruz kaldığı belâyı dolamasın!" dedi. İhtilâlcilerin tazyikleri artınca, cuma gününe oruçlu olarak girdi. Gün biraz ilerleyince uyudu.Uyanınca:

"Şu anda rüyamda Resûlullah (aleyhissalâtu vesselâm)'ı gördüm. Bana: "Akşam yanımızda iftarını yapacaksın" buyurdu" dedi.

O gün öldürüldü. Sonra Hz. Ali (radıyallâhu anh) hutbe okumak üzere kalktı. Hamd ü senâdan sonra:

"Ey insanlar, dedi, bana yaklaşın, gözlerinizi, kulaklarınızı dört açın. Şahsen ben ve sizler hepimizin fıtnenin içine düşmemizden korkuyorum. Fitne sırasında, hepimize gayret gerekecek." Devamla dedi ki:

"Allah bu ümmeti iki edeble terbiye etti: Kitap ve Sünnet. Bunların (tatbiki hususunda), sultan nezdinde gevşeklik olamaz. Öyle ise Allah'tan korkun, aranızdaki meseleleri halledin."

Hz. Ali (radıyallâhu anh) bunları söyleyip minberden indi ve beytü'l-maldan arta kalan servete yönelerek Müslümanlar arasında taksim etti."

Rezîn ilâvesidir, kaynağı bulunamamıştır.

1718 - Hasan Basrî (rahimehullah) hazretleri anlatıyor:

"Hasan İbnu Ali, vallahi Hz. Muâviye (radıyallâhu anhümâ)'yi dağlar gibi büyük askerî birliklerle karşıladı. Bunun üzerine Amr İbnu'1-As, Hz. Muâuiye ye:

"Ben vallahi, öyle askerî birlikler görüyorum ki, bunlar kendileri gibi (sayıca ve keyfıyetçe) akrân olan birlikleri öldürmedikçe geri dönmezler" dedi. Muâviye de Amr (radıyallâhu anh)'a -ki vallahi Hz. Muâviye bu iki adamın hayırlısıdır- şu cevabı verdi:

"Ey Amr, söyle bakalım! Şunlar (bizimkiler) öbürlerini, öbürleri de şunları öldürseler Müslümanların işlerini kim benim adıma yürütecek, kim kadınlarının, yetimlerinin bakımını benim adıma üzerine alacak?"

Sulh yapmak için, Kureyş'in Benî Abdişşems boyundan iki kişiyi yani Abdurrahman İbnu Semüre ve Abdullah İbnu Âmir'i, Hz. Hasan (radıyallâhu anh)'a gönderdi. Bunlara:

"Haydi, şu zâta gidin, ona (sulh yapmak istediğimizi) söyleyin. (Hilâfet arzusundan vazgeçmesini) taleb edin, (buna mukabil ne isterlerse) verin!" dedi. Bunlar Hz. Hasan (radıyallâhu anh)'ın yanına gidip, huzuruna çıktılar. (Hz. Muâviye'nin tenbihine uygun olarak) konuştular. (Hilâfeti Hz. Muâviyeye bırakması halinde ne isterse vereceğini) söylediler. Hz. Hasan (radıyallâhu anh) onlara:

"Bizler Abdulmuttalib'in oğullarıyız. Beytu'l-maldan bir hissemiz var. Bu ümmet (ihtiyaç karşısında mal için) kanını isrâf etmeye başladı. (Beytu'1-maldan bize ayrılacak hisse nedir?)" dedi. Onlar:

"Hz. Muâviye size şunları teklif ediyor, hilâfetten vazgeçmenizi taleb ediyor, mukabilinde ne istediğinizi soruyor" dediler. Hz. Hasan (radıyallahu anh):

"Sizin bu vaadlerinizi bize kim tekeffül edecek?" dedi. Elçiler:

"Sana biz tekeffül ediyor, garanti veriyoruz!" dediler. Hz. Hasan her ne talebte bulundu ise hepsine:

"Biz tekeffül ediyoruz!" diyerek teminat verdiler. Böylece Hz. Hasan, Hz. Muâviye (radıyallâhu anhümâ) ile sulh yaptı.

Hasan Basrî demiştir ki:

"Ben Ebû Bekir (radıyallâhu anh)'i işittim şöyle demişti: "Resûlullah (aleyhissalâtu vesselâm)'ı minberde gördüm, yanında Hz.Hasan İbnu Ali vardı. Bâzan halka yöneliyor, bazan Hasan'a yöneliyor ve: "Şu oğlum, seyyiddir. Umulur ki, Allah bununla iki muazzam Müslüman orduyu sulha kavuşturacak" diyordu."

Buhârî, Sulh 9, Menâkıb 25, Fedailu'l-Ashâb 22, Fiten 20.


HIRS

1638 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselam) buyurdular ki: "Âdemoğlu ihtiyarladıkça onda iki şey gençleşir: Mala karşı hırs ve hayata karşı hırs".

(Buharî, Rikâk 5; Müslim, Zekât 115, (1047); Tirmizî, Zühd 28. (2340), : İbnu Mâce, Zühd 27, (4234).

1639 - Ka'b İbnu Mâlik (radıyallâhu anh) anlatıyor: "Resulûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir sürüye salınan iki aç kurdun sürüye verdiği zarar, kişinin ma1 ve şeref hırsıyla dine verdiği zarardan daha fazla değildir."

Tirmizî, Zühd, 43, (2377).

Mânası şudur: Kişinin mal ve şeref için gösterdiği hırs veya bu iki şeye olan sevgisi dine fesad ve zarar getirir, tıpkı aç iki kurdun hiçbir engelleme olmadan sürüye salındığı zaman hâsıl edecekleri zarar gibi...

1640 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Âdemoğlu için iki vâdi dolusu mal olsaydı, mutlaka bir üçüncüyü isterdi. Âdemoğlunun iç boşluğunu ancak toprak doldurur. Allah tevbe edenleri affeder."

Buhârî, Rikâk 10; Müslim, Rikak 116, (1048); Tirmizî, Zühd 27, (2338).


HUDUD

İRTİDAD VE YOL KESME HADDİ

1557 - Zeyd İbnu Eslem (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Dinini değiştirenin boynunu vurun."

İmam Mâlik, bu hadisi Muvaffa'da Akdiye 15, (2, 736)kaydeder ve hadis hakkında şu açıklamayı sunar: "Bu hadisin mânası şudur: "Her kim İslâm'dan çıkarak zındıklık ve benzeri bir dine girecek olursa, kendisine galebe çalındığı takdirde öldürülür. Öyle birine tevbe teklif edilmez. Zîra gerçekten tevbe edip etmediği bilinemez. Çünkü bunlar (galebeden önce) küfürlerini gizleyip, Müslüman olduklarını ilan ediyorlardı. Ben, böylelerinin küfrü, delille sübut bulduğu takdirde tevbe etmeye çağırılmalarını uygun bulmam, (tevbe etse de kabul edilmemeli)." Devamla der ki: "Bizim nezdimizde, esas olan şudur: "Bir kimse irtidad ederse tevbeye çağırılır, (kendisine galebe çalınmazdan önce) tevbe ederse (hayatı bağışlanır), aksi takdirde öldürülür."

İmam Mâlik devamla der ki: "Resûlullah (aleyhissalâtu vesselâm)'ın:"Dinini terkedeni öldürün" hadisinin mânası: "Kim İslâm'dan çıkıp bir başka dine geçerse" demektir. "İslâm'dan başka bir dinden çıkarak bir diğer dine geçerse..." demek değildir. Sözgelimi Yahudiliği terkederek Hıristiyanlığa veya Mecusiliğe geçen kastedilmemiştir. Binaenaleyh ehl-i zimmeden herhangi biri böyle bir din değiştirmesi yapacak olsa ne tevbeye çağırılır, ne de öldürülür."

1558 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Âbdullah İbnu Sa'd İbni Ebi s-Sarh Hz. Peygamber (aleyhissalâtu vesselâm)'e kâtiplik yapıyordu. Şeytan ayağını kaydırdı; adam irtidâd ederek kâfırlere sığındı. Resûlullah (aleyhissalâtu vesselâm) Fetih günü, onun öldürülmesini emretti. Ancak, Hz. Osman (radıyallahu anh) onu himayesi altına aldı. Resûlullah da bu himayeyi tanıdı."

Ebu Dâvud, Hudud 1, (4358); Nesâî, Tahrimu'd-Dem 15, (7,107).

Bu hadis Tefsir bölümünde, Nahl süresinin tefsiri sırasında Nesâî rivayeti olarak daha uzun bir hadiste geçmiştir.

1559 - Hz. Enes (radıyallahu anh) anlatıyor: "Ukl ve Ureyne kabilelerinden bir grup insan Resûlullah (aleyhissalâtu vesselâm)'ın yanına gelip:

Ey Allah'ın Resûlü! Biz hayvancılıkla uğraşıp sütle beslenen (çöl) insanlarıyız, (çift-çubukla uğraşan) köylüler değiliz" dediler. Bu sözleriyle, Medine'nin havasının kendilerine iyi gelmediğini ifàde ettiler. Resûlullah, onlara (hazineye ait) develerin ve çobanın (bulunduğu yeri) tavsiye etti. Kendilerine oraya gitmelerini, develerin sütlerinden ve bevillerinden içmelerini söyledi. Gittiler, Harra bölgesine varınca, İslâm'dan irtidâd ettiler. Hz. Peygamber (aleyhissalâtu vesselâm)'ın çobanını da öldürüp develeri sürdüler. Haber, Hz. Peygamber (aleyhissalâtu vesselâm)'e

ulaştı.

Resûlullah, derhal arkadaşlarından takipçi çıkardı (yakalanıp getirildiler). Gözlerinin oyulmasını, ellerinin kesilmesini ve Harra'nın bir kenarına atılmalarını ve o şekilde ölüme terkedilmelerini emretti. "

Buhârî, Muhâribin 16,17,18, Diyât 22, Vudü 66, Zekât 68, Cihâd 152, Megâzî 36, Tefsir, Mâide 5, Tıbb 5, 6, 29; Müslim, Kasâme 9, (1671); Tirmizî, Tahâret 55, (72), Et'ime 38, (1846); Ebü Dâvud, Hudud 3, (4364-4371); Nesâî, Tahrimu'd-Dem 7, (7, 93-98); İbnu Mâce, Hudud 20, (2578).

1560 - Ebu'z-Zinad (merhum) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) develerini çalanların (el ve ayaklarını) kestiği, gözlerini de ateşle oyduğu zaman, Allah zülcelal hazretleri, Hz. Peygamber'i itab etti ve mesele üzerine şu âyeti inzal buyurdu: "Allah ve Resûlü'ne harp açanların cezası..:" (Maide 33).

Ebu Dâvud, Hudud 3, (4370); Nesâî, Tahrîmu'd-Dem 7, (7,100).

ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER

1561 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Hz. Ömer (radıyallahu anh)'i hutbe verirken dinledim. Şöyle demişti:

"Allah Teâla hazretleri Muhammed (aleyhissalâtu vesselâm)'i hak (din ile) gönderdi ve O'na Kitab'ı indirdi. Bu indirilenler arasında recm âyeti de vardı! Biz bu âyeti okuduk ve ezberledik. Ayrıca, Resûlullah (aleyhissalâtu vesselâm) zinâ yapana recm cezasını tatbik etti, ondan sonra da biz tatbik ettik. Ben şu endişeyi taşıyorum: Aradan uzun zaman geçince, bazıları çıkıp: "Biz Kitabullah'da recm cezasını görmüyoruz (deyip inkâra sapabilecek ve) Allah'ın kitabında indirdiği bir farzı terkederek dalâlete düşebilecektir. Bilesiniz, recm, kadın ve erkekten muhsan olanların zinâları, -delil veya hamilelik veya itiraf yoluyla- süb–t bulduğu takdirde, onlara tatbik edilmesi gereken Kitabullah'da mevcut bir haktır. Allah'a kasemle söylüyorum, eğer insanlar: "Ömer Allah Teâla' nın kitabına ilâvede bulundu" demeyecek olsalar, recm âyetini (Kitabullah'a) yazardım."

Buhârî, Hudud 31, 30, Mezâlim 19, Menâkibu'l-Ensar 46, Megâzi 21, İ'tisâm 16; Müslim, Hudud 15, (1691); Muvatta, Hudud 8, 10, (, 823, 824); Tirmizî, Hudud 7, (1431); Ebu Dâvud, Hudud 23, (4418).

1562 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Allahu Teâlâ Kur'ân-ı Kerim'inde: "Kadınlarınızdan fuhşu irtikâb edenlere karşı içinizden dört şahid getirin. Eğer şehâdet ederlerse onları ölüm alıp götürünceye, yahud Allah onlara bir yol açıncaya kadar. kendilerini evlerde alıkoyun (insanlarla ihtilattan menedin)" buyurdu. (Nisa 15).

Cenab-ı Hakk, bu âyette (zinâ meselesinde) önce kadını zikrettikten sonra, erkeği kadınla birlikte ele alarak şöyle demiştir: "Sizler-den fuhşu irtikab edenlerin her ikisini de (kınayarak) eziyete koşun. Eğer tevbe edip (nefislerini) ıslah ederlerse artık onlara (eziyetten) vazgeçin. çünkü Allah tevbeleri çok kabul eden, en çok esirgeyendir" (Nisa 16). Cenab-ı Hakk bu âyeti, celde âyetiyle neshederek şöyle buyurdu: "Zinâ eden kadınla zinâ eden erkekten her birine yüzer deynek vurun. Eğer Allah'a ve âhiret gününe inanıyorsanız bunlara, Allah'ın dinini tatbik hususunda, acıyacağınız tutmasın. Mü'minlerden bir zümre de bunların azabına (bu cezalarına) şahid olsun" (Nur 2). Sonra Nur sûresinde recm âyeti nâzil oldu. Önceki (celdeyi emreden) vahiy bekâr (zâni) içindi. Sonra recm âyeti tilâvetten kaldırıldı, ancak hükmü bâki kaldı."

Ebu Dâvud, Hudud 23, (4413).

Bu rivayetin "...yüzer deynek vurun"ibaresine kadar olan kısım Ebu Dâvud'a aittir, mütebakisini Rezîn ilâve etmiştir.

1563 - Ebû Hüreyre (radıyallahu anh) anlatıyor: "Sa'd İbnu Ubâde (radıyallahu anh): "Ey Allah'ın Resûlü, ne buyurursunuz, zevcemi bir erkekle yakalarsam dört şahid getirmek için bekleyecek miyim?" diye sordu. Resûlullah (aleyhissalâtu vesselâm):

"-Evet bekleyeceksin!" dedi."

Müslim, Liân 14, (1498); Muvatta,Hudud 7, (2,823); Ebu Dâvud, Diyât 12, (4532, 4533).

Müslim ve Ebû Dâvud'un bir diğer rivayetinde: "Bir adam, karısının yanında bir yabancı yakalasa onu öldürebilir mi ne dersiniz?" diye sorar. Resûlullah (aleyhissalâtu vesselâm): "Hayır!" deyince, Sa'd: "Bilakis evet! Seni hak dinle şereflendiren Allah'a yemin ederim, fırsatı yakalarsam ondan önce kılıncımı işletirim" der. Resûlullah (aleyhissalâtu vesselâm): "Efendinizin ne söylediğine bakın!" buyurur.

1564 - Ebu Hüreyre ve Zeyd İbnu Hâlid (radıyallahu anhümâ) şunu anlattılar: "Resûlullah (aleyhissalâtu vesselâm)'a muhsan olmayan câriye zinâ yaparsa ne gerekir? diye sorulmuştu, şöyle cevap verdi:

"- Câriye zinâ yaparsa ona celde uygulayın, yine zinâ yaparsa yine celde uygulayın, yine zinâ yaparsa yine celde uygulayın ve sonra onu (kıldan mamul âdi) bir ipe mukabil de olsa satın gitsin."

Buhârî, Büyû 66,110,17; Müslim, Hudud 30, (1703);Muvatta, Hudud 14, (826); Tirmizî, Hudud 13, (1440);Ebu Dâvud, Hudud 33, (4469, 4470, 4471).

Bir rivayette: "(Efendisi) ona celde tatbik etsin, bir de ayıplamasın" denmiştir.

1565 - Ebu Abdirrahmân es-Sülemî (radıyallahu anh) anlatıyor: "Hz.Ali (radıyallahu anh) hutbede şöyle buyurdu: "Ey insanlar, kölelerinize -ister muhsan olsunlar, ister olmasınlar- haddleri tatbik edin. Zîra, Hz. Peygamber (aleyhissalâtu vesselâm)'in bir cariyesi zinâ yapmıştı, ona celde tatbik etmemi emretti. (Dövmek üzere) yanına geldim. Yeni nifas olmuştu. Döversem öldürürüm diye korktum. Durumu Resûlullah'a arzettim. Bana: " İyi yapmışsın, iyileşinceye kadar ona dokunma" dedi."

Müslim, Hudud 34, (1075); Tirmizî, Hudud 13, (1441); Ebu Dâvud, Hudud 34, (4473).

1566 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) hür kimseye terettüp eden haddin bölünebilen çeşidinin yarısını köleye hükmetti. Sözgelimi zinâ yapan bâkirenin haddi, iftira (gazf) haddi ve şürbü'l-hamr (içki) haddi böyledir. (Bunlar bölünebilen haddlerdir, köleye hep yarısı tatbik edilir).

Rezîn ilavesidir.

1567 - İbnu Ömer (radıyallahu anhümâ) hazretlerinden rivayete göre: Câriyelerinden birine hadd tatbik etmiş, bu maksadla ayaklarına ve bacaklarına vurmaya başlamıştı. Bunu gören Sâlim (rahimehullah) kendisine:

"- (Sen niye böyle yapıyorsun?) Cenab-ı Hakk'ın "Bunlara Allah'ın dinini tatbik hususunda acıyacağınız tutmasın..:" (Nur 2) sözü nerede kaldı?" der. Abdullah İbnu Ömer (radıyallahu anhümâ) de:

"- Beni ona şefkatli davranıyor mu buldun? Her halde Cenab-ı Hakk onu öldürmemi emretmedi" cevabını verir.

Rezîn ilavesidir.

1568 - Vâil İbnu Hucr İbni Rebîa (radıyallahu anh) anlatıyor; "Resûlullah (aleyhissalâtu vesselâm)'ın sağlığında, namaz kılmak maksadıyla bir kadın evinden çıkmıştı. Yolda ona bir erkek rastladı. Kadına çullanıp ihtiyacını giderdi. Kadın bağırdı, adam ise sıvıştı gitti.

(Çığlığı üzerine) kadına bir erkek uğramıştı. Ona başından geçeni anlatıp, bir adam bana böyle böyle yaptı dedi. Sonra, bir grup muhacire rastladı, başından geçeni onlara da anlatıp: "Bir adam bana böyle yaptı!" dedi. Hep beraber yürüyüp, kadının kendisine tecavüz ettiği kimseyi yakalayıp kadına getirdiler. Kadın:

"- Evet bu odur?" dedi. Sonra adamı Hz. Peygamber (aleyhissalâtu vesselâm)'in yanına götürdüler. Resûlullah adamın recmedilmesini emrettiği sırada, kadına tecavüz etmiş olan kimse kalkıp:

"- Ey Allah'ın Resûlü, suçlu benim!" diye itirafta bulundu. Resûlullah (aleyhissalâtu vesselâm) kadına:

" Git. Allah günahlarını affetti" dedi. Zan altında kalmış olan kimseye de güzel sözler söyleyip (gönlünü aldı). Mütecavizin recmedilmesini emretti ve recmedildi.

Sonra Resûlullah şunu söyledi:

" Bu adam öyle bir tevbe ile tevbe etti ki, böyle bir tevbeyi Medine ahalisi yapsaydı kabul edilirdi."

Tirmizî, şu ziyadede bulunmuştur: "Vâil (radıyallahu anh) Hz. Peygamber (aleyhissalâtu vesselâm)'in kadına mehir takdir edip etmediğini zikretmedi."

Tirmizî, Hudud 22, (1452); Ebû Dâvud, Hudud 7, (4379).

1569 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Hz. Ömer'e, zinâ yapmış olan deli bir kadın getirildi. (Recm edilip edilemeyeceği hususunda) halkla istişare ederek recmedilmesine hükmetti. Kadına Hz. Ali (radıyallahu anh) uğradı. (Hazırlığı görünce):

"- Bunun hâli nedir?" diye sordu. Kendisine: "Falanca kabileden deli bir kadındır, zinâ yapmıştır. Hz. Ömer (radıyallahu anh), recmedilmesine hükmetmiştir" dediler. Hz. Ali (radıyallahu anh):

"- Kadını geri götürün!" dedi, sonra Hz. Ömer'e uğrayıp:

"- Ey mü'minlerin emîri! Bilirsin ki, Resûlullah (aleyhissalâtu vesselâm) :

"Kalem üç kişiden kaldırılmıştır (artık onlar yaptıklarından sorum1u değildirler): Büluğa erinceye kadar çocuktan, uyanıncaya kadar uyuyandan, şifa buluncaya kadar bunamıştan." Bu bîçare kadın falanca kabilenin bunağıdır. Ona tecavüz eden, muhakkak ki aklî noksanlığı sırasında tecevüz etmiştir" dedi."

Ebu Davud Hudud 16. (4399.4400. 4401. 4402).

1570 - Habib İbnu Salim (rahimehullah) anlatıyor: "Abdurrahman İbnu Huneyn denen bir adam karısının câriyesine temasta bulundu. Hâdise, Küfe emîri Nu'man İbnu Beşir (radıyallahu anh)'e götürüldü.

"- Ben, dedi, hakkınızda, Resûlullah (aleyhissalâtu vesselâm)'ın hükmüyle hükmedeceğim: Eğer zevcen, câriyeyi sana helâl ederse, yüz deynek yiyeceksin, helâl etmezse recmedileceksin.."

Sonra (tahkik etti) karısının câriyeyi adama helâl ettiğini görünce, emîr yüz deynek vurdu."

Tirmizî, Hudud 21, (1451); Ebu Dâvud, Hudud 28, (4458, 4459); Nesâî, Nikâh 70, (6,124); İbnu Mlâce, Hudud 8, (2551).

1571 - Seleme İbnu Muhabbak (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), hanımının câriyesine temas eden bir adam hakkında şöyle hükmetti: "Eğer, adam câriyeyi zorladı ise, câriye hürdür, adam, câriyenin efendisine (yani karısına) mislini borçlanmıştır, câriye rıza göstermişse, câriye adamın olur, câriyenin efendisine, onun bir mislini borçlanır."

Ebu Dâvud, Hudud 28, (4460, 4461); Nesâî, Nikâh 70, (1,124); İbnu Mâce, Hudud 8, (2553).

1572 - Berâ İbnu'l-Âzib (radıyallahu anh) anlatıyor: "Dayım Ebu Bürde İbnu Niyâr -beraberinde bir bayrak olduğu halde- bana uğradı. Kendisine nereye gideceğini sordum.

"- Resûlullah (aleyhissalâtu vesselâm), bana babasının hanımıyla evlenen bir adamın kellesini getirmemi (ve malına da el koymamı) emretti, Ona gidiyorum" diye Cevap verdi."

Tirmizî, Ahkâm 25, (1362); Ebu Dâvud, Hudud:27, (4456, 4457); Nesâî, Nikâh 58, (6,109-110); İbnu Mâce, Hudud 35, (2607).

1573 - Hz. İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle emretti: "Kim, nikâhı haram olan bir akrabasına cinsî temasta bulunursa -veya şöyle demişti; kim haram yakını ile evlenirse- onu öldürün."

1574 - Hz. Enes (radıyallahu anh) anlatıyor: Bir adam, Resûlullah (aleyhissalâtu vesselâm)'ın ümmü veledine temas etmekle itham edilmişti. Resûlullah (aleyhissalâtu vesselâm), Hz. Ali (radıyallahu anh)'ye : "Git boynunu vur!" diye emretti. Hz. Ali, adama geldiği vakit, onu bir kuyunun içinde (yıkanıp) serinliyor buldu.

"Çık dışarı!" diyerek elinden tutup kuyunun dışına çıkardı. Hz. Ali, adamın mecbub (burulmuş) ve tenâsül organından mahrum olduğunu gördü. Artık ona dokunmayıp, durumu Hz. Peygamber (aleyhissalâtu vesselâm)'e haber verdi. Resûlullah, onu, davranışı sebebiyle takdir etti."

Bir rivayette şu ziyade gelmiştir: "Resûlullah (aleyhissalâtu vesselâm): "Şahid, gâibin görmediğini görür" buyurdu".

Müslim, Tevbe 59, (2771).

1575 - Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Bir adam Resûlullah (aleyhissalâtu vesselâm)'a gelerek ismini de verdiği bir kadınla zinâ yaptığını itiraf etti. Resûlullah (aleyhissalâtu vesselâm) kadına adam göndererek meseleyi sordurdu. Kadın, zinâ ettiğini inkâr etti. Bunun üzerine, adama hadd celdesi tatbik etti, kadına dokunmadı."

Ebu Dâvud, Hudud 31, (4466).

1576 - İbnu Abbâs hazretleri (radıyallahu anhümâ) anlatıyor: "Bekr İbnu Leys kabilesinden bir adam, Resûlullah (aleyhissalâtu vesselâm)'a gelerek, bir kadınla (itiraf ederek) dört kere zinâ yaptığını söyledi. Resûlullah (aleyhissalâtu vesselâm) ona yüz sopa vurulmasına hükmetti. Zîra adam bekârdı. Sonra, kadın aleyhine beyyine sordu. Kadın:

"- Ey Allah'ın Resûlü! Vallahi yalan söylüyor" dedi. bunun üzerine, Resûlullah, adamı iftira (kazf) haddine, yani seksen sopaya mahkum etti."

Ebu Dâvud, Hudud 31, (4467).

RESÛLULLAH'IN HADD TATBİK ETTİKLERİ KİMSELER

1577 - Hz. Büreyde (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissâlatu vesselâm)'a, Mâiz İbnu Mâlik el-Eslemî (radıyallâhu anh) gelerek:

"- Ey Allah'ın Resûlü, ben nefsime zulmettim, zinâ fazihasını işledim, beni temizlemeni istiyorum" dedi. Resûlullah (aleyhissalâtu vesselâm) onu reddetti (geri çevirip meselenin üzerine gitmedi). Ancak Mâiz ertesi gün tekrar geldi. Yine:

"- Ey Allah'ın Resûlü, ben zinâ fazihasını irtikab ettim!" diye ikinci sefer itirafta bulundu. Adamı ikinci sefer geri çeviren Resûlullah (aleyhissalâtu vesselâm) adamın kavmine birisini yollayarak:

"Onun aklında bir noksanlık biliyor musunuz, normal bulmadığınız bir davranışına rastladınız mı?"diye tahkik ettirdi. Ancak hep beraber:

"Biz onu gördüğümüz kadarıyla, aramızdaki sâlih kişilere denk akıl (ve feraset) sahibi biliyoruz" dediler. Mâiz üçüncü sefer müracaatta bulundu. Hz. Peygamber (aleyhissalâtu vesselâm) onlara yine birini göndererek adam hakkında sordurdu. Yine ne kendinde, ne aklında bir kusur olmadığını söylediler.

Adam dördüncü sefer müracaat edince, ona bir çukur kazdırdı. Taşlanmasını emretti ve taşlandı.

Râvi der ki: Gâmidiye adında bir kadın da gelerek:

"Ey Allah'ın Resûlü, beni niye reddediyorsun. Görüyorum ki, beni de Mâiz gibi geri çevirmek istiyorsun. Allah'a kasem olsun ben hamileyim de!" dedi. Hz. Peygamber (aleyhissalâtu vesselâm):

"Öyle ise hayır. Sen git ve çocuğu doğurunca gel" dedi. Kadın gitti çocuğu doğurunca, bir beze sarılmış olarak çocukla geldi.

"İşte çocuk, doğurdum!" dedi. Resûlullah (aleyhissalâtu vesselâm):

"Git, sütten kesinceye kadar emdir, sonra gel!" buyurdu. Kadın gitti, o çocuğu sütten kesince çocukla birlikte geldi. Çocuğun elinde bir ekmek parçası vardı.

"Ey Allah'ın Resûlü, işte çocuk, sütten kestim, yemek de yedi" dedi.

Resûlullah (aleyhissalâtu vesselâm) çocuğu alıp, Müslümanlardan birine teslim etti. Sonra bir çukur kazılmasını emir buyurdu. Göğsüne kadar derinlikte bir çukur kazıldı. Bundan sonra halka taşlamalarını emretti. Herkes taşladı. Hâlid İbnu Velid (radıyallâhu anh) elinde bir taş ilerledi, başına attı. Kan yüzüne fışkırmıştı, kadına küfretti. Resûlullah (aleyhissalâtu vesselâm) Hâlid'in kadına küfrettiğini işitince:

"Ey Hâlid ağır ol!" dedi ve ilâve etti:

"Nefsimi kudret elinde tutan Zât-ı Zülcelâl'e kasem olsun, bu kadın öyle bir tevbe yaptı ki, şâyet alış-verişte sahtekârlık yapanlar aynı tevbe ile tevbe yapsalardı, onların bile mağfiretine yeterdi !"

Sonra Resûlullah (tekfın) emretti. Kadının üzerine namaz kıldırdı ve defnedildi."

Müslim, Hudud 22, (1695); Ebü Dâvud, Hudud 24, 25, (4434, 4441).

1578 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) zinâ yapmış olan bir kimse için celde ile hadd tatbik edilmesini emretti. Sonra, onun muhsan olduğu bildirildi. Bu sefer recmedilmesini emretti ve recmedildi."

Ebü Dâvud, Hudud 24, (4438, 4439).

1579 - İmrân İbnu'l-Husayn (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a Cüheyneli, zinâdan hamile kalmış bir kadın geldi ve:

"- Ey Allah'ın Resûlü! Ben bir hadd cürmü işledim, cezasını bana tatbik et" dedi. Resûlullah (aleyhissalâtu vesselâm) da kadının velisini çağırıp:

" Buna iyi muamelede bulunun. Çocuğu doğurunca kadını bana getirin!" buyurdu. Velisi öyle yaptı. (Doğumdan sonra gelince) Resûlullah kadının elbisesini üzerine bağlamalarını emretti. Sonra taşlamalarını söyledi ve taşlandı. Üzerine cenaze namazı kıldırdı. (Bunu gören) Hz. Ömer:

"- Bu zâniye kadına namaz mı kıldırıyorsun?" dedi. Aleyhissalatu vesselam Efendimiz:

" Bu öyle bir tevbe yaptı ki, onun tevbesi Medine ahalisinden yetmiş kişiye taksim edilseydi onların hepsini rahmete bandırırdı. Sen Allah için canını vermekten daha efdâl bir amel biliyor musun?" diye cevap verdi."

Müslim, Hudud 24, (1696); Tirmizî,Hudud 9, (1435); Ebü Dâvud, Hudud 25, (4440, 4441); Nesâî, Cenâiz 64, (4, 63).

1580 - Ebû Hüreyre ve Zeyd İbnu Hâlid el-Cühenî (radıyallâhu anhümâ) anlatıyor: "Bir bedevî, Hz. Peygamber (aleyhissalâtu vesselâm)'e gelerek:

"- Ey Allah'ın Resûlü, Allah aşkına, hakkımda Allah'ın kitabıyla hükmet!" diye yemin verdi. Bundan daha fakih olan bir diğeri de:

"- Evet aramızda Kitabullah'la hükmet, bana da izin ver!" talebinde bulundu. Aleyhissalatu vesselam Efendimiz:

" Meramını söyle! (seni dinliyorum)" dedi. Adam:

"- Oğlum bunun yanında işçi idi. Karısıyla zinâ yaptı. Bana,"Oğlun için recm gerekir" dediler. Ben de hemen oğlum namına yüz koyunla bir cariyeyi fıdye verdim. Sonra bir de ilim adamlarına sordum. Bana: "Oğluna yüz deynek ve bir yıl sürgün cezası gerekir; bu adamın karısına da recm cezası icabeder" dediler" dedi. Resûlullah (aleyhissalâtu vesselâm):

"- Ruhumu kudret elinde tutan Zât'a yemin olsun ikinizin arasını Kitabullah uygun şekilde hükme bağlayacağım: Cariye ve koyunlar sana geri verilecek. Oğluna yüz sopa ve bir yıl sürgün tatbik edilecek" buyurdu. Sonra, Eslemli bir adama seslendi:

" Ey Üneys! bu zâtın hanımına git, eğer zinâyı itiraf ederse onu recmet gel!"

Üneys, kadına vardı. O suçunu itiraf etti. Resûlulluh (aleyhissalâtu vesselâm) emretti, kadın recmedildi."

Buhârî, Muhâribin 30, 32, 34, 38, 46, Vekâlet 13, Şehâdât 8, Sulh 5, Şurüt 9, Eymân 3, Ahkâm 39, Haberu'I-Vâhid I, İ'tisâm 2; Müslim, Hudud, 25, f1697,1698); Muvatta, Hudud 6, (2, 822); Tirmizî, Hudud 8, (1433); Ebü Dâvud, Hudud 25, (445); Nesâî, Kudât 21, (8, 240, 241); İbnu Mâce, Hudud 7, (2549).

1581 - İmam Mâlik diyor ki: "Bana ulaştığına göre, Hz. Osman (radıyallâhu anh)'a evliliğinin altıncı ayında doğum yapan bir kadın getirildi. Derhal recmedilmesini emretti. Ancak Hz. Ali (radıyallâhu anh):

"- Cenab-ı Hakk, Kur'an-ı Kerim'de "(İnsanın anne karnında) taşınma ve sütten kesilmesi (müddeti) otuz ay. dır..:" (Âhkâf 15) buyuruyor. Keza bir başka âyette de: "Anneler çocuklarını iki tam yıl emzirirler. (Bu hüküm) emmeyi tamam yaptırmak isteyenler içindir.."( Bakara 233) buyurmaktadır. Bu durumda hamilelik müddeti altı aydır." Bu açıklama üzerine Hz.Osman (radıyallahu anh) kadının geri gönderilmesini emretmişti, ancak kadın recmedilmiş bulundu."

Muvatta, Hudud 11 (2, 825).

1582 - Ebû İshâk eş-Şeybânî (rahimehullah) anlatıyor: "İbnu Ebî Evfâ (radıyallâhu anh)'ya:

"- Resûlullah (aleyhissalâtu vesselâm) hiç recm tatbik etti mi?" diye sordum. Bana: "Evet!" cevabını verdi. Ben tekrar:

"- Nür süresinin nüzülünden önce mi, sonra mı?" diye sordum. "Bilmiyor'um!" dedi."

Buhârî, Hudud, 21, 37; Müslim, Hudud 29, (1702).

1583 - Şa'bî (rahimehullah) anlatıyor: "Hz. Ali (radıyallâhu anh), kadını remettiği zaman onu perşembe günü dövdü, cuma günü de recmetti. Ve şunu söyledi: "Ona Kitabullah(ın hükmü) ile celde, Resûlullah (aleyhissalâtu vesselâm)'ın sünneti ile de recm tatbik ettim."

Buhârî, Hudud 21.

1584 - Hz. Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Yahudilerden bir kadınla bir erkek zinâ yaptılar. Birbirlerine: "Bizi şu peygambere götürün. Çünkü bir kısım hafıfletmeler getiren bir peygamberdir. Bize recm dışında fetvâlar verirse kabul eder, Allah indinde O'nun hükmünü kendimize delil kılarız ve: "Peygamberlerinden bir peygamberin bize verdiği fetvalar(la amel ettik, hevamıza uymadık) deriz" dediler.

Mescidde ashabıyla birlikte oturmakta olan Hz. Peygamber (aleyhissalâtu vesselâm)'e gelerek:

"- Ey Ebü'1-Kasım, zinâ yapan kadın ve erkek hakkında kanaatin nedir?" dediler. O, onlara tek kelime söylemeden Beyt-i Midrâslarına geldi. Kapıda durarak:

"-Hz. Musa (aleyhisselâm)'ya kitabı indiren Allah aşkına söyleyin, muhsan olan birisi zina yapacak olursa bunun Tevrat'taki hükmü nedir?" diye sordu.

"- Yüzü siyaha boyanır, eşek üzerine ters bindirilir ve dayak atılır."

-Hadiste geçen tecbiye: Zânileri, enseleri birbirine bakacak şekilde bir eşeğe bindirilip, bu halde sokaklarda dolaştırılmasıdır- Râvi devamla der ki: "Yahudilerden bir genç (bu cevaba katılmayap) susmuştu. Resûlullah (aleyhissalâtu vesselâm) onun suskunluğunu görünce sualinde ısrar etti. Bunun üzerine genç: "Madem ki sen bize Allah'ın adına yemin veriyorsun (gerçeği söyleyeceğim): "Biz Tevrat'ta recm emrini görüyoruz" dedi. Resûlullah (aleyhissalâtu vesselâm):

"- Allah'ın emrini hafifletmenizin başlangıcı nasıl oldu?" diye sordu. (Genç) şu cevabı verdi:

"- Krallarımızdan birinin bir yakın akrabası zinâ yaptı. Kralımız, recmi ona tatbik etmedi. Sonra halka mensup bir aileden bir erkek zinâ yaptı. Bunu recmetmek istedi. Ancak adamın kavmi buna mani olup:

"- Sen yakınını getirip recmetmedikçe biz de adamımızın recmedilmesine müsaade etmeyeceğiz!" dediler. Bunun üzerine, aralarında şimdiki cezayı vermek üzere anlaşıp sulh yaptılar.

(Bu açıklama üzerine) Resûlullah (aleyhissalâtu vesselâm):

"- Ben Tevrat'taki âyetle hükmediyorum!" dedi ve onların recmedilmelerini emretti ve recmedildiler. Zührî (rahimehullah) der ki: "Bana ulaştığına göre şu âyet bunlar hakkında nazil olmuştur:

"Şüphesiz ki Tevrat'ı biz indirdik. Ki onda bir hidâyet, bir nur vardır. Kendisini (Allah'a) teslim etmiş olan (İsrail) peygamberleri, Yahudilere ait (dâvalarda) onunla hükmederlerdi..." (Maide 44). Resûlullah (aleyhissalâtu vesselâm) onlardan biri idi."

Ebû Dâvud, Hudud 26, (4450, 4451).

1585 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Yahudiler, Resûlullah (aleyhissalâtu vesselâm)'a gelip, kendilerinden bir erkekle kadının zinâ yaptığını söylediler. Resûlullah (aleyhissalâtu vesselâm) onlara:

" Recm hakkında Tevrat'ta ne buluyorsunuz?" diye sordu. Onlar:

"- Teşhir edip rezil ederiz ve dayak atarız" dediler. Abdullah İbnu Selam (radıyallâhu anh):

"- Yalan söylüyorsunuz. Zinânın Tevrat'taki cezası recmdir" dedi. Hemen Tevrat'ı getirip açtılar. İçlerinden (Abdullah İbnu Surya adında) biri elini recm âyetinin üzerine koydu. Sonra, âyetten önceki kısımlardan okumaya başlayıp (kapadığı kısmı atlayarak arka kısmını okumaya devam etti. Abdullah İlbnu Selam (radıyallâhu anh) müdahale edip:

"- Kaldır elini!" dedi. Adam elini çekti, tam orada recm âyeti mevcut idi. Bunun üzerine:

"- Ey Muhammed, Abdullah doğru söyledi. Tevrat'ta recm âyeti mevcuttur!" dediler. Resûlullah (aleyhissalâtu vesselâm) derhal o iki zâninin recmedilmesini emretti ve recmedildiler."

İbnu Ömer (radıyallâhu anhümâ) der ki: "Erkeğin, atılan taşlara karşı korumak için, kadının üzerine eğildiğini gördüm."

Buhârî, Hudud 37, 24, Cenâiz 61, Menâkıb 26, Tefsir, Âl-i İmran 6, İ'tisâm 16, Tevhid 51; Müslim, Hudud 26, (1699); Muvatta, Hudud 1, (2, 819); Tirmizî, Hudud 10; Ebü Dâvud, Hudud 26, (4446, 4449).

LİVATA (Homoseksualite) VE HAYVANA TEMASININ HADDİ

1586 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Kimin Lüt kavminin sapık işini yaptığını görürseniz, fâili de mef'ülü de öldürün."

Tirmizî, Hudud 24, (1456); Ebü Dâvud, Hudud 29, (4462, 4463).

Tirmizî, Ebü Hüreyre'nin de böyle bir rivâyette bulunduğunu belirtir. Ebü Dâvud'da İbnu Abbâs (radıyallâhu anhümâ)'tarı yapılan bir rivâyette: "Livata yaparken yakalanan bekâr (yani muhsan olmayan kişi) de recmedilir" denmiştir.

1587 - Yine İbnu Abbâs (radıyallâhu anhümâ)'ın rivâyetine göre, Hz. Ali, livata yapan çifti yaktırmıştır. Hz. Ebü Bekir (radıyallâhu anh) üzerlerine bir duvarı yıktırmıştır."

Rezîn ilavesidir.

1588 - Hz.Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Lüt kavminin iğrenç fiilini işleyen kimse mel'ündur."

Rezin ilavesidir. (Münzir'de kaydedilen uzunca bir hadisin parçasıdır).

1589 - Hz.Câbir (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Ümmetim için en ziyade korktuğum şey Lüt kavminin amelidir" buyurdular."

Tirmizî, Hudud 24, (1457); İbnu M ce, Hudud 12, (2563).

1590 - Hz. Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Kadına dübüründen temas eden mel'undur" buyurdular."

Ebû Dâvud, Nikâh 46, (21.62).

1591 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Allahu Teâla hazretleri, erkeğe temas eden veya kadınlara arka uzvundan temas eden erkeğe (kıyamet günü rahmet nazarıyla) bakmaz."

Tirmizî Radâ 12, (1165).

1592 - Yine İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Kim bir hayvana temas ederse onu öldürün, hayvanı da beraber öldürün"buyurdu.

İbnu Abbâs'a: "Hayvanın günahı ne (o niçin öldürülsün?)" diye soruldu. Şu cevabı verdi: "(Bu hususta Resûlullah'tan bir şey işitmedim). Tahminimce eti yenmesin veya ondan istifade edilmesin diyedir. Zîra ona, bu muamele yapılmıştır."

Ebû Dâvud, Hudud 30, (4464); Tirmizî, Hudud 23, (1454).

Ebü Dâvud ve Tirmizî'de şu rivâyet de gelmiştir: "Hayvana temas edene bir hadd takdir edilmemiştir."

KAZF (İFTİRA) HADDİ

1593 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Maruz kaldığım iftiradan beni temize çıkaran vahiy indiği zaman, Resûlullah (aleyhissalâtu vesselâm) minbere çıkıp, durumu hatırlattı ve ilgili âyeti (Nur 11-23) tilavet buyurdu. Minberden inince iki erkek ve bir kadına kazf haddi vurulmasını emretti. Ve derhal icra edildi. Burada hadd icra edilen şahıslar Hassân İbnu Sâbit, Mistah İbnu Üsâse ve Hamnâ Bintu Cahş (radıyallâhu anhüm) idi."

Ebü Dâvud, Hudud 35, (4474, 4475).

1594 - Ebû'z-Zinâd (radıyallâhu anh) anlatıyor: "Ömer İbnu Abdilaziz (radıyallâhu anh) iftira sebebiyle bir köleye seksen sopa vurdu. Ebû'z-Zinâd der ki: "Bu hüküm hakkında, Abdullah İbnu Âmir İbni Rebîa'ya sordum. Bana şu cevabı verdi:

"- Ben, Osman İbnu Affân ve arkadan gelen diğer halifelerin zamanlarına yetiştim, hiç birisinin iftira sebebiyle köleye kırktan fazla vurduğunu görmedim."

Muvatta, Hudud 17, (2, 828).

1595 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir insan diğer bir insana: "Ey Yahudi" diye hitab edecek olursa ona yirmi sopa vurun. "Ey muhannes (kadınlaşmış)" diyecek olursa yine o kadar ceza verin. Nikâhı haram olan birine, bunu bilerek muvakaa (aşk-ı memnû) yaparsa öldürün."

Tirmizî, Hudûd 28, (1462).

HADD-İ SİRKAT (HIRSIZLIK HADDİ)

1596 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) zamanında, hırsızın eli, bir deri kalkanın değerinden daha düşük bir eşya için kesilmezdi. Kalkan, türs veya hacefe diye iki çeşitti, ikisinin de belli bir değeri vardı."

Buhârî, Hudud 13; Müslim, Hudud 5, (1684); Muvatta, Hudud 24, (2, 832); Tirmizî, Hudud 16, (1445); Ebü Dâvud, Hudud 11, (4383); Nesâî, Sârik 9, (8, 77-81).

1597 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) üç dirhem kıymetindeki bir kalkanı çalan hırsızın elini kesti."

Buhârî, Hudud 13, Müslim, Hudud 6, (1684); Muvatta, Hudud 24, (2, 832); Tirmizî, Hudud 16, (1445); Ebü Dâvud, Hudud 11, (4484); Nesâî, Sârik 9, (8,77-82).

1598 - Hz. Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdular: "Allah, bir yumurta çalıp da eli kesilen, bir ip çalıp da eli kesilen hırsıza lânet etsin."

A'meş der ki: "Buradaki yumurtadan maksadın demir topağı olduğu, bazı iplerin de üç ve daha fazla dirhem ettiği kanaatinde idiler."

Buhârî, Hudud 13, 7; Müslim, Hudud ?, (1687); Nesâî, Sârik 1, (7, 65).

1599 - Ümeyye el-Mahzûmî (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a bir hırsız getirildi. Suçunu itiraf etmişti. Ancak çaldığı eşya beraberinde bulunmadı. Resûlullah (aleyhissalâtu vesselâm), (hadden kurtarmak maksadıyla): "Senin çaldığını zannetmiyorum"dedi. Hırsız: "Hayır çaldım" diye te'yid etti. (Resûlullah) sözlerini aynı şekilde iki veya üç kere tekrar etti.

Sonunda, elinin kesilmesini emretti ve kesildi. Sonra hırsız Resûlullah (aleyhissalâtu vesselâm)'a getirildi. Efendimiz:

" Allah tevbe ve istiğfarda bulun!" diye nasihat etti. Adamcağız:

"- Allah'a tevbe ediyor, O'ndan mağfiret diliyorum" dedi. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm) da:

" Allahım, onu mağfiret et!"diyerek üç kere duada bulundu."

Ebû Dâvud, Hudud 8, (4380); Nesâî, Sârik 3, (8, 67).

1600 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Hırsızlık yapan Mahzumlu kadının durumu Kureyşlileri fazlasıyla üzdü.

"- Bu kadın hakkında Resûlullah (aleyhissalâtu vesselâm) nezdinde kim müessir bir şefaatte bulunabilir?" diye adam aradılar.

"- Bu işe, sadece Resûlullah (aleyhissalâtu vesselâm)'ın çok sevdiği Üsâme İbnu Zeyd (radıyallâhu anhümâ) cür'et edebilir" dediler. Üsâme (huzura çıkarak), Resûlullah (aleyhissalâtu vesselâm)'a şefaat talebinde bulundu. Efendimiz:

"Allah'ın hududundan bir hadd hususunda şefaat mi taleb ediyorsun?" diye çıkıştı. Sonra kalkıp cemaate şu hitabede bulundu:

" Sizden öncekileri helâk eden şey şudur: İçlerinden şerefli birisi hırsızlık yaptı mı onu terkedip (ceza vermezlerdi). Aralarında kimsesiz zayıf birisi hırsızlık yapınca derhal ona hadd tatbik ederlerdi. Allah'a yemin olsun! Muhammed'in kızı Fatıma hırsızlık yapmış olsa mutlaka onun da elini keserdim."

Buhârî, Hudud 11, 12, 14, Şehâdat 8, Enbiyâ 50, Fedâilu'1-Ashâb 18, Megâzî 52; Müslim, Hudud 8, 1688; Tirmizî, Hudud 9, (1430); Ebü Dâvud, Hudud 4, (4373, 4374); Nesâî, Sârik 5, (8, 74, 75).

Ebü Dâvud ve Nesâî'nin, İbnu Ömer (radıyallâhu anhümâ)'den kaydettikleri bir rivâyette şöyle denmiştir: "Mahzum kabilesinden bir kadın, mal istiâre ederdi."

Nesâî'de şu ziyade mevcuttur: "Mahzumlu kadın (tanınmış komşularının) diliyle bazı malları âriyet olarak almıştı."

1601 - Abdullah İbnu Amr İbni'l-As (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a dalındaki meyveden sorulmuştu. Şu cevabı verdi:

"- İhtiyaç sahibi olmak kaydıyla, eteğine almaksızın, sadece yiyene bir Şey gerekmez."

Tirmizî, Büyû 54, (1289); Ebû Dâvud, Hudud 12, (4390); Nesâî, Sârik 11-12, (8, 84-86).

Ebû Dâvud ve Nesâî'de şu ziyade mevcuttur: "Kim ağaçtan beraberinde meyve götürürse, aldığının bedelini. iki katıyla borçlanır ve ayrıca ceza da çeker. Kim de kurutma yerine getirilmiş olan meyveden bir şeyler çalar ve bunun miktarı da bir kalkanın değerine ulaşırsa kolunun kesilmesi gerekir. Kim de bu miktardan az çalarsa aldığı miktarın iki misli borç öder ve ayrıca ceza çeker."

Nesâî'de şu ziyade vardır: "Meradan çalınan koyun için el kesilmez. Eğer bu hayvan ağılda idiyse kalkan değerinde olanı için el kesilir.

1602 - Hz. Cabir (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Hurma özü için, ağacın başındaki meyve için, dağda otlayan (ağıla girmemiş) koyun için, ihanet edilen emânet için, yağmalanılan için, kapıp kaçırılan için el kesilmez."

Rezin ilavesidir.

1603 - Hz. Câbir (radıyallâhu anh) anlatıyor "Resûlullah aleyhissalâtu vesselâm)'a bir hırsız getirilmişti.

"-Öldürün onu!" diye emretti. Kendisine:

"-Ey Allah'ın Resûlü, bu adam sadece çaldı" denildi. Bunun üzerine

"-Öyleyse (elini) kesin!" dedi ve derhal eli kesildi. Sonra aynı adam ikinci sefer getirildi. Yine:

"-Öldürün onu!" diye emretti. Kendisine:

"-Ey Allah'ın Resûlü, bu adam hırsızlık yaptı" dendi. Bunun üzerine

"-Öyleyse kesinl" dedi ve derhal (sol ayağı) kesildi. Sonra üçüncü sefer getirildi ve hırsızlık yaptığı söylendi. Hz. Peygamber:

"-Öldürün onu!" diye emretti. Kendisine:

"Ey Allah'ın Resûlü, bu adam hırsızlık yaptı" denildi. Bunun üzerine :

"-(Sol elini) kesin!" diye emretti. Sonra aynı adamı dördüncü kere getirdiler.

"-Öldürün onu !" buyurdu. Kendisine:

"-Ey Allah'ın Resûlü, bu adam hırsızlık yaptı" dediler. Bunun üzerine

"-(Sağ ayağını da) kesin!" diye emir buyurdu. Aynı adam beşinci sefer getiririldi. Hz. Peygamber (aleyhissalâtu vesselâm):

"Öldürün onu" diye emretti. Hz. Câbir (radıyallâhu anh) der ki: "Adamı götürüp öldürdük. Sonra sürüyerek götürüp bir kuyuya attık. Üzerini de taşla doldurduk."

Ebû Dâvud, Hudud 20, (4410); Nesâî, Sârik 15, (890, 91)

1604 - Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûllah (aleyhissalâtu vesselâm): "Köle hırsızlık yaparsa, onu bir mangıra da olsa satın gitsin"' buyurdular."

Ebû Dâvud, Hudud 22, (4412); Nesâî, Sârik 16, (8,91).

1605 - Ezher İbnu Abdillah el-Harâzî anlatıyor: "(Yemenli) Kelâ' kabilesinden bir grubun malı çalındı. Bunlar, bir kısım dokumacıları itham ettiler. Dokumacıları alarak Hz. Peygamber (aleyhissalâtu vesselam)'in ashabından olan Nu'mân İbnu Beşîr'e getirdiler. Nu'mân onları bir kaç gün hapsetti, sonra salıverdi. (Şikâyetçiler), Nu'mân'a gelip: "Sen onları dayaksız, azarsız salıverdin, olur mu?" dediler. Nu'mân onlara:

"-Ne istiyorsunuz? Onları dövmemi istiyorsanız döverim. Malınız çıkarsa alırsınız. Ama dövdüğüm halde malınız çıkmazsa, onlara vurduğum kadar da size vururum" dedi.

"-Yani hükmün bu mu?" dediler. Nu'mân (radıyallâhu anh):

"-(Hayır bu benim değil), Allah ve Resûlü'nün (aleyhissalâtu vesselâm)ın hükmüdür"' cevabını verdi."

Ebû Dâvud, Hudud 10, (4382); Nesâî, Sârik 2, (8, 66).

1606 - Hz. Ebû Zerr (radıyallâhu anh) anlatıyor: "(Bir gün) Resûlullah (aleyhissalâtu vesselâm) beni çağırarak;

"-İnsanlara (kitleler halinde) ölüm gelip, ev, yani kabir köle mukabilinde temin edilince halin ne olacak ?" buyurdu. Ben:

"-Allah ve Resûlü bilir- veya Allah ve Resûlü benim için neyi (uygun bulup) seçerlerse olur-" diye cevap verdim. Resûlullah (aleyhissalâtu vesselâm):

"-Sana sabır tavsiye ederim -veya sabret-" buyurdu."

Hammâd der ki: "Nebbâşın (yani mezarları açarak kefenleri çalanların) eli kesilmelidir" diye hükmedenler bu hadisle amel ettiler. Çünkü, nebbâş ölünün evine girmiş olmaktadır".

Ebü Dâvud, Hudud 19 (4409).

1607 - Abdurrahman İbnu Avf (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesslâm) :"Hırsız, kendisine hadd tatbik edildi ise borçlandırılamaz" buyurdu".

Nesâî, Sârik 17 (8, 93).

1608 - Üseyd İbnu Hudayr (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle hükmetti: "Kişi çalınan malını, hırsızlık ittihamı yapılmayan kimsenin elinde görünce dilerse malını hırsıza ödemiş olduğu bedeli ona ödeyerek alır, dilerse, hırsızın peşine düşer".

Hz. Ebü Bekir, Hz. Ömer ve Hz. Osman (radıyallâhu anhüm) böyle hükmettiler."

Nesâî, Büyu' 96 (7,313).

1609 - Cünâde İbnu Ümeyye'den rivâyete göre, Büsr İbnu Ertât (radıyallâhu anh) demiştir ki: "Resûlullah (aleyissalâtu vesselâm)'ı dinledim: "Seferde eller kesilmez" diyordu." Tirmizî deki rivâyette "gazvede. . ." denmiştir.

Tirmizî, Hudud 20, (1450), Ebû Dâvud, Hudud 18, (4408); Nesâî, Sârik 16,(8,91).

1610 - Şâ'bî (rahimehullah) anlatıyor: "İki kişi, üçüncü bir şahsın hırsızlık yaptığına dair şahitlikte bulundular. Bunun üzerine Hz. Ali (radıyallâhu anh) adamın kolunu kesti. Bu iki kişi gidip bir müddet sonra diğer bir adamı getirip: "Biz hata etmişiz, hırsızlığı yapan o değilmiş (bu imiş)" dediler. Hz. Ali (radıyallâhu anh) bunların şahidliğini iptal ederek (getirdikleri bu şahıs aleyhinde kabul etmedi. Ayrıca) onlara, önceki adamın diyetini yükledi ve: "Bilsem ki siz bu işi bilerek yaptınız, kollarınızı keserdim" dedi".

Buharî, Diyât 21 (Bab başlığında senetsiz olarak kaydedilmiştir).

HADDÜ'L-HAMR

1611 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resûllullah (aleyhissalâtu vesselâm), hamr için, hurma dalları ve nalınlarla hadd vurdu. Hz. Ebu Bekir radıyallâhu anh kırk darbe le hadd vurdu".

Buharî, Hudud 2, 4; Müslim, Hudud 37, (1706); Tirmizî, Hudud 13, (1343); Ebû Dâvud, Hudud 26, (4479).

1612 - Sevr İbnu Zeyd el-Dîlî anlatıyor: "Hz. Ömer (radıyallâhu anh), hamr için uygulanması gereken haddin miktarı hususunda (Ashabla) istişarede bulundu. Hz. Ali (radıyallâhu anh): "Seksen sopa vurulmasını uygun görüyorum" dedi. Çünkü kişi, içince sarhoş olur, sarhoş olunca hezeyana düşer (saçmalar), hezeyana düştü mü iftira atar. (İftiranın cezası ise 80 sopadır). Böylece Hz. Ömer (radıyallâhu anh) içki içenler için haddi 80 sopa takdir etti."

Muvatta, Eşribe 2, (2, 842).

1613 - Abdurrahman İbnu Ezher (radıyallâhu anh) anlatıyor: "Huneyn'de iken Hz. Peygamber (aleyhissalâtu vesselâm)'e Şarap için bir adam getirildi. Resûlullah (tahkiren) yüzüne toprak saçtı. Sonra Ashab'a emretti, ayakkabılarıyla ve ellerinde bulunan (deynek, çubuk vs) başka şeylerle adama "Yeter, çekin ellerinizi" deyinceye. kadar vurdular. Resûlullah (aleyhissalâtu vesselâm)ın vefatından sonra Hz. Ebû Bekir (radıyallâhu anh) de içki içenlere kırk darbe vurdurdu. Arkadan Hz. Ömer (radıyallâhu anh) de halifeliğinin başlangıcında kırk sopa vurdurmaya devam etti. Ancak, hilâfetinin sonunda (insanlar azıp fısk artınca) seksen sopa vurdurdu.

Hz. Osman (radıyallâhu anh) ise iki kere hadd uyguladı: Birini kırk diğerini seksen yaptı. Hz. Osman'dan sonra Hz. Muaviye (radıyallâhu anh) haddi seksende sâbit kıldı."

Ebû Dâvud, Hudud 37, (4487, 4488).

1614 - Hz. Ali (radıyallâhu anh) anlatıyor: "İçki haddi için, Resûlullah (aleyhissalâtu vesselâm) kırk, Hz. Ebû Bekir kırk, Hz. Ömer (radıyallâhu anhümâ) seksen sopa vurdular. Hepsi de sünnettir. (Bu bana daha hoş geliyor)."

Müslim, Hudud 38, (1702); Ebû Dâvud, Hudud 36, (4480, 4481).

1615 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim (ısrarla) içki içerse dördüncü sefere kadar kamçılayın, sonra (devam ederse) öldürün."

Ebû Dâvud, Hudud 37, (4482); Tirmizî, Hudud 15, (1444).

Ebû Dâvud'un, Kabîsa İbnu Züeyb (radıyallâhu anh)'den yaptığı bir rivâyette şöyle denmiştir: "Resûlullah (aleyhissalâtu vesselâm)'a Şarap içmiş bir adam getirildi. Hemen celde yapıldı, sonra tekrar getirildi, yine celde yapıldı, sonra tekrar getirildi, yine celde yapıldı, sonra tekrar getirildi yine celde yapıldı ve öldürme kaldırıldı. Artık, ölüm cezası bir ruhsat olarak kaldırılmıştı."

1616 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) hamr hususunda kesin bir hadd takdir etmedi. Bir adam içmiş, sarhoş olmuştu. Caddede yalpa yaparken kendisine rastladı. Adamı hemen tutup Resûlullah (aleyhissalâtu vesselâm)'a getirmek için harekete geçtiler. Adam, Abbâs (radıyallâhu anh)'ın evinin hizasına gelince boşanıp kaçtı ve Abbâs'ın evine girerek ona iltica etti.Durum Resûlullah (aleyhisalâtu vessalâm)'a anlatılmıştı, güldü ve:"Yani o,bunları (kaçma, girme ve iltica) yaptı mı?" dedi. Hakkında her hangi bir emir vermedi."

Ebü Dâvud, Hudud, 36, (4476).

1617 - Umeyr İbnu Said en-Nehaî (rahimehullah) anlatıyor: "Hz. Ali (radıyallâhu anh)'yı dinledim, şunu söylemişti: "Ben hadd vurduğum kimselerden biri ölecek olsa, içimde üzüntü duymam, ancak içki sebebiyle hadd vurduğum ölürse onun üzüntüsünü hissederim. Çünkü o ölecek olsa (yakınlarına) diyet öderim. Zîra Hz. Peygamber (aleyhissalâtu vesselâm) içkinin haddi ile ilgili (kesin bir miktarı) sünnet kılmadı. İçki haddiyle ilgili miktarı biz takdir ettik."

Buhârî, Hudud 4; Müslim, Hudud 38 (1707); Ebû Dâvud, Hudud 36, (4486).

1618 - İbnu Şihâb (rahimehullah)'a:

"- Köle içki içecek olursa ona tatbik edilecek haddin miktarı nedir?" diye sorulmuştu, şöyle cevap verdi:

"- Bana ulaştığına göre, ona, hüre verilen cezanın yarısını uygulamak gerekir. Hz. Ömer, Hz. Osman ve İbnu Ömer (radıyallâhu anhüm ecmain) içkide, kölelerine, hürlere tatbik ettikleri haddin yarısını tatbi ederlerdi."

Muvatta, Eşribe 3, (2, 842).

1619 - Said İbnu'l-Müseyyeb (rahimehullah.) anlatıyor: "Hz. Ömer (radıyallâhu anh), içki sebebiyle Rebîa İbnu Ümeyye'yi Hayber'e sürdü. Oradan kaçıp Herakliyus'a giderek Hıristiyanlığa geçti. Hz. Ömer (radıyallâhu anh) bu hâdise üzerine: "Bundan böyle hiçbir Müslümanı sürmeyeceğim" dedi.

Nesâî, Eşribe 47, (8, 319).

1620 - Hz. Ömer (radıyallâhu anh) anlatıyor: "Lakabı Hımâr olan bir adam vardı. Bu zat zaman zaman Resûlullah (aleyhissalâtu vesselâm)'ı güldürürdü. Hz. Peygamber bu adamı, içki sebebiyle dövdürmüştü. Bir gün yine içki suçuyla getirildi. Resûlullah emretti, celde uygulandı. Cemaatten birisi: "Allah'ım şu adama lânet et! Kaç sefer içki sebebiyle getirildi, bir türlü ıslah olmuyor)" diye beddua etti. Resûlullah (aleyhissalâtu vesselâm):

" Ona lânet etmeyin. Allah'a yeminle söylüyorum, bu adam hakkında bildiğim bir şey varsa o da Allah ve Resûlü'nü (samimiyetle) sevmiş olmasıdır" buyurdu."

Buhârî, Hudud 5.

Ebû Dâvud'da, Ebû Hüreyre (radıyallâhu anh)'den kaydedilen bir rivâyette: "Böyle söylemeyin, fakat şöyle deyin: "Ey Allahım, ona rahmet et, onun taksiratını affet!" buyurmuştur.

HADDLERDE ŞEFAAT VE MÜSAMAHA HAKKINDA

1621 - Yahya İbnu Ebî Râşidin İbnu Ömer'den naklettiğine göre, İbnu Ömer (radıyallâhu anhümâ) Resûlullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işitmiştir: "Kim şefaat ederek, Allah'ın haddlerinden birinin tatbik edilmesine mani olursa Aziz ve Celil olan Allah'a muhalefet etmiş olur. Kim bilerek bâtı1 bir dâvayı kazanmaya çalışırsa ondan vazgeçinceye kadar Allah kendisine buğzeder. Kim mü'mine onda olmayan bir kötülüğü nisbet ederse, bundan tevbe edinceye kadar cehennemliklerin vücudlarından çıkan irinlerden hâsıl olan çirkefin içine iskan eder. Kim haksız bir dâvaya yardımcı olursa, Allaah'ın gazabını kazanmış olarak döner."

Ebü Dâvud, Akdiye 14, (3597, 3598).

1622 - Zübeyr İbnu'l-Avvâm (radıyallâhu anh)'ın anlattığnna göre, hırsızı yakalayıp sultana götürmekte olan bir adama rastlar. Zübeyr adamı salıvermesi için lehinde şefaatte bulunur. Adam: "Hayır, sultana ulaştırıncaya kadar onu salmam" der. Zübeyr (radıyallâhu anh) şu açıklamayı yapar:

"Şefaat, sultana ulaşmadan önce caizdir. Sultana ulaştı mı, ondan sonra şefaat yapan da, şefaati kabul eden de mel'undur."

Muvatta, Hudud 29, (2, 835).

1623 - Saffan İbnu Ümeyye (radıyallâhu anh) anlatıyor: "Mescide uyumak üzere ridasını yastık yaparak uzanmıştı. Uyurken bir hırsız gelip ridasını aldı. Ama Saffan (uyanarak) hırsızı yakaladı, doğru Hz. Peygamber (aleyhissalâtu vesselâm)'e götürdü. Resûlullah (aleyhissalâtu vesselâm) derhal elinin kesilmesini emretti. Saffan:

"Ey Allah'ın Resûlü, ben bunu istememiştim, ridam ona sadaka olsun!" dedi. Resûlullah (aleyhissalâtu vesselâm):

"Onu bana getirmezden önce niye yapmadın?" diyerek, teklif reddetti."

Ebû Dâvud, Hudud 14, (4394); Nesâî, Sârik 4, (8, 68); Muvatta, Hudud 28, (2, 834).

1624 - Hz. Aişe anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Elinizden geldikçe hadd cezalarını Müslümanlardan defedin. (Muteber) bir özrü varsa hemen salıverin. Zîra imamın yanlışlıkla affetmesi yanlışlıkla ceza vermesinden daha hayırlıdır."

Tirmizî, Hudud 2, (1424).

Ebû Dâvud'da yine Hz. Aişe'den gelen bir rivayette: "Hz. Peyganber (aleyhisalâtu vessalâm): "İtibarlı kimsalerin hudud dışındaki zellelerinden vazgeçin" buyurmuştur."

Ebû Dâvud, Hudud, 4, (4375).

1625 - İbnu'l-Müseyyeb (rahimehullah) anlatıyor: "Eslem kabilesinden Hezzâl denen bir adam, bir başkasını Resûlullah (aleyhissalâtu vesselâm)'a zinâ isnad ederek şikâyet etti. Bu hâdise:"Namuslu ve hür kadınlara (zinâ isnadıyla) iftira atan, sonra (bu babta) dört şahit getirmeyen kimselerin her birine de seksen deynek vurun" (Nur 4) âyetinin nüzülündan önce idi. Resûlullah (aleyhissalâtu vesselâm) adama: "Ey Hezzâl, onu ridân ile örtseydin, senin için daha hayırlı idi" dedi."

Muvatta, Hudud 3, (2, 821); Ebû Dâvud, Hudud 6, (4377).

1626 - Hâni' İbnu Niyâr (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Allah'ın haddlerinden bir hadd olmadıkça hiç kimse on kırbaçtan fazla dayağa mahkum edilemez"buyurdu."

Buhârî, Hudud 42; Müslim, Hudud 40, (1708); Ebû Dâvud, Hudud 39, (4491); İbnu Mâce, Hudud 32, (2601).

1627 - Hakîm İbnu Hizam (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) mescidde kısas infazını, şiir okunmasını ve haddlerin tatbik edilmesini yasakladı."

Ebü Dâvud, Hudud 38, (4490).

1628 - Ebû Ümâme İbnu Sehl İbni Huneyf, Resûlullah (aleyhissalâtu vesselâm)'ın Ensârî bazı sahabelerinden naklen anlatıyor: "Ensâr'dan bir adam hastalandı ve çöktü, öyleki bir kemik bir deriye döndü. Bir ara Ashab'dan birine ait bir cariye hastanın yanına girmişti. Adam, ona müncezib oldu ve temasta bulundu. Bu sırada, kavminden kendisine geçmiş olsun ziyaretine gelenler oldu. Yaptığı işi onlara haber verdi ve:

"Benim için Resûlullah (aleyhissalâtu vesselâm)'a sorun, ben yanıma giren bir cariyeye temasta bulundum" dedi. Durumu Hz. Peygamber (aleyhissalâtu vesselâm)'e anlattılar ve ilâveten:

"Hiç kimsede hastalığın bu derece şiddetlisini de görmedik. Adamı sana getirmeye kalksak kemikleri kırılıp dağılacaktır, bir kemik bir deriden başka bir şey değil!" dediler. Resûlullah (aleyhissalâtu vesselâm):

"Yüz tane hurma çubuğu alın, (bunları tek bir sopa halinde bağlayıp) adama bir kere vurun!" diye emretti."

Ebû Dâvud, Hudud 34, (4472); Nesâî, Kudât 22, (8, 242); İbnu Mâce, Hudud,18, (2574).

1629 - Hz. Ali (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim bir hadd cürmü işler de, cezası dünyada verilirse, Allah'ın adaleti kuluna âhirette ikinci sefer ceza vermeye müsaade etmez. Kim de bir hadd cürmü işlemiş, Allah da onun günahını örtmüş ve affetmiş ise, Allàh'ın keremi affettiği.şeyden dolayı ona dönüp ceza vermeye müsaade etmez."

Tirmizî, İmân 11, (2628).

1630 - Yine Hz. Ali (radıyallâhu anh) arılatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: " Kalem üç kişiden kaldırılmıştır: Uyanıncaya kadar uyuyandan, ihtilâm oluncaya kadar çocuktan, aklı erinceye kadar mecnundan."

Ebû Dâvud, Hudud 16, (4398, 4403); Tirmizî, Hudud 7, (1423); Nesâî, Talâk 21, (6, 156);

Ebû Dâvud, diğer bir rivâyette şu ziyadeyi kaydetmiştir: ". .yaş sebebiyle aklı fesâda uğrayandan. . ."

HADDLERİN TATBİKİ

6747 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah'ın had cezalarından birinin yerine getirilmesi Allah'ın beldelerinde kırk gece yağan yağmurdan daha hayırlıdır."

6748 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kur'an'dan tek bir ayeti inkâr edenin boynunu vurmak helal olur. Kim "lâ ilâhe illallâhu vahdehû lâ şerike leh ve enne Muhammeden abduhu ve Resûluhu (Allah birdir, ortağı yoktur, Muhammed onun kulu ve elçisidir)" derse hiç kimsenin ona dokunma yetkisi yoktur. Ancak, bir hadd suçu işlerse, ona cezası verilir."

6749 - Ubâde İbnu's-Sâmit radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Siz Allah'ın had cezalarını (akrabalık ve diğer hususlarda size) yakın olan hakkında da uzak olan hakkında da tatbik edin. Allah'ın hükmünü uygulamaktan sizi hiçbir ayıplayıcının ayıplaması alıkoymasın."

ŞÜPHE VARSA HAD UYGULANMAZ

6750 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Hadd cezasını defedebildiğiniz müddetçe defedin (suçun sübutunu zedeleyen delilleri esas alarak uygulamaktan kaçının)."

6751 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim müslüman kardeşinin ayıbını örterse, Kıyamet günü Allah da onun ayıbını örter. Kim de müslüman kardeşinin ayıbını açarsa Allah da onun ayıbını açıp evinin içinde bile rezil eder."

HADD CEZASINA ŞEFAAT OLMAZ

6752 - Mes'ud İbnu'l-Esved radıyallahu anh anlatıyor: "(Fatıma isimli) kadın, Resûlullah aleyhissalâtu vesselâm'ın evinden kadifeyi çalınca biz bunu büyük bir hadise olarak değerlendirdik. Kadın Kureyş'ten (taşınmış) birisiydi. Lehinde konuşmak üzere Resûlullah'a geldik: "Biz onun cezasına mukabil kırk okiyyelik fidye verelim" dedik. Aleyhissalâtu vesselâm: "Cezasını çekerek temizlenmesi onun için daha hayırlıdır" buyurdular. Biz Resûlullah aleyhissalâtu vesselâm'ın sözündeki yumuşaklığı görünce, Üsâme'ye geldik ve: "Git, kadın lehine Resûlullah'a konuş (da eli kesilmesin)" dedik. Resûlullah aleyhissalâtu vesselâm bu hali görünce (sertleşti ve) hutbe irad etmek üzere ayağa kalktı, şöyle söyledi: "Aziz ve celil olan Allah'ın cariyelerinden bir cariyeye terettüp eden Allah'ın haddlerinden birini (tatbik etmemem için) üzerimde niye bu kadar ısrar ediyorsunuz? Muhammed'in nefsini kudret elinde tutan Zât-ı Zülcelâl'e yemin olsun! Eğer o kadının tenezzül ettiği şeye (hırsızlığa) Muhammed'in kızı Fâtıma tenezzül etseydi Muhammed (hiç çekinmeden) onun elini mutlaka keserdi."

KÖTÜLÜĞÜ ALENİ YAPAN

6753 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "(Zina suçu sebebiyle) herhangi birini şahitsiz olarak recmetseydim, falann kadını recmederdim. Çünkü onun konuşmasından, vaziyetinden ve yanına girip çıkanlardan dolayı ciddi bir şüphe hasıl olmuştur."

CARİYEYE HADD TATBİKİ

6754 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Cariye zina ederse sopalayın, yine zina yaparsa yine sopalayın, yine zina yaparsa yine sopalayın, yine zina yaparsa yine sopalayın, sonra onu, (bu halini belirterek) bir örgü (ip) bedeliyle de olsa satın!"

YAŞLI VE HASTAYA HADD GEREKİR

6755 - Said İbnu Sa'd İbnu Ubâde radıyallahu anhüma anlatıyor: "Evlerimiz arasında vücut yapısı noksan ve zayıf bir adam vardı. (Bir gün) mahallenin cariyelerinden biriyle kötü vaziyette aniden yakalandı. Bunun üzerine (babam) Sa'd İbnu Ubâde durumunu Aleyhissalâtu vesselâm'a duyurdu. "Yüz sopa vurun!" emrettiler. Halk: "Ey Allah'ın Resulü! 0 buna zayıftır, buna dayanamaz, yüz sopa vurursak ölür!" dediler. Efendimiz: "Öyleyse, onun için yüz saçaklı bir hurma dalı alın ve ona o dal ile bir kere vurun!" buyurdular."

MALINI MÜDAFAA EDERKEN ÖLEN ŞEHİTTİR

6756 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kimin malının yanına (gasbetmek veya çalmak için) gidilir, bu maksatla mal sahibiyle mukatele edilir ve mal sahibi öldürülürse, o kimse şehit olur."

6757 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kimin malı zulüm yoluyla elinden alınmak istenir ve bu yolda öldürülürse, o kimse şehittir."

HIRSIZA HADD

6758 - Âmir İbnu Sa'd'ın babası (Sa'd İbnu Ebi Vakkas) radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "(Üç dirhemlik) kalkan değerinde (bir malın çalınmasıyla) hırsızın eli kesilir."

KÖLE ÇALARSA

6759 - İbnu Abbas radıyallahu anhüma anlatıyor: "Humusa ait kölelerden biri humus malından çalmıştı. Bu hâdise Resulullah'a haber verildi. Hırsızın elini kesmedi. "(Hepsi de) Allah Teâla hazretlerinin malıdır, bazısı bazısını çalmıştır" buyurdular."

YANKESİCİ

6760 - Abdurrahman İbnu Avf anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Muhtelis (yankesici) kimseye el kesme cezası verilmez."

MEYVE VE SEBZEDE EL KESİLMEZ

6761 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ne meyve sebebiyle ne de keser (denen hurma göbeği) hırsızlığı sebebiyle el kesilmez."

MESCİDDE HADD UYGULANMAZ

6762 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm mescidlerde hadd uygulanmasını yasakladı."

TA'ZİR

6763 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "On kamçıdan fazla ta'zir cezası vermeyin."

ERKEK KARISINI YABANCI İLE YAKALARSA

6764 - Seleme İbnu'l-Muhabbık radıyallahu anh anlatıyor: "Haddlerle ilgili ayet nazil olunca, kıskanç bir adam olan Ebu Sâbit, Sa'd İbnu Ubâde'ye: "Sen hanımınla bir adamı yakalasan ne yapacağını zannedersin?" denildi.

"Kılıncımı her ikisine de vurur (gebertirim)! Dört tane şahit getirmemi mi bekleyeceğim? O vakte kadar herif işini tamamlar ve gider bile veya "Şöyle bir vak'a gördüm deyip de bana hadd vurmalarını ve ebediyen şahitlikten de düşmemi mi göze alacağım?" diye cevap verdi. Ravi der ki: "Onun bu sözleri Resûlullah'a haber verildi. Aleyhissalâtu vesselâm (önce): "Kılınç şahid olarak yeterlidir" ded ise de, sonra: "Hayır! Sarhoşun ve kıskancın bu işte birbirini takip etmelerinden korkarım!" buyurdular."

ÖLEN BABASININ HANIMIYLA EVLENEN

6765 - Muâviye İbnu Kurre radıyallahu anh babası (Kurre İbnu İyâs)dan naklediyor: "Resülullah aleyhissalâtu vesselâm beni, babasının hanımıyla evlenmiş olan bir adama göndererek boynunu vurmamı ve malını müsadere etmemi emretti."

YABANCIYI BABA DİYE İDDİA EDEN

6766 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Kim, kendisini babasından başkasına nisbet ederse (yani onun oğlu olduğunu söylerse) veya mevlasından başka birini mevla (efendi) edinirse, Allah'ın, meleklerin ve bütün insanların lâneti üzerine olsun."

6767 - Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselâm buyurdular ki: "Kim (kendisine) babasından başkasını (baba diye) iddia ederse cennetin kokusunu hiç duymayacaktır. Halbuki onun kokusu beşyüz yıl uzaklıkta bulunup (hissedilir)."

KABİLEDEN BİRİNİ İNKÂR EDEN

6768 - Eş'as İbnu Kays anlatıyor: "Kinde heyeti içerisinde Resülullah aleyhissalâtu vesselâm'a geldim. Heyet mensupları beni kendilerinden üstün görürlerdi. Bu sebeple: "Ey Allah'ın Resülü! Bizden değil misiniz?" dedim. "Biz, Beni Nadr İbni Kinânedeniz, anamızı iffetsizlikle itham etmeyiz ve babalarımıza olan nisbetimizi reddetmeyiz!" buyurdular.

Ravi devamla der ki: "Eş'âs İbnu Kays derdi ki: "Kureyşli birinin, Nadr İbnu Kinâne'den olduğunu reddeden biri bana getirilse, ona mutlaka (iftira etti diye) hadd celdesi tatbik ederim."

MUHANNİS

6769 - Safvân İbnu Ümeyye radıyallahu anh anlatıyor: "Biz Resülullah aleyhissalâtu vesselâm'ın yanında idik. Derken Amr İbnu Mürre radıyallahu anh geldi ve: "Ey Allah'ın Resulü! Allah bana musibet takdir etmiştir. Çünkü ben elimle def çalmaktan başka bir yolla rızıklanacağımı zannetmiyorum. Öyleyse bana fuhşa ait olmayan şarkı hususunda izin verin!" dedi. Aleyhissalâtu vesselâm şu cevapta bulundu: "Hayır! Sana izin veremem, bunda bir hayır, bir rıza yoktur. Sen yalan söyledin ey Allah'ın düşmanı! Allah seni temiz ve helal şeylerle rızıklandırdı, sen ise (kendi iradenle) aziz ve celil olan Allah'ın rızkından sana helal kıldıkları yerine, Allah'ın rızkından sana haram kıldığı rızkı ihtiyar ettin. Eğer bu yasaklama hükmünü daha önce sana ulaştırmış olsaydım şimdi sana hak ettiğin cezayı verirdim. Yanımdan kalk ve Allah'a tevbe et. Bilesin, bu yasaktan sonra (eski işini) yaparsan seni acı bir şekilde döveceğim ve ibret olsun diye saçını traş edeceğim, seni ailenden alıp sürgüne göndereceğim. Senin üstün başında taşıdığın varlığını Medine gençlerine ganimet olarak helal kılacağım."

Ravi der ki: "Amr, (Resülullah'ın bu talimatından sonra, öyle fena ve rüsvay bir vaziyette kalktı ki, bunun derecesini ancak Allah bilir.

O çekip gidince Resülullah aleyhissalâtu vesselâm: "Bunlar asilerdir. Böyleleri tevbe etmeden ölürse, aziz ve celil olan Allah onları, Kıyamet günü, dünyada oldukları üzere muhannes (kadınlaşmış), çıplak ve insanlara karşı bir ince yaprakla olsun örtülmemiş vaziyette haşredecektir, ayağa kalktıkça yere yıkılacaklardır."


HUL'

1719 - Sevbân (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Ciddi bir sebep olmadan, kocasından hul' yoluyla boşanan kadın, cennetin kokusunu alamaz."

Tirmizî,Talâk 11, (1186,1187); Ebû Dâvud, Talâk 18 (2226); Nesâî, Talâk 34, (6,168).

Ebû Dâvud'un bir rivayetinde şöyle denmiştir: "Hangi kadın zevcesinden boşanma taleb ederse..." Ebû Hüreyre'nin Nesâî'de gelen bir rivayetinde: "Kocasından hul' suretiyle boşanan kadınlar (günahça) münâfıklar gibidir" buyurulmuştur.

1720 - İbnu Abbâs (radıyallâhu anh) anlatıyor: "Sâbit İbnu Kays İbni Şemmâs (radıyallâhu anh)'ın hanımı Hz. Peygamber (aleyhissalâtu vesselâm)'e gelerek:

"Ben Sâbit'i ahlâk ve diyanetinden dolayı itab etmiyorum. Ancak İslâm'da küfre düşmekten korkuyorum -bu sözüyle nefret ettiğini söylemek istedi-" dedi. Resûlullah (aleyhissalâtu vesselâm):

"(Mehir olarak aldığın) bahçesini iade eder misin?" diye sordu. Kadın:

"Evet!" deyince, Sâbit'e:

"Bahçeyi al ve onu boşa!" dedi.

Buhârî, Talak 12; Nesâî, Talâk 34, (6,169); İbnu Mâce, Talak 22, (2056).

1721 - Nâfi, Safiyye (radıyallâhu anhâ)'nin bir azadlısından rivayet etmiştir: "Safıyye, kendine ait ne varsa hepsini vermek karşılığında kocasından ayrılmıştır da İbnu Ömer (radıyallâhu anhümâ) bunu yadırgamamıştır."

Muvatta, Talak 32, (2, 565).


HULK (HUY)

1645 - Hz. Muâz İbnu Cebel (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bana: "Ey Muâz, insanlara karşı iyi ahlâklı ol!" dedi."

Muvatta, Hüsnü'l-Hulk 1.

1646 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Mü'minler arasında imanca en kâmil olanı, ahlakça en güzel olanıdır. En hayırlınız da ailesine hayırlı olandır."

Tirmizî, Rad 11, (1162); Ebu Dâvud, Sünnet 16, (4682).

1647 - Hz. Ebu'd-Derdâ (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kıyâmet günü, mü'minin mizanında güzel ahlaktan daha ağır basan bir şey yoktur. Allah Teâla hazretleri, çirkin düşük söz ve davranış) sahiplerine buğzeder."

Tirmizî, Birr 62, (2003, 2004); Ebu Dâvud, Edeb 8, (4799);

Tirmizî'nin bir rivayetinde şöyle dennıiştir: "Güzel ahlâk sahibi, ahlâkı sayesinde, namaz ve oruç sahibinin dereceisine ulaşır."

1648 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Bana en sevgili olanınız, kıyamet günü de bana mevkice en yakın bulunacak olanınız, ahlâkça en güzel olanlarınızdır. Bana en menfur olanınız, kıyamet günü de mevkice benden en uzak bulunacak olanınız, gevezeler, boşboğazlar ve yüksekten atanlardır." (Cemaatte bulunan bâzıları): "Ey Allah'ın Resûlü! Yüksekten atanlar kimlerdir`?" diye sordular. "Onlar mütekebbir (büyüklük taslayan) kimselerdir!" cevabını verdi."

Tirmizî, Birr '77, (2019).

1649 - Nevvâs İbnu Sem'an (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a iyilik (birr) ve günah hakkında sordum. Bana şu cevabı verdi: "İyilik (birr), güzel ahlaktır. Günah da içini rahatsız eden ve başkasının muttali olmasından korktuğun şeydir."

Müslim, Birr 15, (2553); Tirmizî, Zühd 52, (2390).


İÇECEKLER

AYAKTA İÇMENİN HÜKMÜ

CEVAZ İFÂDE EDEN HADİSLER

2216 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissâlâtu vesselâm)'a zemzemden sundum, ayakta olduğu halde içti."

Buhârî, Eşribe 16, Hacc 76; Müslim, Eşribe 120, (2027); Tirmizî, Eşribe 12, (1883); Nesâi, Hacc 165, (5, 237).

Bir rivâyette: "Resülullah Beytullah'ın yanında iken su istedi, ben ona bir kova getirdim" denmiştir.

Bir diğer rivâyette şu ziyade gelmiştir: "İkrime o gün (Resülullah'ın) deve üzerinde olduğu hususunda yemin etti."

2217 - Tirmizî ve Nesâî'nin bir rivâyetinde şöyle denmiştir: "Resülullah (âleyhissalâtu vesselâm) zemzemi ayakta içti."

2218 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Biz, Resûlullah (aleyhissalâtu vesselam) devrinde yürürken yer, ayakta iken içerdik."

Tirmizî, Eşribe 11, (1881); İbnu Mâce, Et'ime 25, (3301).

2219 - İmâm Mâlik'e ulaştığına göre Hz. Ömer, Hz. Osman ve Hz. Ali (radıyallâhu anhüm) ayakta oldukları halde (su) içiyorlardı."

Muvatta, Sıfâtu'n-Nebî 13, (2, 925).

AYAKTA İÇMENİN HÜKMÜ

AYAKTA YEYİP İÇMEKTEN MEN EDEN HADİSLER

2220 - Hz. Enes (radıyallâhu anh): "Resülullah (aleyhissâlâtu vesselâm) ayakta içmeyi yasakladı" demişti. Kendisine:

"Ya yemek? (Bu husustaki hüküm nedir)" diye soruldu.

"Bu dâha şiddetle yâsâktır!" dedi veya şöyle dedi.

"Bu dâhâ şerli, dâhâ kötü!"

Müslim, Eşribe 113. (2024); Tirmizî, Eşribe 11, (1880); Ebü Dâvud, Eşribe 13, (3717).

2221 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) şöyle buyurdular:

"Sizden kimse sakın ayakta içmesin. Kim unutarak içerse hemen kussun."

Müslim, Eşribe 116, (2026).

KAPLARIN AĞZINDAN İÇMEK

CEVAZ İFADE EDEN HADİSLER

2222 - Kebşetu'l-Ensârî (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) yanıma girmişti. (Duvarda) asılı olan bir kırbanın ağzından ayakta su içti. Ben hemen kırbaya gidip ağzını kestim."

Tirmizî, Eşribe 18, (1893); İbnu Mâce, Eşribe 21, (3423).

Rezin şu ziyadeyi ilave etmiştir: "(Kestiğim bu kısmı) su içerken kullanmak üzere hususî bir maşraba yaptım."

2223 - Ensardan bir zât olan İsa İbnu Abdillah, babasından naklen anlatıyor: "Resülullah (aleyhissalâtu vesselâm) Uhud günü bir su kabı istedi. (Kap gelince):

"Kabın ağzını dışa kıvır!" dedi, ben de kıvırdım. Sonra kabın ağzından su içti."

Ebü Dâvud, Eşribe 15, (3721).

KAPLARIN AĞZINDAN İÇMEK

SU KABININ AĞZINDAN İÇMEYİ YASAKLAYAN HADİSLER

2224 - Ebü Saîd (radıyallâhu anh) anlatıyor: "Resülullah (âleyhissalâtu vesselâm) su kaplarının ağzından içmek için ağızlarının dışa kıvrılmalarını yasakladı."

Buhârî, Eşribe 23, Müslim, Eşribe 111, (2Q23); Ebü Dâvud, Eşribe 15, (3720); Tirmizî, Eşribe 17, (1891).

İÇERKEN NEFES ALIP VERMEK

2225 - İbnu Abbas (radıyallâhu anhüm ) anlatıyor: "Resülullah (âleyhissâlâtu vesselâm) buyurdular ki: "Suyu deve gibi bir solukta içmeyin. İki-üç solukta (dinlene dinlene) için. Su içerken besmele çekin. Bitirince de Allâh'a hamdedin."

Tirmizî, Eşribe 13, (1886).

2226 - Hz. Enes'ten Nesâî dışındaki imamların rivâyetine göre: "Resülullah (aleyhissalâtu vesselâm), suyu üç solukta içerdi."

Müslim ve Tirmizi'nin rivâyetlerinde şu ziyade var: "Resülullah (üç solukta içer, böyle içmenin) daha doyurucu, (hastalıklara karşı) daha koruyucu ve daha afiyetli olduğunu söylerdi."

Buhârî, Eşribe 26; Müslim, Eşribe 121, (2028); Tirmizî, Eşribe 13, (1885); Ebü Dâvud, Eşribe 19, (3727).

2227 - Ebü Katâde (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Biriniz su içerken su kabına nefes etmesin."

Buhârî, Eşribe 25, Vudü 18, 19; Müslim, Tahâret 64, (267); Eşribe 121, (267); Tirmizî, Eşribe 16, (1890); Nesâî, Tahâret 42, (1, 43, 44).

2228 - Ebü'l-Müsennâ el-Cühenî anlatıyor: "Ebü Saîd (radıyallahu anh) Mervan'ın yanına girmiştir. Mervan ona:

"Resülullah (aleyhissalâtu vesselâm)'ın kaplara solumayı yasakladığını işittin mi?" diye sordu. Ebü Saîd (radıyallâhu anh):

"Evet!" dedi ve anlattı: "Adamın birisi: "ben bir nefeste su içince bir türlü suya kanamıyorum (ne tavsiye edersiniz)?" diye sormuştu. Aleyhissalâtu vesselâm efendimiz:

"Kabı ağzından ayır, nefes al (sonra içmeye devam et)!" buyurdu. Adam:

"Kapta çer-çöp görürsem?" diye sordu. Efendimiz:

"0 takdirde suyu dök!" diye emretti."

Muvatta, Sıfatu'n-Nebî 12, (2, 925); Tirmizî, Eşribe 15, (1888); Ebü Dâvud, Eşribe 16, (3722); İbnu Mâce, Eşribe 23, (3427).

İÇENLERİN ÖNCELİK SIRASI

2229 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a bir bardak süt getirilmişti. İçerisine su katıldı. Önce kendisi içti. Solunda Hz. Ebü Bekir (radıyallâhu anh) vardı, sağında da bir bedevi. Sütten artan kısmı bedevlye verdi ve:

"(Öncelik hâkkı) sâğındır, sonrâ da onun sağı(ndan devam etsin)!" buyurdu."

Buhârî, Hibe 4, Eşribe 14, 18; Müslim, Eşribe 124, (2029); Muvatta, Sıfatu'n-Nebi 17, (2, 926); Tirmizî, Eşribe 19, (1894); Ebu Dâvud, Eşribe 19, (3726).

2230 - Sehl İbnu Sa'd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a bir içecek getirilmişti. Ondan, önce kendisi içti. Sağında bir oğlan, solunda da yaşlılar vardı. Oğlana:

"Bardağı şu yaşlılara vermem için bana izin verir misin?" dedi. Oğlan da:

"Ey Allah'ın Resülü, Allah'a yemin olsun bana sizden gelecek nasibime başkasını asla tercih edemem!" diye cevap verdi. Bunun üzerine Resülullah (aleyhissâlâtu vesselâm) bardağn onun eline koydu."

Buhârî, Eşribe 19; Müslim, Eşribe 127, (2030).

Rezîn şunu ilave etti: "Zikri geçen oğlan el-Fadl İbnu Abbâs idi."

2231 - İbnu Ebî Evfâ ve Ebü Katâde (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir cemaate içecek dağıtan, en son içer."

Ebü Dâvud, Eşribe 19, (3725); Tirmizi, Eşribe 20, ( 1859). Hadisi Ebü Dâvud İbnu Ebî Efâ'dan Tirmizî de Ebü Katâde 'den rivâyet etmiştir.

KAPLARIN AĞIZLARININ ÖRTÜLMESİ

2232 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kapların ağızlarını örtün, dağarcık (ve tulukların) ağzını bağlayın."

Buhârî, Eşribe 22, Bed'ü'l-Halk 11,14, İsti'zân 49, 50; Müslim, Eşribe 96-99, (2012-2014); Ebü Dâvud, Eşribe 22, (3731-3734).

Müslim'in bir rivayetinde şu ziyade var: "Zîra yılda bir gece vardır ki ondâ veba yağar. Şayet ağzı açık kaba veya bağsız dağarcığa rastlarsa bu vebadan ona mutlaka iner."

el-Leys dedi ki: "Bizim yanımızdaki acemler bundan kânun-u evvel ayında sakınırlar."

2233 - Yine Buhârî ve Müslim'de gelen bir rivâyette şöyle denmiştir: "Resülullah (aleyhissalâtu vesselâm) su istedi. Bir adam:

"Ya Resülullah sana nebiz (şıra) sunmayalım mı?" diye sordu. Efendimiz.

"Evet, sun!" buyurdu."

Râvi der ki: "Adam hızla çıktı ve içinde nebiz (şıra) olan bir bardakla geri döndü. Resülullah (aleyhissâlâtu vesselâm):

"Ağzını kapamadın mı, hatta üzerine gereceğin bir çöple bile olsa?" dedi ve nebizi içti."

Müslim'de Ebü Humeyd'den gelen bir rivâyette şöyle buyurulmuştur: "Biz, geceleyin dağarcıkları bağlamakla emrolunduk. Kapıların da geceleyin örtülmesiyle emrolunduk."

Hadisin kaynağı önceki hadisin bâblarıdır. Rivayet Ebü Dâvud'da da gelmiştir. Eşribe 22, (3734).

MÜTEFERRİK HADİSLER

2234 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalatu vesselâm)'a es-Sükyâ kuyularından tatlı su getirilirdi."

Kuteybe der ki: "O (es-Sükyâ) Medîne ile Mekke arasında iki günlük mesafe bulunan bir göze idi."

Ebü Dâvud, Eşribe 22, (3735).

2235 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) Ensâr'dan bir zâtın bahçesine girdi. Bu sırada adam, bahçeye su çevirmekte idi. Resüllulah (aleyhissalâtu vesselâm):

"Yanınızda şenne (eskimiş tuluk) içerisinde akşamdan kalma suyunuz varsa (ver de içelim), yoksa, akan sudan ağzımızla içeriz" buyurdu. Adam:

"Evet yanımda soğuk su var!" deyip, kulübeye giderek bir bardağa su koydu, sonra da üzerine bir keçiden süt sağdı. Efendimiz ondan içti."

Buhari, Eşribe 14, 20; Ebü Dâvud, Eşribe 18, (3724).

2236 - Hz. Enes (radıyallâhu anh) anlatıyor: "Ümmü Süleym'in bir bardağı vardı. (Bu bardakla ilgili olarak) derdi ki: "Ben bu bardakla Resülullah'a her çeşit meşrubatı sunmuşum: "Su, bal (şerbeti), süt, şıra".

Nesâî, Eşribe 58, (8, 335).

HER SARHOŞ EDİCİ HARAMDIR

2237 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Sarhoşluk veren her içki haramdır."

Buhârî, Eşribe 4, Vudü 71; Müslim, Eşribe 67-68, (2001); Muvatta, Eşribe 9, (2, 845); Ebü Dâvud, Eşribe 5, (3682, 3687); Tirmizî, Eşribe 2, 3, (1864,1867); Nesâî, Eşribe 23, 8, (298).

2238 - Bir diğer rivâyette şöyle gelmiştir: "Resülullah (aleyhissalâtu vesselâm)'a bal şerbetinden sunulmuştu:

"Sarhoşluk veren her içki haramdır!" diye cevap verdi."

Buhârî, Eşribe 4, Vudü 71; Müslim, Eşribe 67-68, (2001); Muvatta, Eşribe 9, (2, 845); Ebü Dâvud, Eşribe 5, (3682, 3687); Tirmizî, Eşribe 2, 3, (1864,1867); Nesâî, Eşribe 23, 8, (298).

2239 - Ebü Dâvud'da gelen diğer bir rivâyette (Resülullah'a açıklaması şöyledir): "Her sarhoş edici şey haramdır. Bir farak (hüp) içildiği takdirde sarhoşluk veren bir şeyin tek avucu da haramdır."

Tirmizi de gelen bir diğer rivâyette "tek yudumu haramdır" diye gelmiştir.

Buhârî, Eşribe 4, Vudü 71; Müslim, Eşribe 67-68, (2001); Muvatta, Eşribe 9, (2, 845); Ebü Dâvud, Eşribe 5, (3682, 3687); Tirmizî, Eşribe 2, 3, (1864,1867); Nesâî, Eşribe 23, 8, (298).

2240 - Ebü Müsa (radıyallâhu anh) anlatıyor: "Resülullah'a "Ey Allah'ın Resülü, dedim, Yemen'de yapmakta olduğumuz şu iki şarap hakkında bize fetva ver: Bit'; bu baldandır, şiddetleninceye kadar nebiz yapılır. İkincisi mizr'dir, bu mısırdan ve arpadan yapılır, bu da şiddetleninceye kadar nebiz yapılır." Resülullah (aleyhissalâtu vesselâm):

"Ben her sarhoşluk veren şeyi yasaklıyorum" buyurdular."

Buhârî, Megazî 60, Cihâd 164, Edeb 80, Ahkâm 22, Müslim, Cihâd 7, (1733), Eşribe 70; Ebu Dâvud, Eşribe 5, (3684); Nesâî, Eşribe 23, 24, (8, 298, 299).

2241 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Bir adam Resülullah (aleyhissalatu vesselâm)'a içeceklerden sormuştu. Efendimiz:

"Kaynayan sarhoş edicilerin hepsinden az da olsa çok da olsa kaçın" cevabını verdi."

Nesâî, Eşribe 24, (8, 300), 48, (8, 324).

2242 - Abdullah İbnu Amr İbni'l-As (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) hamr'dan, kumardan, davuldan, mısır şarabından yasakladı ve dedi ki: "Her sarhoş edici haramdır."

Ebü Davud, Eşribe 5, (3685).

ALKOLLÜ İÇKİLERİN TAHRİMİ, İÇENLERİN ZEMMİ

2243 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalatu vesselam) buyurdular ki: "Her sarhoş edici hamrdır. Ve her sarhoş edici haramdır. Kim dünyada hamr içer ve tevbe etmeden, onun tiryakisi olduğu halde, ölürse, ahirette şarab içemez."

Buhârî, Eşribe 1; Müslim, Eşribe 73, (2003); Muvatta, Eşribe 11, (2, 846); Ebü Dâvud, Eşribe 5, (3679); Tirmizî, Eşribe 1, (1862); Nesâi, Eşribe 22, 46, (8, 296, 297, 318).

2244 - Yine İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Ömer (radıyallâhu anh), Resülullah (aleyhissalâtu vesselâm)'ın minberinde şu açıklamayı yaptı: "Emmâ ba'd, Ey insanlar! Hamr'ın haram olduğu hükmü inmiştir. Bilesiniz ki hamr (günümüzde ve çevremizde) beş şeyden yapılmaktadır: Üzümden, hurmadan, baldan, buğdaydan, arpadan. Hamr, aklı örten (her) şeydir."

Buhârî, Eşribe 2, 5; Teysîr, Mâide 10; Müslim, Tefsir 32, (3032); Nesâî, Eşribe 20, (8, 295); Ebü Dâvud, Eşribe 1, (3669); Tirmizî, Eşribe 8, (1873).

2245 - Hz. Cabir (radıyallâhu anh) buyurdular ki: "Allah, sarhoş ediciyi içen kimseye tînetu'l-habâl içirmeye ahdetmiştir."

"Tînetu'l-Habâl nedir?" diye sorulunca:

"Cehennemliklerin (vücudlarından, çıkan) terleridir!" diye cevap verdi.

Müslim, Eşribe 72, (2002); Nesâî, Eşribe 49, (8, 327).

2246 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselam) hamrla ilgili olarak on kişiye lanet etti: "(Hammaddesinden şarap yapmak maksadıyla) sıkana ve sıktırana, içene ve sâkilik yapana, (imalathâneden veya depodan, toptancıdan perakendeciye veya müstehlike kadar) taşıyana ve taşıtana, satana ve satın alana, bağışlayana, bunun parasını yiyene."

Tirmizî, Büyü 59, (1295); İbnu Mâce, Eşribe 6, (3381).

2247 - Ebü Müsa (radıyallâhu anh) demiştir ki: "Bana göre, ha hamr içmişim, ha Allah'ı bırakarak şu sütuna tapmışım, ikisi de birdir."

Nesâî, Eşribe 42, (8, 314).

HAMRIN TAHRİMİ VE YAPILDIĞI MADDELER

2248 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Hamr aynı ile haram edilmiştir, (bu sebeple) azı da haramdır, çoğu da; keza her içkiden hâsıl olan sarhoşluk da (haramdır)."

Nesâî, Eşribe 48, (8, 320, 321).

2249 - en-Nüman İbnu Beşîr (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Üzümden hamr yapılır, hurmadan hamr yapılır, baldan hamr yapılır, buğdaydan hamr yapılır, arpadan hamr yapılır. Ben sizi bütün sarhoş edicilerden yasaklıyorum."

Ebü Dâvud, Eşribe 4, (3676); Tirmizî, Eşribe 8, (1873).

2250 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Hamr şu iki ağaçtandır: Hurma ve asma."

Müslim, Eşribe 13, (1985); Tirmizî, Eşribe 8, (1876); Ebü Dâvud, Eşribe 4, (3678); Nesâî, Eşribe 19, (8, 294).

2251 - İbnu Ömer (radıyallâhu anhümâ) demiştir ki: "Hamr haram edildiği zaman Medîne'de mevcut beş çeşit içki arasında üzümden yapılan şarap yoktu."

Buhârî, Eşribe 2, Teysîr, Mâide 10.

2252 - Ebü Saîd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Allah Teâlâ Hazretleri, hamrı mevzubahis etmektedir. Muhtemelen onun hakkında bir emir indirecektir. Şu halde, kimin yanında hamr varsa, onu satsın ve ondan istifade etsin."

Aradan çok geçmedi. Resûlullah (aleyhissalatu vesselam) şunu söyledi:

"Allah Teâlâ Hazretleri hamrı haram kılmıştır. Öyle ise, bu ayet kendisine ulaşan herkes, yanında hamr olduğu takdirde, onu ne satın alsın, ne satsın, ne de ondan istifade etsin."

Bu emirden sonra halk, hamr olarak evinde ne varsa Medîne sokakIarına götürüp döktüler."

Müslim, Musâkât 67, (1578).

2253 - Hasan İbnu Ali (radıyallâhu anhümâ) babasından naklen anlatıyor: "Bedir savaşı ganimetinden hisseme düşen yaşlı bir devem vardı. Resülullah (aleyhissalatu vesselâm) da humus'dan (o gün) bana yaşlı bir deve daha verdi. Develerim, Ensar'dan bir zatın hücresinde ıhmış dururken (yanlarına) geldim. Bir de ne göreyim, develerimin hörgüçleri kesilmiş, böğürleri oyulmuş, ciğerleri de sökülmüştü. Bu manzarayı görünce kendimi tutamayıp, ağladım.

"Bunu kim yaptı?" diye sordum.

"Hamza yaptı. Şu anda, falanca evde, Ensardan birinin içki meclisindedir. Şarkıcı câriye ona şarkı okumuş, şarkısında şunları söylemişti" dediler:

"Ey Hamza! şişman yaşlı develere dikkat et,

Onlar avluda bağlıdırlar,

Bıçağı onların sinesine vur,

Pirzola veya benzerini çabuk yap!"

Bu şarkı üzerinde Hamza (radıyallâhu anh) fırlayıp, kılıcı kapıp develerin hörgüçlerini kesmiş, karınlarını yarmış, ciğerlerini sökmüş."

Hz. Ali (radıyallâhu anh) devamla şunları söyledi: "Ben hemen gidip Resülullah (aleyhissalâtu vesselâm)'ın huzuruna çıktım. Yanında Zeyd İbnu Hârise vardı. Beni görünce, başımdan geçenleri yüzümden okudu.

"Neyin var?" diye sordu. Ben:

"Ey Allah'ın Resülü! Bugünkü gibi (dehşetli bir manzara) görmedim. Hamza iki deveme saldırıp hörgüçlerini kesmiş, böğürlerini yarmış. Hemencecik şurada, bir içki meclisinde!" dedim. Bunun üzerine Resülullah (aleyhissalâtu vesselâm) ridâsını istedi, getirdiler, giyip yayan gitti. Biz de arkasına düştük. Hamza'nın bulunduğu eve kadar geldi.

İzin istedi, buyur ettiler. Girince bir içki meclisiyle karşılaştı. Resülullah (aleyhissalatu vesselâm) fiilinden dolayı Hamza'yı ayıplamaya başladı.

Hamza sarhoştu, gözleri kızarmıştı. Resülullah (aleyhissalâtu vesselâm)'a baktı, sonra nazar edip aşağıdan dizlerine kadar süzdü, tekrar ayağından başlayıp beline kadar süzdü, sonra tekrar bakışlarıyla süzerek yüzüne kadar geldi ve:

"Siz benim babamın kölelerinden başka bir şey misiniz?" dedi. Resülullah (aleyhissalâtu vesselâm) onun sarhoş olduğunu anladı. Hemen izinin üstüne geri döndü, çıkıp gitti. Peşinden biz de çıktık.

Bu vak'a hamr'ın haram edilmesinden önce idi."

Buhârî, Hums 1, Büyü 28, Şirb 13, Meğazî 11, Libâs 7; Müslim, Eşribe 2, (1979); Ebü Dâvud, Harac 20, (2986). Bu kaynakların hiçbirinde şiir tam olarak mevcut değildir, birinci beytin sadece yarısı mevcuttur.

HARAM VE HELAL OLAN ŞIRALAR

2254 - İbnu Abbâs (radıyallâhu anhümâ): "Kim Allah'ın haram kıldığını haram kılmaktan hoşlanırsa nebîz'i haram kılsın" dedi."

Bir rivayette, Kays İbnu vehb ona: "Benim bir küpcüğüm var, içerisine şıra koyuyor, şıra kaynayıp durulunca içiyorum" dedi. (İbnu Abbâs) cevaben: "Bu söylediğin şey ne zamandan beri içeceğini teşkil etmekte?" diye sordu. Kays: "Yirmi yıldan beri" deyince, İbnu Abbas: "Öyleyse uzun zamandır, damarların su ihtiyacını pislikten gördü" dedi."

Nesâî, Eşribe 48, (8, 322-323).

2255 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) oruç tutuyordu. Orucunu açacağı vakti kolladım. Kabaktan mamul bir kap içerisinde yaptığım nebizi getirdim. Nebiz kaynayıp kabarıyordu. Resülullah (aleyhissalâtu vesselâm):

"Bunu şu duvara çal. Zîra artık bu, Allah'a ve ahirete inanmayanların içkisidir" buyurdu."

Ebü Dâvud, Erşibe 12, (3716); Nesâî, Eşribe 25, (8, 301).

2256 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Bir adam, Resülullah (aleyhissalâtu vesselâm)'a içerisinde nebiz bulunan bir kadeh getirdi. Efendimiz bu sırada (Haceru'l-Esved) rüknünün yanında idi. Bardağı ona sundu. Efendimiz, ağzına kadar götürdü. Ancak nebizin (keskinleşip ekşiliğinin) şiddetlendiğini gördü ve bardağı sahibine geri çevirdi. (Cemaatten) bir adam:

"Bu haram mıdır ey Allah'ın Resülü?" diye sordu. Hz. Peygamber:

"Bana adamı çağırın!" dedi. Ondan bardağı tekrar aldı. Sonra su istedi sudan bardağa döküp, tekrar ağzına götürdü (yine keskin bularak alnını buruşturup) kaşların çattı. Tekrar yine su istedi ve nebize döktü. Sonra da:

"Bu kaplar, size keskinleşir ve kaynamaya başlayacak olursa, içindekinin sertliğini su ile kırın!" buyurdu."

Nesâî, eşribe 82, (8, 323, 324). İmam Nesâi, hadisi tahric ettikten sonra: "Bu hadis meşhur değildir (fukahaca pek bilinmiyor), biz bununla ihticâc (edip amel) etmeyiz" demiştir.

2257 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Biz Resülullah (aleyhissalâtu vesselâm) için sabahleyin tuluk içerisine nebiz kurardık, efendimiz onu akşamleyin içerdi, akşamdan kurardık sabahleyin içerdi."

Hz. Aişe devamla der ki: "Biz su kabını, biri sabah, biri akşam olmak üzere günde iki kere yıkardık."

Ebü Dâvud, Eşribe 10, (3711, 3712); Tirmizî, Eşribe 7, (1872); Nesâi, Eşribe 48, (8, 320).

2258 - İbnu Abbas (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) için kuru üzümden şıra kurulunca, o gün, ertesi gün ve daha sonraki gün yani üçüncü günün akşamına kadar onu içerdi. Sonra, kalanının hizmetçilere içirilmesini veya dökülmesini emrederdi."

Müslim, Eşribe 79, (2004); Ebü Dâvud, Eşribe 10, (3713); Nesâî, Eşribe 56, (8, 333).

2259 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) kuru üzümle hurmanın, taze hurma ile hurmanın karıştırılmalarını yasakladı ve dedi ki:

"Kuru üzümle hurmayı, koruk hurma ile olgun hurmayı karıştırarak birlikte nebiz kurmayın."

Buhârî, Eşribe 11, Müslim, Eşribe 16, (1286); Ebü Davud, Eşribe 8, (3703); Tirmizî, Eşribe 9, (1877); Nesâî, Eşribe 8, (8, 290).

2260 - Ebü Katâde (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselam) buyurdular ki: "Çağala hurma ile olgun hurmadan beraber nebiz yapmayın. Olgun hurma ile kuru üzümden de beraber nebiz yapmayın. Herbirinden ayrı ayrı nebiz yapın."

Müslim, Eşribe 25, (1988); Muvatta, Eşribe 7, (2, 844); Ebü Dâvud, Eşribe 8, (3704); Nesâî, Eşribe 6, (8, 289); Buhârî, Eşribe 11.

2261 - Hz. Enes İbnu Malik (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) çağala hurma ile olmuş hurmanın karıştırılıp (nebiz yapılmasını) sonra da bunun içilmesini yasakladı. Şarap haram edildiği zaman (Arapların) içeceklerinin tamamını nerdeyse bu teşlkil ediyordu."

Müslim, Eşribe 8, (1981); Nesâî, Eşribe 13, (8, 291, 292).

2262 - Câbir İbnu Zeyd ve İkrime (radıyallâhu anhümâ)'den rivayete göre, her ikisi de olgun hurmadan tek başına (da olsa yapılan nebizi) mekruh addediyorlardı ve bu hükmü İbnu Abbâs (radıyallâhu anhümâ)'tan alıyorlardı.

İbnu Abbâs "Nebizin, Abdülkays'a yasaklanan müzza olmasından korkuyorum" derdi. Ben, Katâde'ye: "Müzza nedir?" diye sordum da bana "Hantem (sırlı seramik) ve müzeffet (ziftlenmiş) denen kaplarda kurulmuş nebiz" diye cevap verdi."

Ebü Dâvud, Eşribe 9, (3709).

2263 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Biz, Resülullah (aleyhissalâtu vesselam) için kuru üzümden nebiz kurardık, içerisine de hurma atardık."

Ebü Dâvud, Eşribe 8, (3707).

2264 - Bir diğer rivayette şöyle demiştir: "Ben bir avuç kuru üzüm, bir avuç da hurma alıyor, bunları bir kaba koyuyor, parmaklarımla ovup sonra da (elde edilen şırayı) Resülullah'a içiriyordum."

Ebü Dâvud, Eşribe 8, (3708).

2265 - Süveyd İbnu Gafle (radıyallâhu anh) anlatıyor: "Hz. Ömer'in Ebü Müsa (radıyallâhu anhümâ)'ya yazdığı mektubu okudum, diyordu ki: "Emmâ ba'd! Bilesin bana deve katranı gibi siyah, sert bir şarap taşıyan bir kervan Şam'dan geldi. Ben onlara bunun kaynatılarak ne kadarının buharlaştırılacağını sordum. Bana üçte ikisi uçuncaya kadar kaynatacaklarını söylediler, yani pis olan üçte ikisi gidiyor. Şöyle ki üçte biri pis kokulu kısım, üçte biri bozuk kısım (geriye kalan üçte bir temiz kısım kalıyor). Sen yanındakilere, emret, bu kalan üçte biri içsinler."

Nesâi, Eşribe 53, (8, 328-330).

2266 - Yine Nesâî'nin bir rivayetinde şöyle gelmiştir: "Abdullah İbnu Yezîd el-Hutamî demiştir ki: "Hz. Ömer (radıyallâhu anh) bize şunu yazdı: "Emmâ ba'd: Şarabınızı ondaki şeytanın hissesi gidinceye kadar kaynatın. Zîra onda şeytanın iki, sizin de bir hisseniz vardır."

Nesâî, Eşribe 53, (8, 329).

2267 - Hz. İbnu Abbas (radıyallâhu anhümâ)'ın anlattığına göre, bir adam kendisine şıradan sual etti. İbnu Abbâs: "Taze oldukça iç" dedi. Adam: "Ben onu kaynatıyorum, ancak yine de içimde bir şüphe var" deyince, İbnu Abbâs: "Yani sen onu kaynatmadan önce içiyor muydun?" diye sordu. Adam: "Hayır!" dedi. İbnu Abbâs:

"Ateş, haram olan hiçbirşeyi helâl kılmaz!" dedi."

Nesâî, Eşribe 54, (8, 331).

HARAM VE HELAL OLAN KAPLAR

2268 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselam), çömlekte, kabak ve ziftli kaplarda yapılan nebizi(n içilmesini) yasakladı."

Müslim, Eşribe 48, (1997); Muvatta, Eşribe 5, (2, 843); Ebü Dâvud, Eşribe 7, (3690, 3691); Tirmizî, Eşribe 4, (1868, 1869); Nesâî, Eşribe 28, 33, 36, (8, 303, 306, 308).

2269 - Müslim'in bir rivayetinde şöyle denmiştir: "(Resülullah) hantemi yasakladı, bu (topraktan mamul her çeşit) küptür. Dübbâ'yı yasakladı. Bu su kabağıdır. müzeffet'i yasakladı, bu ziftlenmiş kaptır. Nakr'i yasakladı, bu kabuğu soyulup, içi oyulmuş hurma ağacıdır. Efendimiz, şırayı tuluklarda kurmamızı emretti."

Müslim, Eşribe 57, (1997).

2270 - Hz. Büreyde (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselam) buyurdular ki: "Ben size kapları yasaklamış, sadece deri kaplardan (nebiz) içmenizi söylemiştim. Artık her kaptan içebilirsiniz, yeter ki, sarhoş edici içmeyin."

Müslim, Eşribe 64, 65, 66; Ebü Dâvud, Eşribe 7, (3698); Tirmizî, Eşribe 6, (1870); Nesâî, Eşribe 40, 48.

BAZI İLAVELER

2271 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) hamr'dan sirke yapmayı yasakladı."

Müslim, Eşribe 11, (1983); Tirmizî, Büyü 59, (1294).

2272 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Miraca çıkarıldığım gece bana iki kadeh getiriIdi, birinde şarap diğerinde de süt vardı. Ben sütü aldım. Melek: "Seni fıtrata irşad eden Allah'a hamd olsun. Eğer şarabı alsaydın ümmetin azmıştı" dedi."

Nesâî, Eşribe 41, (8, 312); Buhârî, Eşribe 1; Müslim, İman 272, (168).

2273 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resülullah'a içeceklerin en iyisi hangisi?" diye sorulmuştur.

"Soğuk olan tatlı!" diye cevap verdi."

Tirmizî, Eşribe 21, (1897).

ŞARAP HER KÖTÜLÜĞÜN ANAHTARIDIR

6962 - Ebu'd-Derda radıyallahu anh demiştir ki: "Dostum bana: "Şarap içme. Çünkü o her kötülüğün anahtarıdır!" diye tavsiyede bulundu.

6963 - Habbab İbnu'I-Eret radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Şaraptan sakın! Çünkü şarabın ağacı (asma) diğer ağaçların üstüne çıktığı gibi şarabın günahı da diğer günahların üstüne çıkar."

6964 - Hz. Ebu Hureyre radıyallahu anh rivayet ediyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Dünyada şarap içen, onu ahirette içemeyecektir."

6965 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "İçki müptelası (=şarap düşkünü), (günah yönüyle) puta tapan gibidir."

6966 - Ebu'd-Derdâ radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "İçki mübtelası cennete giremez."

6967 - Ebu Ümâme el-Bahilî anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Ümmetimden bir zümre, şaraba bir başka ad takarak onu içmedikçe geceler ve gündüzler tükenmeyecek (Kıyamet gelmeyecek)."

HER SARHOŞ EDİCİ HARAMDIR

6968 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Her sarhoşluk veren şey haramdır."

6969 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Her sarhoş edici haramdır, çoğu sarhoş eden şeyin azı da haramdır."

BAZI KAPLARDA KURULAN ŞIRA

6970 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam nakîr, müzeffet, dübba ve hanteme (denilen kaplar)da şıra yapılmasını yasakladı ve:"Sarhoş eden her şey haramdır" buyurdu."

6971 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ben size bazı kaplarda nebîz (şıra) yapmayı yasaklamıştım. Bilesiniz, tek başına kap bir şeyi haram kılmaz. Sarhoşluk veren her şey haramdır."

6972 - Hz. Aişe radıyallahu anh şöyle demiştir: "(Ey Rümeyse!), sizden biri her yıl kurban derisinden bir su kabı yapmaktan aciz mi?"Aişe sözüne şöyle devam eder: "Resülullah aleyhissalâtu vesselâm küpte, şunda ve şunda şıra yapmayı yasakladı. Ancak bu nevi kaplarda sirke yapmayı yasaklamadı."

KAPLARIN AĞZININ ÖRTÜLMESİ

6973 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bize kapların ağızlarının örtülmesini, tulumların ağızlarının bağlanmasını ve (boş) kabın (ağzı yere gelecek şekilde) ters çevrilmesini emretti."

6974 - Hz. Aişe radıyallahu anhâ anlatıyor: "Ben Resülullah aleyhissalâtu vesselâm için, geceleyin ağzı kapalı üç kap hazırlardım: Bir kap abdest suyu için, bir kap misvakı için, bir kap içeceği için."

GÜMÜŞ KAPTAN İÇME

6975 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim gümüş bir kaptan su içerse, sanki karnına cehennem ateşi doldurmuş gibi olur."

KABIN İÇİNE SOLUMA

6976 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz su içerken kabın içine solumasın. Tekrar yudumlamak isteyince kabı ağzından uzaklaştırıp (nefes alsın) sonra dilerse yeniden içsin."

AVUÇLA SU İÇMEK

6977 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm yüzükoyun yatarak dudaklarımızla su içmemizi yasakladı. Keza, tek bir avuçla, avuçlayarak içmemizi de yasakladı ve buyurdu ki: "Sakın sizden kimse köpeklerin içtiği gibi suyu dudaklarıyla içmesin! Allah'ın gazabına uğrayan kavim gibi tek eliyle de içmesin. Suyu çalkalamadıkça geceleyin de içmesin, ağzı kapalı ise çalkalamaya gerek yok. Kim kapla içmeye muktedir olduğu halde, tevazuyu düşünerek eliyle içerse Allah parmakları adedince kendisine sevap yazar. Bu (avuç), Hz. İsa aleyhisselâm'ın kabı idi. Çünkü o, kadehi atmış ve: "Öf! Bu dünya ile beraberdir!" demişti."

CAM BARDAKTAN İÇMEK

6978 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın, cam bir bardağı vardı, (suyu) onunla içerdi."


İDDET

MUTALLAKA VE MUHTELEA'NIN İDDETLERİ

4157 - Esma Bintu Yezid İbni's-Seken el-Ensariyye radıyallahu anha'nın anlattığına göre, "Esma, Resûlullah aleyhissalâtu vesselâm zamanında kocasından boşanmıştır. Ve o sıralarda boşanan kadın için henüz iddet bekleme hükmü yoktu. İşte bu sebeple, Esma boşanınca, Allah Teâla Hazretleri, boşanan için iddet bekleme emrini indirdi."

Ebu Davud, Talak 36, (2281).

4158 - İbnu Abbas radıyallahu anhüma anlatıyor: "Allah Teala Hazretleri: "Boşanan kadınlar kendi kendilerine üç aybaşı hali beklerler" (Bakara 228) buyuruyor. Yine Allah Teala Hazretleri: "Kadınlarınız arasında ay hali görmekten kesilenler ile ay hali görmemiş olanların iddetleri hususunda şüpheye düşerseniz, bilin ki, onların iddet beklemesi üç aydır..." (Talak 4). (Önceki ayet) bu ikinci ile neshedilmiş oldu Keza Allah Teala Hazretleri (birinci ayetten bazı hükümleri neshederek) buyurmuştur ki: "Mü'min kadınlarla nikahlanıp, onları, temasta bulunmadan boşadığınızda, artık onlar için söze iddet saymaya lüzum yoktur. Kendilerine bağışta bulunarak onları güzellikle serbest bırakın" (Ahzab 49).

Ebu Davud, Talak 10, (2195), 27, (2282); Nesai, Talak 54, (6, 187), 74, (6, 212).

4159 - Yine İbnu Abbas radıyallahu anhüma, "Boşanan kadınlar kendi kendilerine üç aybaşı hali beklerler, eğer Allah'a ve ahiret gününe inanmışlarsa, rahimlerinde Allah'ın yarattığını gizlemeleri kendilerine helâl değildir, kocaları bu arada barışmak isterlerse, karılarını geri almakta daha çok hak sahibidirler" (Bakara 223) ayeti için der ki: "Bu ayete göre, erkek hanımını üç kere de boşasa ona dönmeye hakkı vardır. Bu hüküm şu ayetle neshedildi: "Boşanma iki defadır. (Ondan sonrası) ya iyilikle tutmak, ya güzellikle salmaktır" (Bakara 229).

Nesai, Talak 74, (6, 212).

4160 - Süleyman İbnu Yesar rahimehullah anlatıyor: "el-Ahvas, hanımını boşamıştı. Hanımı üçüncü hayızın kanama müddetinde iken Şam'da öldü. Hz. Muaviye radıyallahu anh, Zeyd İbnu Sabit radıyallahu anh'a yazarak bunun hükmünü sordu. Zeyd cevaben şöyle yazdı: "Eğer kadın, üçüncü hayz'ın kanama devresine girmiş idiyse, kocadan tamamen ayrılmış, koca da ondan ayrılmıştır. Ne kadın, kocaya, ne de koca kadına varis olamaz."

Muvatta, Talak 56, (2, 577).

4161 - Rebi' Bintu Muavvız radıyallahu anha'nın anlattığına göre, "Resûlullah aleyhissalâtu vesselâm zamanında, kocasından muhala'a yoluyla ayrılmıştır. Resûlullah aleyhissalâtu vesselâm da ona bir hayız müddetince iddet beklemesini emretmiştir (veya kadına... emredilmiştir.)"

Tirmizi, Talak 10, (1185); Nesai, Talak 53, (5, 186).

VEFAT İDDETİ

4162 - Ümmü Seleme radıyallahu anha anlatıyor: "Beni Eslem'den Sübey'a adında bir kadın hamile iken kocası ölmüştü. Beni Abdi'd-dâr'dan Ebu's-Senabil İbn Ba'kik, kadınla evlenmek istedi. Kadın onunla evlenmekten imtina etti. Adam: "Vallahi, iki müddetin sonuncusuna kadar iddet beklemedikçe evlenmen caiz değil!" dedi. Kadın yirmi gün kadar bekledi, derken nifas oldu. Sonra da Resûlullah aleyhissalâtu vesselâm 'a gelerek durumu arzetti. Aleyhissalatu vesselam: "Evlen!" buyurdu."

Buhari, Talak 39, Tefsir, Talak 2; Müslim, Talak 57, (1485); Muvatta, Talak 83, (2, 589, 590); Tirmizi, Talak 17, (1193); Nesai, Talak 56, (6, 190, 191)

4163 - Müslim'deki rivayet şöyledir: "Ümmü Seleme radıyallahu anha dedi ki: "Sübey'a, kocasının vefatından birkaç gece sonra nifas oldu. Kadın, durumunu Resûlullah'a zikretti. Aleyhissalatu vesselam evlenmesini söyledi."

Müslim, Talak 57, (1485).

4164 - Ebu Seleme İbnu Abdurrahman anlatıyor: "Ben ve Ebu Hüreyre, İbn-i Abbas radıyallahu anhüm'ün yanında iken, bir kadın gelerek: "Ben hamileyken kocam öldü, çocuk da kocamın ölmesinden dört ay geçmeden doğdu. (İddetim dolmuş sayılır mı)?" diye sordu. İbnu Abbas radıyallahu anhüma: "İddetin iki müddetin sonuncusudur" dedi. Ebu Seleme: "Bana Resûlullah aleyhissalâtu vesselâm 'ın Ashab'ından bir adam, böyle bir durumda Resûlullah aleyhissalâtu vesselâm 'ın evlenmeyi emrettiğini haber verdi" dedi. Ebu Hüreyre der ki: "Buna ben de şehadet ederim."

Nesai, Talak 56, (6, 194).

4165 - Nafi' rahimehullah anlatıyor: "Hz. İbni Ömer radıyallahu anhüma'ya, hamile iken kocası ölen kadından sorulmuştu. "Çocuğu doğurunca helal olur, (evlenebilir)" cevabını verdi. (Orada bulunanç bir adam ilave etti:) "Hz. Ömer radıyallahu anh da: "Kocası yatakta, henüz defnedilmemiş iken doğum yapsa da kadın (evlenmeye) helaldir" demişti."

Muvatta, Talak 84, (2, 589).

4166 - Amr İbnu'l-As radıyallahu anh dedi ki: "Peygamberimiz aleyhissalatu vesselam'ın sünnetini bize çarpıtmayın. Kocası ölen kadının iddeti dört ay on gündür, yani ümmü veled hakkında."

Ebu Davud, Talak 48, (2308).

4167 - İbnu Ömer radıyallahu anhüma diyordu ki: "Efendisi olan ümmü veled'in iddeti bir hayız devresidir."

Muvatta, Talak 92, (2, 593).

İSTİBRA

4168 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Huneyn seferi sırasında Evtas'a bir ordu gönderdi. Ordu düşmanla karşılaştı ve çarpıştılar. Müslüman askerler onlara galebe çaldı, bir miktar kadını da esir etti. Resûlullah aleyhissalâtu vesselâm 'ın Ashabından bir kısımları, ele geçirilen cariyelere teması, müşrik kocaları sebebiyle sanki günah addettiler. Bunun üzerine aziz ve celil olan Allah şu ayeti inzal buyurdu. (Mealen): "Evli kadınlarla evlenmeniz de haram kılındı. Maliki bulunduğunuz cariyeler müstesna..." (Nisa 24). Yani "bunlar (esir aldıklarınız) iddetlerini doldurunca size helaldır."

Müslim, Rada' 33, (1456); Tirmizi, Nikah 36, (1132); Ebu Davud, Nikah 45, (2155, 2157) Nesai, Nikah 59, (6, 110).

4169 - İrbaz İbnu Sariye radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm , karınlarındaki yükü vaz' etmedikçe (doğurmadıkça) esirelere temasta bulunmayı yasakladı."

Tirmizi, Siyer 15, (1564).

4170 - Ruveyfi' İbnu Sabit el-Ensari radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah'a ve ahiret gününe inanan bir kimseye, suyunu başkasının ekinine dökmesi, yani hamile (esire)ye teması helal değildir. Keza Allah'a ve ahirete inanan mü'min kişiye, istibra hasıl olmazdan önce esire kadına teması helal olmaz. Keza Allah'a ve ahirete inanan kimseye, taksim edilmezden önce ganimet malından satması helal değildir."

Ebu Davud, Nikah 45, (2158, 2159); Tirmizi, Nikah 35, (1131).

4171 - Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm seferlerinin birinde, bir çadırın kapısında, doğumu yakın olan hamile bir kadın gördü. Kadın hakkında sual etti.

"Falancanın cariyesi!" dediler.

Aleyhissalatu vesselam: "Herhalde o, cariyeye temas etmek istiyor!" buyurdu. Muhatapları "Evet!" deyince: "Ona, kabre kadar onunla beraber olacak bir lânetle lanet etmek içimden geldi. O nasıl olur da kendine helal olmadığı halde (kadının karnındakı çocuğu) kendine vâris kılar veya nasıl olur da kendine helal olmayan (bebeği) hizmetçi kılar?" buyurdular."

Müslim, Nikah 139, (1441); Ebu Davud, Nikah 45, (2156).

4172 - İbnu Ömer radıyallahu anhüma demiştir ki: "Temas edilmiş bulunan bir cariye hediye edilir veya satılır veya azad edilirse onun rahmi bir hayız müddetince istibra edilsin. Bâkirenin istibrası aranmaz."

Rezin tahric etmiştir. Buhari, bu rivayeti muallak olarak zikretmiştir. (Büyü, 111).

SÜKNA VE NAFAKA

4173 - Fatıma Bintu Kays radıyallahu anha'nın anlattığına göre, "kocası kendisini talak-ı bette ile boşamıştır. Kocası ortalıkta olmadığı halde, vekilini (bir miktar) arpa ile Fatıma'ya göndermiş. Fatıma da bunu pek az bulmuştu. Veya vekile kızmıştı). Vekil: "Vallahi bizim üzerimizde (nafaka hakkı olarak) bir şeyin yok!" demiştir. Fatıma da Resûlullah aleyhissalâtu vesselâm 'a gelerek durumu anlatımış, aleyhissalatu vesselam da: "Senin onun üzerinde nafakan yok" buyurmuş ve Ümmü Şerik el-Ensariyye radıyallahu anha'nın yanında iddetini geçirmesini emretmiştir. Sonra, Fatıma'ya: " Bu kadın, ashabımın çokça uğradıkları birisidir. Sen iddetini İbnu Ümmi Mektûm'un yanında geçir. Zira o, âmâ birisidir, örtünü de (onun yanında) çıkarabilirsin. (İddetin bitip) helal oldun mu bana haber ver!" buyurdu. (Fatıma der ki): "Helal hale geldiğim zaman, Resûlullah aleyhissalâtu vesselâm 'a gelip Muaviye İbnu Ebi Süfyan ve Ebu Cehm radıyallahu anhüma'nın benimle evlenmek istediklerini haber verdim. Aleyhissalatu vesselam buyurdular ki: "Ebu Cehm, sopasını omuzundan indirmez. Muaviye ise fakirdir, parası yoktur. Sen Üsame İbnü Zeyd radıyallahu anhüma ile evlen!"

Üsame hoşuma gitmedi. (Resûlullah aleyhissalâtu vesselâm bunu sezmiş olacak ki tekrar): "Sen Üsame'yle evlen!" buyurdu. Ben de onunla evlendim. Allah Teâla hazretleri onu bana hayırlı kıldı. Onunla mes'ud oldum."

Müslim, Talak 36, (1480); Muvatta, Talak 23, (2, 580, 581); Ebu Davud, Talak 39, 40, (2284, 2291); Tirmizi, Nikah 38, (1135), Talak 5, (1180); Nesai, Nikah 21, (6, 74); Talak 69, (6, 207), 71, 72, (6, 210).

4174 - Nafi' rahimehullah anlatıyor: "Sa'id İbnu Zeyd'in kızı Abdullah İbnu Amr İbni Osman'ın nikahı altında idi. Kadını, kocası talak-ı bette ile boşadı. Kadın, kocasının evini (iddeti dolmadan) terketti. Onun bu davranışını Abdullah İbnu Ömer radıyallahu anh hoş karşılamadı."

Muvatta, Talak 64, (2, 579).

4175 - Hz. Cabir radıyallahu anh anlatıyor: "Teyzemi kocası (üç talakla) boşamıştı. Teyzem hurmalarının meyvesini kesmek istedi. Bir adam onu evden çıkmaktan men etti. Teyzem de Resûlullah aleyhissalâtu vesselâm'a gelip durumunu arzetti. Aleyhissalatu vesselam: "Tabii, hurmalarını devşir, ondan dilersen tasadduk eder, dilersen ma'ruf üzere tasarruf edersin!" buyurdu."

Müslim, Talak 55, (1483); Ebu Davud, Talak 41, (2297); Nesai, Talak 70, (6, 209).

4176 - Mücahid rahimehullah, "İçinizden ölenlerin bırakmış olduğu eşler kendi kendilerine dört ay on gün beklerler" (Bakara 234) mealindeki ayetle ilgili olarak demiştir ki: "Kadının, bu iddeti, kocasının yanında beklemesi vaciptir. Bunun üzerine Allah Teala Hazretleri şu ayeti inzal buyurdu: "İçinizden ölüp, eşler bırakacak olanlar, evlerinden çıkarılmaksızın senesine kadar eşlerinin geçimini sağlayacak şeyi vasiyet etsinler. Eğer kadınlar çıkarlarsa kendilerinin meşru olarak yaptıklarından dolayı size sorumluluk yoktur" (Bakara 240).

Mücahid devamla der ki: "Allah Teala Hazretleri böylece kadına tam bir yıl (iddet) kıldı, bunun yedi ay yirmi günü vasiyet yoluyla tanınacak. Kadın dilerse bu vasiyet müddetinde kocasının evinde kalacak, dilerse terkedecek. Ayette geçen "evlerinden çıkarılmaksızın... Eğer çıkarlarsa... size sorumluluk yoktur" ibaresinin manası budur. Esas iddet ise, onu beklemesi kadına vacibtir."

İbnu Abbas radıyallahu anhüma der ki: "Bu ayet, kadının kocası yanında iddet geçirme mecburiyetini neshetmiştir, kadın dilediği yerde iddetini geçirir."

Atâ der ki: "Sonra miras ayeti geldi, o da, süknayı neshetti. Böylece kadının, koca yanındaki süknası kalktı, artık dilediği yerde iddetini geçirir."

Buhari, Tefsir, Bakara 41, Talak 50; Ebu Davud, Talak 42, 45, (2298, 2301); Nesai, Talak 60, (6, 200).

4177 - Yahya İbnu Said rahimehullah anlatıyor: "Bir kadın, İbnu Ömer radıyallahu anhüma'ya gelip kocasının öldüğünü ve kendilerinin (Medine'nin) Kanât nam mevkiinde bir ekinlerinin olduğunu söyledi ve geceyi orada geçirmesinin kendisini için caiz olup olmadığını sordu.

İbnu Ömer radıyallahu anhüma kadını bundan nehyetti. Bu sebeple kadın, erkenden oraya gider, orada gölgelenir, sonra akşama Medine'ye döner, evinde gecelerdi."

Muvatta, Talak 88, (2, 592).

İHDAD (MATEM)

4178 - Humeyd İbnu Nâfi' anlatıyor: "Bana Zeyneb Bintu Ebi Seleme şu üç hadisi haber verdi:

Dedi ki: "Babası Ebbu Süfyan İbnu Harb vefat edince, Resûlullah aleyhissalâtu vesselâm 'ın zevce-i pâkleri Ümmü Habibe'nin yanına girdim. (Ben yanında iken Ümmü Habibe içerisinde sarı renk bulunan bir sürünme maddesi (tıyb) getirtti, bu halûk veya bir başkası idi. Ondan bir cariyeye sürdü, sonra da yanaklarına süründü. Sonra dedi ki: "Vallahi benim sürünüp süslenmeye ihtiyacım yok. Ancak Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim. "Allah'a ve ahiret gününe inanan bir kadına, bir ölü üzerine üç geceden fazla matem tutması helal olmaz. Fakat kocası müstesna, ona dört ay on gün matem tutar."

Zeyneb dedi ki: "Kardeşi öldüğü zaman Zeyneb Bintu Cahş radıyallahu anha'nın yanına girdim. O da bir tiyb istedi ve ondan süründü. Sonra dedi ki: "Doğrusu, vallahi sürünmeye bir ihtiyacım yok. Ancak Resûlullah aleyhissalâtu vesselâm 'ın şöyle söylediğini işittim: "Allah'a ve ahiret gününe inanan bir kadına..." diye başlayan önceki hadisi aynen zikretti."

Zeyneb (üçüncü rivayetinde) dedi ki: "Annem Ümmü Seleme'yi işittim, diyordu ki: "Bir kadın Resûlullah aleyhissalâtu vesselâm 'a gelerek: "Kızımın kocası öldü. Gözünden de hasta, gözüne (ilaç niyetiyle) sürme çekebilir miyiz?" diye sordu. Aleyhissalatu vesselam: "Hayır!" dedi. Kadın iki veya üç sefer aynı talebte bulundu. Aleyhissalatu vesselam her seferinde "Hayır!" dedi ve sonuncuda ilave etti: "Onun matem müddeti dört ay on gündür. Cahiliye devrinde sizden biri, sene başına mayıs atardı."

(Ravi Humeyd der ki: "Zeyneb'e "Senenin başına mayıs atma" nedir?" diye sordum) Zeyneb radıyallahu anha dedi ki: "Kocası ölen bir kadın hıfş (denen hücres)ine çekilir, en kötü elbisesini giyer, üzerinden bir yıl geçmedikçe tıyb sürünmez (yıkanmaz, tırnak kesmez, hiçbir temizlik ameliyesinde bulunmaz sonra bir yıl tamam olunca berbat bir manzara ile çıkar)dı. Sonra ona bir hayvan getirilirdi. Bu eşek veya koyun veya bir kuş olabilirdi. Bu (hayvanı önüne sürmek suretiyle iddet halini) kırardı. İddetini kırmada kullandığı hayvan hemen hemen ölürdü. Sonra (iddetten) çıkardı, kendisine mayıs verilirdi, o da bunu (önüne) atardı. (Böylece evlenmeye helal olurdu.) İşte bundan sonra tiyb ve diğer (süslenme ve başka) şeylere müracaat ederdi."

Buhari, Talak 46, 47, 50, Cenaiz 31; Müslim, Talak 58, (1486-1489); Muvatta, Talak 101, (2, 596-598); Ebu Davud, Talak 43, (2299) Tirmizi, Talak 18, (1195, 1196, 1197); Nesai, Talak 61, (6, 201), 60, (6, 205).

4179 - Ümmü Atiyye radıyallahu anha anlatıyor: "Biz, kocalımız hariç, herhangi bir ölü üzerine üç günden fazla matem tutmaktan men edilmiştik. Kocalarımız için dört ay on gün matem tutmalıydık. Bu esnada ne sürme çekerdir, ne tiyb sürünürdük, ne de boyalı elbise giyerdik. Giyebildiğimiz sadece asb (denen daha dokunmazdan önce boyanmış kumaşlardan mamul) elbise idi. Matemli kadına, hayız halinden çıkıp temizlik dönemine girince, yaptığı yıkanmada azıcık koku kullanmasına izin verildi."

Buhari, Talak 48, 49, Hayız 12, Cenaiz 30, 31; Müslim, Cenaiz 34, (938), Talak 66, (938); Ebu Davud, Talak 46, (2302, 2303); Nesai, Talak 63, 646, (6, 203, 204).

4180 - Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kocası ölen kadın sarıya boyanmış veya kırmızıya boyanmış elbise giymez, zinet takınmaz, kına yakınmaz, sürmelenmez, başını tararken kokulu madde kullanmaz, başını sidre ile kaplar."

Ebu Davud, Talak 46, (2304); Nesai, Talak 65, (6, 203); Muvatta, Talak 104-108, (2, 598, 600).

4181 - İbnu'l-Müseyyeb ve Süleyman İbnu Yesar rahimehumullah anlatıyor: "Tuleyha el-Esediyye, Reşid es-Sakafi'nin nikahı altında idi. Reşid, Tuleyha'yı boşadı. Kadın, iddeti içerisinde iken evlendi. Hz. Ömer radıyallahu anh, ona da kocasına da değnekle çokça vurdu ve aralarını ayırdı. Sonra şunu söyledi: "İddeti içerisinde hangi kadın evlenirse, onun evlenen kocası, gerdek yapmamış bile olsa araları ayrılacak ve kadın, önceki iddetinden geri kalan kısmı tamamlayacak. Sonra ikincisi, taliblerden bir talib olacak. Eğer erkek, kadınla gerdek yapmış idiyse, araları ayrılır, kadın önceki iddetini tamamlar. Sonra ikinciden dolayı yeniden iddet bekler. Bunlar ebediyyen evlenemezler."

İbnu'l-Müseyyeb der ki: "Erkek, kadını kendine helal addettiği için ona tam mehir öder."

Muvatta, Nikah 27, (2, 536).

4182 - Nafi' anlatıyor: "Safiyye Bintu Ebi Ubeyd, kocası İbnu Ömer'den iddet beklerken gözlerinden hastalandı. Gözleri nerdeyse çapaklanıyordu, yine de sürme çekmedi."

Muvatta, Talak 107, (2, 599).

4183 - İbnu Mes'ud radıyallahu anh kendi anlattığına göre, şu ayeti okumuştu. (Mealen): "Boşanan kadınlar, kendi kendilerine, üç aybaşı hali beklerler..." (Bakara 228). Ve şu ayeti (mealen): "Ey peygamber! Kadınları boşayacağınızda, onları, iddetlerini gözeterek boşayın ve iddeti sayın. Rabbiniz olan Allah'tan sakının. Onları, -apaçıak bir hayasızlık yapmaları hali bir yana- evlerinden çıkarmayın, onlar da çıkmasınlar. Bunlar, Allah'ın sınırlarıdır. allah'ın sınırlarını kim aşarsa, şüphesiz, kendine yazık etmiş olur. Bilmezsin, olur ki, Allah bunun ardından (gönlünüzde sevgi gibi) bir hal meydana getirir. Kadınların iddet süreleri biteceğinde, onları ya uygun bir şekilde alıkoyun, ya da uygun bir şekilde onlardan ayrılın; içinizden de iki adil şahid getirin, şahidliği Allah için yapın. İşte bu, allah'a ve ahiret gününe inanan kimseye verilen öğüttür. Allah kendisine karşı gelmekten sakınan kimseye kurtuluş yolu sağlar, ona beklemediği yerden rızık verir. Allah'a güvenen kimseye O yeter. Allah buyurduğunu yerine getirendir. Allah her şey için bir ölçü var etmiştir. Kadınlarınız içinde ay hali görmekten kesilenler ile, henüz ay hali görmemiş olanların iddetleri hususunda şüpheye düşerseniz, bilin ki, onların iddet beklemesi üç aydır..." (Talak 1-4).

Ve dedi ki: "Bu, boşanan kadınların iddetleridir. Allah Teala Hazretleri bundan henüz temas edilmemiş olan kadınları, "Ey iman edenler, mü'min kadınlarla nikahlanıp, onları, temasta bulunmadan boşadığınızda artık onlar için size iddet saymaya lüzum yoktur. Kendilerine bağışta bulunarak onları güzellikle serbest bırakın" (Ahzab 49) me'alindeki ayetle istisna etmiştir.

Yine Allah Teala buyurur ki, (mealen): "İçinizden ölenlerin bırakmış olduğu eşler, kendi kendilerine dört ay on gün beklerler; müddetleri sona erdiğinde, onların kendi haklarında uygun şekilde yaptıklarından dolayı size sorumluluk yoktur" (Bakara 134). Sonra Allah Teala Hazretleri, kadınlardan hamile olanların ruhsatını şu ayetle indirmiştir. (Mealen): "(Boşanan veya kocası ölen kadınlardan) gebe olanların iddeti doğumları ile tamamlanır..." (Talak 4).

Rezin tahric etmiştir.


İFLÂS

954 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdular: "Bir kimse, iflâs edenin yanında malını aynen bulmuş ise, bu mala o, herkesten daha ziyâde hak sâhibidir."

Buharî, İstikrâz 14; Müslim, Müsâkat 22, ( 559); Muvatta, Büyü 42, (2, 678); Tirmizî, Büyü 36, (1262); Ebu Dâvud, Büyü 76, (3519-3520, 3522); Nesâî, Büyü 95, (7, 311); İbnu Mâce, Ahkâm 26, (2358, 2359).

955 - Ebu Saîd el-Hudrî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) zamanında, bir adamın satın aldığı meyveyi âfat vurdu. Bu yüzden adamın borcu arttı ve if1âs etti. (Kendisine dâva arzedilince) Resûlullah (aleyhissalâtu vesselâm) halka: "Kardeşinize mal tasadduk (ederek yardım) edin" dedi. Bunun üzerine, halk ona tasaddukta bulundu, ama toplanan, borcunu ödemeye kâfı gelmedi. Aleyhissalâtu vesselâm Efendimiz, bu sefer alacaklılara: "Bulduklarınızı alın, size bundan başka bir şey yok" buyurdu.

Müslim, Müsâkât 18, (1556); Tirmizî, Zekât 24, (655); Ebu Dâvud, Büyü' 60, (3469); Nesâi, Büyu'30 (7, 265), 96, (7, 312); İbnu Mâce, Ahkâm 25, (2356).


İHYÂU'L-MEVAT

104 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Sahibi olmayan bir araziyi kim ihya ederse, bu araziyi herkesten ziyade o hak kazanır." Urvetu'bnu Zübeyr "Hz. Ömer (radıyallahu anh) halife iken bu hadisin hükmünü tatbik etti" dedi.

Buhârî, Hars 15.

105 - Urvetu'bnu Zübeyr (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Kim ölü bir arâziyi ihya ederse, burası onun olur. Başkasının arazisine izinsiz ağaç dikene hiçbir hak tanınmaz.

Muvatta, Akdiye 26, (2, 743); Tirmizî, Ahkâm 38, (1379); Ebu Dâvud, Harâc 37, (3073).

Ebu Dâvud'da şu ziyade var: Urve (radıyallahu anh) dedi ki: "Şehâdet ederim ki, Hz. Peygamber (aleyhissalâtu vesselâm) şuna hükmetti: Arz, Allah'ın arzıdır, insanlar da Allah'ın kullarıdır. Kim bir ölü araziyi (mevat) ihya ederse, bu yere, o, herkesten ziyade hak sâhibi olur. Bu hükmü Resûlullah (aleyhissalâtu vesselâm)'dan bize, ondan namazı getirenler getirdi."

106 - Urve (radıyallahu anh) dedi ki: "Bana bu hadisi rivayet eden kimse şunu da anlattı: İki kişi Hz. Peygamber (aleyhissalâtu vesselâm)'e müracaat ederek aralarındaki ihtilâfı arzettiler: Bunlardan biri, diğerinin arazisine hurma ağacı dikmişti. Resûlullah (aleyhissalâtu vesselâm): "Tarla, eski sâhibine aittir, ağaç diken de diktiklerini tarlada söksün" diye hükmetti. Ben ağaçların köklerine baltalarla vurulduğunu gördüm. Ağaçlar boylu boslu tam haldeydiler, hepsi de tarladan söküldüler."

Ebu Dâvud, Harac 37, (3074).

107 - Semuratu'bnu Cündüb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) dedi ki: "Mevât (ölü) bir araziyi kim bir duvarla çevrelerse, burası onun olur."

Ebu Dâvud, Harac 37, (3077).

Rezîn, Saîd İbnu Zeyd (radıyallahu anh)'den şu ziyadeyi kaydetti: "Resûlullah (aleyhissalâtu vesselâm) dedi ki: "Sahibi bir arazinin bakımından âciz kalarak helâk olmaya terkedince biri gelip bu araziyi ihya ederse, arazi kendinin olur."


ÎLÂ

108 - Enes (radıyallahu anh) 'in anlattığına göre, Hz. Peygamber (aleyhissalâtu vesselâm)'i bir at yere atmıştı. Resûlullah (aleyhissalâtu vesselâm)'ın (sağ) tarafı veya (sağ) omuzu ezildi. Bu O'na ayakta duramayacak kadar ızdırab verdi. O sıralarda hanımlarını da bir ay müddetle terketti. Bu esnada, hurma kütüğünden yapılmış bir merdivenle çıkılan tenezzüh odasına (meşrübe) çekildi. Ashâb (radıyallahu anhum ecmaîn) kendisine "geçmiş olsun" ziyaretine geliyorlardı. Resûlullah (aleyhissalâtu vesselâm) oturarak namaz kılardı, onlar ise ayakta durarak namaza uymuşlardı. Selâmı verince şöyle dedi: "İmam, kendisine uyulmak için vardır. Öyle ise ayakta namaz kıldırıyorsa siz de ayakta kılın, şâyet oturarak kıldırıyorsa siz de oturarak kılın, imam rükuya varmadan rükuya gitmeyin, o başını kaldırmadan siz de kaldırmayın."

Râvi der ki: "Hz. Peygamber (aleyhissalâtu vesselâm) ayın 29'unda meşrübeden indi. Ashâb: "Ey Allah'ın Resûlü, sen bir aylık bir müddet için îlâ'ya (ayrı kalmaya) karar vermiştin" dediler. Onlara: "Bu ay yirmi dokuz gündür" cevabını verdi."

Buhârî, Salat 18, Ezan 51, 82, 128, Sıfatu's-Salat 83, 128, Savm 11, Mezâlim 25, Nikâh 91, Talâk 21, Eymân 20; Tirmizî, Savm 6, (690); Nesâî, Talak 32, (6, 166).

Buhârî ve Müslim'de Ümmü Seleme'den gelen bir rivayette: "Bu ay yirmi dokuz çekiyor" buyurmuştur.

Müslim'de Câbir (radıyallahu anh)'dan kaydedilen bir rivayette: "Sonra iki elini üç sefer uzattı, ikisinde her iki elinin bütün parmaklarıyla, sonuncu kerede sadece dokuz parmağıyla işaret etmişti" diye (yirmi dokuzu gösterdiği açıklanır) (Sıyam 24).

109 - İbnu Ömer (radıyallahu anh), "Kadınlarına yaklaşmamaya yemin edenler için dört ay beklemek vardır. Eğer erkekler (o müddet içinde kefaret yaparak zevcelerine) dönerlerse şüphe yok ki Allah cidden gafur ve rahîmdir..." (Bakara 226) âyetinin açıklaması ile alakalı olarak) şöyle demiştir: "Ayette zikredilen) dört ay geçtikten sonra ya rücu etmek veya boşamak üzere zevc tevkif olunur. Îlâ yapan fiilen boşamayınca (bu müddetin dolmasıyla) boşanma husule gelmez." Bu görüş, Hz. Osman, Hz. Ali, Hz. Ebu'd-Derda ve Hz. Aişe (radıyallahu anhüm ecmaîn)'den ve Ashab'tan on iki kişiden de rivayet edilmiştir.

Buhârî, Talak 21; Muvatta Talak 19, (2, 557).

Buhârî'nin bir başka rivayetinde İbnu Ömer demiştir ki: "Cenâb-ı Hakk'ın âyette zikrettiği îlâ, dört aylık müddet dışında hiç kimseye helal olmaz. Bu müdded dolunca ya tatlılıkla hanımını tutar veya, Allah'ın emrettiği şekilde boşamaya karar verir. (Îlâ müddetini uzatarak kocasının ayrıca birde boşanmasını beklemek gibi üçüncü bir yola sülûk edilemez.)"

110 - Hz. Ali (kerremallahu vechehu) buyurmuştur ki: "Bir kimse hanımına yaklaşmamaya yemin ederse (îlâ'ya karar verirse), bundan boşanma hâsıl olmaz. Dört aylık müddet geçince, îlâ yapan koca tevkif olunur, ya boşar ya da kefaret ödeyerek rücu eder."

Muvatta, Talak 17, (2, 556).

İmam Mâlik der ki: "Bir kimse, çocuğu sütten kesilinceye kadar hanımına yaklaşmamaya yemin edecek olsa, bu îlâ yemini sayılmaz. Bana Hz. Ali'den ulaşan bir rivayete göre, bu durumdan kendisine sorulduğu vakit bunun îlâ olmadığını belirtmiştir."

111 - Hz. Aişe (radıyallahu anhâ) der ki: "Hz. Peygamber (aleyhissalâtu vesselâm) hanımlarına yaklaşmamaya yemin etti (îlâ kararı verdi) ve (bal yemeyi de kendi kendine) haram etti. Böylece helal olan bir şeyi kendisine haram kılmıştı. Sonra kefâret karşılığında yeminini bozdu"

Tirmizî, Talak 21, (1201).


İLİM

ALİMLERİN FAZİLETİ

4072 - Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a biri âbid diğeri alim iki kişiden bahsedilmişti.

"Alimin âbide üstünlüğü, benim, sizden en basitinize olan üstünlüğüm gibidir" buyurdu."

Tirmizi, İlim 19, (2686).

4073 - Yine Tirmizi'nin bir rivayetinde şöyle gelmiştir: "...Aleyhissalatu vesselam sonra buyurdular ki: "Allah Teâla Hazretleri, melekleri, semâvat ehli, deliğindeki karıncaya, denizindeki balıklara varıncaya kadar arz ehli, halka hayrı öğretene mağfiret duasında bulunur."

Hadis Tirmizi'nin aynı babındadır.

4074 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Tek bir fakih, şeytana bin âbidden daha yamandır."

Tirmizi, İlim 19, (2083).

4075 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a Allah indinde en efdal insanın kim olduğu sorulmuştu: "Allah indinde en kıymetlileri en muttaki olanlardır!" buyurdular. "Biz bunu sormadık!" demeleri üzerine: "Öyleyse o, Halîlullah'ın oğlu, Nebiyyullah'ın oğlu Nebiyyullah'ın oğlu Yusuf'tur" buyurmuştu. Yine itirazla: "Hayır bunu da sormadık" dediler. Bunun üzerine Aleyhissalatu vesselam: "siz bana Arap hanedanlarından mı soruyorsunuz?" dedi. "Evet (Ey Allah'ın Resûlü!) dediler. "Onların cahiliye dönemindeki hayırlıları, fıkıh öğrendikleri takdirde, İslam'da da en hayırlılarıdır!" cevabını verdi."

Buhari, Enbiya 8, 14, 19, Menakıb 1, 25, Tefsir, Yusaf 1; Müslim, Fezail 168, (2378).

4076 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Dinde fakih (bilgili) olan kimse ne iyi kimsedir! Kendisine muhtaç olununca faydalı olur. Kendisine ihtiyaç olmayınca ilmini artırır."

Rezin tahric etmiştir.

4077 - Yine Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim, benden sonra öldürülmüş olan bir sünnetimi ihya ederse beni seviyor demektir. Beni seven de benimle beraberdir."

Rezin tahric etmiştir.

4078 - Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın şöyle dediğini işittim: "Kim bir ilim öğrenmek için bir yola sülûk ederse Allah onu cennete giden yollardan birine dahil etmiş demektir. Melekler, ilim talibinden memnun olarak kanatlarını (üzerlerine) koyarlar. Semavat ve yerde olanlar ve hatta denizdeki balıklar âlim için istiğfar ederler. Âlimin âbid üzerindeki üstünlüğü dolunaylı gecede kamerin diğer yıldızlara üstünlüğü gibidir. Âlimler peygamberlerin vârisleridir. Peygamberler, ne dinar ne dirhem miras bırakırlar, ama ilim miras bırakırlar. Kim de ilim elde ederse, bol bir nasib elde etmiştir."

Ebu Davud, İlm 1, (3641); Tirmizi, İlm 19, (2683); İbnu Mace, Mukaddime 17, (223).

İLME TEŞVİK

4079 - Humeyd İbnu Abdirrahman anlatıyor: "Hz. Muaviye radıyallahu anh'ı işittim, demişti ki: "Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim: "Allah kimin için hayır murad ederse onu dinde fakih kılar."

Buhari, Farzu'l-Humus 7, İlm 13, İ'tisam 10; Müslim, İmaret 98, (1038), Zekat 98, 100, (1038); Tirmizi, İlm 1, (2647).

4080 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İlim talebi için yola çıkan kimse dönünceye kadar Allah yolundadır."

Tirmizi, İlim 2, (2649); İbnu Mace, Mukaddime 17, (227).

4081 - Yine Tirmizi'nin Sahbere radıyallahu anh'tan kaydına göre, Aleyhissalatu vesselam: "Kim ilim taleb ederse, bu işi, geçmişteki günahlarına kefaret olur" buyurmuştur."

Tirmizi, İlim 2, (2650).

4082 - Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Zancılardan önce, ölem öğrenin yani zanlarıyla konuşanlardan önce."

Rezin tahric etmiştir. Buhari'de bunu bir bab başlığında muallak (senetsiz) olarak kaydetmiştir. (Feraiz 2).

4083 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Feraizi ve Kur'an-ı öğrenin ve halka da öğretin, zira benim ruhum kabzedilecek (ve ben aranızdan gideceğim)."

Tirmizi, Feraiz 2, (2092). İbnu Mes'ud radıyallahu anh'tan aynı manada bir rivayet yapılmıştır.

Rezin şu ziyadede bulunmuştur: "Feraizi bilmeyen âlimin misali, baş kısmı olmayan bürnus gibidir."

4084 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mü'min, sonu cennet oluncaya kadar hayır işitmekten asla doymayacak."

Tirmizi, İlim 19, (2687).

4085 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Hikmetli söz mü'minin yitiğidir. Onu nerede bulursa, onu hemen almaya ehaktır."

Tirmizi, İlim 19, (2688).

4086 - İbn-i Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İlim üçtür. Bunlardan fazlası fazilettir. Muhkem âyet, kâim sünnet, âdil taksim."

Ebu Davud, Feraiz 1, (2285); İbnu Mace, Mukaddime 8, (54).

4087 - Ebu Vâkid el-Leysi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm mescidde otururken üç kişi çıktı geldi. İkisi Resûlullah aleyhissalâtu vesselâm'a yönelerek önünde durdular. Bunlardan biri, bir aralık bularak hemen oraya oturdu. Diğeri de onun gerisine oturdu. Üçüncü kimse ise, geri dönüp gitti.

Resûlullah aleyhissalâtu vesselâm (dersinden) boşalınca buyurdular:

"Size üç kişiden haber vereyim mi? Bunlardan biri Allah'a iltica etti, Allah da onu himayesine aldı. Diğeri istihyada bulundu, Allah da onun istihyasını kabul etti. Üçüncüsü ise geri döndü, Allah da ondan yüz çevirdi."

Buhari, İlim 8, Salat 84; Müslim, Selam 26, (2176); Muvatta, Selam 4, (2, 960, 961); Tirmizi, İsti'zan 29, (2725).

İLİM ÂDABI

4088 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim, bir ilimden sorulur, o da bunu ketmedip söylemezse (Kıyamet günü) ateşten bir gem ile gemlenir."

Ebu Davud, İlm 9, (3658); Tirmizi, İlim 3, (2651).

4089 - Sehl İbnu sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Vallahi, senin hidayetinle bir tek kişiye hidayet verilmesi, senin için kıymetli develerden müteşekkil sürülerden daha hayırlıdır."

Ebu Davud, İlm 10, (3661); Buhari, Ashabu'n-Nebi 9; Müslim, Fedailu'l-Ashab 34, (2046).

4090 - Ebu Hârun el-Abdi anlatıyor: "Biz Ebu Sa'id el-Hudri radıyallahu anh'a uğrardık. O bize: "Resûlullah aleyhissalâtu vesselâm'ın (bize) vasiyetine merhaba" (derdi ve ilave ederdi): "Resûlullah aleyhissalâtu vesselâm demişti ki: "İnsanlar (dinde) size tabidirler. Size (aktar-ı âlemden yani) dünyanın her tarafından bir kısım erkekler gelip İslam dinini öğrenecekler. Onlar geldikleri vakit, onlara hep hayrı tavsiye edin."

Tirmizi, İlim 10, (3661).

4091 - Yezid İbnu Seleme el-Cûfi radıyallahu anh anlatıyor: "Ey Allah'ın Resulü! dedim, ben senden pek çok hadis işittim. Ancak bunlardan, sonradan işittiklerimin, önceden işittiklerimi unutturacağından korkuyorum. Bana (hepsinin yerini tutacak) câmi bir kelime söyle!"

"Bildiklerinde Allah'a karşı müttaki ol (bu sana yeter)!" buyurdular."

Tirmizi, İlim 19, (2684).

Rezin şu ziyadeyi yaptı: "...ve onunla amel et!"

4092 - Rebi'a İbnu Ebi Abdirrahman der ki: "Yanında bir miktar ilim olan kimseye, nefsini zayi etmesi münasib düşmez."

Buhari bab başlığında kaydetmiştir. (İlim 21.)

İLİM VEÖĞRENME ADABI

4093 - İkrime rahimehullah anlatıyor: "İbnu Abbas radıyallahu anhüma dedi ki: "İnsanlara haftada birkere hadis anhlat. Buna uymazsan iki kere olsun. Daha çok yapmak istersen üç olsun. Sakın halkı şu Kur'an'dan usandırma! Halk kendi meselelerini konuşurken, senin onlara gelip, sözlerini keserek, bir şeyler anlatıp onları bıktırdığını görmeyeceğim. Onlar konuşurken sus ve dinle. Onlar sana gelip: "Konuş!" diye talebte bulununca, istiyorlar demektir, o zaman konuşursun. Dua'da seci meselesine dikkat et ve ondan kaçın. Zira ben, Resûlullah aleyhissalâtu vesselâm ve Ashab-ı Kiram'ın devrinde yaşadım, bunu yapmıyorlardı."

Buhari, Da'avat 20.

4094 - Hz. Ali radıyallahu anh demiştir ki: "İnsanlara anlayacakları şeyleri anlatın. Allah ve resulünün tekzib edilmelerini ister misiniz?"

Buhari, İlim 49.

4095 - İbnu Mes'ud radıyallahu anh diyor ki: "Sen bir cemaate akıllarının almayacağı bir şey söylersen mutlaka bu, bir kısmına fitne olur."

Müslim, Mukaddime 5.

HADİS RİVAYETİ VE NAKLİ

4096 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Benden bir şey işitip onu (artırıp eksiltmeden) işittiği şekilde başkasına ulaştıran kimsenin (Kıyamet günü) Allah yüzünü taze kılsın. Zira, kendisine ulaştırılan öyleleri var ki, bizzat işitenden daha iyi kavrar."

Tirmizi, İlm 7, (2658).

4097 - Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bir ayet bile olsa benden başkasına götürün. Beni İsrail (hikâyelerin)den de rivayet edin, bunda bir mahzur yok. Ancak kim bile bile bana yalan nisbet ederse cehennemdeki yerini hazırlasın."

Buhari, Enbiya 50; Tirmizi, İlm 13, (2671).

4098 - Mahmud İbnu'r-Rebi' radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın ben beş yaşlarımda iken, evimizin kuyusunun kovasından ağzına aldığı suyu yüzüme püskürttüğünü hatırlıyorum."

Buhari, İlim 18, Müslim, Mesâcid 54 (33).

4099 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'dan iki kap ilim hıfzıma aldım. Bunlardan birini aranızda neşrettim. Ama diğerini söyleyecek olsam şu gırtlağımı kesersiniz."

Buhari, İlm 42.

4100 - Ebu Zerr radıyallahu anh demiştir ki: "Eğer kılıncı şuraya koysanız -eliyle ensesini göstermiştir- ben bu esnada, Resûlullah aleyhissalâtu vesselâm'dan işitmiş bulunduğum bir hadisi, sizin işimi bitirmezden önce söyleyebileceğime kanaatim gelse onu mutlaka söylerim."

Buhari, İlim 10.

HADİSİN YAZILMASI

4101 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Ben Resûlullah aleyhissalâtu vesselâm'dan işittiğim her şeyi yazıyordum. Kureyş bu işten beni men etti. Dediler ki: "Sen her (işittiğin) şeyi yazıyorsun, halbuki Resûlullah aleyhissalâtu vesselâm bir insandır, memnun ve öfkeli halde de konuşur."

Bunun üzerine yazmaktan vazgeçtim. Sonra durumu Resûlullah aleyhissalâtu vesselâm'a anlattım. Parmağı ile ağzına işaret ederek:

"Yaz, nefsimi elinde tutan Zâta yemin olsun, ondan haktan başka bir şey çıkmaz!" buyurdu."

Ebu Davud, İlim 3, (3646).

4102 - Ebu Hüreyre radıyallahu anh anlatıyor: "Ensardan bir zat Resûlullah aleyhissalâtu vesselâm'a (hafızasını) şikayet ederek dedi ki: "Ey Allah'ın Resûlü! ben senden hadis işitiyorum, çok hoşuma gidiyor, ancak hafızamda tutamıyorum. Resûlullah aleyhissalâtu vesselâm ona şu cevabı verdi:

"Sağ elini yardıma çağır!" ve eliyle yazma işareti yaptı."

Tirmizi, İlm 12, (2668).

4103 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün, halka) hitabetti, -(Ebu Hüreyre, hadisin vürûdu ile ilgili) bir kıssa anlattı- (hadiste şu ibare de vardı:) "Ebu Şah dedi ki: "Ey Allah'ın Resûlü! (bu hutbeyi) bana yazıverin!" Bu taleb üzerine Aleyhissalatu vesselam: "Evet Ebu Şâh'a yazıverin!" emir buyurdular."

Tirmizi, İlim 12, (2669); Buhari, İlm 39, Lukata 7, Diyat 8; Ebu Davud, İlm 3, (3649).

4104 - Yine Ebu Hüreyre radıyallahu anh diyor ki: "Resûlullah aleyhissalâtu vesselâm'ın Ashabı arasında İbnu Amr hariç, benden daha çok hadis bilen yoktu. (Onun beni geçmesi şuradan ileri geliyordu:) O hadisleri yazıyordu, ben ise yazmıyordum."

Buhari, İlm 39; Tirmizi, İlm, (2670).

4105 - Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bana emretti, ben de onun için, Süryanice (yahudi) yazısını öğrendim. Şöyle demişti: "Allah'a yemin olsun, ben yazı işimde yahudiye emniyet edemiyorum!"

(Zeyd) der ki: "Allah'a yemin olsun bir ayın yarısı geçmeden, o yazıyı öğrendim ve hazâkat kazandım. Resûlullah'ın onlara olan mektuplarını yazıyor, onların gönderdiklerini de ona okuyordum."

Buhari, Ahkam 40; Ebu Davud, İlm 2, (3645); Tirmizi, İstizan 22, (2716).

4106 - el-Muttalib İbnu Abdillah İbni Hantab radıyallahu anh anlatıyor: "Zeyd İbnu Sabit Hz. Muaviye radıyallahu anhüma'nın yanına girmişti. Hz. Mu'aviye ona bir hadisten sual etti. Zeyd de hadisi ona söyledi. Hz. Muaviye (orada hazır bulunan bir adama) hadisi yazmasını emretti. Zeyd müdahalede bulunarak Resûlullah aleyhissalâtu vesselâm, hadislerinden hiç bir şey yazmamamızı emretmişti" dedi. Bunun üzerine Hz. Muaviye yazılanı derhal imha etti."

Ebu Davud, İlm 3, (3647).

4107 - Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm şöyle emrettiler: "Benden kur'an dışında bir şey yazmayın. Kim, Kur'an'dan başka bir şey yazmış ise, onu imha etsin."

Müslim, zühd 72, (3004).

İLMİN KALDIRILMASI

4108 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah ilmi (verdikten sonra), insanların (kalbinden) zorla söküp almaz. Fakat ilmi, ülemayı kabzetmek suretiyle alır. Ülema kabzedilir, öyle ki, tek bir alim kalmaz. Halk da cahilleri kendine reis yapar. Bunlara meseleler sorulur, onlar da ilme dayanmaksızın (kendi reyleriyle) fetva verirler, böylece hem kendilerini hem de başkalarını dalâlete atarlar."

Buhari, İlim 34, İ'tisam 7; Müslim, ilm 13, (2573); Tirmizi, ilm 5, (2654).

4109 - Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm ile beraberdik. Gözünü semaya dikti. Sonra: "Şu anlar, ilmin insanlardan kapıp kaçırıldığı anlardır. Öyle ki, bu hususta insanlar hiçbir şeye muktedir olamazlar!" buyurdular.

Ziyad İbnu Lebid el-Ensari araya girip: "Bizler Kur'an'ı okuyup dururken ilim bizlerden nasıl kapıp kaçırılır? Vallahi biz onu hem okuyacağız, hem de çocuklarımıza, kadınlarımıza okutacağız!" dedi. Resulullah da: "Anasız kalasın, ey Ziyad, ben seni Medine fakihlerinden sayıyordum. (Bak) işte Tevrat ve İncil, yahudilerin ve nasranilerin elinde, onların ne işine yarıyor (sanki onunla amel mi ediyorlar)?" buyurdu. Cübeyr der ki: "Ubade İbnu's-Samit radıyallahu anh'a rastladım. Kardeşin Ebu'd-Derda ne söyledi, işittin mi? dedim. Ve ona Ebu'd-Derda'nın söylediğini haber verdim. bana: "Ebu'd-Derda doğru söylemiş, dilersen kaldırılacak olan ilk ilmin ne olduğunu sana haber vereyim: İnsanlardan kaldırılacak olan ilk ilim huşu'dur. Büyük bir câmiye girip huşu üzere olan tek şahsı göremiyeceğin vakit yakındır!" dedi."

Tirmizi, İlm 5, (2655).

4110 - Ömer İbnu Abdilaziz rahimehullah'dan nakledildiğine göre, (Medine valisi) Ebu Bekr İbnu Hazm'a şöyle yazmıştır: "Bak, Resûlullah aleyhissalâtu vesselâm'ın hadisinden ne varsa yaz. Zira ben, ilmin kaybolmasından ve ülemanın gitmesinden korkuyorum. Resûlullah aleyhissalâtu vesselâm'ın hadisinden başka bir şey kabul etme. Alimler ilmi yaysınlar, ilim için (herkese açık yerlerde) halkalar teşkil etsinler, ta ki bilmeyenler de böylece öğrensin. Zira ilim, gizli kalmazsa helak olmaz."

Buhari, İlm 34.

ALİM VE TALİB

6012 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah kimin hakkında hayır murad ederse, onu dinde âlim kılar."

6013 - Hz. Muaviye radıyallahu anh, Resülullah aleyhissalâtu vesselâm'ın şöyle söylediğini anlatıyor: "Hayır bir alışkanlıktır, şer de düşmanlıktır; Allah kimin hakkında hayır murad ederse onu dinde fakih (âlim) kılar."

6014 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm şöyle buyurdular: "İlim talebi her müslümana farzdır. İlmi, ona layık olmayan kimseye öğretmek, domuzun boynuna mücevherat, inci, altın takmak gibidir."

6015 - Zir İbnu Hubeyş anlatıyor: "Safvân İbnu Assâl el-Murâdi'ye geldim. Bana: "Ne maksatla yanıma geldin?" dedi.

"İlmi ortaya çıkarayım diye!" dedim. Bunun üzerine bana şunu söyledi:

"Ben Resûlullah aleyhissalâtu vesselâm'dan işittim. Buyurmuşlardı ki:

"İlim talep etmek üzere yola çıkan hiç kimse yoktur ki, melekler, onun bu yaptığından memnun olarak, ona kanatlarını germemiş olsunlar!"

6016 - Ebu Ümâme radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Yok edilmezden önce şu (dini) ilmi öğrenmeniz gerekir. Onun yok edilmesi kaldırılmasıdır."

Aleyhissalatu vesselâm, sonra orta parmağı ile şehadet parmağını şöyle birleştirerek: "Alim ve talebe sevapta ortaktırlar, diğer insanIarda (öğretici ve öğrenici olmayanlarda) hayır yoktur!" buyurdular.

6017 - Abdullah İbnu Amr radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm, bir gün, hücrelerinden birinden çıkıp mescide girmişti. Mescidde ise iki halka vardı. Birinde halk, Kur'ân okuyor, Allah'a dua ediyordu. Diğerindekiler ilim öğrenip ilim öğretmekle meşguldü. Aleyhissalâtu vesselâm: "Her ikisi de hayır üzeredir: Şunlar Kur'ân okuyorlar, Allah'a dua ediyorlar, Allah (taleplerini) dilerse onlara verir, dilemezse vermez. Bunlar ise öğrenip öğretiyorlar. Ben de bir muallim olarak gönderildim!" buyurdular ve ilim halkasına oturdular."

İLMİ TEBLİĞ

6018 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Allah benim sözümü işitip belleyen, sonra da onu benden (başkasına) ulaştıran kimsenin yüzünü Kıyamet günü ağartsın. Zira nice ilim taşıyıcılar vardır ki, alim değildir. Nice ilim taşıyıcıları ilmi, kendinden daha alim olana taşırlar."

6019 - Yine Hz. Enes anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İnsanlardan öyleleri vardır ki, onlar hayrın anahtarları, şerrin de sürgüleridir. Allah'ın, ellerine hayırın anahtarlarını koyduğu kimselere ne mutlu! Şerr'in anahtarlarını Allah'ın ellerine koyduğu kimselere ne yazık!"

6020 - Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"(Size getirdiğim) bu hayır, birkısım hazineler mesabesindedir. Bu hazinelerin anahtarları vardır. Allah'ın, hayır için bir anahtar, şerre karşı da sürgü kıldığı kimseye ne mutlu. Allah'ın şerre anahtar, hayra sürgü kıldığı kimseye de ne yazık!"

HALKA HAYRI ÖĞRETMEK

6021 - Muaz İbnu Enes'in babası anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim bir ilim öğretirse ona bu ilimle amel edenlerin sevabı vardır. Bu amel edenin ücretini eksiltmez."

6022 - Ebu Katâde babasından naklediyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kişinin (öldükten sonra) geride bıraktıklarının en hayırlısı şu üç şeydir: "Kendisine dua eden salih bir evlad, ecri kendisine ulaşan bir sadaka-i cariye, kendinden sonra amel edilen bir ilim."

6023 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Mü'min kişiye, hayatta iken yaptığı amel ve iyiliklerden, öldükten sonra ulaşanlar, öğretip neşrettiği bir ilim, geride bıraktığı salih bir evlad, miras bıraktığı bir mushaf (kitap), inşa ettiği bir mescid, yolcular için yaptırdığı bir bina, akıttığı bir su, hayatta ve sağlıklı iken verdiği bir sadakadır. Ölümünden sonra kişiye işte bunlar ulaşır."

6024 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sadakanın en üstünü, kişinin bir ilim öğrenip sonra da onu müslüman kardeşine öğretmesidir."

TEVAZU

6025 - Ebu Ümame radıyallahu anh anlatıyor: "Çok sıcak bir günde Resûlullah aleyhissalâtu vesselâm Baki'u'l-Garkad cihetine geçti. Arkasında yürüyen kimseler vardı. Bir ara ayak seslerini işitince bu ona ağır geldi ve içine bir kibir düşer endişesiyle yere oturdu, halkın kendisini geçmesini bekledi."

6026 - Hz. Cabir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm yolda yürüyünce Ashab, onun önünde yürürler. Aleyhissalâtu vesselâm'ın sırtını meleklere bırakırlardı."

İLİM TALEBİNE TEŞVİK

6027 - İsmail İbnu Müslim anlatıyor: "Hasan Basri merhuma hastalığı sırasında geçmiş olsun ziyaretine uğramıştık; gelenler odayı doldurdu, öyle ki ayaklarını topladı ve şunları anlattı: "Biz, Ebu Hureyre radıyallahu anh'a hastalanınca geçmiş olsun ziyaretinde bulunduk, ziyaretçiler odayı doldurmuştuk, öyle ki, ayaklarını kendine çekti ve: "Bir keresinde Resülullah aleyhissalâtu vesselâm'ın yanına girmiş, odasını doldurmuştuk, o da yanı üzerine yatıyordu. Bizi görünce ayaklarını kendine çekerek topladı ve şöyle buyurdu:

"Haberiniz olsun, benden sonra, ilim talep etmek üzere, (size her taraftan) insanlar gelecekler. Onlara merhaba deyin, selam verin ve ilim öğretin!"

Hasan Basri hazretleri sözlerine devamla dedi ki: "Allah'a yemin olsun! Biz öyle insanlarla karşılaştık ki, (kendilerine ilim talep etmek üzere uğradığımız zaman) bize, ne merhaba dediler, ne selam verdiler ne de ilim öğrettiler. Ancak kendilerine ilim için gittiğimiz zaman bir şeyler öğrenir idiysek de bize kaba davranırlardı."

İLİMLE AMEL

6028 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cühelâ takımıyla münakaşa veya ülemâya karşı böbürlenme veya halkın dikkatini kendine çekme gayesiyle ilim talep eden ateştedir."

6029 - Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki:

"İlmi, alimlere karşı böbürlenmek, cühelâ ile münakaşa etmek veya mevki-makam elde etmek için öğrenmeyin. Kim bunu yaparsa ona ateş gerekir, ateş!"

6030 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimden birkısım insanlar, dini ilimleri öğrenecekler. Kur'ân-ı Kerîm'i okuyacaklar ve şöyle diyecekler: "Ümerâya gidip, onların dünyalıklarından alırız, dinimizi de onların şerrinden uzak tutarız." Halbuki bu mümkün değildir, tıpkı katad (denen dikenli ağaçtan) dikenden başka bir şey elde edilemediği gibi. Aynen öyle de, ümerânın yakınlığından sadece... elde edilir."

Muhammed İbnu's-Sabbâh: "Aleyhissalâtu vesselâm sanki hataları kastetmiştir" der."

6031 - Abdullah İbnu Mes'ud radıyallahu anh demiştir ki: "Eğer ilim ehli, ilmi koruyup, onu layık olanlara vermiş olsalardı, ilim sayesinde devirlerinin insanlarına efendi olacaklardı. Ne var ki onlar ilmi, dünyalıklarından menfaat sağlamak için ehl-i dünya için harcadılar. Dünya ehli de âlimleri aşağıladı. Halbuki ben, Peygamberimiz aleyhissalâtu vesselâm'ın şöyle söylediğini işittim: "Kimin tasası sadece ahiret oIursa, dünya tasalarına Allah kifâyet eder. Kim de dünya tasalarına kendini kaptırırsa, dünyanın hangi vadisinde helak olduğuna Allah aldırmayacaktır."

6032 - Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim: "İlmi, ulemâya karşı böbürlenmek için veya cühelâ ile münakaşa için veya insanların dikkatini kendinize çekmek için öğrenmeyin. Kim böyle yaparsa yeri ateştir."

6033 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim âlimlere karşı böbürlenmek, cahillerle münakaşa etmek ve halkın dikkatini üzerine çekmek maksadıyla ilim öğrenirse Allah onu cehenneme sokar."

İLMİ GİZLEME

6034 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Bu ümmetin sonradan gelenleri önce gelenlerine lânet ettiği vakit, kim bir hadisi söylemez, ketmederse, Allah'ın indirdiğini ketmetmiş (gizlemiş) olur."

6035 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bir ilimden sorulur, o da bunu gizlerse, Kıyamet günü ateşten bir gem ile gemlenir."

6036 - Ebu Sa'îdi'I-Hudrî anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim insanların dini işlerinde Allah'ın faydalı kıldığı bir ilmi gizlerse, Allah, Kıyamet günü onu ateşten bir gem ile gemler."


İMÂN VE İSLÂM'IN FAZİLETİ

1 - Ubade İbnu's-Sâmit el-Ensarî (radıyallahu anh) hazretleri demiştir ki: "Hz. Peygamber aleyhissalâtu vesselâm) şöyle buyurdular: "Kim Allah'tan başka ilâh olmadığına Allah'ın bir ve şeriksiz olduğuna ve Muhammed'in onun kulu ve Resûlu (elçisi) olduğuna, keza Hz. İsâ'nın da Allah'ın kulu ve elçisi olup, Hz. Meryem'e attığı bir kelimesi ve kendinden bir ruh olduğuna, keza cennet ve cehennemin hak olduğuna şehâdet ederse, her ne amel üzere olursa olsun Allah onu cennetine koyacaktır."

Buhârî, Enbiya 47; Müslim, İmân 46, (28); Tirmizî, İmân 17, (2640).

Müslim'in bir başka rivayetinde şöyle buyrulmuştur: "Kim Allah'tan başka ilâh olmadığına ve Muhammed'in Allah'ın elçisi olduğuna şehâdet ederse Allah ona ateşi haram kılacaktır."

2 - Ebu Sa'îd İbnu Mâlik İbni Sinân el-Hudrî (radıyallahu anh) hazretleri demiştir ki: "Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdular: "Kalbinde zerre miktarı iman bulunan kimse ateşten çıkacaktır."

Ebu Sa'îd der ki: "Kim (bu ihbarın ifade ettiği hakikatten) şüpheye düşerse şu ayeti okusun: "Allah şüphesiz zerre kadar haksızlık yapmaz..." (Nisa, 40).

Tirmizî Sıfatu Cehennem 10, (2601).

Tirmizî hadis için "sahihtir" demiştir.

3 - Yine Ebu Sa'îd (radıyallahu anh) hazretleri der ki: "Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdular: "Kim: 'Rab olarak Allah'ı, din olarak İslâm'ı, Resûl olarak Hz. Muhammed'i seçtim (ve onlardan memnun kaldım)' derse cennet ona vâcip olur".

Ebu Dâvud, Salât 361, (1529).

4 - Yine Ebu Sa'îd (radıyallahu anh) hazretleri der ki: "Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdular: "Bir kul İslâm'a girer ve bunda samimi olursa, daha önce yaptığı bütün hayırları Allah, lehine yazar, işlemiş olduğu bütün şerleri de affeder. Müslüman olduktan sonra yaptıkları da şu şekilde muâmele görür: Yaptığı her hayır için en az on misli olmak üzere yediyüz misline kadar sevap yazılır. İşlediği her bir şer için de, -Allah affetmediği takdirde- bir günah yazılır."

Buharî hadisi tâlik olarak kaydeder (İman 31), Nesâî, İman 10, (8, 105).

5 - Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Sizden biri içiyle dışıyla Müslüman olursa, yaptığı herbir hayır en az on mislinden, yedi yüz misline kadar sevabıyla yazılır. İşlediği her bir günah da sâdece misliyle yazılır. Bu hâl, Allah'a kavuşuncaya kadar böyle devam eder."

Buharî, İman 31; Müslim, İman 205, (129).

6 - Muâz İbnu Cebel el-Ensârî (radıyallahu anh) hazretleri anlatıyor. Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Kimin (hayatta söylediği) en son sözü Lâ ilâhe illallah olursa cennete gider"

Ebu Dâvud, Cenâiz 20, (3116).

7 - Ebu Zerr (Cündeb İbnu Cünâde el-Gıfârî) (radıyallahu anh) hazretleri anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Bana Cebrâil aleyhisselam gelerek "Ümmetinden kim Allah'a herhangi bir şeyi ortak kılmadan (şirk koşmadan) ölürse cennete girer" müjdesini verdi" dedi. Ben (hayretle) "zina ve hırsızlık yapsa da mı?" diye sordum. "Hırsızlık da etse, zina da yapsa" cevabını verdi. Ben tekrar: "Yani hırsızlık ve zina yapsa da ha!" dedim. "Evet, dedi, hırsızlık da etse, zina da yapsa!"

Hz. Peygamber (aleyhissalâtu vesselâm) dördüncü keresinde ilâve etti: "Ebu Zerr patlasa da cennete girecektir".

Buhârî, Tevhid 33; Müslim, İman 153, (94); Tirmizî, İman 18, (2646).

8 - Câbir İbnu Abdillah el-Ensârî (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "İki şey vardır gerekli kılıcıdır" Bir zat: -Ey Allah'ın Rasûlü! gerekli kılan bu iki şeyden maksad nedir? diye sordu: Hz. Peygamber (aleyhissalâtu vesselâm):

"Kim Allah'a herhangi bir şeyi ortak kılmış olarak ölürse bu kimse ateşe girecektir. Kim de Allah'a hiçbir şeyi ortak kılmadan ölürse o da cennete girecektir" cevabını verdi."

Müslim, İman 151, (93).

9 - Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'e "Ey Allah'ın Resûlu, kıyamet günü senin şefaatinle en ziyâde saadete erecek olan kimdir?" diye sormuştum. Bana: "Hadis'e karşı sende olan aşkı görünce, bu hususta senden önce bana bir başkasının sualde bulunmayacağını tahmîn etmiştim" açıklamasını yaptıktan sonra şu cevabı verdi: "Kıyamet günü benim şefaatimle en ziyade saadete erecek olan kimse, samimi olarak ve içinden gelerek 'Lâ ilâhe illallah' diyen kimsedir"

Buhârî, İlm 34, Rikak 50.

10 - Süheyb İbnu Sinân (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdular: "Mü'min kişinin durumu ne kadar şaşırtıcıdır! Zira her işi onun için bir hayırdır. Bu durum, sâdece mü'mine hastır, başkasına değil: Ona memnun olacağı birşey gelse şükreder, bu ise hayırdır; bir zarar gelse sabreder bu da hayırdır".

Müslim, Zühd 64, (2999).

11 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Muhammed'in nefsini kudret eliyle tutan zâta yemîn ederim ki, bu ümmetten her kim -Yahudî olsun, Hristiyan olsun- beni işitir, sonra da bana gönderilenlere inanmadan ölecek olursa mutlaka cehennem ehlinden olacaktır".

Müslim, İman 240, (153).

12 - Vehb İbnu Münebbih'in anlattığına göre kendisine: "Lâilâhe illallah cennetin anahtarı değil mi? dendi de: "Evet, öyledir ama dişsiz anahtar olur mu? Dişleri olan anahtarın varsa kapın açılır, yoksa kapalı kalır, açılmaz" cevabını verdi.

Buhârî, Cenâiz 1.

13 - Abdullah İbnu Mes'ud el-Hüzelî (radıyallahu anh)'nin anlattığına göre, bir adam kendisine "Sırat-ı müstakim (doğru yol) nedir?" diye sordu. Ona şu cevabı verdi:"Muhammed (aleyhissalâtu vesselâm), bizi sırat-ı müstakimin bir başında bıraktı. Bunun öbür ucu ise cennete ulaşmaktır. Bu ana yolun sağında ve solunda başka tali yollar da var. Bunlardan her birinin başında bir kısım insanlar durmuş oradan geçenleri kendilerine çağırıyorlar. Kim bu dış yollardan birine sülûk ederse yol onu ateşe götürecektir. Kim de sırat-ı müstakîme sülûk ederse o da cennet'e ulaşacaktır." İbnu Mes'ud bu açıklamayı yaptıktan sonra şu ayeti okudu: "İşte bu benim sırat-ı müstakimimdir, buna uyun. Başka yollara sapmayın, sonra onlar sizi Allah'ın yolundan ayırırlar...." (En'âm 152)

(Rezîn İbnu Muâviye'nin ilâvesidir).

İMÂNIN HAKİKATİ

14 - Abdullah İbnu Ömer İbni'l-Hattâb (radıyallahu anh)'ın anlattığına göre, bir adam kendisine: Gazveye çıkmıyor musun?" diye sorar. Abdullah şu cevabı verir: "Ben Hz. Peygamber (aleyhissalâtu vesselâm)'i işittim, şöyle buyurmuştu: "İslâm beş esas üzerine bina edilmiştir: Allah'tan başka ilâh olmadığına ve Muhammed'in O'nun kulu ve elçisi olduğuna şehâdet etmek, namaz kılmak, oruç tutmak, Kâbe'ye haccetmek, Ramazan orucu tutmak".

Buhârî, İman 1; Müslim, İman 22 (....); Nesâî, İman 13, (9, 107-108); Tirmizî, İman 3, (2612).

15 - Yahya İbnu Ya'mur haber veriyor: "Basra'da kader üzerine ilk söz eden kimse Ma'bed el-Cühenî idi. Ben ve Humeyd İbnu Abdirrahmân el-Himyerî, hac veya umra vesîlesiyle beraberce yola çıktık. Aramızda konuşarak, Ashab'tan biriyle karşılaşmayı temenni ettik. Maksadımız, ondan kader hakkında şu heriflerin ettikleri laflar hususunda soru sormaktı. Cenâb-ı Hakk, bizzat Mescid-i Nebevî'nin içinde Abdullah İbnu Ömer (radıyallahu anh)'la karşılaşmayı nasib etti. Birimiz sağ, öbürümüz sol tarafından olmak üzere ikimiz de Abdullah (radıyallahu anh)'a sokuldu. Arkadaşımın sözü bana bıraktığını tahmîn ederek, konuşmaya başladım: "Ey Ebu Abdirrahmân, bizim taraflarda bazı kimseler zuhur etti. Bunlar Kur'ân-ı Kerîm'i okuyorlar. Ve çok ince meseleler bulup çıkarmaya çalışıyorlar." Onların durumlarını beyan sadedinde şunu da ilâve ettim: "Bunlar, "kader yoktur, herşey hâdistir ve Allah önceden bunları bilmez" iddiasındalar." Abdullah (radıyallahu anh): "Onlarla tekrar karşılaşırsan, haber ver ki ben onlardan berîyim, onlar da benden berîdirler." Abdullah İbnu Ömer sözünü yeminle de te'kîd ederek şöyle tamamladı: "Allah'a kasem olsun, onlardan birinin Uhud dağı kadar altını olsa ve hepsini de hayır yolunda harcasa kadere inanmadıkça, Allah onun hayrını kabul etmez."

Sonra Abdullah dedi ki: Babam Ömer İbnu'l-Hattâb (radıyallahu anh) bana şunu anlattı:

"Ben Hz. Peygamber (aleyhissalâtu vesselâm)'in yanında oturuyordum. Derken elbisesi bembeyaz, saçları simsiyah bir adam yanımıza çıkageldi. Üzerinde, yolculuğa delalet eder hiçbir belirti yoktu. Üstelik içimizden kimse onu tanımıyordu da. Gelip Hz. Peygamber (aleyhissalâtu vesselâm)'in önüne oturup dizlerini dizlerine dayadı. Ellerini bacaklarının üstüne hürmetle koyduktan sonra sormaya başladı: Ey Muhammed! Bana İslâm hakkında bilgi ver! Haz. Peygamber (aleyhissalâtu vesselâm) açıkladı: "İslâm, Allah'tan başka ilâh olmadığına, Muhammed'in O'nun kulu ve elçisi olduğuna şehâdet etmen, namaz kılman, zekât vermen, Ramazan orucu tutman, gücün yettiği takdirde Beytullah'a haccetmendir." Yabancı: "-Doğru söyledin" diye tasdîk etti. Biz hem sorup hem de söyleneni tasdik etmesine hayret ettik.

Sonra tekrar sordu: "Bana iman hakkında bilgi ver?"

Hz. Peygamber (aleyhissalâtu vesselâm) açıkladı: "Allah'a, meleklerine, kitablarına, peygamberlerine, âhiret gününe inanmandır. Kadere yani hayır ve şerrin Allah'tan olduğuna da inanmandır." Yabancı yine: "Doğru söyledin!" diye tasdik etti. Sonra tekrar sordu: "Bana ihsan hakkında bilgi ver?"

Hz. Peygamber (aleyhissalâtu vesselâm) açıkladı: "İhsan Allah'ı sanki gözlerinle görüyormuşsun gibi Allah'a ibadet etmendir. Sen O'nu görmesen de O seni görüyor."

Adam tekrar sordu: "Bana kıyamet(in ne zaman kopacağı) hakkında bilgi ver?"

Hz. Peygamber (aleyhissalâtu vesselâm) bu sefer: "Kıyamet hakkında kendisinden sorulan, sorandan daha fazla birşey bilmiyor!" karşılığını verdi.

Yabancı: "Öyleyse kıyametin alâmetinden haber ver!" dedi. Hz. Peygamber (aleyhissalâtu vesselâm) şu açıklamayı yaptı:

"Köle kadınların efendilerini doğurmaları, yalın ayak, üstü çıplak, fakir -Müslim'in rivayetinde fakir kelimesi yoktur- davar çobanlarının yüksek binalar yapmada yarıştıklarını görmendir."

Bu söz üzerine yabancı çıktı gitti. Ben epeyce bir müddet kaldım. -Bu ifade Müslim'deki rivayete uygundur. Diğer kitaplarda "Ben üç gece sonra Hz. Peygamber (aleyhissalâtu vesselâm)'la karşılaştım" şeklindedir- Hz. Peygamber (aleyhissalâtu vesselâm) Ey Ömer, sual soran bu zatın kim olduğunu biliyor musun? dedi. Ben: "Allah ve Resûlü daha iyi bilir" deyince şu açıklamayı yaptı: "Bu Cebrail aleyhisselâmdı. Size dininizi öğretmeye geldi."

Müslim, İman 1, (8); Nesâî, İman 6, (8, 101); Ebu Dâvud, Sünnet 17, (4695); Tirmizî, İman 4, (2613).

Ebu Dâvud, bir başka rivayette "Ramazan orucu"ndan sonra "cünüblükten yıkanmak" maddesini de ilâve eder.

Yine Ebu Dâvud'un bir başka rivayetinde şu ziyâde vardır: "Müzeyne veya Cüheyne kabilesinden bir adam sordu: "Ey Allah'ın Resûlü, hangi işi yapıyoruz, olup bitmiş (levh-i mahfuza kaydı geçmiş) bir işi mi, yoksa (henüz levh-i mahfuza geçmemiş) şu anda yeni başlanacak olan bir işi mi?" Resûlüllah (aleyhissalâtu vesselâm): "Olup bitan bir işi" dedi.

Adamcağız -veya cemaatten biri- yine sordu: Öyleyse niye çalışılsın ki? Hz. Peygamber (aleyhissalâtu vesselâm) şu açıklamada bulundu: "Cennet ehli olanlara cennetliklerin ameli müyesser kılınır, ateş ehli olanlara da cehennemliklerin ameli müyesser kılınır."

Benzer bir hadisi, Buhârî (rahimehullah) Ebu Hüreyre (radıyallahu anh)'den kaydeder.

Bu hadise Tirmizî hâriç diğerlerinde de rastlanır. Mevzubahis rivayette, "şehâdette bulunman" yerine "Allah'a ibadet edip hiçbir şeyi ortak koşmaman" ifadesi de yer alır.

Bu hadiste ayrıca "Yalın ayak, üstü çıplak kimseler halkın reisleri olduğu zaman" ziyadesi de mevcuttur.

Şu ziyade de mevcuttur: (Kıyametin ne zaman kopacağı), Allah'tan başka hiçkimse tarafından bilinmeyen beş gayıptan (mugayyebât-ı hamse) biridir buyurdu ve şu ayeti okudu: "Kıyamet saatini bilmek ancak Allah'a mahsustur. Yağmuru O indirir. Rahimlerde bulunanı o bilir. Kimse yarın ne kazanacağını bilmez. Ve hiç kimse nerede öleceğini bilmez..." (Lokman, 34),

Buhârî, İman 37.

Bir başka rivayette "üstü çıplaklar" tâbirinden sonra "sağır ve dilsizler arzın melikleri (kralları) oldukları zaman" ziyadesi vardır.

Nesâî'nin Sünen'inde şu ziyade mevcuttur: "Dedi ki: Hayır, Muhammed'i hakikatle birlikte irşad ve hidayet edici olarak gönderen zât'a yemin olsun, ben o hususta (kıyametin ne zaman kopacağı hususunda) sizden birinden daha bilgili değilim. O gelen de Cibril aleyhisselamdı. Dıhyetu'l-Kelbî suretinde inmiştir."

16 - Enes İbnu Mâlik (radıyallahu anh) anlatıyor: Biz mescidde Hz. Peygamber (aleyhissalâtu vesselâm)'le birlikte otururken, devesine binmiş olarak bir adam girdi ve mescidin avlusuna devesini ıhıp bağladıktan sonra: "Muhammed hanginizdir?" diye sordu. Biz: "Dayanmakta olan şu beyaz kimse" diye gösterdik. -Nesâî'deki Ebu Hüreyre (radıyallahu anh)'ın rivayetinde: "Şu dayanmakta olan hafif kırmızıya çalan renkteki kimse" diye tasvîr mevcuttur.-

Adam: "Ey Abdulmuttalib'in oğlu! diye seslendi.

Resûlullah (aleyhissalâtu vesselâm): "Buyur seni dinliyorum" dedi.

Adam: "Sana birşeyler soracağım. Sorularımda aşırı gidebilirim, sakın bana darılmayasın" dedi.

Hz. Peygamber (aleyhissalâtu vesselâm): "Haydi istediğini sor!"

Adam: "Rabbin ve senden öncekilerin Rabbi adına soruyorum: Seni bütün insanlara peygamber olarak Allah mı gönderdi?"

Hz. Peygamber (aleyhissalâtu vesselâm): "Kasem olsun evet!"

Adam: "Allahu Teâla adına soruyorum: Gece ve gündüz beş vakit namaz kılmanı sana Allah mı emretti?"

Hz. Peygamber (aleyhissalâtu vesselâm): "Allah'a kasem olsun evet!"

Adam: "Allah adına soruyorum, senenin şu ayında oruç tutmanı sana Allah mı emretti?"

Hz. Peygamber (aleyhissalâtu vesselâm): "Allah'a kasem olsun evet!"

Adam: "Allahu Teâla adına soruyorum: Bu sadakayı zenginlerimizden alıp fakirlerimize dağıtmanı Allah mı sana emretti?"

Hz. Peygamber (aleyhissalâtu vesselâm): "Allah'a kasem olsun evet!"

Bu soru-cevaptan sonra adam şunu söyledi: "Getirdiklerine inandım. Ben geride kalan kabîlemin elçisiyim. Adım: Dımâm İbnu Sa'lebe'dir. Benu Sa'd İbni Bekr'in kardeşiyim." (Bunu beş kitap rivayet etmiştir. Metin Buhârî'den alınmıştır).

Müslim'in rivayetinde şöyle denir: "Bir adam geldi ve şöyle dedi:

"Bize senin gönderdiğin elçi geldi ve iddia etti ki sen Allah tarafından gönderildiğine inanmaktasın."

Hz. Peygamber (aleyhissalâtu vesselâm): "Doğru söylemiş" dedi.

Adam tekrar: "Öyleyse semayı kim yarattı?"

Hz. Peygamber (aleyhissalâtu vesselâm): "Allah!" dedi.

Adam: "Peki bu dağları kim dikti ve içindekileri kim koydu?" dedi.

Hz. Peygamber (aleyhissalâtu vesselâm): "Allah!" dedi.

Adam: Peki semayı yaratan, arzı yaratan ve dağları diken Zât adına söyler misin, seni peygamber olarak gönderen Allah mıdır?"

Hz. Peygamber (aleyhissalâtu vesselâm): "Evet!" dedi.

Adam: "Elçin iddia ediyor ki biz gece ve gündüz beş vakit namaz kılmalıyız, bu doğru mudur?"

Hz. Peygamber (aleyhissalâtu vesselâm): "Doğru söylemiştir!"

Adam: "Seni gönderen adına doğru söyle. Bunu sana Allah mı emretti?"

Hz. Peygamber (aleyhissalâtu vesselâm): "Evet!" dedi.

Adam sonra zekâtı, arkasından orucu, daha sonra da haccı zikretti ve bu şekilde sordu.

Râvi der ki: Hz. Peygamber (aleyhissalâtu vesselâm) de her sualde "Doğru söylemiş" diye cevap veriyordu. Adam (son olarak) sordu: "Seni gönderen adına doğru söyle. Bunu sana Allah mı emretti?"

Hz. Peygamber (aleyhissalâtu vesselâm): "Evet!"

Adam sonra geri döndü ve ayrılırken şunu söyledi: "Seni hakla gönderen Zât'a kasem olsun, bunlar üzerine hiç bir şey ilâve etmem, bunları eksiltmem de."

Hz. Peygamber (aleyhissalâtu vesselâm): "Bu kimse sözünde durursa cennetliktir!" buyurdu.

Buhârî, İlm 6; Müslim, İman 10, (12); Tirmizî, Zekât 2, (619); Nesâî, Siyâm 1, (4, 120); Ebu Dâvud, Salât 23, (486).

17 - Talha İbnu Ubeydillah haber veriyor: Hz. Peygamber (aleyhissalâtu vesselâm)'e Necid ahâlisinden bir adam geldi. Saçları karışıktı. Kulağımıza sesinin mırıltısı geliyordu, ancak ne dediğini anlayamıyorduk. Hz. Peygamber (aleyhissalâtu vesselâm)'e iyice yaklaşınca gördük ki, İslâm'dan soruyormuş.

Hz. Peygamber (aleyhissalâtu vesselâm): "Gece ve gündüzde beş vakit namaz" demişti ki adam tekrar sordu:

"Bu beş dışında bir borcum var mı?"

Hz. Peygamber (aleyhissalâtu vesselâm): "Ramazan orucu da var" deyince adam: Bunun dışında oruç var mı? diye sordu. Hz. Peygamber (aleyhissalâtu vesselâm): "Hayır!" Ancak dilersen nâfile tutarsın" dedi.

Hz. Peygamber (aleyhissalâtu vesselâm) ona zekâtı hatırlattı. Adam: "Zekât dışında borcum var mı?" dedi. Hz. Peygamber (aleyhissalâtu vesselâm): "Hayır, ama nâfile verirsen o başka!" dedi.

Adam geri döndü ve gider ayak: "Bunlara ilâve yapmayacağım gibi noksan da tutmayacağım" dedi.

Hz. Peygamber (aleyhissalâtu vesselâm) da: "Sözünde durursa kurtuluşa ermiştir" buyurdu. Veya "Sözünde durursa cennetliktir" buyurdu.

Ebu Dâvud'da "Kasem olsun kurtuluşa erer, yeter ki sözünde dursun" şeklinde te'kidli olarak gelmiştir.

Buhârî, İman 34; Müslim, İman 8, (11); Nesâî, Siyâm, 1, (4, 120); Ebu Dâvud, Salât 1, (391); Muvatta, Kasru's-Salât fi's-Sefer 94, (1, 175).

18 - Abdullah İbnu Abbas'ın rivayetine göre, bir kadın, kendisine küpte yapılan şıra (nebîz) hakkında sordu. Kadına şu cevabı verdi: "Abdulkays kabilesinin heyeti Hz. Peygamber (aleyhissalâtu vesselâm)'e geldiği vakit: "Bu gelenler kimdir?" diye sordu. "Rebîalılar" diye kendilerini tanıttılar. Hz. Peygamber (aleyhissalâtu vesselâm): "Merhaba, hoş geldiniz. İnşaallah bu ziyaretten memnun kalır, pişman olmazsınız" buyurdu.

Misafirler: "Biz uzak bir yerden geliyoruz. Sizinle bizim aramızda şu kâfir Mudarlılar var. Bu sebeple, size ancak haram ayında uğrayabiliyoruz. Öyle ise, bize kesin, açık bir amel emret, onu geride bıraktıklarımıza da öğretelim. Ve bizi cennete götürsün" dediler.

Hz. Peygamber (aleyhissalâtu vesselâm) de onlara dört emir ve dört yasakta bulundu: Önce tek olan Allah Teâla'ya imanı emretti ve sordu:

"İman nedir biliyor musunuz?"

"Allah ve Resûlü daha iyi bilir!" dediler. Açıkladı: Allah'tan başka ilâh olmadığına, Muhammed'in Allah'ın kulu ve elçisi olduğuna şehâdet etmek, namaz kılmak, zekât vermek, Ramazan orucu tutmak, harpte elde edilen ganimetten beşte birini ödemenizdir."

Resûlullah (aleyhissalâtu vesselâm) onlara şu kapları (şıra yapmada) kullanmalarını yasakladı: Hantem (topraktan mâmul küp), dübbâ (su kabağından yapılmış testiler), nakîr hurma kökünden ayrılan çanak, müzeffet -veya mukayyer- (içi ziftle -katranla- cilalanmış kap).

Buhârî, İman 40, İlm 25, Mevâkîtu's-Salât 2, Zekât 1, Farzu'l-Hums 2, Mevâkıb 4, Meğâzî 69, Edeb 98, Haberi'l-Vâhid 5, Tevhîd 56, Müslim, İmân 23, 24, 25 (17); Ebu Dâvud, Eşribe 7, (3692); Tirmizî, İman 5, (2614); Nesâî, İman, 25, (8, 120).

19 - Hz. Ali (kerremallahu vechehu) diyor ki: Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdu: "Kişi dört şeye inanmadıkça mü'min olmuş sayılmaz: Allah'tan başka ilâh olmadığına ve benim Allah'ın kulu ve elçisi Muhammed olduğuma, beni (bütün insanlara) hakla göndermiş bulunduğuna şehâdet etmek, ölüme inanmak, tekrar dirilmeye inanmak, kadere inanmak"

Tirmizî, Kader 10, (2146).

20 - eş-Şerrîd İbnu's-Süveyd es-Sakafî (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, dedim, annem bana kendisi adına mü'mine bir cariye âzad etmemi vasiyet etti. Benim yanımda, Sûdanlı (nûbi) siyah bir cariye var, onu âzad edeyim mi?" Hz. Peygamber (aleyhissalâtu vesselâm): "Çağır, onu (göreyim)" dedi. Çağırdım ve geldi. Cariyeye sordu: "Rabbin kim?" Cariye: "Allah!" dedi, tekrar sordu: "Ben kimim?" Cariye: "Allah'ın elçisisin!" cevabını verince Hz. Peygamber (aleyhissalâtu vesselâm): "Bunu âzad et, zira mü'minedir" buyurdu.

Ebu Dâvud, Eymân 19 (3283); Nesâî, Vesâya 8, (6, 251).

21 - Muâviye İbnu'l-Hakem es-Sülemî anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm)'e gelip: "Bir cariyem var, çoban olarak çalıştırıyor, koyunlarımı otlatıyordum. Yakınlarda bir koyunumu yitirdi. Ne oldu? diye sorunca, kurt kaptı dedi. Koyunun kaybolmasına üzüldüm. İnsanlığım icabı câriyenin suratına bir tokat vurdum. Bu davranışımın kefareti olarak bir köle azad etmeyi adadım. Onu âzad edebilir miyim?" diye sordum. Hz. Peygamber (aleyhissalâtu vesselâm) cariyeye: "Allah nerede?" diye sordu O:

"Göktedir" deyince, "Pekâlâ ben kimim? dedi. Cariye: "Sen Allah'ın Resûlüsün" cevabını verince, Hz. Peygamber (aleyhissalâtu vesselâm) bana yönelerek: "Bunu âzad et, zira mü'minedir" buyurdu.

Müslim, Mesâcid 33, (537); Muvatta, Itk 8, (2, 776); Nesâî, Sehv 20 (3, 18); Ebu Dâvud, Eymân 19 (3282).

22 - Abbâs İbnu Abdilmuttalib (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm)'in şöyle söylediğini işittim: "İmanın tadını, Rabb olarak Allah'ı, din olarak İslâm'ı, peygamber olarak Muhammed'i seçip râzı olanlar duyar."

Müslim, İman 56, (34); Tirmizî, İmân 10, (2625).

23 - Abdullah İbnu Muâviye el-Gâzirî (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdu: "Üç şey vardır. Kim onları yaparsa imanın tadını alır: Sadece Allah'a kulluk eden, Allah'tan başka ilâh olmadığını bilen, her yıl gönül hoşluğuyla zekâtını veren! Zekâtını da yaşlı, uyuzlu, hasta, değersiz, küçük hayvanlardan vermez, aksine mallarının orta hâllilerinden verir. Zira Cenab-ı Hakk ne en iyisinden vermenizi emretmiştir, ne de en adisinden olana râzı olmuştur."

Ebu Dâvud, Zekât 4, (1582).

24 - Behz İbnu Hakîm İbni Mu'âviye İbni Hayde el-Kuşeyrî babası tarikiyle dedesinden şunu rivayet ediyor: "Dedim ki: Ey Allah'ın Resûlü, ben sana gelirken, seni ve dinini benimsemiyeceğim diye şunların (ellerinin parmaklarını göstererek) adedinden fazla yemin ettim. Meğerse, Allah ve Resûlünün öğrettiği dışında hiçbir şey anlamayan bir kimseymişim. Şimdi Allah rızası için senden soruyorum. Allah seninle bizlere ne gönderdi?"

Hz. Peygamber (aleyhissalâtu vesselâm): "İslâm"ı dedi. "Pekâla, dedim, İslâm'ın alâmetleri nedir?" Şu cevabı verdi: "Kendimi Allah'a teslim ettim, başka şeyleri terkettim" demen, namaz kılman, zekât vermendir. Her Müslüman bir başka Müslümana haramdır. İki Müslüman birbiriyle kardeştir ve birbirlerine yardımcıdırlar. Bir kimse Müslüman olduktan sonra müşrikleri terkedip, Müslümanlara karışmadıkça hiçbir ameli (Allah katında) makbul değildir."

Nesâî, Zekât 72, (5, 82).

25 - Süfyan İbnu Abdillah es-Sakafî (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, bana İslâm hakkında öyle bir bilgi ver ki, bana yetsin ve sizden başka kimseye İslâm'dan sormaya hacet bırakmasın" dedim. Şu cevabı verdi: "Allah'a inandım de, sonra da doğru ol" buyurdu.

Müslim, İman 62, (38).

26 - Enes (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "Kim bizim namazımızı kılar, bizim kıblemize yönelir, bizim kestiğimizi yerse işte o, Müslümandır".

Nesâî, İman 9, (8, 105). Buhârî, Salat 28.

Hadisi Nesâî tahric etmiştir. Ancak, Buhârî, Ebu Dâvud ve Tirmizî tarafından da rivayet edilmiş olan uzunca bir hadisin bir parçasıdır. Bak:

Tirmizî, İman 2, (2611); Ebu Dâvud, Cihad 104, (2641).

MECÂZ HAKKINDA

27 - Ebu Hüreyre anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "İman, yetmiş küsur -bir rivayette de altmış küsur- şubedir. Haya imandan bir şubedir."

Buhârî, İman 3; Müslim, İman 57-38, (35-36); Ebu Dâvud, Sünnet 15, (4676); Tirmizî, İman 6, (2617); Nesâî, İman 16, (8, 110); İbnu Mâce, Mukaddime 9, (57).

Bir rivayette şu ziyâde vardır: "Bu şûbelerden en üstünü "Lâilâhe illallah" sözüdür, en aşağı mertebede olanı da yolda bulunan rahatsız edici bir şeyi kenara çıkarmaktır."

28 - Hz. Enes, Resûlullah (aleyhissalâtu vesselâm)'ın şöyle buyurduğunu anlatıyor:

"Üç haslet vardır. Bunlar kimde varsa imanın tadını duyar: Allah ve Resûlünü bu ikisi dışında kalan herşeyden ve herkesten daha çok sevmek, bir kulu sırf Allah rızası için sevmek, Allah, imansızlıktan kurtarıp İslâm'ı nasib ettikten sonra tekrar küfre, inançsızlığa düşmekten, ateşe atılmaktan korktuğu gibi korkmak."

Buhârî, İman 9, 14, İkrâh 1; Müslim, İman 67, (43); Tirmizî, İman 10, (2626); Nesâî, İman 3, (8, 96); İbnu Mâce, Fiten 23, (4033).

Nesâî'nin kaydettiği bir diğer rivayette "bu ikisi dışında kalan" tabirinden sonra şu ziyâde vardır. "Allah için sevmek, Allah için buğzetmek."

29 - Yine Hz. Enes (radıyallahu anh) bildiriyor; Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurmuştur: "Sizden biri, beni, babasından, evladından ve bütün insanlardan daha çok sevmedikçe iman etmiş sayılmaz"

Buhârî, İman 8; Müslim, İman 70, (44); Nesâî, İman 19,(8,114, 115).

Nesâî'nin bir rivayetinde "...malından ve ailesinden daha sevgili..." denmektedir.

30 - Yine Hz. Enes (radıyallahu anh)'in rivayetine göre Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurmuştur: "Sizden biri, kendi için sevdiğini kardeşi için de sevmedikçe gerçek imana eremez."

Nesâî'nin rivayetinde "...hayır şeylerden" ziyâdesi mevcuttur.

Buhârî, İman 6; Müslim, İman 71, (45); Nesâî, İman 19, (3, 115); Tirmizî, Sıfatu'l-Kıyamet 60, (3517); İbnu Mâce, Mukaddime 9, (66).

31 - Ebu Ümâme (radıyallahu anh), Hz. Peygamber (aleyhissalâtu vesselâm)'in şöyle dediğini rivayet ediyor: "Kim Allah için sever, Allah için buğzeder, Allah için verir, Allah için vermezse imanını kemâle erdirmiştir".

Ebu Dâvud, Sünnet 16, (4681).

32 - Ebu Hüreyre (radıyallahu anh) hazretleri Hz. Peygamber (aleyhissalâtu vesselâm)'in şöyle dediğini rivayet etmiştir:

"Müslüman, diğer Müslümanların elinden ve dilinden zarar görmediği kimsedir. Mü'min de, halkın, can ve mallarını kendisine karşı emniyette bildikleri kimsedir."

Tirmizî, İman 12, (2629); Nesâî, İman 8, (8, 104, 105).

33 - Abdullah İbnu Amr İbni'l-As (radıyallahu anh) hazretleri, Resûlullah (aleyhissalâtu vesselâm)'ın şöyle dediğini rivayet etmiştir:

"Müslüman, diğer Müslümanların elinden ve dilinden zarar görmedikleri kimsedir. Muhâcir de Allah'ın yasakladığı şeyi terkedendir."

Buhârî, İman 4; Müslim, İman 64, (40); Ebu Dâvud, Cihâd 2, (2481); Nesâî, İman 9, (8, 105). (Metin Buhârî'ye aittir).

Sahiheyn ve Nesâî'de gelen bir başka hadiste şöyle denir: "Bir adam sordu: "Ey Allah'ın Resûlü, İslâm'da hangi amel daha hayırlıdır?" Hz. Peygamber (aleyhissalâtu vesselâm): "Yemek yedirmen, tanıdık tanımadık herkese selam vermen" dedi.

34 - Ebu Saîdi'l-Hudrî (radıyallahu anh) Hz. Peygamber (aleyhissalâtu vesselâm)'in

şöyle dediğini rivayet etti:

"Bir kimsenin mescide alâkasını görürseniz, onun mü'min olduğuna şehâdet edin, zira Cenâb-ı Hakk şöyle buyuruyor: "Allah'ın mescidlerini ancak Allah'a ve âhiret gününe inananlar imar ederler" (Tevbe 18),

Tirmizî, Tefsir, Sûre 2, (3092).

35 - Hz. Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) dedi ki: "Üç şey vardır ki imanın aslındandır:

1. Lâilâhe illallah diyene saldırmamak: İşlediği herhangi bir günahı sebebiyle bu kimseyi tekfir etme, herhangi bir ameli sebebiyle de İslâm'dan dışarı atma.

2. Cihad, bu Allah'ın beni peygamber olarak gönderdiği günden, bu ümmetin Deccâl'e karşı savaşacak en son ferdine kadar cereyan edecektir, onu, ne imamın zâlim olması, ne de âdil olması ortadan kaldıramayacaktır.

3. "Kadere iman".

Ebu Dâvud, Cihad 35, (2532).

36 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm)'in ashabından bir kısmı ona sordular: "Bazılarımızın aklından bir kısım vesveseler geçiyor, normalde bunu söylemenin günah olacağına kaniyiz." Hz. Peygamber (aleyhissalâtu vesselâm): "Gerçekten böyle bir korku duyuyor musunuz?" diye sordu. Oradakiler Evet! deyince: "İşte bu (korku) imandan gelir (vesvese zarar vermez) dedi.

Müslim, İman 209 (132); Ebu Dâvud, Edeb 118 (5110).

Diğer bir rivayette: "(Şeytanın) hilesini vesveseye dönüştüren Allah'a hamdolsun" demiştir.

Müslim'in İbnu Mes'ud (radıyallahu anh)'dan kaydettiği bir rivayet şöyledir: "Dediler ki: "Ey Allah'ın Resulû, bazılarımız içinden öyle sesler işitiyor ki, onu (bilerek) söylemektense kömür kesilinceye kadar yanmayı veya gökten yere atılmayı tercîh eder. (Bu vesveseler bize zarar verir mi?)" Hz. Peygamber (aleyhissalâtu vesselâm): "Hayır bu (korkunuz) gerçek imanın ifadesidir" cevabını verdi."

KELİME-İ ŞEHÂDET VE ONUN DİL İLE İKRARININ HÜKMÜ

37 - İbn-i Ömer (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm): "Ben insanlar Allah'tan başka ilâhın olmadığına, Muhammed'in de Allah'ın elçisi olduğuna şehâdet edinceye, namaz kılıncaya, zekât verinceye kadar onlarla savaş etmekle emrolundum. Bunları yaptılar mı, kanlarını, mallarını bana karşı korumuş (emniyet altına almış) olurlar. İslâm'ın hakkı hâriç. Artık (samimi olup olmadıklarına dair) durumları Allah'a kalmıştır".

Buhârî, İmân 17; Müslim, İman 36, (22);

Müslim'deki rivayette "İslâm'ın hakkı hâriç" ibâresi mevcut değildir.

38 - Ubeydullah İbnr Adiy İbnu'l-Hıyâr (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) ashabıyla otururken bir adam gelerek gizlice bir şeyler fısıldadı. Ne gibi bir sır tevdi etmişti bilmiyorduk. Nihayet Hz. Peygamber (aleyhissalâtu vesselâm) onu açıkladı. Meğerse o zat, münafıklardan birini öldürmek için izin istiyormuş. Adama: "Peki o Allah'tan başka ilâh olmadığına ve Muhammed'in Allah'ın elçisi bulunduğuna şehâdet etmiyor mu?" diye sordu. Adam: "Hayır o şehâdeti ikrâr etmiyor" dedi. Hz. Peygamber (aleyhissalâtu vesselâm): "Namaz kılıyor mu?" diye sordu. Adam: "Hayır namaz da kılmıyor" deyince, Hz. Peygamber (aleyhissalâtu vesselâm); "Allah'ın öldürmekten beni men ettiği kimseler işte böyleleri" buyurdu"

Muvatta, Kasru's-Salât 84, (1, 171).

39 - Târik el-Eşca'î (radıyallahu anh) Resûlullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini haber verdi:

"Kim Lâilâhe illallah der ve Allah'tan başka mâbudları reddederse, Allah onun malını ve kanını haram kılar. (Samimî olup olmadığı meselesi Allah'a aittir.)

Müslim, İman, 37, (23).

Yine Müslim'in bir başka rivayeti "Kim Allah'ı birlerse" diye başlar ve yukarıdaki şekilde devam eder (38. hadis).

BİAT AHKÂMI

40 - Ubadetu'bnu's-Sâmit (radıyallahu anh) anlatıyor: Biz, bir seferinde Hz. Peygamber (aleyhissalâtu vesselâm)'le aynı cemaatte beraber oturuyorduk ki: "Allah'a hiçbir şey ortak koşmamak, hırsızlık yapmamak, zina fazîhasını işlememek, Allah'ın haram ettiği cana meşrû bir sebep olmaksızın kıymamak şartları üzerine bana biat edin" buyurdu.

Bir diğer rivayette "...Çocuklarınızı öldürmemek, halde ve istikbalde iftirada bulunmamak, meşru dairedeki emirlerde -ne bana ne de vazifelilere- isyan etmemek üzere biat edin. Kim vereceği bu sözlere sâdık kalır, ahdine vefa gösterirse karşılığını Allah'tan alacaktır. Kim de bu yasaklardan birini işleyecek olursa artık işi Allah'a kalmıştır, dilerse affeder, dilerse azab verir, cezalandırır" buyurdu. Biz de bu şartlarla biat ettik."

Buhârî, İman 11; Müslim, Hudud 41, (1709); Nesâî, Bey'a 17, (7, 148); Tirmizî, Hudud 12, (1439).

Nesâî, bir başka rivayette "...karşılığını Allah'tan alacaktır" ifadesinden sonra şu ziyadeyi kaydeder: "Kim bunlardan birini işler, sonra da dünyada cezalandırılırsa, çektiği bu ceza onun için kefaret ve o günahtan temizlenme olur."

Buhârî, Müslim, Muvatta ve Nesâî'de gelen bir diğer rivayette şu ifade mevcuttur: "Hz. Peygamber (aleyhissalâtu vesselâm)'e zor durumlarda olsun, kolay durumlarda olsun, hoş şartlarda olsun nâhoş şartlarda olsun, aleyhimize kayırmaların yapılıp, hakkımızın çiğnendiği hallerde olsun itaat etmek, idareyi elinde tutanlara karşı iktidar kavgası yapmamak, nerede olursak olalım hakkı söylemek, Allah'ın emrini yerine getirmede kınayanların kınamalarından korkmamak üzere biat ettim."

Bir başka rivayette şu ifadeye rastlanmaktadır: "...İktidar sahibine karşı onda, Allah'ın kitabında gelmiş bulunan bir delil sebebiyle te'vil götürmeyen açık bir küfür görülmedikçe iktidar kavgası yapmamak..."

41 - Avf İbnu Mâlik el-Eşca'î (radıyallahu anh) anlatıyor: "Biz Hz. Peygamber (aleyhissalâtu vesselâm)'in huzurunda yedi veya sekiz veyahut dokuz kişiydik. "Allah Resûlü'ne biat etmiyor musunuz?" dedi. Ellerimizi uzatarak: "Hangi şarlara uymak üzere biat edeceğiz ey Allah'ın Resûlü?" dedik. Şu cevabı verdi:

"Allah'a ibadet etmek ve O'na hiçbir şeyi ortak koşmamak, beş vakit namazı kılmak (verilen emirlere) kulak verip itaat etmek -ve bu sırada gizli bir kelime fısıldayarak devamla- "Halktan hiçbir şey istemeyin" buyurdu. Avf İbnu Malik İlâveten der ki, Hz. Peygamber (aleyhissalâtu vesselâm)'i benimle dinleyen o cemaatten öylelerini biliyorum ki, bineğinin üzerinde iken kazara kamçısı düşse kimseye "Şunu bana verir misin?" diye talebde bulunmaz (iner kendisi alır)dı."

Müslim, Zekât 108, (1043); Ebu Dâvud, Zekât 27, (1642); Nesâî, Salât, 5, (1, 229); İbnu Mâce, Cihâd 41, (2867).

42 - İbnu Ömer (radıyallahu anh) anlatıyor: "Biz Hz. Peygamber (aleyhissalâtu vesselâm)'e kulak vermek ve itaat etmek şartıyla biat ederken "Gücünüzün yettiği şeylerde" diyordu.

Buhârî, Ahkam 42; Müslim, İmâret 90, (1867); Nesâî, Bey'at 18, (7, 148); Tirmizî, Siyer 37, (1597); Muvatta, Bey'at 1, (2, 982); İbnu Mâce, Cihâd 43, (2874).

43 - Ümeyme bintu Rukayka (radıyallahu anh) dedi ki: "Ensâr'dan bir grup kadınla Hz. Peygamber (aleyhissalâtu vesselâm)'e gelip kendisine: "Allah'a hiçbir şeyi ortak koşmamak, çalmamak, zina etmemek, çocuklarımızı öldürmemek, halde ve istikbalde iftira atmamak, sana meşrû emirlerinde isyan etmemek şartları üzerine biat ediyoruz" dedik. Hemen ilâve etti: "Gücünüzün yettiği ve takatınızın kâfi geldiği şeylerde". Biz: "Allah ve Resûlü bize karşı bizden daha merhametlidir, haydi biat edelim" dedik.

Süfyan merhum der ki: Kadınlar, biatı (erkekler gibi) musâfaha ederek yapmayı kastedmişlerdir. Hz. Peygamber (aleyhissalâtu vesselâm): "Ben kadınlarla müsâfaha etmem, benim yüz kadına toptan söylediğim söz her kadın için ayrı ayrı söylenmiş yerine geçer" buyurdu.

Muvatta, Bey'a 2, (2, 982); Tirmizî, Siyer 37, (1597).

MUHTELİF AHKÂMLAR

44 - Amr İbnu Ebî'l-Ahvas (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm)'le birlikte Veda haccı'nda bulundum. Orada Hz. Peygamber (aleyhissalâtu vesselâm) irad ettiği hutbede önce Allah Teâla'ya hamd ü sena, hatırlatma ve tavsiyelerden sonra şöyle devam etti: "Hangi gün (bu günden) daha (mukaddes ve) haramdır? Bu soruyu üç kere tekrarladı. Cemaat: "el-Haccu'l-Ekber günü" diye cevap verdi. Resûlullah (aleyhissalâtu vesselâm) devam etti: "Öyle ise bilin ki, kanlarınız, mallarınız, ırzlarınız, birbirinize, bu ayınızda, bu beldenizde şu gününüz nasıl haramsa öylece haramdır, mukaddestir. Bilin ki herkesin cinayetinden kendisi sorumludur. Hiçbir babanın cinayetinden oğlu sorumlu tutulmaz. Haberiniz olsun ki, Müslüman, Müslümanın kardeşidir. Bu sebeple, bir Müslümana, bizzat kendisi helal kılmadıkça kardeşinin hiçbir şeyi helâl değildir. Bilin ki cahiliye devrinden kalan bütün faizler mülgadır, terkedilecek ve alınmayacak. Faize verilen paranın sâdece sermaye kısmını yâni aslını alacaksınız, -böylece ne zulüm ve haksızlık etmiş ne de zulme ve haksızlığa uğramış olacaksınız- Abbas İbnu Abdi'l-Muttalib'in faizi hâriç. Zira onun tamamı mülgadır, terkedilmiştir. Haberiniz olsun ki, cahiliye devrinden kalan bütün kanlar da terkedilmiştir. (intikam peşine düşülmeyecek). İlga ettiğim ilk câhiliye kanı da el-Hâris İbnu Abdü'l-Muttalib'in kanıdır. Hâris, Benu Leys'ten tuttuğu bir süt anneye bebeğini emzirtiyordu. Çocuğu Hüzeyl adında birisi (bir kavga sırasında attığı bir taşla kazâen) öldürmüştü. Sakın ha, kadınlara da iyi muamele yapın. Çünkü onlar yanınızda esir durumundadır. Onlara iyi muamelenin dışında (terketmek dövmek gibi) bir başka şey yapmak hakkına sâhip değilsiniz. Ancak açık bir çirkinlikte bulunulursa o hâriç. Çirkin iş yapmaları hâlinde, önce yataklarını ayırın, (yine de devam edecek olurlarsa) yaralamıyacak şekilde dövün. Bundan sonra itaat ederlerse, (onların yaptığına ayırma-dövme gibi muamelelere) zulmen devam etmek için bir yol (bir bahâne) aramayın. Bilin ki, sizin kadınlarınız üzerinde bazı haklarınız var. Kadınlarınızın da sizler üzerinde bazı hakları vardır. Kadınlarınız üzerindeki haklarınız istemediğiniz kimselere yatağınızı çiğnetmemeleri, evlerinize hoşlanmadıklarınızın girmesine izin vermemeleridir. (Onların sizdeki hakları ise) yiyecek ve giyeceklerinde iyi davranmanızdır.

Haberiniz olsun, şeytan şu beldenizde kendisine ebediyen tapılmayacağını idrak etmiştir. Fakat, sizin önemsemediğiniz şeylerde ona itaat devam edecek, bunlar da onu memnun kılacak (menfî neticeler hâsıl edecek)tır.

Tirmizî, Fiten 2, (2610); Tefsir 2, (3087); Müslim, Hacc, 194, (1218).

45 - İbnu Ömer (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) Veda Haccı'nda şunu söylediler: " (Ey ahâli) hangi ayın hürmetce daha ileri olduğunu biliyor musunuz?" Halk: "Şu içinde bulunduğumuz ay değil mi?" dedi. Resûlullah (aleyhissalâtu vesselâm): "Peki, hangi bölgenin hürmetçe daha önde olduğunu biliyor musunuz?" diye sordu. Halk: "Şu yerler değil mi?" cevabını verdi. Resûlullah (aleyhissalâtu vesselâm) tekrar: "Pekâla hangi günün hürmetçe daha üstün olduğunu biliyor musunuz?" dedi. Halk: "Şu içinde bulunduğumuz gün değil mi?" diye cevap verdi. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm) sözlerine şöyle devam etti: "Öyleyse bilin ki Allah Teâla, sizlere, meşrû sebep dışında kanlarınızı, mallarınızı, ırzlarınızı haram kılmıştır, tıpkı şu beldede, şu ayda, şu günümüzü haram kıldığı gibi." Hz. Peygamber (aleyhissalâtu vesselâm) bundan sonra üç sefer tekrar ederek sordu: "Duydunuz mu, tebliğ ettim mi?" Halk her defasında "Evet" cevabını verdi.

Resûlullah (aleyhissalâtu vesselâm) sözlerini şöyle tamamladı: "Sakın ha! Benden sonra tekrar küfre dönüp birbirinizin boyunlarını vurmaya kalkmayın!"

Buhârî, Hudud 9, Riyât 2, Hacc 132, Meğâzi 77, Fiten 8, Edeb 43; Müslim, İman 120 (66); Ebu Dâvud, Sünne 16, (4686). Metin Buhârî'ye aittir.

46 - Ebu Bekre Nufey'u'bnu'l-Hâris es-Sakafî (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdu: "Zaman, döne döne Allah'ın arz ve semâvâtı yarattığı gündeki düzenini tekrar buldu. Sene on iki aydır. Bunlardan dördü haram aydır. Haram aylar da üç tanesi peş peşe gelir: "Zül-kade, Zü'l-hicce ve Muharrem. Bir de Cumâdî ve Şâban ayları arasında yer alan Mudarlılar'ın Receb'i." Resûlullah (aleyhissalâtu vesselâm) sordu:

"-Bu ay hangi aydır?" Biz: "Allah ve Resûlü daha iyi bilir" dedik. Bir müddet sustu. Biz ayın ismini değiştirecek zannettik. Ancak şunu söylediler:

"-Bu zi'l-hicce değil mi?"

"-Evet!" karşılığını verdik. Devam etti:

"-Peki burası neresidir?" Biz:

"-Allah ve Resûlü daha iyi bilir" cevabını verdik. Yine sustu ve biz bölgenin ismini değiştirecek vehmine kapıldık.

"-Burası haram bölge değil mi?" dedi.

"-Evet" dedik.

"-İçinde bulunduğunuz gün nedir?" diye tekrar sordu, biz yine:

"-Allah ve Resûlü daha iyi bilir" dedik. Tekrar sustu ve biz yine günün ismini değiştirecek zannına düşmüştük ki:

"-Kurban günü değil mi?" dedi.

"-Evet" cevabımız üzerine sözüne devam etti:

"-Bilin ki, kanlarınız, mallarınız ve ırzlarınız birbirinize kesinlikle haramdır, tıpkı bu yerde, bu ayda şu gününüzün haram olması gibi. Rabbinize kavuştuğunuz zaman sizi yaptıklarınızdan hesaba çekecek. Sakın benden sonra birbirinizin boyunlarını vuran kâfirler olmayın. Bu söylediklerimi duyanlar, duymayanlara ulaştırsınlar. Bazan söz kendisine ulaştırılan kimse, ulaştırılan sözü, bizzat dinleyenden daha iyi beller." Resûlullah (aleyhissalâtu vesselâm) sonra şunu ekledi: " Tebliğ ettim mi, tebliğ ettim mi?" üç defa tekrarladı.

"-Evet" cevabımız üzerine:

"-Ya Rabbi şâhid ol!" dedi.

Buhârî, Hacc 132, Edâhî 5; Tefsîr, Berâe 8, Bed'i'l-Halk 2, Fiten 8, İlm 9; Müslim, Kasâme 29, (1679); Ebu Dâvud, Hac 63, (1947).

Müslim'in rivâyetinde şu ziyade var: "Sonra Hz. Peygamber (aleyhissalâtu vesselâm) beyazı galebe çalan alaca iki koyuna yöneldi ve onları kesti. Sonra da koyunun bir parçasını alıp aramızda taksim etti."

Rezîn, rivayetin arasına şunu ilâve eder: "Üç şey vardır, bir mü'minin kalbi onlara karşı ebediyen ihânet etmez; ameli sırf Allah için yapmak, idareyi elinde tutana karşı hayırhah olmak, Müslümanların cemaatine katılmak, çünkü onların duaları cemaate dahil olanların hepsini içine alır." İbnu'l-Esîr: "Bu ziyâdeyi ana kitaplarda (Kütüb-i Sitte) görmedim" der.

Bu ziyadenin mânası şudur: Bu üç şeyde kalbler huzura kavuşur. Kim bunlara yapışır, riayet ederse, kalbi hıyânet, hile ve şer gibi mânevî kirlerden temiz kalır.

47 - Ebu Hüreyre (radıyallahu anh) anlatıyor; Hz. Peygamber (aleyhissalâtu vesselâm): "Her çocuk fıtrat üzerine doğar" buyurdu ve sonra da "Şu ayeti okuyun" dedi: "Allah'ın yaratılışta verdiği fıtrat..." (Rum; 30). Sonra Resûlullah (aleyhissalâtu vesselâm) sözünü şöyle tamamladı: "Çocuğu anne ve babası Yahudileştirir veya Hıristiyanlaştırır veya Mecusileştirir. Tıpkı hayvanın doğurunca, azaları tam olarak yavru doğurması gibi. Siz kesmezden önce, kulağı kesik olarak doğmuş hayvana rastlar mısınız?" Dinleyenler: "Ey Allah'ın Resûlu, küçükken ölenler hakkında ne dersiniz (cennetlik mi, cehennemlik mi?) diye sordular. Hz. Peygamber (aleyhissalâtu vesselâm) şu cevabı verdi: "(Yaşasalardı) nasıl bir amel işleyeceklerdi Allah daha iyi bilir."

Buhârî, Cenâiz 80, 93; Müslim, Kader 22, (2658); Muvatta, Cenâiz. 52, (1, 241); Tirmizî, Kader 5, (2139); Ebu Dâvud, Sünnet 18, (4714).

Bir başka rivayette: "Doğan hiçbir çocuk yoktur ki, konuşmaya başlayıncaya kadar şu din üzere olmasın" buyurulmuştur.

İMÂN VE İSLÂM'A GİREN MÜTEFERRİK HADİSLER

48 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "Mü'min, mütemadiyen rüzgarın eğici tesirine mâruz bir bitkiye benzer. Mü'min, devamlı belalarla başbaşadır. Münâfığın misali de çam ağacıdır. Kesilip kaldırılıncaya kadar hiç ırgalanmaz."

Buhârî, Mardâ 1; Tirmizî, Emsâl 4, (2870); Müslim, Sıfatu'l-Münâfıkûn 58, (2809).

49 - İbnu Ömer (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurmuştu: "Mü'min, yaprağını hiç dökmeyen yeşil bir ağaca benzer." Halk falanca ağaç, fişmekânca ağaç diye tahminde bulundular, (fakat isabet ettiremediler). Ben, "Bu, hurma ağacıdır" demek istedim, ancak (yaşım küçük olduğu için) utandım. Sonra Hz. Peygamber (aleyhissalâtu vesselâm): Bu hurma ağacıdır" diyerek açıkladı."

Buhârî, İlm 4, Edeb 79; Müslim, Sıfatu'l-Münâfıkûn 64, (2811).

50 - Nevvâs İbnu Sem'ân (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Allah, bize iki tarafında iki ev bulunan bir doğru yolu misal veriyor. -Bir rivayette iki ev değil "İki sur" denmiştir- Bu evlerin açık olan kapıları vardır. Kapıların üzerine de perdeler çekilmiştir. Biri yolun başında, biri de onun yukarısında durmuş iki dâvetçi (gelip geçenlere) şu dâveti okuyorlar: "Allah cennete çağırır, dilediğini doğru yola eriştirir" (Yunus, 25).

Yolun iki yakasındaki kapılar ise Allah'ın hududu (yani yasakları)dur. Hiç kimse perdeyi açmadan bu yasaklara düşmez. Kişinin yukarısındaki davetçi, Rabbisinin vâiz'idir"

Tirmizî, Emsâl 1 (2863).

Rezîn, bu temsili, İbnu Mes'ûd tarafından rivayet edilen bir hadisle açıklar: Doğru yol; "İslâm'dır, kapılar; Allah'ın haramlarıdır, perdeler; Allah'ın hudududur (yasaklar); yolun başındaki dâvetçi; Kur'ân-ı Kerîm'dir. Bunun yukarısındaki davetçi; her mü'minin kalbinde yerleştirilmiş olan (bazan vicdan, bazan sağ duyu diye ifade edilen) hakkâniyet duygusu -ki, buna bazı hadislerde lümme-i melekîye de denmiştir- vâizullah'tır."

51 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdu: "İslâm garib olarak başladı, tekrar başladığı gibi garîb hâle dönecektir. Gariblere ne mutlu!"

Müslim, İmam 232, (145) Tirmizî, İman 13 (2631).


İSİM

MAKBUL VE MEKRUH İSİMLER

112 - Ebu'd-Derdâ (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Sizler kıyamet günü isimlerinizle ve babalarınızın isimleriyle çağırılacaksınız öyleyse isimlerinizi güzel yapın"

Ebu Dâvud, Edeb 69, (4948).

113 - İbnu Ömer (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah'ın en ziyade sevdiği isimler Amdullah ve Abdurrahman'dır."

Müslim, Âdâb, 2, (2132); Ebu Dâvud Edeb 69, (4949); Tirmizî, Edeb 64, (2835).

114 - Ebu Vehb el-Cüşemî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Peygamberlerin isimleriyle isimlenin. Allah'ın çok sevdiği isimler Abdullah, Abdurrâhman'dır. En sâdık olanları da Hâris ve Hemmâm isimleridir. En çirkinleri de Harb ve Mürre isimleridir"

Ebu Dâvud, Edeb 69, (4950). Metin Ebu Dâvud'a aittir, Nesâî'de muhtasar olarak kaydedilmiştir (Hayl 3 (6, 218, 219)).

115 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah katında en düşük (ahna') isim Melikü'l-emlâk (mülklerin mâliki) ismidir. Allah'tan başka Mâlik yoktur."

Süfyân merhum dedi ki: Şâhân Şâh bunun örneğidir.

Ahmed İbnu Hanbel merhûm dedi ki: "Ebu Amr merhum'a, ahna'ne demek diye sordum, bana "en düşük" diye cevap verdi.

Buhârî, Edeb 114; Müslim, Edeb 20, (2143); Ebu Dâvud, Edeb 70, (4961); Tirmizî Edeb 65, (2839).

116 - Müslim'in bir diğer rivayetinde şöyle buyrulmuştur: "Kıyamet günü, Allah'ın en ziyade kızacağı en kötü kimse, adı Melikü'l-emlâk (Şehinşâh) olan kimsedir. Allah'tan başka Mâlik yoktur."

(Adâb 21)

117 - Hz. Câbir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) Ya'la, Bereket, Eflah, Yesâr, Nâfi ve benzeri isimlerin kullanılmasını yasaklamayı arzu etmişti. Sonra onun bu mevzuda sükut ettiğini gördüm. Sonra da yasaklamadan vefat etti."

Bu hadisi Müslim, Âdab 13, (2138); ve Ebu Dâvud, Edeb, 70, (4960) rivayet ettiler. Hadisin metni Müslim'e aittir.

Ebu Dâvud'un rivayetinde şu ziyade mevcuttur: "...Zira kişi "Bereket burada mı?" diye sorar da "hayır yok!" diye cevap verirler."

118 - Hz. Ömer (radıyallahu anh)'in azadlı kölesi Eslem anlatıyor: "Hz. Ömer (radıyallahu anh), bir oğlunu Ebu İsa künyesini kullandığı için dövdü. Öte yandan Muğîre İbnu Şu'be (radıyallahu anh), Ebu İsa künyesini kullanıyordu. Hz. Ömer (radıyallahu anh) ona "Ebu Abdillah künyesini kullanman sana yetmez mi?" dedi. Muğîre: "Bana Ebu İsa künyesini takan Hz. Peygamber (aleyhissalâtu vesselâm)'dir" cevabını verince, Hz. Ömer: "Hz. Peygamber (aleyhissalâtu vesselâm)'in geçmiş gelecek bütün günahları affedilmiştir. Biz ise bundan böyle sıkıntıdayız" dedi. Ölünceye kadar Muğire'yi "Ebu Abdillah" diye künyeledi.

Ebu Dâvud, Edeb 72, (4963).

119 - Yahya İbnu Sa'îd (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) bol sütlü bir deve hakkında: "Bunu kim sağacak?" diye sordu. Bir adam ayağa kalkmıştı ki Hz. Peygamber (aleyhissalâtu vesselâm) "İsmin ne?" dedi. Adam: "Mürre (acı)!" deyince, ona: "Otur!" dedi. Hz. Peygamber (aleyhissalâtu vesselâm) tekrar "Bunu kim sağıverecek?" diye sordu. Bir başkası ayağa kalktı, ben sağacağım diyecekti. Hz. Peygamber (aleyhissalâtu vesselâm) ona da: "ismin nedir?" diye sordu. Adam: "Harb!" diye cevap verdi. Ona da "Otur" dedi.

Resûlullah (aleyhissalâtu vesselâm): "Bu deveyi kim bize sağıverecek?" diye sormaya devam etti. Bir adam daha kalktı. Ona da ismini sordu. "Ya'îş (yaşıyor!)" cevabını alınca ona: "Sen sağ" diyerek müsaade etti."

Muvatta, İsti'zan 24 (2, 973).

HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER

120 - Sehl İbnu Sa'd es-Sâidi (radıyallahu anh) buyurdu ki: Hz. Peygamber (aleyhissalâtu vesselâm) Fâtıma (radıyallahu anhâ) annemizin evine uğramıştı. Hz. Ali (radıyallahu anh)'yi evde bulamayınca: "Amca oğlun nerede?" diye sordu. Fatıma (radıyallahu anhâ): "Aramızda bir şekerlenme oldu. Bunun üzerine bana kızdı ve çekip gitti" dedi. Resûlullah (aleyhissalâtu vesselâm) birine: "Hele bir arayıver nereye gitmiş" diye emretti. "Mescidde yatıyor!" diye haber verince, Resûlullah (aleyhissalâtu vesselâm), 'Kalk ey Ebu Turâb, kalk ey Ebu Turâb (yani Toprak babası) diye seslendi.

Sehl der ki: Hz. Ali (radıyallahu anh)'nin en çok sevdiği ismi bu isimdi.

Buhârî, Salat 58, Fedaili'l, Ashab 9, Edeb 113, İsti'zân 40; Müslim, Fedailu's-Sahâbe 38, (2409).

121 - Esmâ Bintu Ebî Bekr (radıyallahu anhümâ) anlatıyor. "Mekke'de Abdullah İbnu Zübeyr (radıyallahu anh)'e hâmile kalmıştım. Doğum yaklaşmıştı ki, Mekke'yi terkettim ve Medine'ye geldim, Kuba'ya indim. Abdullah'ı orada dünyaya getirdim. Doğunca, bebeği alıp Resûlullah (aleyhissalâtu vesselâm)'a götürdüm, kucağına bıraktım. Resûlullah (aleyhissalâtu vesselâm) bir hurma istedi, ağzında çiğneyerek ezdikten sonra, tükrüğünden çocuğun ağzına bıraktı. Abdullah'ın midesine ilk inen şey Resûlullah (aleyhissalâtu vesselâm)'ın mübarek tükrükleri idi. Sonra (yumuşattığı o) hurma ile çocuğun damağını oğdu, hakkında bereketle dua etti ve Abdullah ismini verdi. Müslüman aileden ilk doğan çocuk bu idi. (Medine'de bütün Müslümanlar) onun doğumuna çok sevindiler. Çünkü "Yahudiler size sihir yaptılar, asla doğum yapamayacaksınız" diye bir şayia çıkarılmıştı."

Buhârî, Menâkibu'l-Ensâr 45, Akîka 1, Müslim, Âdâb 26, (2146).

122 - Ebu Mûsâ (radıyallahu anh) anlatıyor: "Bir oğlum doğmuştu. Hemen Resûlullah (aleyhissalâtu vesselâm)'a getirdim. İbrahim ismini verip bir hurma ile tahnikde bulundu. Sonra da "Mübarek olsun" diye dua buyurdu ve çocuğu bana geri verdi. Bu çocuk, Ebu Musa'nın en büyük evladı idi."

Buhârî, Akîka 1; Müslim, Adab 24, (2145).

123 - Hz. Enes (radıyallahu anh) anlatıyor: "Abdullah İbnu Ebi Talha'yı doğduğu zaman Resûlullah (aleyhissalâtu vesselâm)'a götürdüm. Bebek bir bez içerisinde idi. Vardığımızda Resûlullah (aleyhissalâtu vesselâm) devesine katran sürüyordu. "Beraberinde hurma da getirdin mi?" diye sordu. "Evet" dedim ve birkaç tane hurma verdim. Onları ağzında çiğnedi, sonra çocuğun ağzını açtı. Ağzına tükrüğü püskürttü. Bebek, yalamaya başladı. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm) "Ensar'ın hurma sevgisine bakın (doğar doğmaz başlıyor)" diye latife etti ve çocuğu Abdullah diye isimledi."

Buhârî, Cenâiz 42, Akîka 1; Müslim, Âdab 22, (2144); Ebu Dâvud, Edeb 69, (4951) Hadisin metni; Müslim'deki metindir.

124 - Hz. Aişe (radıyallahu anhâ): "Ey Allah'ın Rasûlü, dedim, arkadaşlarımdan her birisinin bir künyesi var, (benim yok)". Dedi ki: "Oğlum Abdullah İbnu Zübeyr ile künyelen." Aişe, "Ümmü Abdillah (Abdullah'ın annesi)" diye künye almıştı"

Ebu Dâvud, Edeb 78, (4970).

Rezîn merhum: "Teyze anne gibidir" ilavesini kaydetmiştir.

HZ. PEYGAMBER (S.A.S.)'İN DEĞİŞTİRDİĞİ İSİMLER

125 - Hz. Aişe (radıyallahu anhâ): "Resûlullah (aleyhissalâtu vesselâm) çirkin isimleri değiştirirdi" buyurmuştur.

Tirmizî, Edeb 66, (2841).

126 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Zeyneb Bintu Ebî Seleme'nin ismi Berre idi. "Nefsini tezkiye ediyor" denildi. Bunun üzerine Hz. Peygamber (aleyhissalâtu vesselâm) onu Zeyneb diye isimlendirdi.

Buhârî Edeb 108; Müslim, Edeb 17, (2141).

127 - İbnu Abbâs (radıyallahu anh) anlatıyor: "Cüveyriye Bintu'l-Hâris'in ismi Berre idi. Resûlullah (aleyhissalâtu vesselâm) onun ismini Cüveyriye diye değiştirdi. Zira, Resûlullah (aleyhissalâtu vesselâm) "Berre'nin yanından çıktı" denmesini sevmiyordu.

Müslim, Edeb 16, (2140).

128 - Şureyh İbnu Hâni, (radıyallahu anh) babasından naklediyor: "Hz. Peygamber (aleyhissalâtu vesselâm), kavmimin beni Ebu'l-Hakem diye künyelediklerini işitmişti. Beni çağırtarak: "Hakem olan Allah'tır, hüküm de O'nadır, öyle ise, sen nasıl Ebu'l-Hakem künyesini taşırsın?" dedi. Ben açıkladım: "Kavmim bir meselede anlaşmazlığa düşünce bana gelirler, ben hükme bağlarım. Her iki taraf da verdiğim hükme râzı olurlar." Resûlullah (aleyhissalâtu vesselâm): "Bu ne güzel şey?" buyurdu ve "Çocuklarından neler var?" diye sordu. Ben: "Şüreyh, Müslim, Abdullah var" dedim. Resûlullah (aleyhissalâtu vesselâm): "En büyüğü hangisi?" dedi. "Şüreyh" dedim. "Öyleyse, buyurdu, sen Ebu Şüreyh'sin"

Ebu Dâvud, Edeb 70, (4955); Nesâî, Kadâ 7, (8, 226-227).

129 - Beşîr İbnu Meymun, amcası Üsâme İbnu Ahdarî'den rivayet ediyor: Ahdarî diyor ki: "İsmi Asram olan bir adam vardı. Resûlullah (aleyhissalâtu vesselâm) ona: "İsmin nedir?" diye sordu. Adam Asram diye cevap verdi. Resûlullah (aleyhissalâtu vesselâm): "Hayır sen Zür'a'sın" buyurdu.

Ebu Dâvud, Edeb 70, (4954).

130 - Said İbnu'l-Müseyyeb babası vasıtasıyla dedesinden naklediyor: "Dedem, Resûlullah (aleyhissalâtu vesselâm)'a uğramıştı. İsmin ne? diye sordu. "Hazn (sert yer)" diye cevap verdi. Resûlullah (aleyhissalâtu vesselâm): "Hayır sen Sehl'sin" dedi. Müseyyeb: "Olamaz, babanın verdiği bir ismi değiştiremem" dedi. İbnu'l-Müseyyeb ilâve ediyor: "O günden sonra aramızda kabalık devam etti gitti."

Buhârî, Edeb 107-108; Ebu Dâvud, Edeb 70, (4956).

Ebu Dâvud'un rivayetinde şöyle demiştir: "... Hayır sehl ezilir ve hakîr tutulur."

Ebu Dâvud merhum der ki: "Resûlullah (aleyhissalâtu vesselâm) Âsi, Aziz, Atele (şiddet, sertlik), Şeytan, Hakem, Gurâb (karga) Habbâb, Şihab isimlerini değiştirdi. Şihâb'ı Hişam, Harb'i Silm (sulh), Muzdaci'ı (yatan) Münbais (kalkan) yaptı. Afire (çorak) adını taşıyan bir araziyi de Hadire (yeşillik) diye, Şi'bu'd Dalâlet'i (sapıklık geçidi) Şi'bu'l-Hüdâ diye isimledi. Benu'z-Zinye'yi Benu'r-Rüşd olarak değiştirdi."

131 - İbnu Ömer (radıyallahu anhümâ) diyor ki: Hz. Peygamber (aleyhissalâtu vesselâm) Âsiye (isyankâr, itaatsiz kadın) ismini değiştirip Cemîle (güzel kadın) yaptı.

Müslim, Edeb 14, (2139); Tirmizî, Edeb 66, (2840); Ebu Dâvud, Edeb 70, (4952).

132 - Mesruk anlatıyor: "Hz. Ömer'le karşılaştım. Bana "Sen kimsin?" diye sordu. "Mesruk İbnu'l-Ecda" dedim. Dedi ki: "Ben Resûlullah (aleyhissalâtu vesselâm)'ın ecda şeytandır" dediğini işittim."

Ebu Dâvud, Edeb 70, (4957).

133 - Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "el-Münzir İbnu Ebî Üseyd doğduğu zaman Resûlullah (aleyhissalâtu vesselâm)'a getirilmişti. Çocuğu kucağına aldı ve: "İsmi nedir?" diye sordu. "İsmi falandır" diye ne konmuşsa söylendi. Resûlullah (aleyhissalâtu vesselâm): "Hayır! bunun ismi Münzir olacak" dedi ve o gün çocuğa Münzir ismini koydu.

Buhârî, Edeb 108; Müslim, Edeb 29, (2149).

HZ. PEYGAMBER (S.A.S.)'İN İSİM VE KÜNYESİNİ ALMA HAKKINDA GELEN RİVÂYETLER

134 - Hz. Enes (radıyallahu anh) anlatıyor: "Bir gün Resûlullah (aleyhissalâtu vesselâm) Bakî'de idi. Kulağına bir ses geldi: "Ey Ebu'l-Kâsım!" diyordu. Başını sese doğru çevirdi. Seslenen adam: "Ey Allah'ın Resûlü seni kastedmedim, ben falancayı çağırdım" dedi. Bunun üzerine Hz. Peygamber (aleyhissalâtu vesselâm): "İsmimi isim olarak koyun, fakat künyemi kendinize künye yapmayın!" buyurdu.

Buhârî, Menâkıb 20, Edeb 106; Müslim, Âdab 1 (2131); Tirmizî, Edeb 68, (2844).

135 - Hz. Cabir (radıyallahu anh) anlatıyor: "Bizden birinin bir oğlu oldu. İsmini Kasım koydu. Kendisine: "Sana Ebu'l-Kasım künyesini vermeyiz. Bu künye ile seni şereflendirip memnun etmeyiz" dedi. Hz. Peygamber (aleyhissalâtu vesselâm)'e gelerek durumu arzetti. Resûlullah (aleyhissalâtu vesselâm) bunun üzerine: "Oğlunun adı Abdurrahmândır" dedi.

Buhârî, Edeb 105, 106, 109, Menâkıb 20; Müslim, Adâb 2, (2133); Ebu Dâvud, Edeb 74, (4965); Tirmizî, Edeb 68, (2845).

Bir rivayette şu ziyade var: "İsmimi isim olarak koyun, fakat künyemi künye yapmayın. Zira ben Kasım (taksim edici) kılındım. Aranızda taksim ederim."

Ebu Dâvud'un bir rivayetinde şöyle buyrulmuştur: "Kim benim ismimi almışsa, künyem ile künyelenmesin. Kim de künyem ile künyelenmişse, ismimle isimlenmesin."

136 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Bir kadın gelerek: "Ey Allah'ın Resûlü, ben bir oğlan dünyaya getirdim. Muhammed diye isim, Ebu'l-Kasım diye de künye verdim. Bana, sizin bu durumdan hoşlanmadığınız söylendi, doğru mu?" diye sordu. Resûlullah (aleyhissalâtu vesselâm): "İsmimi helâl, künyemi haram kılan şey de ne?" veya "Künyemi haram kılıp ismimi helâl kılan şey de ne?" diyerek reddetti.

Ebu Dâvud Edeb 76, (4968).

137 - Muhammed İbnu'l-Hanife, babasından (Allah her ikisinden de razı olsun) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'e sordum: "Ey Allah'ın Resûlü, sizden sonra bir oğlum olduğu takdirde, sizin isminizle isimlendirebilir, künyenizle de künyelendirebilir miyim, ne dersiniz?" Bana "Evet" buyurdular.

Ebu Dâvud, Edeb, 76, (4967); Tirmizî, Edeb 68, (2846).

Yuharıdaki metin Ebu Dâvud'undur. Tirmizî, hadise, "sahîh" demiştir, ayrıca: "Burada bizim için ruhsat var" diye kaydetmiştir.

İSİM VE KÜNYE ÜZERİNE MÜTEFERRİK HADİSLER

138 - İbnu Ömer (radıyallahu anhumâ) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) çocuğa, doğumunun yedinci gününde isim konmasını, yıkanarak pisliklerin temizlenmesini ve akika kurbanı kesilmesini emir buyurdu."

Ebu Davud, Edâhî, 21, (2837); Tirmizî, Edâhî 23, (1522), Edeb 63,(2834), (Tirmizî'de hadis İbnu Ömer'den değil, Amr İbnu Şu'ayb an ebîhi an ceddihi tarîkindendir. Burada bir sehiv söz konusu -Nesâî, Akîka 5, (7, 166); İbnu Mâce, Zebâih 1, (3165)-dur.).

139 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Yeni doğan çocuklar Hz. Peygamber (aleyhissalâtu vesselâm)'e getirilirdi. O da bunlara mübarek olmaları için dua eder, tahnîkde bulunurdu."

Müslim, Edeb, 27 (2147); Ebu Dâvud, Edeb 116, (5106).

140 - Ebu Râfi (radıyallahu anh) anlatıyor: "Hz. Fatıma (radıyallahu anhâ) oğlu Hasan (radıyallahu anh)'ı doğurduğu zaman, Resûlullah (aleyhissalâtu vesselâm)'ı kulağına ezan okurken gördüm."

Ebu Dâvud, Edeb 116, (5105); Tirmizî, Edâhî 17, (1514).

Tirmizî hadisin sahih olduğunu söylemiştir. Rezîn şu ziyadeyi kaydeder: "Kulağına İhlas sûresini okudu, hurma ile tahnik etti ve ismini koydu."

141 - Yahya İbnu Saîd anlatıyor: "Hz. Ömer bir adama: "İsmin nedir?" diye sordu. Adam "Cemre (kor)" dedi. "Kimin oğlusun?" diye tekrar sordu. Adam: "İbnu Şihâb (alev) deyince "Kimlerden?" dedi. Adam: "Hurakalardan." "Eviniz nerede? diye sordu. "Harretu'n-Nâr'da" cevabını alınca, "hangisinde?" dedi. "Zâtı Lezâ'da" cevabını alınca; Hz. Ömer (radıyallahu anh) "Âilene yetiş, yanıyorlar!" dedi. Gerçekten durum aynen Hz. Ömer'in dediği gibiydi"

Muvatta, İsti'zân 25 (2, 973).


İSLÂM

İSLÂM ÜMMETİNİN FAZİLETİ

4472 - Hz. Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Müslüman, yahudi ve hıristiyanların meseli şuna benzer: Bir adam var, bir grub kimseyi ücretli olarak tutmuş; kendisi için belli bir ücret mukabilinde, geceye kadar çalıştırıyor. Bunlar gündüzün yarısına kadar çalışıp:

"Bize şart koştuğun ücrete ihtiyacımız yok. (Biz gideceğiz.) Şu ana kadar yaptığımız iş için de para istemiyoruz" derler. Adam onlara:

"Böyle yapmayın, işin geri kalan kısmını da tamamlayın ve ücretinizi tam olarak alın!" diye rica eder. Ancak onlar buna yanaşmazlar ve terkedip giderler.

Adam onlardan sonra işi için başkalarını ücretle tutar. Onlara:

"Şu gününüzü tamamlayın, öncekilere vaadettiğim ücreti size tam olarak vereyim!" der. Bunlar ikindi vaktine kadar çalışırlar. O zaman:

"İşin senin olsun, yaptığımız çalışmanın ücretini de istemiyoruz. (Çalışmayı terkediyoruz)!" derler. Adam onlara da:

"İşinizin geri kısmını tamamlayın, şurada az bir zamanınız kaldı" diye rica eder, ancak onlar dinlemeyip giderler. Adam geri kalan zamanda çalışmaları için yeni işçiler tutar. Bunlar da geri kalan zamanda çalışmaları için yeni işçiler tutar. Bunlar da geri kalan zamanda güneş batıncaya kadar çalışırlar ve önceki iki grubun ücretini de alırlar. İşte bu, onların ve bu nurdan kabul ettikleri miktarın meselidir."

Buhari, İcare 11, Mevâkitu's-Salat 17.

4473 - İbnu Ömer radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden önce geçen ümmetlere nazaran sizin bekânız, ikindi vakti ile güneşin batması arasındaki müddet gibidir. Tevrat ehline Tevrat verildi, onlar gün ortasına kadar onunla amel ettiler. Daha fazla devam etmekten aciz kaldılar. Onlara kîrat kîrat ücretleri verildi. Sonra Ehl-i İncil'e İncil verildi. Onlar da ikindi namazına kadar çalıştılar. O zaman onlar da âciz kaldılar, kîrat kîrat onlara da ücretleri verildi. Bize ücretimiz ikişer kîrat, ikişer kîrat verildi. İki kitap mensupları:

"Ey Rabbimiz, sen bunlara ikişer kirat, ikişer kirat olarak verdin. Halbuki bize birer kirat, birer kirat vermiştin. Halbuki biz, amel yönüyle onlardan ileriyiz!" dediler. Allah Teâla Hazretleri:

"Ben ücretlerinizde bir haksızlık yaptım mı?" buyurdu. Onlar "Hayır!" dediler.

"Öyleyse, bu benim lütfumdur, onu ben dilediğime veririm" buyurdu."

Buhari, İcare 8, 9, Mevakitu's-Salat 17, Enbiya 50, Fezailu'l-Kur'ân 17, Tevhid 31, 47; Tirmizi, Emsal 7, (2875).

4474 - Hz. Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselam'ın yanında bir cenaze geçti. Oradakiler, cenaze hakkında hayırlı senada bulundular. Aleyhissalatu vesselam:

"Vacib oldu! (Vacib oldu! Vacib oldu!)" buyurdular. Sonra bir cenaze daha geçti. Bunu kötü sözlerle yâdettiler. Resûlullah yine: "Vacib oldu!" buyurdular. Hz. Ömer radıyallahu anh:

"Ey Allah'ın Resûlü! Vacib olan nedir?" diye sordu.

"Öncekini hayırla yâdettiniz ona cennet vacib oldu. İkincisini kötülükle yadettiniz ona da cehennem vacib oldu. Sizler Allah'ın yeryüzündeki şahidlerisiniz!" buyurdu."

Buhari, Cenaiz 86, Şehadet 6; Müslim, Cenâiz 60, (949); Tirmizi, Cenaiz 63, (1058); Nesai, Cenaiz 50, (4, 49, 50); Ebu Dâvud, Cenaiz 80, (3233).

4475 - Huzeyfe radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri, bizden öncekileri cum'ayı bulma işinde şaşırttı. Bu sebeple cumartesi yahudilerin, pazar günü de hıristiyanların oldu. Allah Teâla hazretleri bizi yarattı ve bizlere cuma gününü bulma hususunda hidayet nasib etti: Cumayı da, cumartesiyi de, pazarı da (ibadet günleri) kıldı. Onlar Kıyamet günü de bize tâbidirler. Biz, dünya ehli arasında sonuncusuyuz, fakat Kıyamet günü birinciler olacağız ve bütün mahlûkattan önce hesapları görülüp bitirilecekler olacağız."

Müslim, Cum'a 22, (856).

4476 - Ebu Sa'id radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü Aziz ve Celil olan Allah: "Ey Adem!" diye seslenir. Adem:

"Ey Rabbim buyur, emrindeyim, bütün hayırlar senin elindedir!" der. Şöyle bir nidada bulunulur:

"Allah sana, cehennem hey'etini çıkarmanı emrediyor!" Adem sorar:

"Ey Rabbim, cehennem hey'eti ne kadardır?"

"Her binden dokuzyüzdoksandokuzu!"

İşte "hamilelerin çocuğunu düşürdüğü, çocukların ihtiyarladığı, insanların sarhoş olmadıkları halde, azabın şiddetinden sarhoşa döneceklerini göreceğin zaman bu zamandır." Bu haber Ashab'a çok ağır geldi. Öyle ki yüzlerinin rengi değişti.

"Ey Allah'ın Resûlü! dediler, bu binde bir içine hangimiz gireceğiz?"

"Ye'cüc ve Me'cüc'dan binde dokuzyüzdoksandokuz, sizden ise bir olacak. Şunu da bilin: Siz insanlar arasında, beyaz bir öküzde siyah bir kıl veya siyah bir öküzde beyaz bir kıl durumundasınız."

Buhari, Tefsir, Hac, 1, Enbiya 7, Rikak 46, Tevhid 32; Müslim, İman 379, (222).

4477 - Ebu Ümâme radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Rabbim bana, ümmetimden yetmişbin kişiyi hesab ve ceza olmaksızın cennete koymayı vaadetti. Her bin ile birlikte yetmişbin ve Rabbimin avucuyla üç avuç daha."

Tirmizi, Sıfatu'l-Kıyâme 13, (2439); İbnu Mâce, Zühd 34, (4286).

4478 - İbnu Ömer radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimin cennete gireceği kapının genişliği, iyi bir atlının üç (gün veya yıl) yürüme mesafesidir. Onlar (cennet ehli) kapıdan girerken sıkışırlar da omuzları ezilecek hâle gelir."

Tirmizi, Cennet 14, (2551).

4479 - Tirmizi'nin bir diğer rivayetinde Büreyde radıyallahu anh ("Resûlullah aleyhissalâtu vesselâm'ın şu sözünü) nakleder: "Cennet ehli yüzyirmi saftır. Bunlardan seksen safı bu ümmetten, kırk safı da diğer ümmetlerdendir."

Tirmizi, Cennet 13, (2549).

4480 - Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Müslüman bir kimse öldü mü, Allah ona bedel bir yahudi veya hıristiyanı cehenneme koyar."

Müslim, Tevbe 50, (2767).

4481 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm:

"İmtina edenler hariç, bütün ümmetim cennete girecektir!" buyurmuşlardı.

"İmtina edenler de kim?" dediler.

"Kim bana itaat ederse cennete girer, kim âsi olur (itaat etmezse) o imtina etmiş demektir!" buyurdular."

Buhari, İ'tisam 2.

4482 - Ebu Mâlik el-Eş'ari radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah sizi üç hasletten himaye etti: "Hepinizi helak edecek olan peygamberinizin bedduasından, batıl ehlinin hak ehline (nurunu söndürecek kesin) bir galebesinden, dalalet üzerine birleşmenizden."

Ebu Dâvud, Fiten 1, (4253),

4483 - Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Şu ümmetim rahmete mazhar olmuş bir ümmettir. Ahirette azaba maruz kalmayacaktır. Onun azabı dünyadadır: Fitneler, zelzeleler ve katl."

Ebu Davud, Fiten, (4277).

4484 - Yine Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla Hazretleri (şu ayetle) ümmetim için bana iki eman indirdi:

1. Sen aralarında olduğun müddetçe Allah onlara (umumi bir) azab vermeyecektir.

2. Onlar istiğfarda bulundukları müddetçe, Allah onlara azab vermeyecektir" (Enfal 33).

Ben aralarından ayrıldım mı, (Allah'ın azabını önleyecek ikinci eman olan) istiğfarı Kıyamete kadar aralarında bırakıyorum."

Tirmizi, Tefsir, Enfal (3082).

4485 - Âmir İbnu Sa'd babası radıyallahu anh'tan naklen anlatıyor: ""Resûlullah aleyhissalâtu vesselâm Benî Muâviye Mescidine girdi. Orada iki rek'at namaz kıldı, biz de onunla beraber kıldık. Sonra Rabbine uzun uzun dua etti. Sonra yanımıza döndü. Dedi ki:

"Rabbimden üç şey talep ettim. İkisini verdi, birini geri çevirdi: Rabbimden ümmetimi umumi bir kıtlıkla helâk etmemesini talep ettim, bunu bana verdi. Ümmetimi suda boğulma suretiyle helâk etmemesini diledim, bana bunu da verdi. Ümmetimin kendi aralarında savaşmamalarını da talep etmiştim, bu geri çevrildi."

Müslim, Fiten 20, (2890).

4486 - Ebu Sa'id radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimden (âlim, şehid, salih) bazıları var; bir (çok kabilelere şamil bir) cemaate şefaat eder, bazıları var bir kabileye şefaat eder; bazıları var bir bölüğe şefaat eder; bazıları da tek bir ferde şefaat eder ve cennete girmelerini sağlar."

Tirmizi, Kıyamet 11, (2442).

4487 - Rezin şunu ilave etmiştir: "Şefaatim, ümmetimden büyük günah işleyenler içindir. Bir adamın ateşe atılması için emir verilir. Giderken, (dünyada) susadığı zaman su vermiş olduğu adama rastlar, onu tanır ve ona:

"Benim için şefaat etmeyecek misin?" der. Adam:

"Sen de kimsin?" diye sorunca:

"Ben sana falan falan gün su içirmedim mi?" der. Öbürü bunu tanır ve (Allah nezdinde) onun lehinde şefaatte bulunur. Adam da böylece geri çevrilir ve cennete gider."

Tirmizi, Kıyamet 11, (2437).

4488 - Hz. Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetim yağmur gibidir, evveli mi, ahiri mi daha hayırlıdır bilinemez."

Tirmizi, Emsal 6, (2873).

4489 - Hz. Muğire radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimden bir grup, (hak üzerine) galip olmaktan hiç geri kalmaz. Allah'ın emri (Kıyamet) gelince de onlar galibtir."

Buhari, İ'tisam 10, Menakıb 27, Tevhid 29; Müslim, İmaret 171, (1921).

Buhari: "Bu grup, alimlerdir" demiştir.

4490 - Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ehl-i garb hak üzere galib olmaya, kıyamet kopuncaya kadar devam ederler."

Müslim, İmaret 177, (1925).

4491 - Muaviye İbnu Kurre, babası radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Şam (Suriye) halkı fesada uğradımı artık (orada) sizin için hayır yoktur. Ümmetimden bir grup, Kıyamet kopuncaya kadar, mansur (Allah'ın yardımına mazhar) olmaya devam edecek, onları mahrum bırakanlar onlara zarar veremiyecekler."

Ali İbnu'l-Medini: "Bunlar hadis ashabıdır" demiştir.

Tirmizi, Fiten 27, (2193).

4492 - İmran İbnu Husayn radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimden bir grup (taife), hak üzerine savaşmaya devam edeceklerdir. Onlar kendilerine meydan okuyanlara karşı muzafferdirler. Öyle ki, bunların sonuncuları Mesih-Deccal'le de savaşırlar."

Ebu Davud, Cihad 4, (2484).

4493 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetim içinde beni en çok sevenlerden bir kısmı benden sonra gelenler arasından olacak: Mallarını ve ailelerini feda pahasına, beni görmeyi arzu edecekler."

Müslim, Cennet (2832).

4494 - Abdullah İbnu Büsr radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet gününde, ümmetimin (iki alameti olacak: Biri) secde sebebiyle alnındaki parlaklık, (diğeri de) abdest sebebiyle kollarındaki parlaklıktır."

Tirmizi, Salât 427, (607).

4495 - Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah bir ümmete rahmet diledi mi, peygamberlerini kendilerinden önce kabzeder ve onu ümmete bir öncü ve hazırlayıcı yapar. Bir ümmetin helâkini de diledi mi, onları peygamberleri hayatta iken cezalandırır da onun gözünün önünde onları helak eder. Böylece, o ümmetin, -inkâr ve tekzibleri sebebiyle- helakleriyle peygamberin içi rahatlar."

Müslim, Fezail 24, (2288).


İ'TİKAF

96 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) vefat edinceye kadar Ramazan'ın son on gününde itikafa girer ve derdi ki: "Kadir gecesini Ramazan'ın son on gününde arayın". Resûlullah (aleyhissalâtu vesselâm)'dan sonra, zevceleri de itikafa girdiler."

Buhârî, Fadlu Leyletü'l-Kadr 3, İtikâf 1,14; Müslim, İtikaf 5, (1172); Muvatta, İtikaf 7, (1, 316); Tirmizî, Savm 71, (790); Nesâî, Mesâcid 18, (2, 44); Ebu Dâvud, Sıyâm 77, (2462, 2464); İbnu Mâce, Sıyâm 59; (1771).

Bir başka rivayette şöyle denir: Resûlullah (aleyhissalâtu vesselâm) her Ramazan'da itikafa girerdi. Akşam namazını kılar kılmaz itikaf mahaline gelirdi. Râvi der ki: Bir gün Hz. Aişe de itikaf için izin istedi. Resûlullah (aleyhissalâtu vesselâm) izin verdi. Mescidin içinde itikaf için bir çadır kuruldu. Bunu Hafsa validemiz (radıyallahu anhâ) işitti, O'nun için de bir çadır kuruldu. Arkadan Zeyneb (radıyallahu anhâ) validemiz için de bir çadır kuruldu. Sabah olup da Resûlullah (aleyhissalâtu vesselâm) hücresinden çıkınca dört çadır kurulduğunu görür ve "Bunlar da ne?" diye sorar. Durum haber verilince: "Onları bu işe sevkeden şey nedir, Allah'ın rızasını kazandıracak bir amel düşüncesi mi? Hayır! Derhal kaldırın, gözüm görmesin!" emretti. Çadırlar kaldırıldı. O Ramazan Resûlullah (aleyhissalâtu vesselâm)'da itikafı terketti. Şevvâl'in son onunda itikafa girdi."

Bir diğer rivayette şöyle denir: "Resûlullah (aleyhissalâtu vesselâm) çadırların kaldırılmasını emretti. Derhal yıkıldılar. O yıl itikafa girmeyi Ramazan'da terketti, Şevvâl ayının ilk onunda yerine getirdi."

97 - Ebu Saîd (radıyallahu anh) anlatıyor: "Biz Hz. Peygamber (aleyhissalâtu vesselâm)'le birlikte Ramazan'ın orta on gününde i'tikafa girdik, yirminci günün sabahı olunca eşyalarımızı (evlerimize) taşıdık. Resûlullah (aleyhissalâtu vesselâm) (bir hutbe irad etti ve) sonra şunu söyledi: "İtikafa girmiş olanlar, itikaf mahallerine dönsünler. Zira bu gece bana Kadir gecesinin hangi gece olduğu gösterilmişti, sonra unutturuldu. Siz, son onda ve tek gecelerde arayın. Ayrıca bu gece kendimi su ve çamur içinde secde eder gördüm." Resûlullah (aleyhissalâtu vesselâm) itikaf mahalline dönünce, o günün sonuna doğru hava bozdu. Mescid o sıralarda (üzeri dallarla örtülmüş) çardak şeklindeydi. Hz. Peygamber (aleyhissalâtu vesselâm)'in burnu ve burun yumuşağı üzerinde su ve çamur bulaşığını gördüm. Bu gece 21. gece idi."

Buhârî, Fadlu Leylet'l-Kadr 2, 3, İtikaf 1, 9, 13; Müslim, Sıyâm 213, (1167);

98 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) her Ramazanda on gün i'tikafa girerdi. Vefat ettiği yılda ise yirmi gün i'tikafa girdi."

Buhârî, İ'tikaf 17; Ebu Dâvud, Savm 78, (2466). İbnu Mâce, Sıyâm 58, (1769).

99 - Enes ve Ubey İbnu Ka'b (radıyallahu anh) anlatıyorlar. Hz. Peygamber (aleyhissalâtu vesselâm) Ramazan'ın son on gününde itikafa girerlerdi. Fakat bir sene (seferde olduğu için) itikafa girmedi, müteakip yıl yirmi gün itikaf yaptı."

Hadisi Ebu Dâvud, Übeyy hazretlerinden (Savm 77, (2463)); Tirmizî de Enes hazretlerinden (Savm 79, (803)) rivayet etmiştir. İbnu Mâce, Sıyam 58, (1770).

100 - Hz. Aişe (radıyallahu anhâ)'nin anlattığına göre, "Hz. Peygamber (aleyhissalâtu vesselâm) mescitte itikafda olduğu sırada, kendisi de hayızken, Resûlullah (aleyhissalâtu vesselâm)'ın saçlarını taramıştır. Bu hizmeti yaparken kendisi odasından ayrılmamış; Resûlullah (aleyhissalâtu vesselâm) başını ona uzatmıştır. Hz. Peygamber (aleyhissalâtu vesselâm) itikafta iken, (büyük veya küçük abdest bozmak gibi) zarurî bir ihtiyaç olmadıkça odaya girmezdi."

Buhârî, Hayz 2, İtikaf 2, 3, 4, 19, Libâs 76; Müslim, Hayz 6-7 (297); Muvatta, İ'tikaf 1 (1, 312); Tirmizî, Savm 80, (804); Ebu Dâvud, Sıyam 79 (2467, 2468, 2469); Nesâî, Hayz 20, (1, 193).

Ebu Dâvud'da şu ziyade var: Resûlullah (aleyhissalâtu vesselâm) itikafda iken hastaya uğrar, oyalanmadan halini sorar geçerdi. Hz. Aişe buyurdu ki: "Aslında, mûtekif için sünnet olanı, hasta ziyaretine gitmemesi, cenaze merasimine katılmaması, kadına temas etmemesi, kadının tenine tenini değedirmemesi, zarurî ihtiyaç dışında da itikaf yoktur."

(Ebu Dâvud, Savm 80, 2473).

101 - Yine Hz. Aişe (radıyallahu anhâ) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm)'ın zevcelerinden biri, müstehaza haliyle Resûlullah (aleyhissalâtu vesselâm)'la birlikte itikafa girdi. Öyle ki, kadın, kanı ve elbisesinde sarı lekeyi de görüyor bu halde de namaz kılıyordu. Kanın şiddetli akması halinde (kirletmeyi önlemek için) altına leğen koyduğu oluyordu."

Buhârî, Hayz 10, İtikaf 10; Ebu Dâvud, Savm 81, (2476);

102 - Ali İbnu'l-Hüseyn anlatıyor: Safiyye (radıyallahu anhâ) buyurdu ki: "Hz. Peygamber (aleyhissalâtu vesselâm) itikafta iken ziyaret maksadıyla geceleyin yanına uğradım. Bir müddet konuştuk. Sonra geri dönmek üzere kalktım. Uğurlamak üzere de o kalktı. Kapıya kadar gelmişti ki, Ensar'dan iki kişi oradan geçiyordu. Hz. Peygamber (aleyhissalâtu vesselâm)'i görünce hızlandılar. Resûlullah (aleyhissalâtu vesselâm): "Ağır olun dedi, şu yanımdaki Huyey'in kızı Safiyye'dir." Onlar: "Subhânallah, dediler bu da ne demek ey Allah'ın Resûlu" Hz. Peygamber (aleyhissalâtu vesselâm): "Şeytan, insana, damarlardaki kan gibi nüfuz eder. Ben, onun kalplerinize bir kötülük atmasından korkarım" buyurdu."

"Buhârî, İ'tikaf 8, 11, 18 Farzu'l-Humus 4, Bed'u'l-Halk 11, Edeb 121, Ahkâm 21; Müslim, Selam 23-25 (2174, 2175); Ebu Dâvud, Sıyâm 79, (2470).

103 - İbnu Ömer (radıyallahu anh) anlatıyor: "Babam Ömer (radıyallahu anh) cahiliye devrinde iken geceleyi itikafa girmek üzere nezretmişti (adamıştı). -Hatta Mescid-i Haram'da bir gün itikaf yapmayı adamıştı diye de rivayet edilir- Durumu Hz. Peygamber (aleyhissalâtu vesselâm)'den sordu. Resûlullah (aleyhissalâtu vesselâm) "Nezrini yerine getir" buyurdu."

Buhârî, İtikaf 5, 15, 16; Humus 19, Megâzî 54, Eymân 29; Müslim, Eymân 27, (1656) Tirmizî, Nüzûr 12, 12, (1539); İbnu Mace, Keffarât 18, (2129).


İYİLİK

EBEVEYNE İYİLİK

152 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Bir adam gelerek: "Ey Allah'ın Resûlü iyi davranıp hoş sohbette bulunmama en ziyaâde kim hak sâhibidir?" diye sordu. Hz. Peygamber (aleyhissalâtu vesselâm): "Annen!" diye cevap verdi. Adam: "Sonra kim?" dedi, Resûlullah (aleyhissalâtu vesselâm) "Annen!" diye cevap verdi. Adam tekrar: "Sonra kim?" dedi Resûlullah (aleyhissalâtu vesselâm) yine: "Annen!" diye cevap verdi. Adam tekrar sordu: "Sonra kim?" Resûlullah (aleyhissalâtu vesselâm) bu dördüncüyü: "Baban!" diye cevapladı."

Buhârî, Edeb 2; Müslim, Birr 1, (2548).

153 - Küleyb İbnu Menfa'a ceddi bulunan Küleyb el-Hanefi (radıyallahu anh)'den anlattığına göre, kendisi Resûlullah (aleyhissalâtu vesselâm)'a gelerek sormuştur: "Ey Allah'ın Resûlü kime karşı iyilik yapayım?" Hz. Peygamber (aleyhissalâtu vesselâm) şu cevabı vermiştir: "Annene, babana, kızkardeşine, oğlan kardeşine, bunu takip eden azadlına. Bu iyiliği de, üzerine vâcib olan bir hakkın ödenmesi, yani, sıla-ı rahmin yerine getirilmesi olarak yapacaksın. (Nafile, ihtiyarî, hasbî bir davranış tatavvu grubuna giren bir amel olarak değil)".

Ebu Dâvud, Edeb 129, (5140).

154 - Behz İbnu Hakîm babası tarikiyle dedesi Mu'aviye İbnu Hayde el-Kuşeyrî (radıyallahu anh)'den naklediyor. Hz. Peygamber (aleyhissalâtu vesselâm)'e: "Ey Allah'ın Resûlü, kime iyilik yapayım? diye sordum. Bana: "Annene" dedi. "Sonra kime?" diye tekrar ettim. "Annene" dedi. "Sonra kime?" dedim. "Annene" dedi. "Sonra kime?" dedim, bu dördüncüde "Babana, sonra da tedrici yakınlarına" diye cevap verdi."

Ebu Dâvud, Edeb 129, (5141); Tirmizî Birr 1, (1898).

Ebu Dâvud bir rivayette şu ziyadeyi kaydeder: "Haberiniz olsun, kişi azatlısından bir fazlasını istese, azadlı (mevlâ) bu (ihtiyaç fazlası)na sâhib olduğu halde yerine getirmese kıyamet günü vermemiş olduğu bu fazlalık bir engerek yılanı olarak kendisine getirilir."

155 - Abdullah İbnu Amr İbnu'l-Âs (radıyallahu anh) anlatıyor: "Bir adam: "Ey Allah'ın Resûlü benim malım ve bir de çocuğum var. Babam malımı almak istiyor" (ne yapayım?) diye sordu. Resûlullah (aleyhissalâtu vesselâm): "Sen ve malın babana aitsiniz. Şunu bilin ki, evladlarınız kazançlarınızın en temizlerindendir. Öyle ise evladlarınızın kazançlarından yiyin" buyurdu."

Ebu Dâvud, Büyü 79, (3530); İbnu Mâce, Ticârât 64, (2291)-2292).

156 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) bir gün: "Burnu sürtülsün, burnu sürtülsün, burnu sürtülsün" dedi. "Kimin burnu sürtülsün ey Allah'ın Resûlü?" diye sorulunca şu açıklamada bulundu: "Ebeveyninden her ikisinin veya sâdece birinin yaşlılığına ulaştığı halde cennete giremeyenin."

Müslim, Birr 9, (251); Tirmizî, Daavât 110 (3539). Rivayetin yukarıdaki metni, Müslim'deki metindir.

157 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Hiçbir evlad, babasının hakkını, bir istisna durumu dışında ödeyemez. O durum da şudur: Babasını köle olarak bulur, satın alır ve âzad eder."

Müslim, Itk 25, (1510); Ebu Dâvud, Edeb 129, (5137); Tirmizî, Birr 8, (1907); İbnu Mâce, Edeb 1, (3659).

158 - Abdullah İbnu Amr İbni'l-Âs (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdu: "Allah'ın rızası babanın rızasından geçer. Allah'ın memnuniyetsizliği de babanın memnuniyetsizliğinden geçer."

Tirmizî, Birr 3 (1900).

Tirmizi bu hadisi hem Hz. Peygamber (aleyhissalâtu vesselâm)'in sözü (merfu) olarak, hem de sahâbî sözü (mevkuf) olarak rivayet eder. Ayrıca mevkuf olarak rivayet eden tarîkin sahih olduğunu söyler.

159 - İbnu Amr (radıyallahu anh) anlatıyor: "Bir adam, cihada iştirak etmek için Hz. Peygamber (aleyhissalâtu vesselâm)'den izin istedi. Resûlullah (aleyhissalâtu vesselâm): "Annen baban sağlar mı?" diye sordu. Adam: "Evet" deyince: "Onlara (hizmet de cihad sayılır), sen onlara hizmet ederek cihad yap" buyurdu.

Buhârî, Cihâd 138, Edeb 3; Müslim, Birr 5, (2539); Ebu Dâvud, Cihad, 33, (2529); Nesâî, Cihad 5; Tirmizî, Cihad 2, (1671).

Müslim'in bir diğer rivayetinde adam: "...Sana, hicret ve cihad etmek ecrini de Allah'tan istemek şartı üzerine biat ediyorum" der. Resûlullah (aleyhissalâtu vesselâm): "Anne ve babandan sağ olan var mı?" diye sorar. Adam: "Evet, her ikisi de sağ" deyince: "Yani sen Allah'tan ecir istiyorsun?" der. Adamın "evet"i üzerine: "Öyleyse vâlideyn'in yanına dön. Onlara iyi bak, (Allah'ın rızası ondadır)" emreder.

Ebu Dâvud ve Nesâî'de gelen bir diğer rivayette adam: "Ağlamakta olan ebeveynimi de geride bıraktım" der. Resûlullah (aleyhissalâtu vesselâm) ona "Yemen'de bir kimsen var mı?" diye sordu. Adam: "Ebeveynim var" deyince "Peki, onlar sana izin verdiler mi? diye tekrar sordu. "Hayır" cevabı üzerine: "Öyleyse onlara geri dön, onlardan izin iste. Şâyet izin verirlerse cihada katıl, vermezlerse onlara hizmet et!" emretti."

160 - Muâviye İbnu Câhime'nin anlattığına göre; Câhime (radıyallahu anh) Hz. Peygamber (aleyhissalâtu vesselâm)'e gelir ve: "Ey Allah'ın Resûlü, ben gazveye (cihad) katılmak istiyorum, bu konuda sizinle istişâre etmeye geldim" der. Resûlullah (aleyhissalâtu vesselâm): "Annen var mı?" diye sorar. "Evet" deyince, "Öyleyse ondan ayrılma zira cennet onun ayağının altındadır" buyurur.

Nesâî, Cihad 6, (6, 11).

161 - İbnu Ömer (radıyallahu anh) anlatıyor: "Nikâhım altında bir kadın vardı ve onu seviyordum da. Babam Ömer ise, onu sevmiyordu. Bana: "Boşa onu" dedi. Ben itiraz ettim ve boşamadım. Babam Ömer (radıyallahu anh) Hz. Peygamber (aleyhissalâtu vesselâm)'e gelerek durumu arzetti. Resûlullah (aleyhissalâtu vesselâm) bana: "Boşa onu" dedi.

Ebu Dâvud, edeb 129, (5138); Tirmizî, Talâk 13, (1189). Tirmizî hadisin sahih olduğunu da belirtti.

162 - Ebu'd-Derda (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Baba cennetin orta kapısıdır. Dilersen bu kapıyı terket dilersen muhafaza et" dediğini işittim.

Tirmizî, Birr, 3, (1901). Tirmizî, hadise "sahih" dedi.

163 - Büreyde (radıyallahu anh) anlatıyor: "Bir kadın: "Ey Allah'ın Resûlü, ben anneme bir cariye tasadduk etmiştim. Şimdi annem öldü" dedi. Resûlullah (aleyhissalâtu vesselâm): "Sadaka yapmış olmanın) ecrini mutlaka alacaksın. Miras yoluyla cariye sana geri gelecek (tekrar senin olacak)" buyurdu. Kadın: "Ey Allah'ın Resûlü annemin bir aylık oruç borcu vardı, onun yerine tutabilir miyim?" diye sordu. "Annene bedel tut!" dedi. Kadın: "Ey Allah'ın Resûlü, annem hiç haccetmedi, onun yerine hac yapabilir miyim?" diye sordu Resûlullah (aleyhissalâtu vesselâm): "Evet, ona bedel haccet" buyurdu."

Müslim, Sıyam 157, (1149); Tirmizî, Zekât 31 (667); Ebu Dâvud, Vesâyâ 12, (2877), Zekât 31, (1656).

164 - Esma Bintu Ebî Bekr (radıyallahu anhâ) anlatıyor: Henüz müşrik olan annem yanıma geldi. (Nasıl davranmam gerekeceği hususunda) Hz. Peygamber (aleyhissalâtu vesselâm)'den sorarak: "Annem yanıma geldi, benimle (görüşüp konuşmak) arzu ediyor, anneme iyi davranayım mı?" dedim. "Evet" dedi, ona gereken hürmeti göster."

Buhârî, Hibe 28, Edeb 8; Zekat 50 (1003); Ebu Dâvud, Zekât, 34, (1668);

165 - İbnu Ömer (radıyallahu anh) anlatıyor: "Bir adam Resûlullah (aleyhissalâtu vesselâm)'a gelerek: "Ben büyük bir günah işledim, buna tevbe imkanım var mı?" dedi. Hz. Peygamber (aleyhissalâtu vesselâm): "Annen var mı?" diye sordu. Adam: "Hayır yok" dedi.

"Peki teyzen de mi yok?" dedi. Adam: "Hayır, var" deyince Resûlullah (aleyhissalâtu vesselâm): "Öyle ise ona iyilik yap!" diye emretti."

Tirmizî, Birr 6, (1905).

Tirmizî el-Berâ'dan kaydettiği diğer bir hadiste şu ziyadeye yer verir: "Teyze anne makamındadır."

166 - Ebu Üseyd Mâlik İbnu Rebî'a es-Sâidî (radıyallahu anh) anlatıyor: "Bir adam: "Ey Allah'ın Resûlü, anne ve babamın vefatlarından sonra da onlara iyilik yapma imkânı var mı, ne ile onlara iyilik yapabilirim?" diye sordu. Resûlullah (aleyhissalâtu vesselâm): "Evet vardır" dedi ve açıkladı: "Onlara dua, onlar için Allah'tan istiğfar (günahlarının affedilmesini) taleb etmek, onlardan sonra vasiyetlerini yerine getirmek, anne ve babasının akrabalarına karşı da sıla-i rahmi ifa etmek, anne ve babanın dostlarına ikramda bulunmak."

Ebu Dâvud, Edeb 129, (5142); İbnu Mâce, Edeb 2, (3664).

167 - İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı işittim, şöyle diyordu: "Kişinin yapacağı en üstün iyiliklerden biri, ölümünden sonra babasının dostlarına sıla-ı rahimde bulunmasıdır."

Müslim, Birr,11-13 (2552); Tirmizî, Birr, 5 (1904); Ebu Dâvud, Edeb 129, (5143).

168 - Ömer İbnu's-Sâib'den rivayet edildiğine göre, şu haber kendisine ulaşmıştır: "Peygamberimiz (aleyhissalâtu vesselâm) bir gün otururken süt babası çıkagelir. Resûlullah (aleyhissalâtu vesselâm) hürmeten, onun için, giydiği şeylerden birini serer ve üzerine oturtur. Az sonra süt annesi gelir. Peygamberimiz (aleyhissalâtu vesselâm) bunun için de elbisenin diğer tarafını serer, kadın üzerine oturur. Biraz sonra süt-oğlan kardeşi gelir. Resûlullah (aleyhissalâtu vesselâm) kalkarak onu da önüne oturtur."

Ebu Dâvud, Edeb 129, (5145).

169 - Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "Kim ebeveyninden birine bedel haccederse, bu haccla onun borcunu ödemiş olur. Bu durum semâdaki ruhuna müjdelenir. Kişi, anne ve babasına karşı isyankâr (âkk) bile olsa (bu iyiliği sebebiyle) Allah'ın nezdinde (iyi kullar meyanında) yazılır."

Diğer bir rivayette ise: "Babası için bir hacc, kendisi için yedi hacc yazılır" denmiştir.

Bu rivayeti Rezîn tahric etti. Bu rivayet Heysemî'nin Mecmau'z-Zevâid'inde, Taberâni'nin Mu'cemu'l-Kebir'inden kaydedilmiştir (3, 282).

EVLAD VE AKRABALARA İYİLİK

170 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Yanıma bir kadın girdi. Beraberinde iki kız çocuğu da vardı. Bir şeyler istedi. Aksi gibi yanımda bir hurmadan başka bir şey yoktu. Onu verdim. Kadın aldı ve ikiye bölerek kızlarına taksim etti. Kendine pay ayırmadı. Çıkıp gittiler. Arkadan Resûlullah (aleyhissalâtu vesselâm) girdi. Durumu ona anlattım. Dedi ki: "Kim bu şekilde kızlarla imtihan edilir o da onlara iyi davranırsa, kızlar, onun için, ateşe karşı perde olurlar."

Buhârî, Zekât 10, Edeb 19; Müslim, Birr 147, (2629); Tirmizî, Birr 13, (1916).

171 - Hz. Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Büluğa erinceye kadar kim iki kız evladı yetiştirirse -parmaklarını birleştirerek- kıyamet günü o ve ben şöyle beraber oluruz."

Müslim, Birr 149, (2631); Tirmizî, Birr 13, (1917).

Tirmizî'de: "O ve ben cennete şu iki şey gibi beraber gireriz" dedi ve iki parmağıyla işaret etti" şeklinde gelmiştir.

172 - Ebu Saîd (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm): "Kim "üç kız" veya "üç kızkardeş" veya "iki kız kardeş" veya "iki kız" yetiştirir, terbiye ve te'diblerini eksik etmez, onlara iyi davranır ve evlendirirse cenneti hak etmiştir."

Ebu Dâvud, Edeb 130, (5147); Tirmizî, Birr, 13 (1913).

Ebu Dâvud'da İbnu Abbas (radıyallahu anh)'dan şu rivayet de kaydedilmiştir: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Kimin iki kızı olur da bunları öldürmez, alçaltmaz, oğlan çocuklarını bunlara tercih etmezse Allah onu cennete koyar." (5147. H).

173 - Avf İbnu Mâlik el-Eşca'i (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm): "Ben ve yanakları kararmış kadın kıyamet günü şu iki şey gibi yan yanayız. -Hadisi rivayet eden Yezid İbnu Zürey, baş ve orta parmaklarıyla işaret yaptı.- O kadın ki, mevkii, makamı bulunan kocasından dul kalmıştır, (maddi imkânlarından başka) neseb ve güzelliği yerindedir. Bütün bunlara rağmen (evlenmez) ve yetimler büyüyünceye veya ölünceye kadar kendini onlara hasreder."

Hadîste geçen "yanakları kararmış kadın" tabiriyle Hz. Peygamber (aleyhissalâtu vesselâm) yetimlerini büyütmek gayesiyle süslenmeyi ve rahat yaşamayı terkeden, çektiği sıkıntılar sebebiyle cildi kararan dul kadını ifade buyurmuştur.

Ebu Dâvud, Edeb 130, (5149).

174 - Havle bintu Hakîm (radıyallahu anhâ) anlatıyor: Bir gün, Resûlullah (aleyhissalâtu vesselâm) kızı Fatıma (radıyallahu anhâ)'nın iki oğlundan birini kucaklamış olduğu halde evden çıktı ve şöyle diyordu: "Siz var ya, sizin yüzünüzden (ebeveyniniz) cimriliğe, korkaklığa ve cehâlete düşüyorlar. Ve siz Allah'ın reyhanındansınız."

Tirmizî, Birr, 11 (1911); İbnu Mâce, Edeb 3, (3666).

175 - Berâ (radıyallahu anh) anlatıyor: "Hz. Ebu Bekir (radıyallahu anh) Hz. Aişe (radıyallahu anhâ)'ye uğradı. Aişe hummaya yakalanmış, hasta idi. "Kızım, nasılsın?" diye hatırını sordu ve yanağından öptü."

Ebû Dâvud, Edeb 158 (5222); Buhârî, Menâkıbu'l-Ensar 45.

176 - Said İbnu'l-Âs (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "Bir baba çocuğuna güzel ahlâktan daha üstün bir miras bırakamaz"

Tirmizî, Birr 33, (1953).

Yine Tirmizî'de, Câbir İbnu Semure'den gelen bir başka rivayette, Resûlullah (aleyhissalâtu vesselâm) şöyle buyurur: "Kişinin çocuğunu bir kerecik terbiye etmesi, onun için bir Sa' miktarında yiyecek tasadduk etmesinden daha hayırlıdır."

177 - Hz. Aişe anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Sizin en hayırlınız, ailesine karşı hayırlı olandır. Ben aileme karşı hepinizden daha hayırlıyım. Arkadaşınız öldüğü zaman (kusurlarını zikretmeyi) terkedin."

Tirmizî, Menâkıb 85, (3892).

YETİMLERE İYİLİK

178 - Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Ben ve yetime bakan kimse cennette şöyleyiz" Orta parmağı ile baş parmağını yan yana getirip aralarını açıp kapayarak işaret etti."

Buhârî, Talak 14, Edeb 24; Tirmizî, Birr 14, (1919); Ebu Dâvud, Edeb 131, (5150).

179 - İbnu Abbâs anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Kim Müslümanlar arasından bir yetim alarak yiyecek ve içeceğine dâhil ederse, affedilmez bir günah (şirk) işlememişse, Allah onu mutlaka cennete koyacaktır."

Tirmizî, Birr 14, (1918).

YOLDAN RAHATSIZ EDİCİ ŞEY TEMİZLEMEYE DAİR

180 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "Bir adam yolda yürürken, yol üzerinde bir diken dalına rastladı. Onu alıp dışarı attı. Cenab-ı Hakk bu davranışından memnun kalarak, ona mağfiret etti".

Buhârî, Mezâlim 28, Cemaat 32; Müslim, Birr 128, (1914), İmâret 163, (1914); Muvatta, Salatu'l-Cemaat 6, (1, 131); Tirmizî, Birr 38 (1958); Ebu dâvud, Edeb 172, (5245).

Yukarıdaki metin, Ebu Dâvud hariç beş kitabın beşinde aynen mevcuttur. Ebu Dâvud (az bir farklılıkla) şöyle kaydeder: "Hiçbir hayır yapmamış olan bir adam, yoldan bir diken dalını kaldırdı. Bu ya (yola uzanmış) bir ağaç dalıydı kesip attı ya da yola bırakılmış bir şeyi kaldırıp attı..." gerisi yukarıdaki gibi.

181 - Müslim'de Ebu Zerr (radıyallahu anh) hazretlerinden kaydedildiğine göre, Resûlullah (aleyhissalâtu vesselâm) buyurmuştur ki: "Bana ümmetimin, hayır ve şer, bütün amelleri arzedildi. İyi amelleri arasında, rahatsızlık veren bir şeyin yoldan atılması da vardı. Kötü amelleri arasında yere gömülmeden mescide bırakılmış tükrük de vardı."

Müslim, Mesâcid 58, (553).

182 - Yine Müslim'de Ebu Berze (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, bana faydalı olacak birşey öğret, dedim de şu tavsiyede bulundu: "Müslümanların yolundan rahatsızlık veren şeyleri kaldır"

Müslim, Birr 131, (2618).

İYİLİK ÜZERİNE MÜTEFERRİK HADİSLER

183 - Safvân İbnu Süleym (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "Dul ve kimsesizler için çalışan, Allah yolunda cihad eden veya gündüzleri oruç tutup geceleri de ibadet eden kimse gibidir"

Buhârî, Nafakât 1, Edeb 25, 26; Nesâî, Zekât 78, (5, 86, 87); Müslim, Züd 41, (2982); Tirmizî, Birr 44, (1970).

184 - Amr İbnu'l-Âs (radıyallahu anh) anlatıyor. Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Kırk iyilik vardır. En üstünü sağmal keçi bağışlamaktır. Bu iyiliklerden birini, sevab ümid ederek ve vâdedilen mükâfatı tasdik ederek yapan kimseyi Allah mutlaka, bu ameli sebebiyle, cennete koyar." Ravilerden biri (Hassân) diyor ki: "Keçi bağışı dışındaki amellerisaydık: Verilen selâmı almak, hapşırana yerhamukâllah demek, yoldan rahatsızlık veren şeyi temizlemek vs. gibi, fakat on beşe bile ulaşamadık".

Buhârî, Hibe 35; Ebu Dâvud, Zekat 42, (1683).

185 - Ebu Musa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Her Müslümanın sadaka vermesi gerekir" buyurdu. Kendisine: "Ya bulamayan olursa?" diye soruldu. "Eliyle, çalışır, hem şahsı için harcar, hem de tasadduk eder" cevabını verdi. "Ya çalışacak gücü yoksa?" diye soruldu. "Bu durumda, sıkışmış bir ihtiyaç sâhibine yardım eder" dedi. "Buna da gücü yetmezse?" dendi. "Ma'rufu veya hayrı emreder" dedi. "Bunu da yapmazsa?" diye tekrar sorulunca: "Kendini başkasına kötülük yapmaktan alıkor. Zîra bu da bir sadakadır" buyurdu.

Buhârî, Zekât 30, Edeb 33; Müslim, Zekât 55, (1008).

186 - Yine Buhârî ve Müslim, Ebu Hüreyre'den (r. a.) kaydettiklerine göre, Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurmuştur: "Güneşin doğduğu her yeni günde kişiye, her bir mafsalı için bir sadaka vermesi gerekir. İki kişi arasında adâlet yapman bir sadakadır. Kişiye hayvanını yüklerken yardım etmen bir sadakadır. Güzel söz sadakadır, namaza gitmek üzere attığın her adım sadakadır. Yoldan rahatsız edici bir şeyi kaldırıp atman sadakadır."

Buhârî, Cihâd 72, 128, Sulh 33; Müslim, Müsâfirîn 84, (720), zekât 56, (1009).

187 - Hakîm İbnu Hizâm (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, dedim, cahiliye devrinde yaptığım hayırlar var: Dua, köle âzad etme, sadaka vermek gibi, bana bunlardan bir sevab gelecek mi?" "Sen dedi, zaten, daha önce yaptığın bu iyiliklerin hayrına Müslüman olmuşsun."

Buhârî, Zekât 24, Büyü 100, İtk 12, Edeb 16; Müslim, İman 194-196, (123).

Bir diğer rivayette der ki: Dedim ki: "Allah'a kasem olsun, İslâm'da yaptıklarımdan hiçbirini eksik bırakmadan, câhiliye devrinde hepsini yapmıştım."

Diğer bir rivayette Hâkim'in câhiliye devrinde yüz köle âzad ettiği, yüz deve yükü mal tasadduk ettiği, Müslüman olunca da aynı miktarda hayır yaptığını belirtir.

188 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Dedim ki Ey Allah'ın Resûlü, İbnu Cüd'an câhiliye devrinde sıla-i rahimde bulunur, fakirlere yedirirdi. O bundan fayda görecek mi? Resûlullah (aleyhissalâtu vesselâm) şu cevabı verdi: "(Hayır) iyiliklerin ona bir faydası olmayacaktır. Çünkü o bir gün bile "Ya Rabbi kıyamet günü günahlarımı bağışla" dememiştir."

Müslim, İman 365, (214).

189 - Ebu Zerr (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Yapılan hayırdan (ma'ruf) hiçbir şeyi küçük bulup hakir görme, kardeşini güler yüzle karşılaman bile olsa (bunu ehemmiyetsiz görüp ihmâl etme)"

Müslim, Birr 144, (2626).

190 - Huzeyfe (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Her bir ma'ruf sadakadır"

Buhârî, Edeb 33; Müslim, Zekât 52, (1005); Ebu Dâvud, Edeb 68, (4947); Tirmizî, Birr 45, (1971).

Bu hadisi Tirmizî, Hz. Câbir (radıyallahu anh)'den şu ziyade ile rivayet etti: "Kardeşini güler yüzle karşılaman, kendi kovandan kardeşinin kabına su vermen de birer "ma'ruf"dur".

191 - Adiy İbnu Hâtim (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden herkese Rabbi, aralarında bir tercüman olmaksızı, doğrudan doğruya hitab edecektir. Kişi o zaman (ateşe karşı bir kurtuluş yolu bulmak üzere sağına bakar, hayatta iken gönderdiği (hayır) amellerden başka birşey göremez. Soluna bakar, orada da hayatta iken işlediği (kötü) amellerden başka birşey göremez. Ön cihetine bakar. Karşısında (kendini beklemekte olan) ateşi görür. (Ey bu dehşetli güne inanan mü'minler!) yarım hurma ile de olsa kendinizi ateşten koruyun. Bunu da bulamazsanız güzel bir sözle koruyun"

Buhârî, Rikâk 49, 51, Tevhid 36, 24, Zekât 9, Menâkıb 25, Edeb 34; Müslim, Zekât 67, (1016); Timizî, Kıyamet 1, (2427).

192 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bilin ki, bir ev halkına, sütünden ve yününden istifâde etmeleri için, akşam ve sabah bol süt veren devesini, geçici olarak bağışlayan kimsenin ecri cidden büyüktür."

Müslim, Zekât 73, (1019).

CİMRİLİKLE İLGİLİ BÖLÜM

389 - Ahnef İbnu Kays anlatıyor: "Ben Kureys'ten bir grubla oturuyordum. Oradan Ebu Zerr (radıyallahu anh) geçti. Şöyle diyordu:

"-Mal biriktirenleri, cehennem ateşinde kızdırılan taşlarla müjdele. Bu kızgın taşlar onların her birinin memelerinin uçlarına konacak, tâ kürek kemiklerinden çıkacak; kürek kemiklerine konacak, ta meme uçlarından çıkacak. (Böylece) çalkalanıp duracaklar" dedi. Bu konuşmayı dinleyenler başlarını indirdiler. Onlardan hiçbirinin bu adama cevap verdiğini görmedim. Bunun üzerine adam dönüp gitti. Ben de peşinden onu takip ettim. Nihayet bir direğin dibine oturdu.

-Bu adamların, senin kendisine söylediklerinden hoşlanmadıklarını görüyorum, dedim. Şu cevabı verdi:

-Bunların hakikaten hiçbir şeye aklı ermiyor. Dostum Ebu'l-Kâsım (aleyhissalâtu vesselâm) bir keresinde beni çağırdı. Yanına varınca bana:

-Uhud'u görüyormusun? dedi.

-Evet görüyorum dedim. Bunun üzerine:

-Bunun kadar altınım olmasını istemem, (olsaydı) üç dinar müstesna hepsini infak ederdim, buyurdu. Ebu Zerr (radıyallahu anh) önceki sözünü te'kiden:

-Bu (Kureyşliler var ya) dünyayı topluyorlar hiçbir şeye akılları ermiyor, dedi.

Ben:

-Seninle bu Kureyşli kardeşlerinin arasında ne var ki, onların yanına uğramıyor, onlardan birşey almıyorsun? dedim.

Ebu Zerr:

-Hayır! Rabbine yemin ederim, taa Allah ve Resûlüne kavuşuncaya kadar ben onlardanne dünyalık isterim ne de kendilerine din nâmına bir şey sorarım, dedi. Ben tekrar:

-Şu ihsan meselesi hakkında ne dersin? dedim.

-Sen onu al. Çünkü, bugün onda bir nafaka var. Ancak, bu ihsan dinin karşılığında yapılırsa, bırak alma, dedi.

Buhârî, Zekât 4; Müslim, Zekât 34. (992).

390 - Bir başka rivayette şöyle denmiştir:

"Ben Resûlullah (aleyhissalâtu vesselâm)'la beraber yürüyordum. O, Uhud dağına bakıyordu. Bir ara: "Evimde üç gece kalacak altınım olsun istemem. Ancak üzerimdeki bir borç sebebiyle tek dinarı koruyabilir, geri kalanın da Allah'ın kullarına şöyle şöyle dağıtılmasını emrederdim" dedi ve elleriyle önüne, sağına soluna dağıtma işareti yaptı".

Buhârî, Zekât 4; İstikrâz 3, Bed'u'l-Halk 6; İsti'zân 30, Rikâk 13, 14; Müslim, Zekât 34 (992).

391 - Ebu Zerr (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) Kâbe'nin gölgesinde otururken yanına geldim. Beni görünce: "Kâbe'nin Rabbine kasem olsun onlar zararda" buyurdu. Ben:

-Ey Allah'ın Resûlü, annem babam sana feda olsun, onlar kimlerdir? dedim. Buyurdu ki:

-"Onlar malca çok olanlardır. Ancak -eliyle ön, arka, sağ ve sol taraflarını göstererek- şöyle şöyle bol bol vermelerini emredenler müstesna" dedi ve hemen ilâve etti:

-"Böyleleri ne kadar az! Şunu bilin ki, devesi, sığırı, davarı olup da zekâtını vermeyen her insan kıyamet günü, o malları, mümkün olan en iri ve en semiz şekilde karşısına çıkıp, sırayla boynuzlarıyla toslayacak, ayaklarıyla çiğneyecek. Sonuncusu da bu muameleyi yapınca birinci tekrar başlayacak. Bu hal, insanlar arasındaki hüküm bitinceye kadar devam edecek."

Müslim, Zekât, 301, (590); Buhârî, Eymân 3, Zekât 43; Tirmizî, Zekât 1, (617); Nesâî, Zekât 2, (5, 10-11).

392 - İbnu Ömer anlatıyor: "Bir gün Resûlullah (aleyhissalâtu vesselâm) bize hitab ederek şöyle buyurdular: "Sıkılık huyundan kaçının. Zira sizden önce gelip geçenler bu huy yüzünden helâk oldular. Şöyle ki: Bu huy onlara cimrilik emretti, onlar hemen cimrileşiverdiler, sıla-ı rahmi kesmelerini emretti, hemen sıla-ı rahmi kestiler, doğru yoldan çıkmayı (fücur) emretti, hemen doğru yoldan çıktılar."

Ebu Dâvud, Zekât 46, (1698).H.

ANNE BABAYA İYİLİK

7045 - İbnu Selame es-Sülemî radıyallahu anh anlatıyor:

"Resülullah aleyhissalatu vesselam buyurdular ki: "Kişiye annesi(nin hakkına riayeti) tavsiye ederim. Kişiye annesi(nin hakkına riayeti) tavsiye ederim. Kişiye annesi(nin hakkına riayeti) tavsiye ederim" -diye üç kere tekrar etti. Sonra şöyle devam etti:- "Kişiye babası(nın hakkına riayeti) tavsiye ederim, kişiye kendi yerine işini takip eden velisi(nin hakkına riayeti) tavsiye ederim, hatta velisi kendisine eza vermiş bile olsa."

7046 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Reslulullah aleyhissalâtu vesselâm buyurdular ki: "Kıntâr onikibin okiyyedir. Her okiyye, yerle gök arasında bulunan şeylerin hepsinden hayırlıdır."

Yine Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kişinin ahirette derecesi yükseltilir. Bunun üzerine: "Bu yükselme (hakkım değildi), nereden gelmedir?" der. Kendisine: "Bu senin için evladının yaptığı istiğfar sebebiyledir" denilir."

7047 - Mikdam İbnu Ma'dîkerb radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah Teâla hazretleri size annelerinizin haklarına riayeti tavsiye etmektedir. Bunu üç sefer tekrarladı Allah size babalarınızın haklarına riayet etmenizi tavsiye etmektedir. Allah size akrabalarınızın haklarına yakınlık derecesine göre riayet etmenizi tavsiye etmektedir."

7048 - Ebu Ümâme radıyallahu anh anlatıyor: "Bir adam: "Ey Allah'ın Resülü, anne ve babanın çocukları üzerinde hakları nedir?" diye sormuştu. Aleyhissalâtu vesselâm: "Onlar senin cennet ve cehennemindirler" buyurdu."

BABANIN ÇOCUKLARINA VE BİLHASSA KIZA İYİ DAVRANMASI

7049 - Ya'la İbnu Mürre radıyallahu anh anlatıyor: "Hz. Ali'nin oğulları Hz. Hasan ve Hz. Hüseyin radıyallahu anhüm ecmain koşarak Resûlullah aleyhissalâtu vesselâm'a geldiler. Efendimiz onları bağrına bastı ve: "Şurası muhakkak ki, çocuk, cimrilik ve korkaklık sebebidir" buyurdular."

7050 - Sürâka İbnu Mâlik radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Size sadakanın en faziletlisini haber vereyim mi? (Boşanma, kocasının ölümü gibi bir sebeple sana geri gönderilmiş ve senden başka çalışanı (Nafakasını temin edecek bir kimsesi) olmayan kızın (için harcadığın)dır."

7051 - Ahnef İbnu Kays'ın amcası Sa'sa'a İbnu Muaviye radıyallahu anhüma anlatıyor: "Bir kadın beraberinde iki kızıyla birlikte Hz. Aişe'nin yanına girdi. Aişe radıyallahu anhâ kadıncağıza üç tane kuru hurma verdi. Kadın çocuklarına birer hurma verdi, kalan üçüncü hurmayı da çocukları arasında taksim etti."

Hz. Aişe der ki: "Az sonra Resülullah aleyhissalatu vesselam geldi, hadiseyi kendisine anlattım. Bunun üzerine: "Buna hayret mi ettin? Kadın bu davranışı sebebiyle cennete girdi" buyurdular."

7052 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Kim, erginlik çağına varan iki kızına, onlar yanında kaldıkları veya kendisi onların yanında kaldığı müddetçe iyilik yapar ihsanda bulunursa, bu kızlar onu mutlaka cennete dahil ederler."

7053 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Çocuklarınıza gereken ikramı yapın ve terbiyelerini güzel yapın."

KOMŞU HAKKI

7054 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Cebrail aleyhisselâm komşu hakkında öyle ısrarla tavsiyede bulundu ki, komşuyu komşuya varis kılacak zannettim."

YETİM HAKKI

7055 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki "Allahım! Ben şu iki zayıfın hakkının çiğnenmesinden cidden sakındırırım: Yetim ve kadın."

7056 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Müslümanlar içinde en hayırlı ev kendisine iyilik yapılan bir yetimin bulunduğu evdir. Müslümanlar içinde en kötü ev de kendisine kötülük yapılan bir yetimin bulunduğu evdir."

7057 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim üç yetimi yetiştirir, nafakasını temin ederse, sanki ömrü boyu geceleri namaz kılmış, gündüzleri oruç tutmuş ve sabahtan akşama yalın kılıç Allah yolunda cihad etmiş gibi sevap alır. Keza, ben ve o, şu iki kardeş (parmak) gibi cennette kardeş oluruz" buyurdu ve şehadet parmağı ile orta parmağını birbirine yapıştırdı."

SUYU SADAKA ETMENİN FAZİLETİ

7058 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kıyamet günü insanlar saf saf olurlar -İbnu Nümeyr dedi ki:"Cennet ehli saf saf olurlar: Derken cehennem ehlinden bir kişi cennet ehlinden birine uğrar ve: "Ey fülan! Hatırladın mı sen su istemiştin de ben sana bir içimlik su vermiştim" der, (ve bu suretle şefaat diler). (Resülullah aleyhissalatu vesselam buyurdu ki:) "Adam, o kimseye şefaat eder. (Cehennemlik olan bir başka) adam, cennetlik olan bir başkasının yanından geçer ve ona: "Sana abdest suyu verdiğimi hatırlıyor musun?" der (şefaat ister. O da hatırlar) ve ona şefaat eder."

(Ravi) İbnu Nümeyr (rivayetinde biraz farkla) şöyle der: "Ve cehennemlik olanlardan biri cennetlik olanlardan birine): "Ey falan! Beni şöyle şöyle bir işe gönderdiğin günü hatırlıyor musun? Ben o gün senin için gitmiştim. (Bu sözüyle şefaatini ister. Cennetlik olan) kimse de ona şefaat eder."

7059 - Sürâka İbnu Cu'şem radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a, kendi develerini sulamak için hazırlayıp sıvadığım havuzlarıma gelen yolunu kaybetmiş yitik deveyi sularsam benim için bir sevap olup olmadığını sordum. Bana: "Evet, hararetli her ciğer sahibin(i sulamak)ta bir sevap vardır" buyurdular."

KÖLELERE İYİLİK

7060 - Hz. Ebu Bekr radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm (bir defasında): "Mülkiyeti altında bulunan (köle ve cariye)lere kötü muamele eden kimse cennete girmeyecektir" demişti.

"Ey Allah'ın Resûlü! Siz bize: "Bu ümmet, köle ve yetimi en çok olan ümmettir" diye haber vermediniz mi" dediler. Aleyhissalâtu vesselâm: "Evet! Öyleyse onlara çocuklarınıza verdiğiniz değer gibi değer verin ve yediklerinizden yedirin!" buyurdu."

Ashab bu defa: "Köle ve cariyeler bize dünyada ne gibi faide sağlar?" diye sordu. Aleyhissalâtu vesselâm: "Savaş için beslediğin bir at üstünde Allah yolunda cihad edersin. Senin kölen de senin ihtiyacını giderir. Namaz kıldığı zaman artık o senin kardeşindir" açıklamasını yaptılar."

SELAMI YAYMAK

7061 - Ebu Ümâme radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bize selâmı yaygınlaştırmamızı (tanıdık, tanımadık herkese vermemizi) emretti."

GAYR-İ MÜSLİMİN SELAMI NASIL ALINIR?

7062 - Ebu Abdirrahman el-Cühenî radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Yarın ben yahudilere kadar gideceğim, sakın onlara, önce siz selam vermeye kalkmayın. Onlar size selam verirse sadece "ve aleyküm" deyin."

KAPI ÇALMA (İZİN İSTEME)

7063 - Ebu Eyyüb el-Ensâri anlatıyor: "(Bir gün), Ey Allah'ın Resûlü! Şu selâm malum. İsti zan (=izin istemek=kapı çalmak) nedir?" diye sorduk. Şu açıklamayı yaptılar: "(Bir başkasının evine girmek isteyen) kimse (varlığını duyurmak için kapıda, sesli olarak) sübhanallah, Allahüekber, elhamdilillah! der, öksürüp boğazını temizler (ve içeri girmek istediğini haber verip) ev halkından böylece izin ister."

NASILSINIZ? DİYE HALİ SORULAN

7064 - Hz. Câbir radıyallahu anh anlatıyor: "Ey Allah'ın Resülü nasıl sabaha erdiniz?" diye sordum. Bana: "(Nafile) oruç tutmayan ve hiçbir hastayı ziyaret edemeyen bir adam olarak hayır ile sabahladım" diye cevap verdi."

7065 - Ebu Üseyd es-Sâ'idi radıyallahu anh anlatıyor: "ResülulIah aleyhissalâtu vesselâm, Abbâs İbnu Abdilmuttalib'in evine girerken, Abbâs radıyallahu anh'a: "Esselamu aleyküm" buyurmuş, ev halkı da: "Ve aleykesselam ve rahmetullahi ve berekâtuhu" diye selamını almışlar. Sonra Resülullah, "Nasılsınız?" diye hal-hatır sormuş, onlar da: "Allah'a hamdolsun, iyiyiz. Babamız ve anamız sana feda olsun, sen nasılsın ey Allah'ın Resülü!" diye karşılık vermişler, Aleyhissalâtu vesselâm da: "Allah'a hamdolsun, ben de iyiyim!" buyurmuştur."

BÜYÜĞE İKRAM

7066 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Size bir kavmin büyüğü gelince onu büyükleyin, ikramda bulunun."

HAPŞIRANA TEŞMİT

7067 - Hz. Ali anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz hapşırınca "Elhamdulillah!" desin. Yanındakiler ona, yerkamukellah! desinler, hapşıran da onlara "Yehdikümullah ve yuslihu bâleküm (Allah size hidayette bulunsun ve halinizi iyi kılsın)" desin."

YANINDA OTURANA SAYGI

7068 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam bir adama rastladımı onunla konuşur, muhatabı ayrılmadıkça da yüzünü ondan çevirmezdi. Muhatabıyla musafaha yapsa, elini muhatabın elinden çekmıezdi. İlk çeken muhatabı olurdu. Aleyhissalatu vesselam'ın dizlerinin, yanında oturan arkadaşının dizlerinden ileri Çıktığı da görülmemiştir."

MAZERETİ KABUL

7069 - Cevzân el-Küfi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim (din) kardeşine bir özür beyan eder de kardeşi bunu kabul etmezse, onun üzerinde meks sahibinin günahı kadar vebal olur."


İYİ SIFATLARIYLA ANMA

KİŞİYİ İYİ SIFATLARIYLA ANMA

7260 - Ebu Züheyr es-Sakafi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bize, Nebavet veya Benavet'te -ravi dedi ki: Benave, Taif'te bir yerdir- hitapta bulundu ve dedi ki: "Cennet ehlini cehennem ehlinden tefrik edip bileceğiniz zaman yakındır." Ashab: "Ne ile bileceğiz ey Allah'ın Resülü?" dediler. Resülullah aleyhissalâtu vesselâm açıkladı:

"(Kişiler hakkında yapacağınız iyilikle anma ve kötülükle anma suretiyle, sizler, birbirinize karşı Allah'ın şahitlerisiniz, (sizin hayırla yâdettikleriniz cennetliktir, zemmederek, kötülüyerek andıklarınız da cehennemliktir)."

7261 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Bir adam, Resülullah aleyhissalâtu vesselâm'a: "Yaptığım işin iyilik veya kötülük olduğunu nasıl anlayabilirim?" diye sordu. Aleyhissalâtu vesselâm: "Komşunun "iyi yaptın!" dediğini işitirsen iyilik yaptın demektir. Eğer "kötülük yaptın!" dediklerini işitirsen, kötülük yaptın demektir" buyurdular."

7262 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Cennetlik kişi o kimsedir ki, Allah kulağını hakkında halkın hayırlı övgüleriyle doldurmuştur, kendisi de hayırla yadedildiğini işitir. Cehennemlik olan da, kendi kulakları, halkın hakkındaki kötü anmalarıyla dolan ve bunu bizzat işiten kimsedir."


KADER

KADERE İMAN

4795 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kul, hayrıyla, şerriyle kadere inanmadıkça, kendine (hayır ve şerden) isabet edecek şeyi atlatamayacağını, (hayır ve şerden) kaçacak olan şeyi de yakalayamayacağını bilmedikçe iman etmiş olmaz."

Tirmizi, Kader 10, 2145.

4796 - Ubâde İbnu's-Sâmit radıyallahu anh oğluna ölümü sırasında demiştir ki: "Oğulcuğum, başına gelecek olan şeyin asla atlatılamayacağını, kaçırdıklarını da yakalayamayacağını bilmedikçe sen, imannın hakikatının tadını asla bulamazsın. Zira ben, Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim:

"Allah'ın ilk yarattığı şey kalemdir. Kalemi yarattı ve: "Kıyamete kadar olacak şeylerin miktarlarını yaz!" dedi."

"Oğulcuğum, Resûlullah aleyhissalâtu vesselâm'dan şunu da işittim:

"Kim bu inanç dışında olarak ölürse benden değildir."

Ebu Davud, Sünnet 17, (4700); Tirmizi, Kader 17, (2156).

KADERLE AMEL

4797 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm, elinde iki kitap olduğu halde yanımıza geldi ve:

"Bu iki kitap nedir biliyor musunuz?" buyurdular. Cevaben:

"Hayır, ey Allah'ın Resûlü! bilmiyoruz. Ancak bildirmenizi istiyoruz!" dedik. Bunun üzerine sağ elindekini göstererek:

"Bu Rabbülâlemin'den (gelmiş) bir kitaptır. İçerisinde cennet ehlinin isimleri mevcuttur. Hatta onların babalarının ve kabilelerinin isimler de mevcuttur ve sonunda da icmal yapmıştır. Bunlara asla ne ilave yapılır, ne de onlardan eksiltmeye yer verilir. Hiç değişmeden ebedi olarak sabit kalır" buyurdular. Sonra sol elindekini göstererek:

"Bu da Rabbülâlemin'den bir kitaptır. Bunun içinde de ateş ehlinin isimleri, onların atalarının isimleri ve kabilelerinin isimleri vardır. En sonda da icmâllerini yapmıştır. Bunlara asla ne ziyade yapılır, ne de eksiltmeye yer verilir!" buyurdular. Ashabı sordu:

"Öyleyse ey Allah'ın Resûlü, niye amel ediliyor? Madem ki her şey önceden olmuş bitmiş, yazılmış ve artık yazma işinden fariğ olunmuş (bir daha yapma gayreti de niye)?"

Resûlullah şu cevabı verdi:

"Siz amelinizle doğruyu ve istikameti arayın! İtidali koruyun, Zira, cennetlik olan kimsenin ameli, cennet ehlinin ameliyle sonlanır; (daha önce) ne çeşit amel yapmış olursa olsun. Keza cehennemlik olanın ameli de cehennem ehlinin ameliyle sonlanır, hangi çeşit amel ile amel etmiş olursa olsun!"

Resûlullah aleyhissalâtu vesselâm, sonra elindeki kitapları atıp, elleriyle işaret ederek dedi ki:

"Rabbiniz kullardan artık fariğ oldu, birkısmı cennetlik, birkısmı da cehennemliktir."

Tirmizi, Kader 8, (2142).

4798 - Hz. Ali radıyallahu anh anlatıyor: "Biz bir cenaze vesilesiyle Baki'u'l-Ğarkad'da idik. Derken yanımıza Resûlullah aleyhissalâtu vesselâm çıkageldi ve oturdu. Biz de etrafında (halka yapıp) oturduk. Elinde bir çubuk vardı. Çubuğuyla yere birşeyler çizmeye başladı. Sonra:

"Sizden kimse yok ki, şu anda cennet veya cehennemdeki yeri yazılmamış olsun!" buyurdular. Cemaat:

"Ey Allah'ın Resûlü, dedi. Öyleyse hakkımızda yazılana itimad edip ona dayanmayalım mı?"

"Çalışın, buyurdular. Herkes kendisi için yaratılmış olana erecektir. Cennetlik olanlar, saadet(e götüren) amelde (muvaffak) olacaktır. Şekâvet ehli olanlar da şekâvet(e götüren) amelde (muvaffak) olacaktır!"

Sonra şu ayeti tilavet buyurdular. (Mealen): "Kim bağışta bulunur, günahtan kaçınır ve dinin en güzelini tasdik ederse, biz de ona hayır ve kolaylık yolunu kolaylaştırırız" (Leyl 5-7).

Buhari, Tefsir, Leyl, Cenaiz 83, Edeb 120, Kader 4, Tevhid 54; Müslim, Kader 6, (2647); Ebu Davud, Sünnet 17, (4694); Tirmizi, Kader 3, (2137), Tefsir, Leyl, (3341).

4799 - Hz. Cabir radıyallahu anh anlatıyor: "Süraka İbnu Malik İbnu Cu'şem radıyallahu anh gelerek sordu:

"Ey Allah'ın Resûlü! Bize dinimizi açıkla. Sanki yeni yaratılmış gibiyiz. Şimdi amel ne husustadır: Kalemlerin kuruduğu, miktarların kesinleştiği şeylerde mi, yoksa istikbale ait şeylerde mi çalışacağız?"

"Hayır (istikbale ait şeylerde değil). Bilakis kalemlerin kuruduğu, miktarların cereyan ettiği (kesinleştiği) hususta!" buyurdular. Sürâka tekrar:

"Öyleyse niye amel edelim (boşa zahmet çekelim)?" diye sordu. Aleyhissalâtu vesselâm:

"Çalışın! Herkes yaratıldığı şeye erecektir! Herkes, (yazıldığı) ameliyle amil olacaktır!" buyurdular."

Müslim, Kader 8, (2648).

4800 - İbnu Mes'ud radıyallahu anh anlatıyor: "Sâdık ve Masdûk olan Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden birinin yaratılışı, annesinin karnında kırk günde cem olur. Sonra bu kadar müddetle "alaka" olur. Sonra bu kadar müddette "mudga" olur. Sonra Allah bir meleği dört kelimeyle gönderir: (Bu melek) rızkını, ecelini, amelini, şaki veya said olacağını yazar, sonra ona ruh üflenir. Kendinden başka ilah olmayan zâta yemin olsun, sizden biri, (hayatı boyunca) cennet ehlinin ameliyle amel eder. Öyle ki, kendisiyle cennet arasında bir zirâlık mesafe kaldığı zaman ona yazısı galebe çalar ve cehennem ehlinin ameliyle amel ederek cehenneme girer. Aynı şekilde sizden biri (hayatı boyunca) cehennem ehlinin amelini işler. Kendisiyle cehennem arasında bir ziralık mesafe kalınca yazısı ona galebe çalar ve cennet ehlinin amelini işleyerek cennete girer."

Buhari, Kader 1, Bed'ü'l-Halk 6, Enbiya 1, Tevhid 28; Müslim, Kader 1, (2643); Ebu Davud, Sünnet 17, (4708); Tirmizi, Kader 4, (2138).

Rezin şu ziyadede bulundu: "(Resûlullah) şunu da buyurdular: "Nutfe düştü mü, kırk gün rahimde uçar. Sonra kırk günde alaka olur. Sonra kırkgünde mudga olur. Bir nefis olarak yaratılma safhasına gelince, Allah onu tasfir edecek (şekillendirecek) bir melek gönderir. Melek iki parmağının arasında toprak olduğu halde gelir. Onu mudgaya karıştırır. Sonra onu yoğurur, sonra da emredildiği üzere onu tasvir eder."

4801 - Âmr İbnu Vasıla anlatıyor: "Abdullah İbnu Mes'ûd radıyallahu anh'ı dinledim. Demişti ki: "Şakî, annesinin karnında iken şaki olandır. Said de başkasından ibret alandır." (Bunu işittikten sonra) Resûlullah aleyhissalâtu vesselâm'ın ashabından Huzeyfe denen zata uğradı ve İbnu Mes'ud'un söylediğini anlattı ve sordu:

"Kişi amelsiz nasıl şakî olur?" Huzeyfe radıyallahu anh:

"Buna hayret mi ediyorsun? Ben Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim:"

"Nutfenin (rahme düşmesinden sonra) kırkiki gece geçti mi, Allah ona bir melek gönderir (ve onun vasıtasıyla) nutfeyi şekillendirir; işitmesini, görmesini, derisini, etini, kemiğini yaratır. Sonra melek sorar:

"Ey Rabbim! Bu erkek mi, dişi mi?" Rabbin dilediğini hükmeder, melek de yazar. Sonra sorar:

"Ey Rabbim! Eceli nedir?" Rabbin dilediğini hükmeder, melek de yazar. Tekrar sorar:

"Ey Rabbim! Rızkı nedir?" Rabbin dilediğini hükmeder, melek de yazar. Sonra melek elinde sahife olduğu halde çıkar. Artık buna ne bir şey ilave eder ne de eksilir."

Müslim, Kader 3, (2645).

4802 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün) aramızda doğrulup:

"(Hastalık nev'inden) hiçbir şey hiçbir şeye sirayet etmez!" buyurmuşlardı ki bir bedevi:

"Ey Allah'ın Resûlü! Nasıl olur? Bir deve sürüsüne, kuyruğu ile haşefesini uyuzlamış bir deve gelince hepsini uyuzlu yapar!" dedi. Aleyhissalatu vesselâm:

"Pekalâ, birincisini kim uyuzladı? Ne sirayet, ne safer (inancınızda hakikat) vardır. Şurası muhakkak ki, Allah her nefsi yaratmış, onun hayatını, ölümünü, rızkını ve uğrayacağı musibetlerini yazmıştır."

Tirmizi, Kader 9, (2144).

4803 - Hz. Enes radıyallahu anh anlatıyor: Resûlullah aleyhissalâtu vesselâm (bir gün):

"Allah Teâla hazretleri bir kulun hayrını diledi mi onu istimal eder!" buyurmuştu. Kendisine: "Onu nasıl istimal eder?" diye soruldu.

"Ölümden önce salih amel işlemede muvaffak kılar!" buyurdu."

Tirmizi, Kader 8, (2134).

4804 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kişi vardır, uzun müddet cennet ehlinin amelini işler, sonra da ameli cehennem ehlinin ameliyle hitam bulur. Yine kişi vardır, uzun müddet cehennem ehlinin ameliyle amel eder de sonunda cennet ehlinin ameliyle hitam bulur."

Müslim, Kader 11, (2651).

4805 - İbnu Amr İbni'l-Âs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah (cin ve ins dahil) mahlukatını bir karanlık içinde yarattı. Sonra üzerlerine kendi nurundan serpti. Bu nur, kimlere isabet ettiyse hidayeti buldular, kimlere de isabet etmediyse sapıttılar. Bu sebeple diyorum ki: "Kalem, Allah Teâla'nın ilmi hususunda kurumuştur."

Tirmizi, İman 18, (2644).

KADERE RIZA

4806 - Sa'd İbnu Ebî Vakkâs radıyallahu anh anlatıyor: "Resülullah

aleyhissalâtu vesselâm buyurdular ki:

"Ademoğlunun saadet (sebepleri)nden biri de Allah Teâla'nın hükmettiğine rıza göstermesidir. Şekâvet (sebepleri)nden biri de Allah Teâla'ya istihareyi terketmesidir. Keza şekâvet (sebepleri) nden bir diğeri de Allah'ın hükmettiğine razı olmamasıdır."

Tirmizî, Kader 15, (2152).

4807 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kuvvetli mü'min, Allah nazarında zayıf mü'minden daha sevgili ve daha hayırlıdır. Aslında her ikisinde de bir hayır vardır. Sana faydalı olan şeye karşı gayret göster. Allah'tan yardım dile, acz izhar etme. Bir musibet başına gelirse: "Eğer şöyle yapsaydım bu başıma gelmezdi!" deme. "Allah takdir etmiştir. Onun dilediği olur!" de! Zira "eğer" kelimesi şeytan işine kapı açar."

Müslim, Kader 34, (2664).

ÇOCUKLARIN HÜKMÜ

4808 - Hz. Aişe radıyallahu anha anlatıyor: "Bir çocuk ölmüştü. Ben: "Ne mutlu ona! Cennet kuşlarından bir kuş oldu!" dedim. Aleyhissalâtu vesselâm:

"Sen Allah'ın cenneti de cehennemi de yarattığını, beriki için de öteki için de ahali yarattığını bilmiyor musun?" buyurdular."

Müslim, Kader 30, (2662); Nesâi, Cenaiz 58, (4, 57); Ebu Davud, Sünnet 18, (4713).

4809 - İbnu Abbas radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'dan müşriklerin çocukları hakkında sorulmuştu.

"Allah onları yarattığı zaman ne yapacaklarını iyi biliyordu!" buyurdular."

Buhari, Kader 3, Cenâiz 93; Müslim, Kader 28, (2660); Ebu Davud, Sünnet 18, (4711); Nesai, Cenaiz 60, (4, 59).

4810 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hz. Adem ve Musa aleyhimâsselam münakaşa ettiler. Musa, Adem'e:

"İşlediğin günahla insanları cennetten çıkaran ve onları şekâvete (bedbahtlığa) atan sensin değil mi!" dedi. Adem de Musa'ya:

"Sen, Allah'ın risalet vermek suretiyle seçtiği ve hususi kelamına mazhar kıldığı kimse ol da, daha yaratılmamdan (kırk yıl) önce Allah'ın bana yazdığı bir işten dolayı beni ayıplamaya kalk (bu olacak şey değil)!" diye cevap verdi." Resûlullah devamla dedi ki:

"Hz. Adem Musa'yı ilzam etti!"

Buhari, Kader 11, Enbiya 31, Tefsir, Tâ-ha 1, 3, Tevhid 37; Müslim, Kader 13, (2652); Muvatta, Kader 1, (2, 898); Ebu Dâvud, Sünnet 17, (4701); Tirmizi, Kader 2, (2135).

4811 - Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Musa aleyhisselâm: "Ey Rabbim! Bizi ve kendisini cennetten çıkaran Adem'i bize bir göster!" diye niyazda bulundu. Hak Teâla ve Tekaddes hazretleri de babası Adem aleyhisselâm'ı ona gösterdi. Bunun üzerine Hz. Musa:

"Sen babamız Adem misin?" dedi. Adem: "Evet!" deyince:

"Yani sen, Allah'ın kendi ruhundan üflediği kimsesin. Sana bütün isimleri öğretti, meleklere emretti ve onlar da sana secde ettiler öyle değil mi?" diye sordu. Adem yine: "Evet!" dedi. Hz. Musa sormaya devam etti:

"Öyleyse sen niye bizi ve kendini cennetten çıkardın?"

Bu soru üzerine Hz. Adem:

"Sen kimsin?" dedi. O: "Ben Musa'yım!" deyince:

"Yani sen, Allah'ın risalet vererek mümtaz kıldığı kimsesin. Sen Beni İsrail'in peygamberi, perde gerisinde Allah'ın konuştuğu kimsesin. Allah seninle kendi arasına mahlukatından bir elçi de koymadı değil mi?" dedi. Hz. Musa "Evet!" deyince; Hz. Adem:

"Öyleyse sen, (bu söylediğin şeyin) ben yaratılmazdan önce Allah'ın (kader) kitabında yazılmış olduğunu görmedin mi?" dedi. Hz. Musa "Evet!" deyince:

"Öyleyse Allah'ın kazası (hükmü) benden önce cereyan etmiş bir şey hakkında beni niye levmediyorsun?" dedi."

Aleyhissalâtu vesselâm, devamla:

"Hz. Adem, Musa'yı ilzam etti. Hz. Adem Musa'yı ilzam etti. Hz. Adem, Musa aleyhimesselâm'ı ilzam etti" buyurdular."

Ebu Dâvud, Sünnet 17, (4702).

KADERİYE'NİN ZEMMİ

4812 - Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Her ümmetin mecusileri vardır. Bu ümmetin mecusileri "kader yoktur!" diyenlerdir. Bunlardan kim ölürse cenazelerinde hazır bulunmayın. Onlardan kim hastalanırsa ona ziyarette bulunmayın. Onlar Deccal bölüğüdür. Onları Deccal'e ilhak etmek Allah üzerine bir haktır."

Ebu Davud, Sünnet 17, (4692).

4813 - Ebu Davud'un İbnu Ömer'den gelen merfu bir rivayetinde şöyle buyrulmuştur:

"Kaderiye fırkası, bu ümmetin mecusileridir. Eğer hastalanırlarsa ziyaret etmeyin, ölürlerse cenazelerine katılmayın."

Ebu Davud, Sünnet 17, (4691).

4814 - Yine Ebu Dâvud'da İbnu Ömer radıyallahu anhüma'dan gelen merfu bir rivayette:

"Kader ehli ile düşüp kalkmayın, onlara dava açmayın" buyurulmuştur..."

Ebu Dâvud, Sünnet 17, (4720).

4815 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimde iki sınıf vardır ki, onların İslâm'dan nasipleri yoktur: Mürcie ve Kaderiye."

Tirmizi, Kader 13. (2150).

4816 - Nafi rahimehullah anlatıyor: "Bir adam İbnu Ömer radıyallahu anhüma'ya gelerek:

"Falan kimse sana selam ediyor!" diyerek, Şamlı birisinden selam getirdi. İbnu Ömer radıyallahu anhüma:

"Bana ulaştığına göre, o kimse kaderi inkâr ediyormuş. Eğer o böyle bir bid'a fikre saplandı ise, sakın ona benden selam söyleme! Zira ben, Resûlullah aleyhissalâtu vesselâm'ı işittim:

"Bu ümmette hasf (yere batırma), mesh (suret değişmesi) (ve kazf= (taş yağması) olacak. Bu musibetler kaderi inkâr edenlere gelecek."

Ebu Davud, Sünnet 7, (4613); Tirmizi, Kader 7, (2153, 2154).

4817 - İbnu Amr İbni'l-Âs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah mahlukatın miktarlarını, semâvât ve Arzı yaratmazdan ellibin sene evvel, Arşı da su üzerinde iken yazdı."

Müslim, Kader 16, (2653); Tirmizi, Kader 18, (2157),

4818 - Ebu Azze anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah bir kulunun bir memlekette ölmesini takdir etti mi, onu oraya -veya orada bulunan bir şeye dedi- muhtaç kılar."

Tirmizi, Kader 11, (2148).

4819 - İmam Mâlik'e ulaştığına göre, İyâs İbnu Muâviye'ye,

"Kader hakkında fikrin nedir?" diye sorulmuş da o şu cevabı vermiştir:

"(Benim fikrim) kızımın fikridir!" Bu sözle, onun sırrını ancak Allah'ın bildiğini söylemek istemiştir. İyas, anlayışta darb-ı mesel olmuştu. (Bir gün) bir adam ona kader hakkında sordu:

"Kadere inanmıyor musun?" dedi. Adam:

"Elbette inanıyorum!" deyince:

"Bu kadarı sana yeter! (Fazlası senin için mâlâyânîdir). Zira Ali İbnu Hüseyin, babası (Hz. Ali İbnu Ebi Talib) radıyallahu anhüma'dan bana nakletti ki, Resûlullah aleyhissalâtu vesselâm şöyle buyurmuşlardır:

"Kişinin mâlâyânî şeyleri terketmesi, onun müslümanlığının güzelliğindendir!"

Yine ona ulaştığına göre Lokmân'a: "Sende gördüğümüz (bu fazilet)in sebebi nedir?" diye sorulunca şu cevabı vermiştir:

"Emaneti eda, doğru söz ve beni ilgilendirmeyen şeyleri terketmem!"

Rezin tahric etmiştir. (Rivayette geçen "Kişinin mâlâyânîyi terketmesi İslâm'ının güzelliğindendir" şeklindeki Resûlullah aleyhissalâtu vesselâm'ın bu sözü şu kaynaklarda geçer: Muvatta, Hüsnü Hulk 3, (2, 903); Tirmizi, Zühd 11, (2318, 2319); İbnu Mâce, Fiten 12, (2976); Rivayetin sonundaki "Yine ona ulaştığına göre Lokman'a..." kısmı da, Muvatta'da

gelmiştir (Kelam 17, 2, 990).


KADININ KOCASI ÜZERİNDEKİ HAKKI

KADININ KOCA ÜZERİNDEKİ HAKKI

3276 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kadınlara hayırhah olun, zira kadın bir eyeği kemiğinden yaratılmıştır. Eyeği kemiğinin en eğri yeri yukarı kısmıdır. Onu doğrultmaya kalkarsan kırarsın. Kendi haline bırakırsan eğri halde kalır. Öyleyse kadınlara hayarhah olun."

Buhari, Nikah 79, Enbiya 1, Edeb 31, 85, Rikak 23; Müslim, Rada 65, (1468); Tirmizi, Talak 12, (1188).

3277 - Amr İbnu'I-Ahvas (radıyalİahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kadınlara karşı hayırhah olun. Çünkü onlar sizin yanınızda esirler gibidirler. Onlara iyi davranmaktan başka bir hakkınız yok, yeter ki onlar açık bir çirkinlik işlemesinler. Eğer işlerlerse yatakta yalnız bırakın ve şiddetli olmayacak şekilde dövün. Size itaat ederlerse haklarında aşırı gitmeye bahane aramayın. Bilesiniz, kadınlarınız üzerinde hakkınız var, kadınlarınızın da sizin üzerinizde hakkı var. Onlar üzerindeki hakkınız, yatağınızı istemediklerinize çiğnetmemeleridir. İstemediklerinizi evlerinize almamalarıdır. Bilesiniz onların sizin üzerinizdeki hakları, onlara giyecek ve yiyeceklerinde iyi davranmanızdır.''

Tirmizi, Tefsir Tevbe, (3087).

3278 - Hakim İbnu Mu'âviye babası Mu'âviye (radıyallahu anh)'den anlatıyor: "Ey Allah'ın Resülü! dedim, bizden her biri üzerinde, zevcesinin hakkı nedir?''

"Kendin yiyince ona da yedirmen, giydiğin zaman ona da giydirmen, yüzüne vurmaman, takbîh etmemen, evin içi hariç onu terk etmemen."

(Ebu Dâvud, Nikâh 42, (2142, 2143, 2144).


KADININ YOLCULUĞU

2169 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Allaha ve ahiret gününe inanan bir kadına, bir gece ve gündüz devam edecek bir mesafeye, yanında bir mahremi olmadıkça gitmesi helâl değildir."

Buhârî, Taksîru's-Salât 4; Müslim, Hacc 419, 422, (1339); Muvatta, İsti'zân 37, (2, 979); Ebü Dâvud, Menâsik 2, (1723-1725); Tirmizî, Radâ 15, (1170).

2170 - İbnu Abbas (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) şöyle buyurdular: "Bir erkek, yanında mahremi bulunmayan (yabancı) bir kadınla yalnız kalmasın!"

Bunun üzerine bir adam kalkarak: "Ey Allah'ın Resülü, kadınım hacc için yola çıktı, ben ise falan falan gazvelere yazıldım!" dedi. Aleyhissalâtu vesselâm: "Öyleyse git hanımına yetiş, onunla hacc yap!" diye emretti."

Buhâri, Cezâu's-Sayd 26, Cihâd 140, 181, Nikâh 111; Müslim, Hacc 424, (1341).


KANAAT

KANAATİN MEDHİ VE ONA TEŞVİK

4820 - Ubeydullah İbnu Mihsan el-Hutami radıyallahu anh anlatıyor:

"Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden kim nefsinden emin, bedeni sıhhatli ve günlük yiyeceği de mevcut ise sanki dünyalar onun olmuştur."

Tirmizi, Zühd 34, (2347); İbnu Mâce, Zühd 9, (4141).

4821 - Hz. Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ademoğlunun şu üç şey dışında (temel) hakkı yoktur: İkamet edeceği bir ev, avretini örteceği bir elbise, katıksız ekmek ve su."

Tirmizi, zühd 30, (2342).

4822 - Fudâle İbnu Ubeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İslâm hidayeti nasip edilen ve yeterli miktarda maişeti olup, buna kanaat edene ne mutlu!"

Tirmizi, Zühd 35, (2350).

4823 - Ebu Saidi'l-Hudrî radıyallahu anh anlatıyor: "Ensar radıyallahu anhüm'den bazı kimseler, Resûlullah aleyhissalâtu vesselâm'dan bir şeyler talep ettiler. Aleyhissalâtu vesselâm da istediklerini verdi. Sonra tekrar istediler, o yine istediklerini verdi. Sonra yine istediler, o istediklerini yine verdi. Yanında mevcut olan şey bitmişti; şöyle buyurdular:

"Yanımda bir mal olsa, bunu sizden ayrı olarak (kendim için) biriktirecek değilim. Kim iffetli davranır (istemezse), Allah onu iffetli kılar. Kim istiğna gösterirse Allah da onu gani kılar. Kim sabırlı davranırsa Allah ona sabır verir. Hiç kimseye sabırdan daha hayırlı ve daha geniş bir ihsanda bulunulmamıştır."

Buhâri, Zekât 50, Rikâk 20; Müslim, Zekat 124, (1053); Muvatta, Sadaka 7, (2, 997); Ebu Dâvud, Zekât 28, (1644); Tirmizi, Birr 77, (2025); Nesâi, Zekat 85, (5, 95).

Rezin rahimehullah şu ziyadede bulunmuştur: "İslâm'a girip, yeterli miktarla rızıklandırılan ve verdiği bu miktara Allah'ın kanaat etmeyi nasip ettiği kimse kurtuluşa ermiştir."

4824 - Ebu Ümâme radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ey âdemoğlu! Eğer fazla malını Allah yolunda harcarsan bu senin için daha hayırlıdır, kendine saklarsan senin için zararlıdır. Kefâf (yeterli miktar) sebebiyle levm edilmezsin. (Harcamaya), bakımları üzerinde olanlardan başla. Üstteki el (yani veren), alttaki elden (yani alandan) daha hayırlıdır."

Müslim, Zekât 97, (1036), Tirmizi, Zühd 32, (2344).

4825 - Hz. Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Siz Allah'a hakkıyla tevekkül edebilseydiniz, sizleri de, kuşları rızıklandırdığı gibi rızıklandırırdı: Sabahleyin aç çıkar, akşama tok dönerdiniz."

Tirmizi, Zühd 33, (2345).

TOKGÖZLÜLÜK

4826 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Zenginlik mal çokluğuyla değildir. Bilakis zenginlik göz tokluğuyladır."

Buhari, Rikak 15; Müslim, Zekât 120, (1051); Tirmizi, Zühd 40, (2374).

4827 - Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"(Hakiki) fakir, kapı kapı dolaşırken verilen bir iki lokmanın veya bir iki hurmanın geri çevirdiği kimse değildir. Fakat gerçek fakir, ihtiyacını giderecek bir şey bulamayan ve halini anlayıp kendisine tasaddukta bulunacak biri çıkmayan, (buna rağmen) kalkıp halktan birşey istemeyen kimsedir."

Buhari, Zekat 53, Tefsir, Bakara 48; Müslim, Zekât 102, (1039); Muvatta, Sıfatu'n-Nebiyy 7, (2, 923); Ebu Dâvud, Zekat 23, (1631, 1632); Nesai, Zekat 76, (5, 85).

AZA RIZA

4828 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden biri, mal ve yaratılışça kendisinden üstün olana bakınca, nazarını bir de kendisinden aşağıda olana çevirsin. Böyle yapmak, Allah'ın üzerinizdeki nimetini küçük görmemeniz için gereklidir."

Buhari; Rikâk 30; Müslim, Zühd 8, (2963); Tirmizi, Kıyamet 59, (2515).

Rezin bir rivayette şu ziyadede bulundu: "Avn İbnu Abdillah İbnu Utbe rahimehullah dedi ki: "Ben zenginlerle düşüp kalkıyordum. O zaman benden daha heveslisi yoktu. Bir binek görsem benimkinden daha iyi görürdüm; bir elbiseye baksam, benimkinden daha iyi olduğuna hükmederdim. Ne zaman ki bu hadisi işittim, fakirlerle düşüp kalktım ve rahata erdim."

DİLENCİLİĞİN ZEMMİ

4829 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sizden biri dilenmeye devam ettiği takdirde yüzünde bir parça et kalmamış halde Allah'a kavuşur."

Buhari, Zekât 52; Müslim, Zekât 103, (1040); Nesâi, Zekât 83, (5, 94).

4830 - Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İstemeler bir nevi cırmalamalardır. Kişi onlarla yüzünü cırmalamış olur. Öyle ise, dileyen (hayasını koruyup) yüz suyunu devam ettirsin, dileyen de bunu terketsin. Şu var ki, kişi, zaruri olan (şeyleri) iktidar sahibinden istemelidir."

Ebu Davud, Zekat 26, (1639); Tirmizi, Zekat 38, (681); Nesai, Zekat 92, (5, 100).

4831 - Âiz İbnu Amr radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalâtu vesselâm'dan bir şeyler istedi. Aleyhissalâtu vesselâm da verdi. Adam dönmek üzere ayağını kapının eşiğine basar basmaz, Aleyhissalâtu vesselâm:

"Dilenmede olan (kötülükleri) bilseydiniz kimse kimseye birşey istemek için asla gitmezdi!" buyurdular."

Nesâi, Zekat 83, (5, 94, 95).

4832 - Hz. Zübeyr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kişinin iplerini alıp dağa gitmesi, oradan sırtında bir deste odun getirip satması, onun için, insanlara gidip dilenmesinden daha hayırlıdır. İnsanlar istediğini verseler de vermeseler de."

Buhari, Zekât 50, Büyü' 15.

4833 - Sevbân radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün):

"Cenneti garanti etmem mukabilinde, insanlardan hiçbir şey istememeyi kim garanti edecek?" buyurdular. Sevbân radıyallahu anh atılıp:

"Ben, (Ey Allah'ın Resûlü!)" dedi. Sevbân (bundan böyle) hiç kimseden bir şey istemezdi."

Ebu Davud, Zekât 27, (1643); Nesai, Zekat 86, (5, 96).

4834 - Hz. Muâviye radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İstemede ısrar etmeyin. Vallahi, kim benden bir şey ister, ben ona vermek arzu etmediğim halde, ısrarı (sebebiyle) bir şey kopartırsa, verdiğim o şeyin bereketini görmez."

Müslim, Zekat 99, (1038); Nesai, Zekat 88, (5, 97, 98).

4835 - İbnu'l-Firasi'nin anlattığına göre, babası radıyallahu anh: "Ey Allah'ın Resûlü! (İhtiyacımı başkasından) isteyeyim mi?" diye sormuş, Aleyhissalâtu vesselâm da:

"Hayır, isteme! Ancak istemek zorunda kalmışsan, bari sâlihlerden iste!" buyurmuşlardır."

Ebu Davud, Zekat 28, (1646); Nesai, Zekat 84, (5, 95).

4836 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim, kendisini müstağni kılacak miktarda malı olduğu halde isterse, Kıyamet günü, istediği şey suratında bir tırmalama veya soyulma veya ısırma yarası olarak gelir!" Yanında bulunanlar:

"Kişiyi müstağni kılan (miktar) nedir?" diye sordular.

"Kırk dirhem altın veya o kıymette bir başka şey!" buyurdular."

Ebu Davud, Zekat 23, (1626); Tirmizi, Zekât 22, (650); Nesai, Zekat 87, (5, 97); İbnu Mace, Zekât 26, (1840).

4837 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim (malını artırmak için) insanlardan dilenirse, o mutlak surette ateş talep etmiş olur. Öyleyse ister azla yetinsin isterse çoğaltmayı istesin, (artık kendisi bilir)!"

Müslim, Zekât 105, (1041).

4838 - Kabîsa İbnu Muhârik radıyallahu anh anlatıyor: "Sulh için diyet (hamâle) ödemeyi kabullenmiştim. Bu hususta yardım istemek için Resûlullah aleyhissalâtu vesselâm'ı aradım ve karşılaştık. (Meseleyi açınca):

"Bekle, bize sadaka malı gelecek. O zaman ondan sana da verilmesini emrederim" buyurdular. Sonra da:

"ey Kabisa! İstemek, üç kişi dışında hiç kimseye helal olmaz:

-Sulh diyeti (hamâle) kabullenen kimse. Buna, gereken miktarı buluncaya kadar, istemesi helaldir. Ama o miktara ulaşınca, artık istemez.

-Afete uğrayıp malını kaybeden kimse. Buna da maişetini temin edecek miktarı elde edinceye kadar istemesi helaldir.

-Fakirliğe uğrayan adam. Eğer kavminden üç kişi, "Falancaya fakirlik isabet etti" diye ittifak ederlerse, geçimine yetecek miktarı elde edinceye kadar istemesi helaldir. Bunlar dışında istemek, ey Kabîsa haramdır."

Müslim, Zekât 109, (1044); Ebu Davud, Zekat 26, (1640); Nesai, Zekat 86, (5, 96, 97).

4839 - Hz. Enes radıyallahu anh anlatıyor: "Ensari bir zat gelip Resûlullah aleyhissalâtu vesselâm'dan birşeyler istemişti.

"Evinde hiçbir şey yok mu?" buyurdular. Adam:

"Evet, dedi. Bir çulumuz var. Bir kısmıyla örtünüp, bir kısmını da yaygı olarak yere seriyoruz! Bir de su içtiğimiz kabımız var."

"Onları bana getir!" diye emrettiler. Adam gidip getirdi. Aleyhissalâtu vesselâm eşyaları eline alıp:

"Şunları satın alacak yok mu?" buyurdular. Bir adam:

"Ben bir dirheme satın alıyorum" dedi. Resûlullah aleyhissalâtu vesselâm:

"Bir dirhemden fazla veren yok mu?" dedi ve iki üç sefer tekrarlayarak (açık artırmaya çıkardı). Orada bulunan bir adam:

"Ben onlara iki dirhem veriyorum" dedi. Aleyhissalâtu vesselâm eşyaları ona sattı. İki dirhemi alıp Ensari'ye verdi ve:

"Bunun biriyle ailen için yiyecek al, aline ver. Diğeriyle de bir balta al bana getir!" buyurdular. Adam gidip bir balta alıp getirdi. Resûlullah aleyhissalâtu vesselâm, ona eliyle bir saplık geçirdi. Sonra:

"Git, odun eyle, sat ve onbeş gün bana gözükme!" buyurdu. Adam aynen böyle yaptı, sonra yanına geldi. Bu esnada on dirhem kazanmış, bunun bir kısmıyla giyecek, bir kısmıyla da yiyecek satın almıştı. Resûlullah aleyhissalâtu vesselâm:

"Bak, bu senin için, Kıyamet günü alnında dilenme lekesiyle gelmenden daha hayırlıdır!" buyurdu ve sözlerine şöyle devam etti:

"Dilenmek, sersefil, fakra düşmüş veya rüsvay edici borca batmış veya elem verici kana bulaşmış insanlar dışında, kimseye caiz değildir."

Ebu Davud, Zekât 26, (1641); tirmizi, Büyü 10, (1218); İbnu Mace, Ticârat 25, (2198).

4840 - Habeşi İbnu Cünade es-Selûli radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Arafat'ta vakfede iken bir bedevi gelerek ridasının bir ucundan tutup, ondan bunu istedi. Aleyhissalâtu vesselâm da onu ona verdi. Adam ridayı beraberinde alıp gitti. Tam o sırada dilenmek haram kılındı. bunun üzerine Aleyhissalâtu vesselâm:

"Sadaka zengine helal değildir; sağlığı yerinde güç kuvvet sahibine de helal değildir. O, sersefil edici, fakre düşen, haysiyeti kırıcı borca giren, eleme boğan kana bulaşan kimseler dışında hiç kimseye helal değildir. Öyleyse, kim malını artırmak için insanlara el açarsa, bu, Kıyamet günü suratında cırmalama yaralarına ve cehennemde yiyeceği kızgın taşlara dönüşür. Öyleyse (buyursun) dileyen azla yetinsin, dileyen de çoğaltmaya çalışsın."

Tirmizi, Zekat 23, (653).

Rezin merhum şu ziyadede bulunmuştur: "Ben, bir adama ihsanda bulunurum. Adam da onu koltuğunun altına koyarak alıp gider veya yiyip midesine indirir. Halbuki bu, (eğer layık değilse) o adam için ateşten başka bir şey değildir."

Resûlullah'ın bu sözü üzerine Hz. Ömer radıyallahu anh:

"Ey Allah'ın Resûlü! Öyleyse ateş olan bir şeyi niye veriyorsunuz?" diye sordu. Aleyhissalatu vesselam:

"Allah benim cimri olmamı kabul etmedi, insanlar da benden istememeyi kabul etmedi!" cevabını verdi. Orada bulunanlar:

"Dilenmeyi haram kılan zenginlik nedir?" diye sordular. Aleyhissalatu vesselâm: "Sabah veya akşam yetecek kadar yiyecektir!" buyurdular."

4841 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim kendisine gelen bir fakirliği hemen halka intikal ettirirse (yani onlara açarak dilenmeye kalkarsa), onun fakirliğinin önüne geçilmez. Kime de fakirlik gelir, o da bunu Allah'a açarsa, Allah ona er veya geç rızkıyla imdat eder."

Tirmizi, Zühd 18, (2327); Ebu Davud, Zekat 28, (1645).

4842 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İnsanların en şerlisi, "Allah rızası için" diyerek dilenip de, istediği verilmeyen kimsedir."

İbnu Abbas derdi ki: "Allah rızası için" diyerek istekte bulunmayın. Bu tabiri sadece Allah'tan isterken kullanın:"

Rezin tahric etti. Hadis Suyuti'nin el-Câmiu's-Sağir'inde mevcuttur. (Feyzu'l-Kadir Şerhi 4, 159); Nesâi'de de, hadisin birinci kısmı, uzun bir rivayetin bir parçası olarak geçer. Zekât 74, (5, 83-84).

4843 - Hz. Ali radıyallahu anh'tan anlatıldığına göre, Arafe günü (dilenerek) insanlardan (sadaka) isteyen bir adam görür ve:

"Yani şu günde, şu yerde Allah'tan başkasından mı istiyorsun?" der ve adama çubuğunu vurur."

Rezin tahric etmiştir.

4844 - Hz. Ömer radıyallahu anh şöyle hitap etmiştir:

"Ey insanlar! Bilin ki tamahkârlık fakirliktir, yeis (tamahkâr olmamak) zenginliktir. Kişi bir şeye tamah göstermezse ondan müstağni olur."

Rezin tahric etmiştir.

İHSANI KABUL ETMEK

4845 - İbnu Ömer radıyallahu anhümâ anlatıyor: "(Babası) Ömer İbnu'l-Hattab radıyallahu anh dedi ki: "Resûlullah aleyhissalâtu vesselâm, (zaman zaman) bana ihsânda bulunuyordu. (Her seferinde ben):

"(Ey Allah'ın Resûlü!) bunu, buna benden daha muhtaç olan birine verseniz!" diyordum. Resûlullah aleyhissalâtu vesselâm da:

"Al bunu! Bu maldan, sen istemediğin ve gelmesini bekler durumda olmadığın halde gelen birşey olursa onu al ve temellük et (yani kendi malın kıl, malın olduktan sonra) dilersen ye, dilersen sadaka olarak bağışla. (Bu vasıfta) olmayan mala nefsini bağlama!" buyurdular."

(Hadisi İbnu Ömer'den rivayet eden) Sâlim der ki: "Bu (hadis) sebebiyle Abdullah, kimseden bir şey istemezdi, (kendiliğinden) gelen bir şey olursa onu da reddetmezdi."

Buhari, Ahkam 17, Zekat 51; Müslim, Zekat 110, (1045); Nesai, Zekat 94, (5, 105).

4846 - Amr İbnu Tağlib anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a bir mal -veya bir şey- getirilmişti. Hemen onu taksim edip dağıttı. (Ancak, bunu yaparken) bir kısmına verdi, birkısmınna vermedi. Kendilerine verilmemiş olan kimselerin, sonradan hakkında dedikodu yaptıkları kulağına geldi. Bunun üzerine, (uygun bir fırsatta, halka hitap etmek üzere doğruldu). Allah'a hamd ve sena ettikten sonra:

"Sadede gelince; vallahi ben, birine verip diğerine vermediğim olur (bu doğrudur, ancak) vermediğim, nazarımda, verdiğimden daha çok sevgiye mazhardır. Ben birkısım insanlara, kalplerinde gördüğüm sabırsızlık ve hırs sebebiyle veririm; bir kısmını da, Allah Teâla'nın kalplerine koymuş bulunduğu zenginlik ve hayra havale eder (ve onlara bir şey vermem).

"Vallahi, Resûlullah aleyhissalâtu vesselâm'ın (hakkımda telaffuz buyurduğu) bu kelamına bedel kırmızı develerim olsaydı bu kadar sevinmezdim."

Buhari, Cum'a 29, Humus 19, Tevhid 49.


KAPLARLA İLGİLİ

142 - Huzeyfe (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm)'ın şöyle dediğini işittim: "İpek ve İbrişim elbise giymeyin. Altın ve gümüş kaplardan su içmeyin, onlarda yemek yemeyin. Zira bu iki şey dünyada onlar (kâfirler), âhirette de sizin içindir."

Buhârî, Et'ime 28; Müslim, Libas 4; Ebu Dâvud, Nesâî, Buhârî, Et'ime 28, Eşribe 28, Libas 25; Müslim, Libas 4, (2067); Tirmizî, Eşribe 10 (1879); Ebu Dâvud, Eşribe 17 (3723); Nesâî, Zînet 87, (8, 198, 199); İbnu Mâce, Eşribe 17, (3414).

143 - Ümmü Seleme (radıyallahu anhâ) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Gümüş kaptan su içen, karnına cehennem ateşi dolduruyor demektir"

Buhârî, Eşribe 28; Müslim, Libas 1, (2065); Muvatta, Sıfatu'n-Nebi 11 (2, 924-925); İbnu Mace, Eşribe 17(3413).

Müslim'in bir diğer rivayetinde şöyle denir: "Kim altın veya gümüş bir kaptan içerse..."

144 - Hz. Cabir (radıyallahu anh) anlatıyor: "Biz Hz. Peygamber (aleyhissalâtu vesselâm)'le birlikte gazveye çıkmıştık. Savaş sonunda elde ettiğimiz ganîmetler arasında müşriklerin kap-kacak ve su kapları da vardı. Biz bunları kullanıyorduk. Resûlullah (aleyhissalâtu vesselâm) hiç bir zaman niye kullanıyorsunuz diye ayıplamadı."

Ebu Dâvud, Et'ime 46, (3838).

145 - Ebu Sa'lebe el-Huşenî (radıyallahu anh) diyor ki: "Ben Hz. Peygamber (aleyhissalâtu vesselâm)'e ey Allah'ın Resûlü, biz Ehli Kitab'ın yaşadığı bir yerdeyiz. Onların kap-kacaklarından yiyip içebilir miyiz? diye sordum. Dedi ki: "Onlarınkinden başka kap-kacak bulabilirseniz onlarınkinden yemeyin. Başka birşey bulamazsanız onları yıkadıktan sonra kullanın."

Ebu Dâvud, Et'ime 46 (3839); Tirmizî, Siyer 11, (1560); Tirmizî hadisin sahîh olduğunu söyledi. Metin Tirmizî'deki metindir.

146 - İbnu Ömer (radıyallahu anh) anlatıyor: "Hz. Ömer (radıyallahu anh) sıcak su ile ve bir Hıristiyan kadının evinde onun su kabıyla abdest aldı." Bu rivayeti Rezîn tahrîc etti. Derim ki: Bunu Buhârî bab başlığı olarak kaydetmiştir. Doğrusunu Allah bilir.

Buhârî, Vudu 43.


KASÂME

4950 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Cahiliye devrinde görülen ilk kasâme hadisesi, biz, Beni Hâşim içinde cereyan etmişti. Beni Hâşim'dan (Amr İbnu Alkame İbni'l-Muttalib İbni Abdi Menâf adında) bir erkeği, Kureyş'in bir başka koluna mensup (Hıdâş İbnu Abdillah İbni Ebi Kays el-Amiri adında) bir adam ücretle tutmuştu. (Amr) develerle birlikte (Hıdâş'la) yola çıktı. Beni Haşim'den bir kimse ona uğradı. Bu adamın deri çuvallarının ipi kopmuştu.

"Bana yardım et, ip ver de şu çuvallarıma bağlayayım, develer ürkmesin!" dedi, o da ona bir ip verdi ve onunla çuvalları bağladı. Konakladıkları vakit bir tanesi hariç bütün develer bağlandı. Onu ücretle tutan patron:

"Bu deve niye bağlanmadı?" diye sordu. Öbürü: "Bunu bağlayacak ip yok!" dedi.

"Pekiyi onun bağı nerede?" diye sordu ve efendi hizmetçiye bir sopa fırlattı. Meğerse onun eceli bu değnekte imiş. (Adam yaralanır, fakat daha ölmeden) Yemenli bir zâz kendisine uğrar. Yemenliye sorar:

"Sen hacc mevsiminde Mekke'de hazır bulunur musun?"

Adam: "Bazan bulunurum, bazan bulunmam" der. Yaralı ona:

"Benim için bir elçilik yapar mısın?" diye ilave eder. Adam:

"Evet yapar (istediğinizi duyururum)" der. Yaralı:

"Sen hacc mevsiminde hazır bulunduğun zaman: "Ey Kureyşliler!"

diye bağır. Sana "Buyur!" ettikleri vakit: "Ey Hâşimoğulları!" de.! Onlar: "Buyur!" edince Ebu Tâlib'i sor. Ona: "Benni falancanın bir ip sebebiyle öldürdüğünü haber ver!" der.

Bunu söyledikten sonra o işçi vefat eder.

Onu ücretle tutan patron, (Mekke'ye) dönünce Ebu Talib yanına gelerek (öleni) sorup: "Arkadaşınıza ne oldu?" der. O da:

"Hastalandı, (tedavisi için) elimizden geleni yaptık. (Ama maalesef) öldü, defin işini de ben üzerime aldım!" diye cevap verir. Ebu Talib:

"O, senin bu alâkanı hak etmişti" der. Aradan bir müddet geçer.

Sonra ölen ücretlinin vasiyette bulunduğu Yemenli zât hacc mevsiminde gelir ve:

"Ey Kureyşliler!" diye seslenir. (Kureyşliler toplanıp):

"İşte biz Kureyşlileriz!" derler. Bu sefer adam:

"Ey Hâşimoğulları!" der. Onlar:

"İşte biz Benî Hâşimiz!" derler. Adam bu sefer de:

"Ey Ebu Tâlib!" der. Kendisine: "İşte şu Ebu Tâlib'tir!" derler. Adam:

"Bana falan kimse, size bir elçilik (yapmamı, bir haber) tebliğ etmemi söylemişti. O da şu: Onu falan kimse bir ip yüzünden öldürmüş" der. Bunun üzerine Ebu Tâlib ona gidip:

"Bizden üç şeyden birini seç: İstersen yüz deve öde, zira sen bizim adamımızı öldürdün. (Bu iddiamızı inkar edecek olursan), dilersen, kavminden elli kişi senin öldürmediğine dair yemin etsinler. Bunlara itiraz edecek olursan, biz de seni onun sebebiyle öldüreceğiz.!" der. Adam kavmine gelip durumu haber verir.

"Yemin edelim!" derler. Onlardan bir erkeğe nikâhlı olup, doğum da yapmış olan Benî Haşimli bir kadın gelip:

"Ey Ebu Tâlib! Benim şu oğlumu o elli kişiden bir adam yerine tutmanı, fakat ona, (yeminlerinin yaptırıldığı Ka'be rüknü ile

Makam-ı İbrahim arasında) yemin ettirilmemesini talep ediyorum!" der. Ebu Talib bu kadının dilediği şekilde hareket eder. Derken onlardan bir başka adam gelir ve:

"Ey Ebu Talib! Sen yüz deveye bedel elli kişinin yemin etmesini diledin. Bu durumda her adama iki deve düşüyor. al şu iki deveyi benim hesabıma kabul et, yeminlerin yapıldığı yerde bana yemin ettirme!" der. ebu Tâlib bu iki deveyi kabul eder. Kırksekiz kişi de gelip yemin ederler.

İbnu Abbas radıyallahu anhüma der ki:

"Nefsimi kudret eliyle tutan Zât-ı Zülcelâl'e yemin olsun, yeminleri üzerinden bir yıl geçmeden o kırksekiz kişiden hiçbir kımıldayan göz kalmadı (hepsi helâk oldu)."

Buhari, Menakıbu'l-Ensâr 26; Nesai, Kasame 1, (8, 2-4).

4951 - Ebu Seleme İbnu Abdirrahman ve Süleyman İbnu Yesar, Resûlullah aleyhissalâtu vesselâm'ın bir sahabisinden naklen anlatıyor: "Resûlullah aleyhissalâtu vesselâm, kasâmeyi cahiliye devrindeki şekliyle takrir edip kabul etti. Hatta, Hayber yahudileri aleyhine dava ettikleri bir ölü için Ensârdan bir kısım insanlar arasında kasâmeye hükmetti."

Müslim, Kasame 8, (1670); Nesai, Kasame 2, (8, 5).

4952 - Seh! İbnu Ebi Hasme anlatıyor: "Abdullah İbnu Sehl ve Muhayyısa İbnu Mes'ûd Hayber'e gittiler. O günlerde Hayber'le sulh yapılmıştı. ODnlar (hususî işleri için) birbirlerinden ayrıldılar.

Muhayyısa, Abdullah İbnu Sehl'e rastladı; kan revan içindeydi, son nefeslerini verdi. Muhayyısa, arkadaşını orada defnetti ve Medine'ye döndü. Mes'ud'un iki oğlu Muhayyısa ve Huvayyısa, Abdurrahman İbnu Sehl ile birlikte (durumu haber vermek üzere) Resûlullah aleyhissalâtu vesselâm'ın yanına gittiler. Yaşça hepsinin küçüğü olan Abdurrahman konuşmaya başladı. Resûlullah aleyhissalâtu vesselâm:

"Büyüğü büyükle, büyüğü büyükle!" diyerek müdahale etti. Bunun üzerine o sustu, öbürleri anlattılar. Aleyhissalatu vesselâm:

"Elli yemin yapıp arkadaşınızın diyetini hak etmek ister misiniz?" buyurdular. Onlar:

"Nasıl yemin ederiz, ne şâhid olduk, ne de gördük!" dediler. Aleyhissalâtu vesselâm:

"Yahudiler elli yeminle sizi tebrie etsinler mi?" buyurdular. Onlar:

"Biz kâfir insanların yeminine nasıl itibar ederiz?" dediler. Resûlullah aleyhissalâtu vesselâm onların bu halleri üzerine, adamın diyetini kendi nezdinden ödedi."

Buhari, Diyat 22, Sulh 7, Cizye 12, edeb 89, Ahkâm 38; Müslim, Kasame 1, (1669); Muvatta, Kasame 1, (2, 877, 878); Ebu Davud, Diyat 8, 9, (4520, 4521, 4523); Tirmizi, Diyat 23, (1422); Nesai, Kasame 3, (8, 5-12).

4953 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Muhayyisa'nın küçük oğlu Hayber'in kapısı önünde maktul bulundu. Resûlullah aleyhissalâtu vesselâm:

"Öldüren hakkında iki şahid bul, katili sana ipiyle teslim edeyim!" buyurdu. Muhayyısa:

"Ey Allah'ın Resûlü! Biz nereden iki şahid bulalım? Zira, onların kapıları önünde katledildi" dediler. Aleyhissalatu vesselam:

"Öyleyse elli kere kasame yemini edersin" buyurdular. Muhayyısa:

"Ey Allah'ın Resulü dedi, ben bilmediğim bir kimse hakkında nasıl yemin ederim?" Aleyhissalatu vesselam:

"Onlardan elli kasame yemini talep edersin" buyurdular. Muhayyısa:

"Ey Allah'ın Resulü! Onlar yahudidir, biz onlara nasıl yemin teklif ederiz?" dedi. bunun üzerine ölenin diyetini Aleyhissalatu vesselam onlara (yahudilere) hükmetti ve yarısıyla onlara yardımda bulundu."

Nesai, Kasame 4, (8, 12).

4954 - Yine Amr İbnu Şuayb an ebihi an ceddihi tarikinden anlatıldığına göre, "Resûlullah aleyhissalâtu vesselâm, Liyyetü'l-Bahre nam mevkiin kenarında yer alan Bahretu'r-Ruğâ'da meskün Beni Nadr İbni Malik kabilesinden bir adamı kasame yoluyla öldür(t)dü ve:

"katil de maktûl de kendilerinden!" buyurdu."

Ebu Davud, Diyat 8, (4522).


KATİL

KATİLDEN NEHY

4888 - Saîd İbnu'l-Âs radıyallahu anh hazretleri İbnu Ömer radıyallahu anhüma'dan naklen anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mü'min, haram kana bulaşmadıkça dininde genişlik içindedir."

Said İbnu'l-Âs der ki: "İbnu Ömer radıyallahu anhüm (Resûlullah'ın sözünden sonra şunu) söylediler: "Kişi, nefsini bulaştırdığı takdirde, kurtuluşu olmayan çok ciddi amellerden biri, haksız yere haram kan dökmesidir."

Buhari, Diyat 1.

4889 - Muâviye İbnu Ebi Süfyân radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Her günahı Allah'ın mağfiret buyurması muhtemeldir. Ancak bilerek mü'mini öldüren veya kâfir olarak ölen kimse hâriç..."

Nesâi, Tahrim 1, (7, 81).

4890 - Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mü'minin öldürülmesi, Allah katında, dünyanın zevalinden daha büyük (bir hâdise)dir."

Nesâi, Tahrim 2, (7, 83).

4891 - Ebu'l-Hakem el-Becelî anlatıyor: "Ebu Hüreyre ve Ebu Saîd radıyallahu anhümâ'yı dinledim. Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini müzâkere ediyorlardı:

"Eğer semâ ve arz ehli bir mü'minin kanını (haksız yere dökmede) iştirak etselerdi, Allah her ikisini birden cehenneme atardı."

Tirmizi, Diyât 8, (1398).

4892 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İman, ihanetle öldürmeye bağdır, mü'min ihanet suretiyle öldürülmez."

Ebu Dâvud, Cihâd 169, (2769).

4893 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Yeryüzünde haksız yere öldürülen bir insan yoktur ki katilin günahından bir misli Hz. Âdem'in ilk oğluna (Kâbil'e) gitmemiş olsun. Çünkü o, haksız öldürme yolunu ilk açandır."

Buhâri, Diyât 2, Enbiya 1, İ'tisâm 15; Müslim, Kasâme 27, (1677); Tirmizi, İlm 14, (2675); Nesâi, Tahrim 1, (7, 82).

4894 - Yine İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "(Kıyamet günü) bir adam bir başkasının elinden tutmuş olarak gelir ve:

"Ey Rabbim! Bu, beni öldürdü!" der. Aziz ve celil olan Allah da:

"Onu niye öldürdün?" diye sorar. Adam:

"İzzet senin için olsun diye öldürdüm!" der. Rab Teâla:

"İzzet benim içindir!" buyurur. Bir başka adam da bir başkasının elinden tutmuş olarak gelir ve:

"Ey Rabbim! Bu, beni öldürdü!" der. Azîz ve Celîl olan Allah:

"Onu niye öldürdün?" diye sorar. Adam:

"İzzet falancanın olsun diye öldürdüm!" der Rab Teâla:

"İzzet falancanın değildir!" buyurur. Adam (öbürünün) günahıyla döner."

Nesai, Tahrim 2, (7, 84).

4895 - Mikdâd İbnu'l-Esved radıyallahu anh'ın anlattığına göre şöyle demiştir:

"Ey Allah'ın Resûlü! Ben küffardan bir adama rastlasam ve aramızda mukâtele çıksa. O kılıcıyla vurup elimin birini kesip atsa. Sonra adam (sıkışıp) bana karşı bir ağaca sığınsa ve:

"Allah için müslüman oldum!" dese, bu sözünden sonra ben onu öldürebilir miyim?" Resûlullah aleyhissalâtu vesselâm:

"Hayır! Sakın onu öldürme" buyurdu. Ben ısrar ettim:

"Ama ey Allah'ın Resûlü! O benim bir elimi kesti ve sonra müslüman olduğunu söyledi" dedim. Resûlullah aleyhissalâtu vesselâm:

"Hayır! Sakın onu öldürme, eğer öldürürsen, o adam, sen onu öldürmezden önceki senin makamındadır ve sen de, onun söylediği kelimeyi söylemezden önceki durumunda olursun!" buyurdular."

Buhari, Diyât 1, Megazi 11; Müslim, İman 155, (95); Ebu Dâvud, Cihâd 104, (2644).

4896 - Hârise İbnu Mudarrıb anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Furât İbnu Hayyân'ın öldürülmesini emretti. Bu adam Ebu Süfyân'ın casusu ve aynı zamanda Ensar'dan bir zâtın halîfi (müttefiki) idi. Derken o, ensar'dan müteşekkil bir halkaya uğradı ve: "Ben müslümanım!" dedi. Bunun üzerine:

"Ey Allah'ın Resûlü! Furât İbnu Hayyân "Ben müslümanım" diyor!" denildi. Resûlullah aleyhissalâtu vesselâm da:

"Sizden bir kısım erkekler var. Kendilerini (dilleriyle itiraf ettikleri) imanlarına havale ediyor(söylediklerini tasdik ediyor)uz. İşte onlardan biri de Furât İbnu Hayyân'dır!" buyurdular."

Ebu Dâvud, Cihad 109, (2652).

KATLİN MÜBAH OLDUĞU YERLER

4897 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah'tan başka ilah olmadığına ve benim de Allah'ın Resûlü bulunduğuma şehâdet eden kimsenin kanı, üç hal dışında helal değildir:

-Zina yapan dul.

-Cana can kısas.

-Dinden çıkıp cemâtten ayrılan."

Buhari, Diyat 6; Müslim, Kasâme 25, (1676); Ebu Dâvud, Hudûd 1, (4352); Tirmizi, Diyat 10, (1402); Nesai, Tahrim 5, (7, 90, 91), Kasâme 5, (8, 13).

4898 - Muhârik anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a bir adam gelerek: "Ey Allah'ın Resûlü! Bir adam gelip malımı almaya kalkarsa (ne yapayım)?" dedi.

"Ona Allah'ı hatırlat!" cevabını verdi. Adam tekrar:

"Hatırlamazsa! (ne yapayım?)" dedi. Aleyhissalâtu vesselâm:

"Etrafındaki müslümanlardan yardım talep et!" buyurdu. Adam:

"Etrafımda hiç müslüman yoksa ne yapayım?" dedi.

"Öyleyse sultandan yardım iste!" buyurdu. Adam:

"Sultan benden uzaksa?" dedi. Aleyhissalâtu vesselâm:

"Bir ahiret şehidi oluncaya veya malını koruyuncaya kadar malın için mücadele et!" buyurdular."

Nesâi, Tahrim 21, (7, 113).

4899 - Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sihirbaza tatbikedilecek hadd cezası kılıçla vurmaktır."

Tirmizi, Hudûd 27, (1460).

4900 - Abdurrahman İbnu Sa'd İbnu Zürâre'nin anlattığına göre, kendisine, Resûlullah aleyhissalâtu vesselâm'ın zevcelerinden Hz. Hafsa radıyallahu anhâ'nın müdebber kıldığı bir câriyesi, kendisine sihir yaptığı için, sihri sebebiyle öldürtmüştür."

Muvatta, Ukûl 14, (2, 871).

KENDİNİ ÖLDÜRENİN HÜKMÜ

4901 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim kendisini dağdan atarak intihar ederse o cehennemlik olur. Orada ebedî olarak kendini dağdan atar. Kim zehir içerek intihar ederse, cehennem ateşinin içinde elinde zehir olduğu halde ebedî olarak ondan içer. Kim de kendisine demir saplayarak intihar ederse, cehennemde ebedî olarak o demiri karnına saplar."

Buhari, Tıbb 56; Müslim, İman 175, (109); Tirmizi, Tıbb 7, (2044, 2045); Nesâi, Cenâiz 68, (4, 66, 67); Ebu Dâvud, Tıbb 11, (3872).

4902 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm ile birlikte Hayber gazvesinde hazır bulunduk. Müslüman olduğunu söyleyen bir adam için, Efendimiz:

"Bu, ateş ehlindendir!" buyurdular. Savaş başlayınca çok şiddetli şekilde savaştı ve yara aldı. Ashabtan bazısı: "Ey Allah'ın Resûlü dedi, az önce ateş ehlinden dediğiniz kimse, çok şiddetli şekilde kahramanca savaştı ve de öldü!" dediler. Resûlullah aleyhissalâtu vesselâm, yine:

"Cehenneme (gitmiştir)" buyurdular. Bu cevap üzerine müslümanlardan bazıları nerdeyse şüpheye düşecekti. Askerler bu halde iken, Aleyhissalâtu vesselâm'a: "O asker henüz ölmemiş, ancak ağır şekilde yaralanmış!" dediler. Gece olunca, adam yaraya dayanamadı. Kılıncının keskin tarafını alıp üzerine yüklendi ve intihar etti. Durum Aleyhissalâtu vesselâm'a haber verildi. Bunun üzerine:

"Allahuekber!" buyurdular ve devam ettiler: "Şehâdet ederim ki, ben Allah'ın kulu ve Resûlüyüm!"

Sonra Hz. Bilal radıyallahu anh'a halk içinde şöyle ilan etmesini emrettiler:

"Cennete sadece müslüman nefisler girecek. Şurası muhakkak ki, (İslâm'ın lehine olan ameller kişinin imanına delil değildir), Allah bu dini, fâcir bir kimse ile de güçlendirir."

Buhari, Cihad 182, Megazi 38, Kader 5; Müslim, İman 178, (111).

4903 - Câbir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a, intihar eden bir kimse haber verilmişti:

"Ben üzerine namaz kılmıyorum!", buyurdular."

Ebu Davud, Cenâiz 51, (3185).

ÖLDÜRÜLMESİ CAİZ OLAN VE OLMAYAN HAYVANLAR

4904 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hayvanlardan beş tanesi vardır ki bunların herbiri fâsıktır (zararlıdır). Harem bölgesinde olsun, Hill (denen Harem dışı) bölgesinde olsun bunlar öldürülür: Karga, çaylak, akrep, sıçan, kelb-i akûr (yırtıcılar)."

Buhari, Bed'u'l-Halk 16, Cezâ'u's-Sayd 7; Müslim, Hacc 66-67, (1198); Muvatta, Hacc 90, (1, 357); Tirmizi, Hacc 21, (837); Nesai, Hacc 113, (5, 208).

Müslim'in bir rivayetinde Hz. Aişe şöyle demiştir: "Resûlullah aleyhissalâtu vesselâm beş fâsığın Hill'de ve Harem'de öldürülmesini emretti." Ebu Davud, Ebu Hureyre radıyallahu anh'tan kaydettiği bir rivayetinde, karga yerine "yılan" demiştir.

4905 - İbnu Mes'ud radıyallahu anh anlatıyor: "Biz, Resûlullah aleyhissalâtu vesselâm ile birlikte Mina'da iken, Velmürselât suresi nâzil oldu. Aleyhissalâtu vesselâm onu okuyordu. Ben onu, kendi ağızlarından öğrendim. Mübârek ağızları henüz surenin rutûbetini taşırken, üzerimize bir yılan sıçradı. Aleyhissalâtu vesselâm:

"Öldürün şunu!" buyurdular. Hemen öldürmek üzere atıldık. Fakat yılan önce davranıp kaçtı. Aleyhissalâtu vesselâm:

"Şerrinizden korundu, tıpkı siz de onun şerrinden korunduğunuz gibi!" buyurdular."

Buhari, Cezâ'u's-Sayd 7, Bed'ü'l-Halk 14, Tefsir, Mürselât 1; Müslim, Selam 137, (2234); Nesâi, Hacc 114, (5, 208, 209).

4906 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı minber üzerinde şöyle söylerken dinledim:

"Yılanları öldürün. İki çizgili ve ebteri (engerek) de öldürün. Çünkü bunlar, gözleri kapar (kör eder) ve hâmilelerde düşük yaparlar."

Abdullah İbnu Ömer radıyallahu anhümâ der ki: "(Bir gün) ben öldürmek için bir yılan kovalarken, Ebu Lübâbe radıyallahu anh bana: "Öldürme onu!" diye nida etti. Ben: "Resûlullah aleyhissalâtu vesselâm yılanların öldürülmelerini emir buyurdular!" dedim. O:

"Ama daha sonra ev yılanlarının öldürülmelerini yasakladı!" dedi. Bunlar (ömürleri uzun olduğu için) avâmir denen ev yılanları idi."

Buhari, Bedi'ü'l-Halk 14, Megazi 11; Müslim, Selam 128, (2233); Muvatta, İsti'zân 31, (2, 975, 976); Ebu Dâvud, Edeb 174, (5252, 5253, 5254, 5255); Tirmizi, Ahkâm 2, (1483).

4907 - Ebu'l-Müseyyeb anlatıyor: "(Bir gün) Ebu Saîd radıyallahu anh'ın yanına girmiştim, namaz kılıyor buldum. Onu beklemek üzere oturdum. Derken evin bir köşesinde tavanı örten hurma dalları arasında bir kıpırtı gördüm. Oraya bakınca bir yılan olduğunu gördüm. Öldürmek üzere atıldım. Ebu Saîd oturmam için işaret etti. Tekrar yerime oturdum. Namazdan çıkınca bana evde bir oda gösterdi ve: "Bu odayı görüyor musun?" diye sordu. Ben: "Evet!" deyince devam etti:

"Onda, bizden evlenmesi yakın bir genç vardı. Resûlullah aleyhissalâtu vesselâm ile birlikte Hendek (harbin)e gittik. Genç, gün ortasında, ehline uğramak için Aleyhissalâtu vesselâm'dan izin istiyordu. Bir gün ondan yine izin istedi. Aleyhissalatu vesselâm ona:

"Silahını beraberine al, ben Kureyza'dan sana bir zarar gelir diye korkuyorum!" buyurdular. Adam silahını aldı. Ailesine geldi. Hanımı iki kapı arasında ayakta duruyordu. Elindeki mızrağı ile, dürtmek üzere kaadına eğildi. Adama kıskançlık gelmişti. Kadın ona:

"Mızrağını geri çek! Hele eve gir, beni dışarı çıkaran şeyi bir gör!" dedi. Adam içeri daldı. Bir de ne görsün: Yatağın üzerine çöreklenmiş iri bir yılan! Mızrağıyla ona yöneldi ve yılana sapladı. Sonra çıkıp, süngüyü avluya dikti. Derken yılan üzerine atıldı. Bilemiyoruz, hangisi evvel öldü; yılan mı, genç mi? Resûlullah aleyhissalâtu vesselâm'a gelip, bu durumu anlattık ve: "Dua edin, Allah ona tekrar hayat versin!" dedik. Aleyhissalâtu vesselâm:

"Arkadaşınız için istiğfar ediverin!" buyurdular. Sonra şu açıklamada bulundular:

"Medine'de müslüman olan cinler var. Onlardan birini görürseniz, kendisine üç gün ihtarda bulunun. Eğer bundan sonra yine de görünürse onu öldürün. Çünkü o bir şeytandır."

Müslim, Selam 139, (2236); Muvatta, İsti'zân 33, (2, 976, 977); Ebu Dâvud, Edeb 174, (5256, 5257); Tirmizi, Ahkâm 2, (1484); (Bazı Tirmizi nüshalarında Sayd bölümünde (17. bab'ta) gelmiştir.)

4908 - İbnu Ebi Leyla babasından anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a ev yılanlarından sorulmuştu. Şu cevabı verdi:

"Evlerinizde onlardan birini görecek olursanız, ona:

"Size Hz. Nuh'un (gemiye sokarken) aldığı söz hakkı için ve de Hz. Süleyman İbnu Dâvud'un sizden aldığı söz hakkı için bize zarar vermemenizi ve bize görünmemenizi talep ediyorum" deyin. Eğer tekrar dönerlerse öldürün."

Tirmizi, Ahkâm 2, (1485); Ebu Dâvud, Edeb 174, (5260).

4909 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Yılanların hepsini öldürün. Kim yılan(ın intikam alacağın)dan korkarsa, benden değildir."

"Bir rivayette şöyle buyrulmuştur. "Gümüş çubuk gibi olan uzun yılan hâriç, bütün yılanları öldürün."

Ebu Dâvud, Edeb 174, (5249, 5261); Nesâi, Cihad 48, (6, 51).

4910 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim, yılanı (intikam) arar diye (öldürmez) bırakırsa bizden değildir. Biz onlarla harbettiğimiz günden beri onlarla sulh yapmadık."

Ebu Dâvud, Edeb 174, (5250).

4911 - Hz. Abbâs radıyallahu anh'ın anlattığına göre: "Ey Allah'ın Resûlü demiştir, biz Zemzem kuyusunu temizlemek istiyoruz. Fakat içinde şu küçük yılan var."

Resûlullah aleyhissalâtu vesselâm , yılanları öldürmesini emretmiştir.

Ebu Dâvud, Edeb 174, (5251).

4912 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm keler için fuveysık (fâsıkcık) dedi ama, "öldürün!" diye emrettiğini işitmedim."

Buhari, Bed'ü'l-Halk 14, Cezâu'-Sayd 7; Müslim, Selâm 145, (2239); Nesâi, Hacc 115, (5, 209).

4913 - Sa'd İbnu Ebi Vakkâs radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm kelerin öldürülmesini emretti ve onu fuveysika diye isimlendirdi."

Müslim, Selâm 147, (2240); Metin Müslim'den alınmadır. Ebu Dâvud, Edeb 175, (5263, 5264); Tirmizi, Ahkâm 1, (1482). Bazı Tirmizi tertibinde Sayd bölümünde 13. babta.)

KÖPEKLER

4914 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm av veya koyun veya çoban köpeği hariç diğer bütün köpeklerin öldürülmesini emretti."

İbnu Ömer radıyallahu anh'a: "Ebu Hureyre, "veya ekin köpeğini de diyor!" denilmişti, bunun üzerine: "Onun ekini var da ondan!" cevabını verdi ve ilave etti:

"Biz Medine ve civarına gider, tek köpek bırakmaz, hepsini öldürürdük. Hakkat biz, çölden gelmiş kadına refakat eden arkadaş köpeği bile öldürürdük."

Buhâri, Bed'ü'l-Halk 14; Müslim, Musâkât 45, (1570); Muvatta, İsti'zân 14, (2, 969); Tirmizi, Sayd 4, (1488); Nesâi, Sayd 9, (7, 184).

4915 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Köpek besleyen bir aile yoktur ki, her gün rızıklarından iki kırât eksilmemiş olsun. Bundan av veya bekçi veya koyun köpeği hâriç (bunları besleyenlerin rızkında eksilme olmaz)."

Bunu Rezin tahriç etti.

KARINCA

4916 - İbnu Abbas radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm dört hayvanın öldürülmesini yasakladı: "Karınca, arı, hüdhüd, surad (sarı ve yeşil renkli ağaçkakan kuşu)."

Ebu Dâvud, Edeb 176, (5267).


KEBAİR

5192 - Ebu Bekre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm: "Size büyük günahların en büyüğünü haber vereyim mi?" buyurmuş ve bunu üç kere tekrar etmişlerdi. Biz: "Evet!" deyince:

"Allah'a şirk koşmak, anne ve baba haklarına riayetsizlik, cana kıymak!" buyurdular. Bu sırada dayanmış durumda idi, yere oturup:

"Haberiniz olsun! Yalan söz, yalan şahidlik!" dedi ve bunu o kadar tekrar etti ki, "Keşke kesse artık!" temennisinde bulunduk."

Buhâri, Şehâdât 10, Edeb 6, İsti'zân 35, İstitâbe 1; Müslim, İmân 143, (87); Tirmizi, Şehâdât 3, (2302).

5193 - Ubeyd İbnu Umeyr babası radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir adam kebâirden sormuştu, şöyle cevap verdiler:

"Onlar dokuzdur!" buyurdular ve saydılar: "Şirk, sihir, insan öldürmek, faiz yemek, yetim malı yemek, savaştan kaçmak, namuslu kadınlara iftirada bulunmak, anne ve babaya haksızlık, kıbleniz olan Beytu'l-Haram (da masiyet işlemey)i sağlığınız veya ölümünüzde helal addetmek."

Ebu Dâvud, Vesâya 10, (2875); Nesâi, Tahrim 3, (7, 89).

5194 - İbnu Mes'ud radıyallahu anh anlatıyor: "Dedim ki: "Ey Allah'ın Resûlü! Allah nezdinde en büyük günah hangisidir?"

"Seni yaratmış olan Allah'a eş koşmandır!" buyurdular.

"Sonra hangisidir?" dedim.

"Seninle birlikte yiyecek diye, evladını öldürmendir!" buyurdular. Ben yine:

"Sonra hangisidir?" dedim.

"Komşunun helalliği ile zina etmendir!" buyurdular."

Buhâri, Tefsir, Bakara 3, Furkân 3, Edeb 20, Muhâribin 20, Diyât 1, Tevhid 40, 46; Müslim, İman 141, (3181, 3182), Tefsir, Furkân; Nesâi, Tahrim 4, (7, 89, 90); Ebu Dâvud, Talâk 50, (2310).

5195 - İbnu Amr İbni'I-As radıyallahu anhüma anlatıyor: "Resulûllah aleyhissalâtu vesselâm:

"Kişinin anne ve babasına sövmesi büyük günahlardandır!" buyurmuşlardı. Orada bulunanlar:

"Hiç kişi anne ve babasına söver mi?" dediler.

"Evet! Kişi, bir başkasının babasına söver, o da babasına söver; annesine söver, o da bunun annesine söver!" buyurdular."

Buhâri, Edeb 4; Müslim, İmân 146, (90); Tirmizi, Birr 4, (1903); Ebu Dâvud, Edeb 129, (5141).


KESB

HELAL KAZANCA TEŞVİK, HARAMDAN SAKINDIRMA

5125 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün) şöyle hitap ettiler:

"Ey insanlar! Allah Teâla hazretleri tayyibtir, tayyibten başka bir şey kabul etmez. Allah'ın mü'minlere emrettiği şeyler, peygambere emretmiş olduklarının aynısıdır. Nitekim Allah Teâla hazretleri (peygamberlere):

"Ey peygamberler, temiz olanlardan yiyin ve sâlih amel işleyin" (Mü'minûn 51) emretmiş, mü'minlere de:

"Ey iman edenler, size rızık olarak verdiklerimizin temizlerinden yiyin" (Bakara 172) diye emirde bulunmuştur."

Sonra seferi uzatıp, saçı başı dağınık, toz-toprak içinde kalan ve elini semaya kaldırıp: "Ey Rabbim, ey Rabbim" diye dua eden bir yolcuyu zikredip, dedi ki:

"Bu yolcunun yediği haram, içtiği haram, giydiği haramdır ve (netice itibariyle) haramla beslenmektedir. Peki böyle bir kimsenin duasına nasıl icâbet edilir?" buyurdular."

Müslim, Zekat 65, (1015); Tirmizi, Tefsir, Bakara (2992).

5126 - Havle el-Ensâriyye radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı işittim. Şöyle buyurmuşlardı:

"Bir kısım insan vardır, Allah'ın mülkünden haksız bir surette mal elde etmeye girişirler. Halbuki bu, Kıyamet günü onlara bir ateştir, başka değil."

Buhâri, Hums 7; Tirmizi, Zühd 41, (2375).

5127 - Nu'man İbnu Beşir radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Şurası muhakkak ki, haramlar apaçık bellidir, helaller de apaçık bellidir. Bu ikisi arasında (haram veya helal olduğu) şüpheli olanlar vardır. İnsanlardan çoğu bunları bilmez. Bu durumda, kim şüpheli şeylerden kaçınırsa, dinini de, ırzını da tebrie etmiş olur. Kim de şüpheli şeylere düşerse harama düşmüş olur, tıpkı koruluğun etrafında sürüsünü otlatan çoban gibi ki, her an koruluğa düşebilecek durumdadır. Haberiniz olsun, her melikin bir koruluğu vardır, Allah'ın koruluğu da haramlarıdır. Haberiniz olsun, cesette bir et parçası var ki, eğer o sağlıklı olursa, cesedin tamamı sağlıklı olur, eğer o bozulursa, cesedin tamamı bozulur. Haberiniz olsun bu et parçası kalptir."

Buhari, İman 39, Büyû' 2; Müslim, Müsâkat 107, (1599); Ebu Davud, Büyû' 3, (3329, 3330); Tirmizi, Büyü 1, (1205); Nesai, Büyü 2, (7, 241).

5128 - Selman el-Farisî ve İbnu Abbâs radıyallahu anhüm anlatıyorlar:

"Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Helâl, Allah Teâla hazretlerinin kitabında helal kıldığı şeydir. Haram da Allah Teâla Hazretlerinin kitabında haram kıldığı şeydir. Hakkında sükût ettiği şey ise affedilmiştir. Onun hakkında sual külfetine girmeyiniz."

Rezin tahric etmiştir. Tirmizi, Libas 6, (1726); İbnu Mace, Et'ime 60, (3367).

5129 - Mikdâm İbnu Ma'dikerb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"(Beni Âdem'den) hiç kimse elinin emeğinden daha hayırlı bir taamı asla yememiştir. Allah'ın peygamberi Dâvud aleyhisselâm elinin emeğini yerdi."

Buhari, Büyü' 15.

5130 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Öyle devir gelecek ki, insanoğlu, aldığı şeyin helalden mi, haramdan mı olduğuna hiç aldırmayacak."

Buhari, Büyü' 7, 23; Nesai, Büyü' 2, (7, 243).

Rezin şu ziyadede bulunmuştur: "Böylelerinin hiçbir duası kabul edilmez."

MÜBAH OLAN KAZANÇLAR VE TAAMLAR

5131 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Muhakkakk ki yediğinizin en temizi kendi kesbinizden olandır. Muhakkak ki evladlarınız da kendi kesbinizdendir."

Ebu Davud, Büyü' 79; Tirmizi, Ahkâm, 22, (1358); Nesai, Büyü' 1, (7, 249); İbnu Mace, Tiarat 1, (2137), 64, (2290).

5132 - Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Sanki Mudar kabilesine mensup uzun boylu bir kadın ayağa kalkıp:

"Ey Allah'ın Resûlü! Biz (kadın)lar babalarımız ve evladlarımız ve kocalarımız üzerine yüküz. Onların mallarında emirleri dışında, tasarrufu bize helal olan nedir?" diye sualde bulundu. Aleyhissalâtu vesselâm:

"Size helal olan "taze" dir. Ondan hem yiyin, hem de hediye edin!" buyurdular." Ebu Davud der ki: "Tazeden maksad ekmek, sebze ve taze meyve (gibi fazla kalınca bozulan yiyecekler)dir."

Ebu Davud, Zekât 44, (1686).

5133 - Hz. Aişe radıyallahu anhâ anlatıyor: "Ebu Süfyan'ın karısı Hind, (Bir gün gelerek) "Ey Allah'ın Resûlü dedi. Ebu Süfyan cimri bir adamdır. Bana ve çocuğuma yetecek miktarda (nafaka) vermiyor. Durumu idare için, onun bilmez tarafından, almam gerekiyor! (Ne yapayım?)"

Aleyhissalatu vesselam:

"Örfe göre sana ve çocuğuna kifayet edecek miktarda al!" buyurdular."

Buhari, Büyü' 95, Mezalim 1, Nafakat 5, 9, 14, Eyman 3, Ahkâm 14, 180; Müslim, Akdiye 7, (1714); Ebu Davud, Büyü' 81, (3532); Nesai, Kudat 30, (8, 246).

5134 - Kâsım İbnu Muhammed rahimehullah anlatıyor: "Bir adam İbnu Abbas radıyallahu anhüma'ya: "Yanımda bir devesi olan bir yetim var. Devesinin sütünden içebilir miyim?" diye sormuştu. İbnu Abbas şu cevabı verdi:

"Eğer deve kaybolunca arıyor, katran vesairesini sürerek tedavisini yapıyor, su yalağını onarıyor, sulama gününde suyunu içiriyorsan yavruya zarar vermeden ve memeyi tamamen kurutmadan içebilirsin."

Muvatta, Sıfatu'n Nebi 33, (2, 934).

KUR'AN'I YAZMA VE ÖĞRETMENİN ÜCRETİ

5135 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Üzerine ücret almada en haklı olduğunuz şey Kitabullah'tır."

Buhari, İcare 16, (muallak olarak kaydetmiştir), Tıbb 34.

5136 - Yine İbnu Abbas radıyallahu anhüma'dan anlatıldığına göre, "Kendisine mushaf yazmanın ücreti hakkında sorulmuştu. Şu cevapta bulundu:

"Bunda bir beis yok. Onlar, bu işte, ressam durumundadırlar, ellerinin emeğini yemektedirler."

Rezin tahric etmiştir.

MEMURLARIN RIZIKLARI

5137 - Hz. Aişe radıyallahu anha anlatıyor: "Hz. Ebu Bekr radıyallahu anh halife seçildiği zaman:

"Kavmim biliyor ki, benim mesleğim ailemin nafakasını te'minden âciz değildir. Ancak şimdi müslümanların işleriyle meşgulüm. Bu sebeple Ebu Bekr'in ailesi Beytü'l-Mal'den yiyecek, o da müslümanlar için çalışacak" dedi."

Buhari, Büyü', 15.

5138 - Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Biz kimi bir işe tayin eder, bir rızık tahsis edersek, bu tahsis edilenden maada aldığı gulûldür (devlet malından hırsızlıktır)."

Ebu Davud, Harac 10, (2943).

5139 - Müstevrid İbnu Şeddâd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim bize memur olursa, kendine bir zevce edinsin. Hizmetçisi yoksa bir de hizmetçi edinsin. Meskeni yoksa bir mesken edinsin."

Hz. Ebu Bekr radıyallahu anh dedi ki:

"Resûlullah aleyhissalâtu vesselâm'ın şöyle buyurdukları bana haber verildi:

"Kim bunun dışında bir şey edinirse, bu kimse haindir, hırsızdır."

Ebu Davud, Harac 10, (2945).

5140 - Abdullah İbnu Amr es-Sa'di'nin anlattığına göre, "Hilafeti sırasında Hz. Ömer radıyallahu anh'ın yanına geldi. Hz. Ömer kendisine:

"Bana haber verildiğine göre, sen müslümanların işlerinden bir kısmını üzerine almışsın ve sana maaş verilince almaktan kaçınmışsın (doğru mu)?" diye sordu. Ben de: "Evet!" dedim. Bunun üzerine Hz. Ömer: "Bundan maksadın ne?" dedi. Ben de:

"Benim atlarım var, kölelerim var (halim vaktim iyidir), hayır üzereyim. Ben maaşımın müslümanlara sadaka olmasını istiyorum" dedim. Hz. Ömer:

"Hayır! Böyle yapma! Çünkü (bir ara bende senin gibi düşünmüş), senin arzu ettiğin şeyi arzu etmiştim. Resûlullah aleyhissalâtu vesselâm bana ihsanda bulunuyordu. Ben de:

"Bu parayı ona benden daha çok muhtaç olan birine ver!" diyordum. Hatta bir seferinde Aleyhissalâtu vesselâm yine bana mal vermişti. Ben yine:

"Bunu, onu benden daha çok muhtaç olan kimseye ver!" demiştim. Aleyhissalâtu vesselâm:

"Onu al, kendi malın yap, sonra tasadduk et! Bu maldan, sen talep etmeden, bekler vaziyeti almadan, gelen olursa onu al. Böyle olmayana gönlünü bağlama!" buyurdular."

Buhari, Ahkâm 17; Müslim, Zekât 111, (1045); Nesai, Zekat 94, (5, 103).

İKTA'

5141 - Vâil İbnu Hucr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Hadramevt'te bulunan bir araziyi bana ikta' etti. O sırada, Hz. Muâviye orada emir idi. Kendisine o araziyi bana vermesi için yazdı."

Ebu Davud, Harac 36, (3058, 3059); Tirmizi, Ahkâm 39, (1381).

5142 - Kesir İbnu Abdillah İbni Amr İbni Avf el-Müzeni, babasından, o da ceddi radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalâtu vesselâm , Bilal İbnu'l-haris el-Müzeni'ye Kabaliyye madenlerini, yüksekte olanları ve alçakta olanlarıyla, (Necid'de bulunan) Kuds dağında ekine elverişli olan yerlerle birlikte ikta' kıldı. Ancak ona hiçbir müslümanın hakkını vermedi. (Bu ikta beratını) ona şöyle yazdı: "Bismillahirrahmanirrahim. Bu, Allah'ın Resûlü Muhammed'in Bilâl İbnu'l-Hâris'e verdiği(nin beratı)dır. Ona, el-Kabaliyye mıntıkasının, alçak ve yüksek (yerlerinin) madenlerini vermiştir."

Bir rivayette şu ziyade var: "(Medine'ye dört beridlik mesafede yer alan Zâtu'n-Nusub ve (Necd'de yer alan) Kuds mevkiinin ekime elverişli olan kısmını da verdi. Hiçbir müslümanın hakkını vermedi. (Bu berat metnini Resûlullah'ın emriyle, kâtibi) Übey İbnu Ka'b yazdı."

Ebu Davud, Harac 36, (3062, 3063); Muvatta, Zekat 8, (1, 248).

5143 - Amr İbnu Hureys radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Medine'de yayı ile bir ev planı çizdi ve:

"Sana daha da artırayım mı, artırayım mı?" diye sordu."

Ebu Davud, Harac 36, (3060).

HACCÂM'IN KESBİ

5144 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm hacamat oldu ve haccama ücretini verdi. Eğer bu (hacamat ücreti) haram olsaydı vermezdi. Ayrıca efendisine konuştu, o da vergisini hafifletti."

Buhari, İcare 18, Büyü' 39, Tıbb 9; Müslim, Müsâkat 66, (1202); Ebu Davud, Büyü' 39, (3423).

5145 - Resûlullah aleyhissalâtu vesselâm'ın muhacir ashabından bir adamın anlattığına göre, Resûlullah aleyhissalâtu vesselâm şöyle buyurdular:

"Müslümanlar üç şeyde ortaktırlar: Su, ot ve ateş."

Ebu Davud, Büyü' 62, (3477).

5146 - Esmer İbnu Mudarris radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir müslümanın henüz ulaşmadığı (ot, odun, (su) gibi) bir şeye önce ulaşan kimse ona sahip olur." Bunun üzerine halk çıkıp, (mübah şeyleri sahiplenmek maksadıyla) birbirleriyle hızlıca işaretleme yarışına girdiler."

Ebu Davud, İmâret 36, (3071).

MEKRUH KAZANÇLAR

5147 - Ebu Mes'ûd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm köpeğin semenini, fâhişenin mehrini ve kâhinin ücretini yasakladı."

Buhari, Büyü' 113, İcare 20, Talâk 51, Tıb 46; Müslim, Müsakat 39, 1567; Muvatta, Büyü' 68, (2, 656); Tirmizi, Büyü' 46, (1276); Nesai, Büyü' 91, (7, 309); Ebu Davud, Büyü' 68, (4381).

5148 - Ebu Cuheyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm kan mukabilinde alınan semenden, köpek semeninden, fuhuş kazancından men etti. Dövme yapanı, dövme yaptıranı, faiz yiyeni, faiz yedireni ve musavvirleri lanetledi."

Buhari, Büyü' 113, 25, Talâk, Libas 86, 96; Ebu Davud, Büyü' 65, (3483).

5149 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm câriyenin kesbini nehyetti."

Buhari, İcâre 20, Talâk 51; Ebu Davud, Büyü 40, (3425).

Ebu Davud, Râfi' İbnu Hadiç'ten yaptığı rivayette şu ziyadeyi kaydeder: "...Kazancın nereden olduğunu bilinceye kadar..."

5150 - Hz. Osman radıyallahu anh anlatıyor: "Çocukları kesbe mecbur etmeyin. Siz onları kesbe mecbur ettiğiniz zaman hırsızlık yaparlar. San'at sahibi olmayan câriyeleri de kesbe zorlamayın. Zira siz onları kesbe zorladığınız takdirde ferçleriyle kazanırlar. Onların getireceği paraya karşı istiğna gösterin ki, Allah da sizi müstağni kılsın. Size temiz olan yiyecekler yaraşır."

Muvatta, İsti'zan 42, (2, 981).

5151 - Hz. Aişe radıyallahu anhâ anlatıyor: "Hz. Ebu Bekr radıyallahu anh'ın bir kölesi vardı. bu köle çalışıp kendisine belli bir haraç ödüyordu. Hz. Ebu Bekr onun kazancından yiyordu. Bir gün yine bir şeyler getirdi. Ebu Bekr radıyallahu anh bundan da yedi. Ancak kölesi:

"Bu yediğin nedir, biliyor musun?" dedi. Hz. Ebu Bekr:

"Neymiş o?" deyince köle açıkladı:

"Ben câhiliye devrinde kâhinlik yapardım. Aslında bu işin ehli de değildim. Bu sebeple (kkafadan atıp bir) adam aldatmıştım. (Bugün yolda) bana rastladı ve (kâhinliğimden kalma eski) bir borcunu ödedi. Yediğiniz işte bu idi!"

Bunun üzerine Ebu Bekr elini boğazına atıp, midesinde her ne varsa kusup çıkardı."

Buhari, Menakıbu'l-Ensâr, 26).

KÖPEĞİN SEMENİ

5152 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm köpeğin semeninden nehiy buyurdular. Eğer (sahibi, öldürülen) köpeğin semenini istemeye gelirse, avucunu toprakla doldurun."

Ebu Davud, Büyü 68, (3482); Nesai, Büyü 91, (7, 309). Metin Ebu Davud'a aittir.

5153 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, av köpeği hariç, köpeğin semenini yasakladı."

Tirmizi, Büyü' 50, (1281).

KEDİ

5154 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm kedinin yenmesini ve semenini yasakladı."

Ebu Davud, Büyü' 64, (3480); Tirmizi, Büyü' 49, (1280).

HACAMAT YAPANIN KESBİNDEKİ KERAHET

5155 - İbnu Muhayyısa el-Ensâri, babasından anlattığına göre, "Babası Muhayyısa haccamın kiralanması hususunda izin istedi. Resûlullah onu menetti. Muhayyısa'nın haccam bir azadlısı vardı. Sorup izin istemeye ara vermedi. Sonunda Aleyhissalatu vesselam kendisine:

"Onunla deveni ve köleni besle, (kendin yeme!)" buyurdular."

Muvatta, İsti'zan 28, (2, 970); Ebu Davud, Büyü 28, (3422); Tirmizi, Büyü 47, (1277); İbnu Mace, Ticarat 10, (2166).

5156 - Ebu Davud'un bir diğer rivayetinde Aleyhissalatu vesselam şöyle buyurmuştur: "Ben teyzeme bir köle bağışladım ve ben onun teyzem hakkında mübarek olmasını diliyorum. Teyzeme: "Onu haccama teslim etme, kuyumcuyave kasaba da teslim etme!" dedim."

Ebu Davud, Büyü' 49, (3430).

DAMIZLIK HAYVANIN SUYU

5157 - Hz. Enes radıyallahu anh anlatıyor: "Kilâb kabilesinden bir adam, Resûlullah'a damızlık hayvanın suyundan (para almayı) sordu. Aleyhissalatu vesselam yasakladı. Adam:

"Ey Allah'ın Resûlü! Biz damızlığı aştırıyoruz da, böze ikramda bulunuyorlar!" dedi. Aleyhissalatu vesselam ikramda bulunmaya ruhsat verdi."

Tirmizi, Büyü 45, (1274); Nesai, Büyü 94, (7, 360).

KUSÂME

5158 - el-Hurdi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün bize):

"Kusâmeden sakının!" buyurdular. Biz: "Kusâme de nedir?" dedik.

"Bir cemaatin başında bulunan bir kimse (birşey taksim ettiği zaman) berikinin ve ötekinin hisselerinden bir şeyler alır(sa, işte bu aldığı şey kusâmedir)."

Ebu Davud, Cihad 179, (2783, 2784).

MADEN

5159 - İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam kendisine on dinar borçlu olan bir alacaklısının peşine düştü ve:

"Vallahi borcunu ödeyinceye veya bana bir kefil getirinceye kadar arkanı bırakmayacağım!" dedi. Bunun üzerine Aleyhissalatu vesselam o borcu üzerine aldı. Sonra adam, üzerine aldığı miktarı Resûlullah aleyhissalâtu vesselâm'a getirdi. Aleyhissalatu vesselam adama:

"Bu parayı nereden buldun?" diye sordu. Adam: "Madenden!" dedi. Aleyhissalatu vesselam:

"Öyleyse bizim buna ihtiyacımız yok! Onda hayır da yok" buyurdu ve borcu ona bedel ödeyiverdi."

Ebu Davud, Büyü 2, (3328); İbnu Mace, Sadakat 9, (2406).

SULTANIN İHSANI

5160 - Abdullah İbnu Amr İbni's-Sa'di, Hz. Ömer radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalâtu vesselâm bana ihsanda bulunurdu. Ben de: "Siz bunu, benden daha muhtaca verin" diyordum. Aleyhissalatu vesselam da:

"Al bunu! Sen beklemez ve istemez olduğun halde sana geleni al! Bu şekilde gelmezse, nefsini peşine takma!" buyurdu."

Buhari, Akham 17, Zekat 51; Müslim, Zekat 110, (1045).

Bir rivayette şu ziyade gelmiştir: "Bu sebeple İbnu Ömer radıyallahu anhüma, ne bir şey isterdi, ne de kendine ihsan edilen bir şeyi reddederdi."

5161 - Bir diğer rivayette şöyle denmiştir: "Hz. Ömer radıyallahu anh beni, zekat (toplama işine) tayin etti. Bu işi tamamlayınca bana ücret verilmesini emretti. Ben:

"Ben Allah rızası için çalıştım, ücretim Allah üzerinedir!" dedim. Hz. Ömer:

"Sen, sana verileni al. Nitekim ben de Resûlullah aleyhissalâtu vesselâm zamanında çalışmıştım. Bana ücret verdi. hatta (ilk seferinde) ben de senin söylediğini söyledim. Bunun üzerine Aleyhissalatu vesselam bana:

"Sen istemediğin halde sana birşeyler verilirse, onu al ye ve tasadduk et!" buyurdular" dedi."

5162 - Selim İbnu Mutayr babasından naklen anlatıyor: "Bir adamın şöyle söylediğini işittim:

"Resûlullah aleyhissalâtu vesselâm 'ın (Veda Haccı sırasında hutbede) şöyle söylediğini işittim:

"Ey insanlar! İhsanları, onlar ihsan kaldığı müddetçe alın! Ne zaman, Kureyş saltanat kavgasına düşer ve ihsan dininizden rüşvet mukabili olursa, o zaman onu bırakın ve almayın!"

Ebu Davud, Harac 17, (2958, 2959).

İKİ YARIŞÇI

5163 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm iki yarışçının yemeğini nehyetti: Müsabaka ve kumar."

Ebu Davud, Et'ime 7, (3754).

MEKS (USULSÜZ VERGİ)

5164 - Ukbe İbnu Âmir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm 'ın: "Cennete meks sahibi girmeyecektir!" dediğini işittim."

Ebu Davud, Harac 7, (2937).


KESİMLER

KESİM ADABI VE YASAKLARI

1923 - Şeddâd İbnu Evs (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdu ki: "AIIah Tealâ hazretleri, her şeyde iyiliği emretmiştir. Öyleyse öldürdüğünüz zaman öldürmeyi iyi yapın. Kesecek olursanız kesmeyi iyi yapın. Bıçağın ağzını bileyin. Hayvana (zahmet vermeyin) rahat ettirin."

Müslim, Sayd 57, (1955); Tirmizi, Diyât 14, (1409); Ebü Dâvud, Edâhi 12, (2815); Nesâi, Dahâya 22, (7, 227); İbnu Mâce, Zebâih 3, (3170).

1924 - Ebu Hüreyre ve İbnu Abbâs (radıyallâhu anhüm) anlatıyor: "Resülullah (aleyhissalatu vesselâm) şeytan kurbanından (şerita) men etti." Dendi ki şerita, boğazından sâdece deri kısmının kesilip, boyun damarı kesilmeden ölmeye terkedilen (kurbanlık) hayvandır."

Ebü Dâvud, Edâhi 17, (2826).

1925 - İbnu Abbâs (radıyallâhu anhümâ) demiştir ki: "(Hayvanı keserken) besmele çekmeyi bir kimse unutmuşsa bunun bir mahzuru yoktur. Ancak kasden terketmiş ise, kesilen yenilmez."

Rezin'in ilâvesidir.

1926 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor. "Resulullah (aleyhissalatu vesselâm) buyurdular ki: "Haksız yere bir kuş veya daha küçük bir hayvan öldüren insana Allah mutlaka onun hesâbını soracaktır." Kendisine: "Onun hakkı da nedir?" diye sorulunca:

"Onu keser ve yer. Başını kesip atmaz!" diye cevap verdi."

Nesâi, Sayd 34, (7, 239).

1927 - Ebü Vâkıd (radıyallâhu anh) anlatıyor: "ResüIuIIah (aleyhissalâtü vesselam) Medineye geldiği zaman, Medineliler, (diri olan) devenin hörgücünü kesiyorlar ve koyunların da kuyruklarını koparıyorlar ve bunIarı yiyorlardı.

Bu durum üzerine Resülullah (aleyhissalâtü vesselâm): "Hayvan diri iken ondan her ne kesilmiş ise, bu meyte (lâşe) hükmündedir, yenilmez" dedi."

Tirmizi, Et'ime 4, (1480); Ebü Dâvud, Sayd 3, (2858); İbnu Mâce, Sayd 8, (3216).

KESİŞ ŞEKLİ VE YERİ

1928 - Ebu'l- Uşerâ Üsâme İbnu Mâlik İbnu Kahtam bâbasından anlatıyor: "Ey Allah'ın Resülü, dedim, kesme işi sâdece boğazdan ve gırtlaktan (lebbe) değil midir, (hayvanın başka yerinden de olur mu?)"

Şu cevabı verdi: "(Mızrağını hayvanın) dizine saplarsan sana o da kifâyet eder." Tirmizi: "Bu, zarüret haline mahsustur" der.

Ebü Dâvud da: "Bu, (yüksekten) düşen bir hayvanın kesimiyle ilgilidir" demiştir.

Tirmizi, Et'ime 5, (1481); Ebü Dâvud, Edahi 16, (2825), Nesâi, Dahâyâ 25, (7, 228).

1929 - İbnu Abbâs (radıyallâhu anhümâ) buyurdular ki: "Elinde (tasarrufunda) olduğu halde (normal kesişten) seni aciz bırakan şey av gibidir."

(Yine İbnu Abbâs), kuyuya düşen bir deve hakkında: "Neresinden gücün yeterse kes!" demiştir. Hz. Ali, İbnu Ömer ve Hz. Âişe (radıyallâhu anhüm) de bu görüşte idiler.

İbnu Abbâs, İbnu Ömer ve Enes (radıyallâhu anhüm): "Boğazdan kesmeye başlayınca (acele sebebiyle) başı kopuverse bunda bir beis yok. Ancak, ense tarafından kesilmişse yenmez, baş kopsa da kopmasa da farketmez" demiştir.

Buhâri, Zebâih 23, (Bir bâbın başlığında zikretmiştir).

1930 - El-Hudri (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselam)'a sorularak dendi ki: "Biz deve, sığır ve davarı, karınlarında cenin olduğu halde boğazlıyoruz. Cenini yiyelim mi, atalım mı?"

Şu cevabı verdi:

"Dilerseniz yiyin. Zira onların tezkiyesi (temiz ve helal olmaları) annelerinin tezkiyesine tâbidir."

Ebü Dâvud, Edâhi 18, (2827); Tirmizi, Et'ime 2, (1476).

1931 - Hz. İbnu Ömer (radıyallâhu anhümâ) buyurmuştur ki: "Bir deve kesildiği zaman karnındaki yavrunun tezkiyesi, devenin tezkiyesine tâbidir, yeter ki yavrunun hilkati (bütün uzuvlarının çıkmasıyla) tamamlanmış, tüyleri de bitmiş olsun. Yavru annenin karnından çıkınca (yine de hemen) kesilir, tâ ki içteki kan çıksın."

Muvatta, Zebâih 8, (2, 490).

KESME ÂLETİ

1932 - Râfi' İbnu Hadic (radıyallâhu anh) anlatıyor: "Bir seferde Resülullah (aleyhissalâtü vesselâm) ile birlikte idik. (Bu esnâda) bir deve huysuzluk edip kaçtı. Peşine düştüler. Ama tâkipçileri yordu. Bir adam deveye bir ok gönderdi. Derken Allah (c.c.) onu durdurdu. Aleyhissalâtu vesselam Efendimiz:

"Bu hayvanların kaçkınları var, tıpkı vahşi kaçkınlar gibi. Onlardan biri size galebe çalacak olursa, ona böyle davranın!" dedi. Ben:

"Ey Allah'ın Resülü, biz yarın düşmanla karşılaşacağız, yanımızda (hayvan kesecek) bir bıçağımız yok. (Hin-i hâcette) kamışla keselim mi?" diye sordum. Bana:

"Bolca kanı akıtılan ve üzerine Allah'ın ismi zikredilenin etini yeyiniz. Diş ve tırnak(la kesmek caiz) değildir. Size (bunun sebebini) söyleyeceğim; "Diş kemiktir, tırnak ise, Habeşlilerin bıçağıdır."

Buhâri, Şirket 3, 16, Cihâd 191, Zebâih 15, 18, 20, 23, 36, 37; Müslim, Edâhi 21, (1968); Tirmizi, Ahkâm 5, (1491,1492); Ebü Dâvud, Edâhi 15, (2821); Nesâi, Dahâya 20, 21, 26, (7, 226, 227).

1933 - Nâfi'nin anlattığına göre, Ka'b İbnu Mâlik (radıyallâhu anh)'in bir oğlundan, İbnu Ömer'e anlatırken şunları işitmiştir: "Bâbası kendisine haber vermiştir ki: Davar güden câriyeleri, bir koyunun ölmek üzere olduğunu görmüş, derhal bir taş kırarak, onunla koyunu kesmiştir. Babası ailesine: "Ondan yemeyin. Resülullah (aleyhissalâtü vesselâm)'a sorayım" demiş ve sormuştur. Resülullah(aleyhissalâtü vesselam) yemelerini emretmiştir."

Buhâri, Zebâih 18,19, Vekâlet 4; Muvatta, Zebâih 4, (2, 489).

1934 - Hz. Càbir (radıyallâhu anh) anlatıyor: "Kavmimden biri bir veya iki tavşan avladı. Bunları taşla kesti. Resülullah (aleyhissalatü vesselâm)'dan soruncaya kadar astı. Efendimiz (aleyhissalâtü vesselâm) yemesini emretti."

Tirmizi, Zebâih 1, (1472).

1935 - Ata İbnu Yesâr, Beni Hâriseli bir adamdan rivâyet eder ki: "Bu zât bir sağmal deveyi gütmekte iken ölmek üzere olduğunu farkeder. Beraberinde, hayvanı kesebilecek bir şey de bulamaz. Eline geçirdiği bir kazığı devenin ümmüğüne saplar, kanını akıtır. Sonra durumu Resulullah(aleyhissalâtü vesselâm)'a haber verir. Efendimiz yemesini söyler."

Muvatta, Zebâih 3, (2, 489); Ebü Dâvud, Edâhi 15, (1823); Nesâi, Dahâya 19, (7, 226).

1936 - Zeyd İbnu Sabit (radıyallâhu anh) anlatıyor: "Bir kurt bir koyunu dişlemişti, derhal keskin bir taşla kestiler. Resülullah (aleyhissalâtü vesselâm) yenmesine ruhsat verdi."

Nesâi, Dahâyâ 18, (7, 225).

YENMESİ YASAK OLAN KESİLMİŞLER

1937 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtü vesselâm)'a soruldu: "Halk bize et getiriyor, kesilirken besmele çekilip çekilmediğini bilmiyoruz, ne yapalım?"

"Siz besmele çekin, yiyin!" cevabını verdi."

Buhâri, Sayd 21, Büyü 5, Tevhid 13; Muvatta, Zebâih 1, (2, 488); Ebü Dâvud, Edâhi 19, (2829); Nesâi, Dahâya 39, (7, 237).

1938 - Ebü'd Derdâ (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatü vesselâm) mücesseme'nin yenmesini yasakladı. Mücesseme ok atışlarında hedef olarak kullanılan hayvandır. Keza halisanın yenmesini de yasakladı. Halisa, kurdun kaçırdığı, fakat ondan kurtarılan hayvandır."

Tirmizi, Et'ime 1, (1473).

Bir rivâyetin "Ok atışlarına hedef olarak kullanılan hayvan" ibâresine kadar olan kısmı Tirmizi'de gelmiştir. Gerisi Rezin'in ilâvesidir.

1939 - Zühri (rahimehullah) diyor ki: "Arap Hıristiyanlarının kestiklerini yemekte bir beis yoktur. Ancak, Allah'tan başka birisinin adını andığını işitirsen o zaman kestiğini yeme. İşitmemiş isen, (bu durumda vehimlenme), çünkü Allah, onların küfrünü bildiği halde kestiklerini helâl kılmıştır."

Hz. Ali'den de bu mânâda rivâyet yapılmıştır.

Rezin ilavesidir. Bu ilâve rivâyet, Buhari'nin Kitabu'z-Zebâih'de bâb başlığında kaydedilmiştir.

AKIKA

6898 - Yezîd İbnu Abdi'I-Müzenî radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselâm buyurdular ki: "Oğlan çocuk için akika kurbanı kesilir, çocuğun başına kurban kanı değdirilmez."

FERÂ'A VE ATİRE

6899 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "(İslâm'da) ferâ'a ve atire kurbanı kesmek yoktur."

KESİM GÜZEL OLMALI

6900 - Ebu Sa'î'di 'l-Hudrî radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a koyunu kulağından tutarak yeden bir adam uğradı. Aleyhissalâtu vesselâm hemen müdahale ederek: "Hayvanın kulağını bırak da boynunun kenarından tut!" buyurdular."

6901 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselâm bıçakların bilenmesini ve hayvanlara gösterilmemesini emretti ve şu tenbihte bulundu: "Biriniz hayvan boğazlayınca boğazlamayı hızlı yapsın."

SAĞMAL HAYVAN KESME YASAĞI

6902 - Hz. Ebu Bekr radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bana ve Ömer'e "Bizimle birlikte el-Vâkıfi'ye gelin" buyurdular. Biz de ay ışığında gittik, bahçeye kadar ulaştık. Bize: "Merhaba, hoşgeldiniz" dediler. Sonra bıçağı alarak davar sürüsünün içerisinde dolaştı. Aleyhissalâtu vesselâm (bu esnada): "Sağmal olandan sakın!" veya "Süt sahibi olandan" dedi.

HAYVANI HEDEF YAPMA YASAĞI

6903 - Ebu Sa'îdi'l-Hudrî radıyallahu anh anlatıyor: "Resülullah hayvanlara müsle (işkence) yapmayı yasakladı."

VAHŞİ EŞEKLERİN ETİ

6904 - Mikdam İbnu Ma'dikerb el-Kindî radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm birçok şeyi haram kıldı, hatta vahşi eşekleri de zikretti."


KİBİR

KİBİR VE UCUB

5180 - Ebu Said ve Ebu Hureyre radıyallahu anhümâ anlatıyorlar: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri şöyle dedi: "Büyüklük ridâmdır, izzet de izarımdır. Kim bu iki şeyde benimle niza ederse ona azab veririm."

Müslim, Birr 136; Ebu Dâvud, Libas 29, (4090).

5181 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Kalbinde zerre miktar kibir bulunan kimse asla cennete girmeyecektir!" buyurmuştu. Bir adam: "Kişi elbisesinin güzel olmasını, ayakkabısının güzel olmasını sever!" dedi. Aleyhissalâtu vesselâm da: "Allah Teâla hazretleri güzeldir, güzelliği sever! Kibir ise hakkın ibtali, insanların tahkiridir" buyurdular."

5182 - Bir diğer rivayette: "Kalbinde hardal tanesi kadar iman bulunan bir kimse cehenneme girmez. Kalbinde hardal tanesi kadar kibir bulunan kimse de cennete girmez."

Müslim, İman 147; Ebu Dâvud, Edeb 29. (4091); Tirmizi, Birr 61, (1999).

5183 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Yakışıklı bir adam Resûlullah aleyhissalâtu vesselâm'a gelerek: "Ben güzelliği seviyorum. Gördüğünüz gibi bana güzellik de verilmiş. Kimsenin beni, ayakkabı bağı bile olsa bu hususta geçmesinden hoşlanmıyorum. Ey Allah'ın Resülü! Bu (haram olan) kibre girer mi?" diye sordu. Aleyhissalâtu vesselâm:

"Hayır! buyurdular. Ancak kibr, hakkı ibtal, halkı tahkirdir!"

Ebu Dâvud, Libas 29, (4092).

5184 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü, mütekebbirler küçük karıncalar gibi haşrolunurlar. Onları her yönden zillet bürümüştür. Cehennemde Bûles denen bir hapishâneye sevkedilirler Ateşlerin ateşi onları bürür. Cehennem ehlinin irinleri kendilerine içecek olarak verilir. Bu içeceğe tînetu'l-habâl denir."

Tirmizi, Kıyamet 48, (2494).

5185 - Selemetu'bnu'I-Ekvâ' radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kişi kendisini (halktan büyük görüp) uzak tuta tuta cebbarlar arasına kaydedilir de onların başına gelen musibete düçar olur."

Tirmizi, Birr 61, (2001).

5186 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulûllah aleyhissalâtu vesselâm buyurdular ki:

"İnsanlar, ya cehennem kömüründen başka bir şey olmayan ölmüş ecdadlarıyla övünmekten vazgeçerler, yahut da Allah katında, burnuyla pislik yuvarlayan mayıs böceğinden daha adi bir derekeye düşerler. Allah Teâlâ hazretleri sizlerden cahiliye kibrini temizledi. Artık o, muttaki bir mü'min yahut bedbaht bir,fâcirdir. İnsanların hepsi Hz. Âdem'in evlatlarıdır. Adem ise topraktan yaratılmıştır."

Ebu Dâvud, Edeb 120, (5116); Tirmizi, Menâkıb (3950, 3951).

5187 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Allah, Kıyamet günü, büyüklenerek elbisesini sürüyenin yüzüne bakmayacaktır."

Bir diğer rivayette: "Elbisesini çalımla sürüyene bakmayacaktır" denmiştir.

Buhâri, Libas 1, 2, 5, Fezâilu'l-Ashab 5, Edeb 55; Müslim, Libas 42, (2085); Muvatta, Libas 11; (2, 914);.Tirmizi, Libas 8, (1730); Nesâi, Zinet 102, (8, 206); Ebu Dâvud, Libas 28, (4085).

5188 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kim namazda izarını (gömleğini) çalımla yere değecek kadar uzatırsa, Allah onun ne günahını affeder, ne de onu kötü amellere karşı korur."

Ebu Dâvud, Salât 83, (637).

5189 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir adam, nefsinin hoşuna giden bir takım elbise içinde saçları da yapılmış olarak giderken yürüme sırasında kibre düşmüştü ki, birden yere battı. Kıyamet kopuncaya kadar orada zorlukla batmaya devam edecek."

Buhâri, Libâs 5; Müslim, Libâs 49, (2088).

5190 - Câbir İbnu Atik radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kıskançlıktan bir nevi var ki Allah sever; bir kısmı da var ki Allah onu sevmez. Allah'ın sevdiği kıskançlık, kişinin (mehariminden haram kılınmış bir fiil görmesi ile) şüphe halinde duyduğu kıskançlıktır. Allah'ın sevmediği kıskançlık, şüphe olmadan kıskançlık duymasıdır.

Aynı şekilde birkısım gurur vardır ki Allah hoşlanmaz, birkısmı da var, Allah hoşlanır. Allah Teâlâ'nın sevdiği gurur, kişinin savaş sırasında ve sadaka verme esnasında nefsine güvenerek duyduğu gururdur. Allah'ın buğzedip sevmediği gurur ise, taşkınlık ve övünme sırasında duyduğu gururdur."

Ebu Dâvud, Cihâd 114, (2659); Nesâi, Zekât 66, (5, 78).

5191 - Cübeyr İbnu Mut'im radıyallahu anh demiştir ki: "Benim hakkımda "Sende kibr var" diyorsunuz. Ben eşeğe binmiş, (dikişsiz) kumaşı (elbise olarak) sarınmış, keçiyi sağmış birisiyim. Üstelik Resûlullah aleyhissalâtu vesselâm bana: "Bun(lar)ı yapan kimsede hiçbir kibir bulunmaz" buyurdular."

Tirmizi, Birr 61, (2002).


KISAS

ÂMMDEN (BİLE BİLE) KATLETME

4917 - Ebu Şüryeh radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim haksız yere, âmden (bile bile) öldürülürse velisi şu üç şeyden birini tercihte muhayyerdir:

- Ya kısas ister.

- Ya affeder.

- Yahut diyet alır.

Eğer dördüncü bir şey istemeye kalkarsa alinden tutun (mâni olun)!"

Sonra Resûlullah aleyhissalâtu vesselâm, şu âyeti tilavet buyurdu. (Meâlen): "Kim bundan sonra tecâvüz ederse ona elîm bir azab vardır" (Bakara 179)

Ebu Dâvud, Diyat 3, (4496), 4, (4504); Tirmizi, Diyât 13, (1406).

4918 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim mü'min bir kimseyi (âmden) öldürürse, katil bu sebeple kısas olunur. Kim bu kısasa mâni olursa Allah'ın lânet ve gadabı onun üzerine olsun. Allah onun ne farz ve ne nâfile hiçbir hayrını kabul etmez."

Rezin tahric etmiştir. Bu manada rivayet Sünenler'in bir kısmında gelmiştir: Ebu Dâvud, Diyât 17, (4539, 4540, 4541); Nesâi, Kasâme 29, (8, 40).

HATA VE ÂMDEN (BİLE BİLE) HATA

4919 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim, aralarında taş atışması veya kamçı veya sopa darbı gibi durumlarda mübhem şekilde öldürülürse (bunun hükmü) hataen öldürme hükmüne tâbidir, diyeti de hata diyetidir. Kim bu diyetin yerine getirilmesine mâni olursa Allah'ın lânet ve gadabı üzerine olsun. Onun hiçbir farz ve nafile hayrı kabul edilmeyecektir."

Ebu Dâvud, Diyât 17, (4539, 4540), 28, (4591); Nesâi, Kasâme 29, (8, 40).

4920 - Vâil İbnu Hucr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a bir adam geldi, bir başkasını kayışla bağlamış getiriyordu.

"Ey Allah'ın Resûlü! Bu, kardeşimi öldürdü!" dedi. Aleyhissalâtu vesselâm:

"Doğru mu, kardeşini mi öldürdün?" diye sordu. Getiren adam:

"Şayet itiraz etmezsi, aleyhine beyyine getirebilirim!" dedi. Öbürü:

"Evet kardeşini öldürdüm!" diye itiraf etti. Aleyhissalâtu vesselâm:

"Nasıl öldürdün?" diye sordu. Adam açıkladı:

"O ve ben bir ağaçtan yaprak çırpıyorduk, bana küfredip beni kızdırdı, ben de baltayla başına vurup öldürdüm."

Müslim, Kasame 32, (1680); Ebu Dâvud, Diyât 3, (4499, 4500, 4501); Nesai, Kasame 5, (8, 13-18).

Ebu Dâvud şu ziyadede bulundu: "Ben onu öldürmeyi düşünmemiştim."

Resûlullah aleyhissalâtu vesselâm: "Kendinden ödeyeceğin bir şeyin var mı?" diye sordu. Adam:

"Beniş şu elbise ve baltamdan başka bir şeyim yodk!" dedi. Aleyhissalâtu vesselâm:

"Ne dersin, kavmin seni satın alır mı (fidyeni öder mi)?" buyurdu.

Adam:

"Ben kavmim nazarında o kadar kıymetli değilim ki!" dedi. Bunun üzerine Aleyhissalâtu vesselâm kayıştan ipi getiren adama attı ve "Al adamını!" buyurdu. Adam onu alıp oradan ayrıldı. Onlar dönünce Aleyhissalâtu vesselâm:

"Eğer onu öldürürse, o da onun mislidir" buyurdular. Adam geri gelip:

"Ey Allah'ın Resûlü! "Eğer onu öldürürse o da onun mislidir" dediğiniz bana ulaştı. Oysa ben onu sizin emriniz üzerine aldım" dedi. Aleyhissalâtu vesselâm:

"Sen onun hem kendi günahı ve hem de (öldürdüğü) arkadaşının günahıyla dönmesini istemiyor musun?" buyurdu. Adam:

"Evet ey Allah'ın Resûlü!" deyince Aleyhissalâtu vesselâm:

"Bu iş böyledir!" buyurdu. Bunun üzerine adam kayışı atıp, adamı serbest bıraktı."

Müslim, Kasâme 32, (1680); Ebu Dâvud, Diyât 3, (4999, 4500, 4501); Nesai, Kasame 5, (8, 13-18).

4921 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm zamanında bir adam bir adamı öldürmüştü. Hadise Aleyhissalâtu vesselâm'a geldi. (Meseleyi tahkikten sonra) katili, maktulün velisine teslim etti. Katil:

"Ey Allah'ın Resûlü! Ben onu öldürmeyi kasdetmemiştim (kazâen öldürdüm)!" dedi. Aleyhissalatu vesselam veliye:

"Eğen bu sözünde sâdık ise ve doğruyu söylüyorsa, bu durumda onu öldürdüğün takdirde ateşe gidersin!" buyurdu. Bunun üzerine veli, adamı salıverdi. Adam bir kayışla bağlı idi, kayışını sürüyerek uzaklaştı. Bundan sonra kendisine zu'n-nis'a (kayışlı) adı takıldı."

Tirmizi, Diyat 13, (1407); Ebu Davud, Diyat 3, (4493); Nesai, Kasame 5, (8, 13).

BABA VE EVLÂD ARASINDA KISAS

4922 - Süraka İbnu Mâlik radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın , oğlu sebebiyle babaya kısas uyguladığına, fakat oğluna, babası sebebiyle kısas uygulamadığına şâhid oldum."

Tirmizi, Diyât 9, (1399).

4923 - Ebu Rimse anlatıyor: "Babamla birlikte Resûlullah aleyhissalâtu vesselâm'a gittik. Resûlullah aleyhissalâtu vesselâm babama:

"Bu, oğlun mu?" diye sordu. Babam:

"Ka'be'nin Rabbine yemin olsun oğlum!" dedi. Resûlullah tekrar:

"Hakikaten mi?" buyurdular. Babam: "Şehadet ederim oğlumdur!" deyince. Resûlullah aleyhissalâtu vesselâm, babamın yemini ve benim babama benzerliğimin fazlalığı sebebiyle tebessüm buyurdular ve sonra:

"Bilesin! O senin cinayetinle sorumlu tutulamaz. Sen de onun cinayetinden sorumlu olmazsın" buyurdular ve şu ayeti tilavet ettiler. (Mealen): "Hiçbir günahkâr, başkasının günahını yüklenmez" (En'am 164).

Ebu Davud, Diyat 2, (4495); Nesai, Kasame 39, (8, 53).

CEMAATE BİR KİŞİ SEBEBİYLE, HÜR'E DE KÖLE SEBEBİYLE KISAS

4924 - İBnu Ömer radıyallahu anhüma anlatıyor: "Bir oğlan, hile (suikast) suretiyle öldürülmüştü. Hz. Ömer radıyallahu anh:

"Bunun öldürülmesine San'a ahalisi iştirak etmiş olsaydı, bu tek kişi yüzünden bütün San'a ahalisini öldürürdüm!" dedi."

4925 - Bir başka rivayet: "dört kişi bir çocuğu öldürmüştü. Hz. Ömer dedi ki.." diye başlar, yukarıdaki gibi devam eder.

Buhari, Diyat 21; Muvatta, Ukûl 13, (2, 871).

4926 - İmam Mâlik anlatıyor: "Hz. Ömer radıyallahu anh, tek bir kişi için beş veya yedi kişiyi öldürttü. Bunlar hile ile birini öldürmüşlerdi. Hz. Ömer talimatında şunu da ilave etmişti: "Bu tek kişinin öldürülmesine bütün San'a halkı katılmış olsaydı, hepsinin öldürülmesine hükmederdim."

Muvatta, Ukûl 13, (2, 871).

4927 - Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim kölesini öldürürse, biz de onu öldürürüz. Kim de kölesinin (burnunu, kulağını keserek) sakatlarsa, biz de onun (burnunu, kulağını keserek) sakatlarız."

Ebu Dâvud, Diyat 7, (4515, 4516, 4517, 4518); Tirmizi, Diyat 18, (1414); Nesai, Kasame 9, (8, 21).

Nesai'nin rivayetinde şu ziyade var: "Kim kölesini iğdiş ederse, biz de onu iğdiş ederiz."

KÂFİR SEBEBİYLE MÜSLÜMANA KISAS

4928 - Ebu Cuhayfe radıyallahu anh anlatıyor: "Hz. Ali radıyallahu anh'a: "Ey müminlerin emiri! Yanınızda, Kur'ân'da bulunmayan yazılı bir şey var mı?" diye sormuştum. Şöyle cevap verdi:

"Hayır! Daneyi yar(ıp ondan filizi çıkar)an ve insanı yaratan Zâta kasem olsun! Bildiğim şeyler, Allah'ın, Kur'ân'da olanı anlamak üzere kişiye verdiği anlayış ve bir de şu sahifede bulunanlardır.

"Pekiyi bu sahifede ne var?" dedim.

"Diyet(le ilgili ahkâm), esirlerin hürriyete kavuşturulması (ile ilgili tavsiye ve teşvik), kâfir mukabilinde müslümanın öldürülmeyeceği!" cevabını verdi."

Buhâri, Diyât 31, İlm 39, Cihâd 171; Tirmizi, Diyât 16, (1412); Nesâi, Kasâme 12, (8, 23).

4929 - Kays İbnu Ubâd radıyallahu anh anlatıyor: "Ben ve el-Eşter en-Nehâ'i, Hz. Ali radıyallahu anhüm'ün yanına gittik. Kendisine:

"Resûlullah aleyhissalâtu vesselâm, bütün insanlara şâmil olmayan hususi bir tâlimde bulundu mu?" dedik. Bize:

"Hayır! Ama şu sahifede bulunanlar var!" dedi ve kılıncının kabzasından bir sahife çıkardı. İçerisinde şunlar vardı: "mü'minlerin kanı eşittir. Onlar kendilerinden başkalarına karşı tek bir el gibidirler. Onlar içlerinden en âdilerinin verdiği emana uyarlar. Haberiniz olsun: Mü'min, kâfir mukabilinde öldürülmez; ahd (anlaşma) sahibi de anlaşma müddeti esnasında (küfrü sebebiyle) öldürülmez. Kim bir cinayet işlerse sorumluluğu kendine aittir (başkasını ilzâm etmez). Kim bir cinayet işler veya câniyi himaye ederse, Allah'ın, meleklerin ve bütün insanların laneti üzerine olsun!"

Ebu Dâvud, Diyat 11, (4530); Nesai, Kasame 8, (8, 19).

DELİ VE SARHOŞLARA KISAS

4930 - Yahya İbnu Saîd anlatıyor: "Mervân, Hz. Muâviye İbnu Ebi Süfyan radıyallahu anhüma'ya: "Kendisine, bir adamı öldürmüş olan bir deliyi getirdiklerini yazarak hükmünü sormuştu, şu cevabı aldı:

"Onu hapset, kısas yapma, çünkü deliye kısas yoktur."

Muvatta, Ukûl 3, (2, 851).

4931 - İmâm Mâlik'e ulaştığına göre, Mervân, Hz. Muâviye radıyallahu anh'a yazarak: "Kendisine adam öldüren bir sarhoş getirildiğini bildirir ve hükmünü sorar. Hz. Muâviye: "Onu öldür (kısas uygula)!" cevabını verir."

Muvatta, Ukûl 15, (2, 872).

4932 - Hz. Ali radıyallahu anh anlatıyor: "Bir yahudi kadın Resûlullah aleyhissalâtu vesselâm'a şetimde bulunuyor, hakaretler ediyordu. Bir adam onu boğarak öldürdü. Resûlullah aleyhissalâtu vesselâm kadının kanını bâtıl kıldı."

Ebu Davud, Hudûd 2, (4362).

4933 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Âma yani gözleri kör bir zat, ümmü veled olan cariyesini, Resûlullah aleyhissalâtu vesselâm'a şetmettiği için öldürdü. Resûlullah aleyhissalâtu vesselâm cariyenin kanını heder eddetti."

Ebu Davud, Hudûd 2, (4361); Nesai Tahrim 16, (7, 107, 108).

AKRABALARIN CİNAYETİ

4934 - Sa'lebe İbnu Zehdem el-Yerbû'î radıyallahu anh anlatıyor: "Ensârdan bir grup insan gelip:

"Ey Allah'ın Resûlü! Şunlar Benî sa'lebe İbnu Yerbû'dur. Cahiliye devrinde falan kimseyi öldürdüler!" dedi. Aleyhissalâtu vesselâm sesini yükselterek:

"Bir kimse diğerinin cinayetinden sorumlu olmaz" buyurdular."

Nesai, Kasame 39, (8, 53).

4935 - Târık el-Muhâribi anlatıyor: "Bir adam (gelerek):

"Ey Allah'ın Resûlü! Şunlar, Câhiliye devrinde falancayı öldüren Benî Sa'lebe kabilesidir. Onlardan intikamımızı alıver!" dedi. Bu söz üzerine Aleyhissalâtu vesselâm, ellerini öylesine kaldırdı ki, koltuk altlarının beyazlığını gördüm. Şöyle diyordu: "Anne, çocuğu adına cinayet işlemez (cinayeti kendi adınadır).!" Resûlullah bu sözü iki kere tekrar ettiler."

Nesai, Kasâme 39, (8, 55).

DELİL OLMADAN ZANİYİ ÖLDÜREN

4936 - Sa'id İbnu'l-Müseyyeb merhum anlatıyor: "Şam ehlinden bir kimse, hanımının yanında bir erkek yakalamıştı. Erkeği de kadını da öldürdü. Muâviye radıyallahu anh, katil hakkında hüküm vermekte zorluk içinde kaldı. Meseleyi Ali İbnu Ebi Talib'e sorması için Ebu Musa radıyallahu anhüma'ya yazdı.

Hz. Ali radıyallahu anh: "Bu benim diyarımda (Irak'ta) vaki olmayan bir hâdisedir, hükmünü bana sizin söylemenizi istiyorum!" dedi. Ebu Musa radıyallahu anh da:

"Bu hususta sana sormam için bana Muâviye radıyallahu anh yazmıştı" dedi. Hz. Ali radıyallahu anh:

"Ben Ebu'l-Hasan'ım! Eğer katil dört şahid getiremezse ipiyle (maktul tarafa) verilir (kısas yapılır)!" buyurdu."

Muvatta, Akdiye 18, (2, 737).

AĞIR BİR CİSİMLE ÖLDÜRMENİN HÜKMÜ

4937 - Hz. Enes radıyallahu anh anlatıyor: "Bir yahudi, gümüş takıları için bir cariyeyi taşla öldürmüştü. Câriye Resûlullah aleyhissalâtu vesselâm'a getirildi. Henüz canını teslim etmemişti. Kadıncağıza (birkısım isimler sayılarak): "Seni falanca mı öldürdü?" diye soruldu. Başıyla: "Hayır!" diye işaret etti. "Seni falan mı öldürdü?" diye bir başka isim zikredildi. Kadıncağız yine: "Hayır!" manasında başıyla işaret etti. Üçüncü kere sordu. Bu sefer: "Evet!" dedi ve başıyla işaret etti.

Bunun üzerine Aleyhissalâtu vesselâm adamı (yakalattı, adam suçunu itiraf etti) o da iki taşla öldürdü, başını iki taş arasında ezdi."

Buhari, Diyat 7, 4, 5, 12, 13, Husûmat 1, Vesâya 5; Müslim, Kasame 15, (1672); Ebu Davud, Diyaüt 10, (4527, 4528, 4529), 14, (4538); Tirmizi, Diyat 6, (1394); Nesai Kasame 11, (8, 22).

İLAÇ VE ZEHİRLE ÖLDÜRME

4938 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim sahte doktorluk yapar ve kendisinden tedavi olunmazsa bu kimse (sebep olacağı neticeyi) tazmin eder."

Ebu Dâvud, Diyat 25, (4586); Nesai, Kasame 38, (8, 52-53); İbnu Mace, Tıbb 16, (3466).

4939 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Yahudilerden bir kadın Resûlullah aleyhissalâtu vesselâm'a zehir katılmış bir koyun hediye etti. Resûlullah aleyhissalâtu vesselâm, (bidayette) kadına dokunmadı."

Ebu Dâvud, Diyât 6, (4509).

DİŞ

4940 - İmrân İbnu Husayn radıyallahu anhüma anlatıyor: "bir adam bir adamın elini ısırmıştı. Eli ısırılan, öbürünün ağzından elini (hızla) çekti. Bu yüzden ısıranın iki dişi döküldü. Bunun üzerine ihtilaf edip Resûlullah aleyhissalâtu vesselâm nezdinde dava açtılar.

"Biriniz diğerinin elini erkek deve gibi ısırmaya mı kalktı? Bunun için sana diyet yok!" buyurdular."

Buhari, Diyat 18; Müslim, kasame 19, (1673); Tirmizi, Diyat 20, (1416); Nesai, Kasame 17, (8, 28, 29).

Müslim'in bir diğer rivayetinde şu ziyade gelmiştir: "Resûlullah aleyhissalâtu vesselâm: "Bana ne emrediyorsun? Elini ağzına koymasını söyleyeyim de onu boğa gibi dişleyesin öyle mi? Ver elini de ısırsın, sonra çık!" buyurdular."

4941 - Hz. Enes İbnu Mâlik radıyallahu anh anlatıyor: "Halası Rübeyyi', bir genç kızın ön dişini kırmıştı. Ondan affetmesini talep ettiler, kabul etmediler; diyet teklif ettiler, bunu da kabul etmediler. Resûlullah aleyhissalâtu vesselâm'a gittilerse de, kız tarafı kısas talebinde direndiler. Aleyhissalâtu vesselâm bunun üzerine kısas emretti.

Enes İbnu'n-Nadr: "Rübeyyi'nin dişi kırılır mı? Hayır! Seni hak ile gönderen Zat-ı Zülcelal'e yemin olsun, onun dişi kırılmaz!" dedi. Bunun üzerine Aleyhissalâtu vesselâm:

"Allah'ın öyle kulları var ki, (bir iş için) Allah'a yemin etse, Allah onu boş çevirmeyip dilediğini yerine getirerek yemininde hânis kılmaz" buyurdular."

Buhari, Diyat 19, Sulh 8, Tefsir, Bakara 23, Tefsir, Maide 6; Müslim, Kasame 24, (1675); Ebu Davud, Diyat 39, (4595); Nesai, Kasame 16, (8, 27).

KULAK

4942 - İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Fakirlere ait bir oğlan çocuğu, zenginlere ait bir oğlan çocuğunun kulağını kopardı. Oğlanın ailesi Aleyhissalatu vesselâm'a gelip: "Ey Allah'ın Resûlü! Bizler fakirleriz!" dediler. Resûlullah aleyhissalâtu vesselâm câni tarafa bir ceza takdir etmedi."

Ebu Davud, Diyat 27, (4590); Nesai, Kasame 14, (8, 26).

TOKAT

4943 - İbnu Abbâs radıyallahu anhüma demiştir ki: "Bir adam, Cahiliye devrinde yaşamış bir atamıza sövmüştü. (Babam) Abbas radıyallahu anh ona bir tokat aşketti. Bunun üzerine adamın yakınları gelerek:

"O nasıl tokat aşkettiyse mutlaka biz de ona tokat vuracağız!" dediler ve silahlarını kuşandılar. Bu durum Aleyhissalâtu vesselâm'a ulaştı. Hemen gelip minbere çıktı ve: "Ey insanlar! Yeryüzü ahalisinden kimin Allah katında en mükerrem olduğunu biliyorsunuz?" buyurdular. Hepsi birlikte:

"Siz ey Allah'ın Resûlü!" cevabını verdiler Aleyhissalâtu vesselâm:

"Bilesiniz! Abbâs bendendir, ben de ondanım! Ölülerimize sövmeyin, aksi halde dirilerimizi üzersiniz!" buyurdular. bunun üzerine halk gelip:

"Ey Allah'ın Resulü! senin gadabından Allah'a sığınırız, bizim için mağfiret dileyiverin!" dediler."

Nesai, Kasame 21, (8, 33).

KISASIN YERİNE GETİRİLMESİ

4944 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Öldürme tarzında insanların en ölçülüsü, iman sahipleridir."

Ebu Davud, Cihad 120, (2666); İbnu Mâce, Diyat 30, (2681, 2682).

4945 - Abdullah İbnu Zeyd el-Ensari radıyallahu anh anlatıyor:

"Resûlullah aleyhissalâtu vesselâm müsle (denen göz çıkarmak, burun, dudak, kulak kesmek, karın deşmek gibi tecâvüzler)'den, yağmacılıktan men etti."

Buhari, Mezalim 30, Zebaih 25.

4946 - İbnu Firas, Hz. Ömer radıyallahu anh'tan nakladiyor: "Resûlullah aleyhissalâtu vesselâm'ı gördüm, (başkasının lehine olarak) kendi nefsine kısas uyguluyordu."

Nesai, Kasame 23, (8, 34).

AFFETME HAKKINDA

4947 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı, kendisine her ne zaman kısas bulunan bir dava getirildiğinde, mutlaka her seferinde affetmeyi emrediyor gördüm."

Ebu Davud, Diyat 3, (4497); Nesai, Kasame 27, (8, 37, 38).

4948 - Hz. Büreyde radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalâtu vesselâm'a bir adam getirip:

"Bu adam kardeşimi öldürdü!" diye şikayette bulundu. Resûlullah da:

"Git sen de onu öldür, tıpkı kardeşini öldürdüğü gibi!" buyurdular. Adamcağız şikayetçiye:

"Allah'tan kork, beni affet! Çünkü af senin için büyük bir ücrete sebeptir.. Senin için de, kardeşin için de Kıyamet günü daha hayırlıdır!" dedi. Adam da onu salıverdi. Durum Resûlullah aleyhissalâtu vesselâm'a haber verildi. Resûlullah (onu çağırtıp) sordu. Adam (câninin) kendisine söylediklerini haber verdi."

(Ravi devamla) der ki: "(Resûlullah aleyhissalâtu vesselâm): "Onu azat et! Aslında onu azad etmen, onun için, Kıyamet günü onun sana yapacağından daha hayırlıydı. O gün: "Ey Rabbim! diyecek, şuna sor bakalım, beni niye öldürmüştü?"

Nesai, Kasame 6, (8, 18).

4949 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Maktulün kısas talep eden velilerine, (katillerden) birini affederek kısastan kaçınmaları gerekir. Kadın dahi olsa, en yakın olan başlasın."

Ebu Davud, Diyat 16, (4538); Nesai, Kasame 29, (8, 39).

HAMİLE KADINA KISAS

6789 - Muaz İbnu Cebel, Ebu Ubeyde İbnu'l-Cerrâh, Ubâde İbnu's-Sâmit ve Şeddâd İbnu Evs radıyallahu anhüm ecmain'den rivayet edildiğine göre Resülullah aleyhissalâtu vesselâm şöyle buyurmuştur: "Kadın, taammüden bir kimseyi öldürdüğü vakit, hamile olduğu taktirde hemen öldürülmez, çocuğunu doğurup bir bakıcıya vermesi beklenir. Keza zina yapacak olsa karnındakini doğurup bir kadına verinceye kadar recmedilmez."


KISKANÇLIK

4276 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah kıskançtır, mü'min de kıskançtır. Allah'ın kıskanması, mü'minin Allah'ın haram ettiği şeyi yapmasıdır."

Buhari, Nikah 107, Müslim, Tevbe 36, (2761); Tirmizi, Rada' 14, (1168).

4277 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı işittim, şöyle diyordu: "Allah'dan daha kıskanç kimse yoktur. Bu sebeptendir ki fevahişin açığını da kapalısını da haram kıldı. Medihten Allah kadar hoşlanan bir kimse de yoktur. Bu sebeptendir ki nefsini medhetmiştir."

Buhari, Nikah 107, Tefsir, en'am 7, Tefsir, A'raf 1, Tevhid 15; Müslim, Tevbe 33, (2760); Tirmizi, Daavat 97, (3520).

4278 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Sa'd İbnu Ubade radıyallahu anh dedi ki: "Ey Allah'ın Resulü, ben zevcemle birlikte bir adam yakalasam, dört şahid getirinceye kadar ona mühlet mi tanıyacağım?"

"Evet!" buyurdu Aleyhissalatu vesselam. Sa'd:

"Asla dedi, seni hakla gönderen Zât-ı Zülcelâl'e yemin olsun, şahid aramazdan önce kılıncımı indiririm."

Resûlullah aleyhissalâtu vesselâm:

"Şu efendinizin söylediğine bakın! Evet (biliyoruz ki) o kıskanç bir adamdır. Ama ben ondan da kıskancım, Allah da benden kıskanç."

Müslim, Li'an 16, (1498); Muvatta, Akdiye 17, (2, 737); Ebu Davud, Diyat 12, (4532).

4279 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir gece yanımdan çıkıp gitmişti. (Benim nöbetimde) hanımlarından birinin yanına gitmiş olabilir diye içime kıskançlık düştü. Geri gelince halimi anladı ve:

"Kıskandın mı yoksa?" dedi. Ben de:

"Evet! Benim gibi biri senin gibi birini kıskanmaz da ne yapar?" dedim. Aleyhissalatu vesselam:

"Sana yine şeytanın gelmiş olmalı" dedi. Ben:

"Benimle şeytan mı var?" dedim.

"Şeytanı olmayan kimse yoktur" dedi.

"Seninle de var mı?" dedim

"Evet, Ancak ona karşı Allah bana yardımcı oldu da müslüman oldu!" buyurdu."

Müslim, Münafikün 70, (2815); Nesai, İşretü'n-Nisa 4, (7, 72).

4280 - Yine Hz. Aişe radıyallahu anha anlatıyor: "Safiyye radıyallahu anha gibi güzel yemek yapanı görmedim. (Bir defasında) Resûlullah aleyhissalâtu vesselâm benim odamda iken, Safiyye ona yemek yapıp (göndermişti). Çok şiddetli bir kıskançlık hissettim. Öyle ki beni bir titreme sardı. (Gidip) kabını kırdım, sonra da pişman oldum ve:

"Ey Allah'ın Resûlü dedim, yaptığım bu hareketin keffâreti nedir?"

"Tabağa aynıyla tabak, yemeğe misliyle yemek!" buyurdular."

Ebu Davud, Büyü 91, (3568); Nesai, İşretu'n-Nisa 4, (7, 71).


KISSALAR

HZ. İBRAHİM VE HZ. İSMAİL ALEYHİMASSELAM'IN KISSALARI

4957 - İbnu Abbas radıyallahu anhüma anlatıyor: "Hz. İbrahim beraberinde Hz. İsmail aleyhimasselam ve onu henüz emzirmekte olan annesi olduğu halde ilerledi. Kadının yanında bir de su tulumu vardı. Hz. İbrahim, kadını Beyt'in yanında, Devha denen büyük bir ağacın dibine bıraktı. Burası Mescid'in yukarı tarafında ve Zemzem'in tam üstünde bir nokta idi. O gün Mekke'de kimse yaşamıyordu, orada hiç su da yoktu. İşte Hz. İbrahim anne ve çocuğunu buraya koydu, yanlarına, içerisinde hurma bulunan eski bir azık dağarcığı ile su bulunan bir tuluk bıraktı.

Hz. İbrahim aleyhisselam bundan sonra(emr-i ilahi ile) arkasını dönüp (Şam'a gitmek üzere) oradan uzaklaştı. İsmâil'in annesi, İbrahim'in peşine düştu (ve ona Kedâ'da yetişti).

"Ey İbrahim, bizi burada, hiçbir insanın hiçbir yoldaşın bulunmadığı bir yerde bırakıp nereye gidiyorsun?" diye seslendi. bu sözünü birkaç kere tekrarladı. Hz. İbrahim, (emir gereği) ona dönüp bakmadı bile. Anne, tekrar (üçüncü kere) seslendi:

"Böyle yapmanı sana Allah mı emretti?" dedi. Hz. İbrahim bunun üzerine: "Evet!" buyurdu. Kadın:

"Öyleyse (Rabbimiz hafizimizdir), bizi burada perişan etmez!" dedi, sonra geri döndü. Hz. İbrahim de yoluna devam etti. Kendisini göremeyecekleri Seniyye (tepesine) gelince Beyt'e yöneldi, ellerrini kaldırdı ve şu duaları yaptı: "Ey Rabbimiz! Ailemden bir kısmınnı, senin hürmetli Beyti'inin yanında, ekinsiz bir vâdide yerleştirdim -namazlarını Beyt'inin huzurunda dosdoğru kılsınlar diye-. Ey Rabbimiz! Sen de insanlardan mü'min olanlarrın gönüllerini onlara meylettir ve onları meyvelerle rızıklandır ki, onlar da nimetlerinin kadrini bilip şükretsinler" (İbrahim 37).

İsmail'in annesi, çocuğu emziriyor, yanlarındaki sudan içiyordu. Kaptaki su bitince susadı, (sütü de kesildi), çocuğu da susadı (İsmail bu esnada iki yaşında idi). Kadıncağız (susuzluktan) kıvranıp ızdırap çeken çocuğa bakıyordu. onu bu halde seyretmenin acısına dayanamayarak oradan kalktı, kendisine en yakın bulduğu Safa tepesine gitti. Üzerine çıktı, birilerini görebilirmiyim diye (o gün derin olan) vadiye yönelip etrafa baktı, ama kimseyi göremedi. safa'dan indi, vadiye ulaştı, entarisinin eteğini topladı. Ciddi bir işi olan bin insanın koşusuyla koşmaya başladı. Vadiyi geçti. Merve tepesine geldi, üzerine çıktı, oradan etrafa baktı, bir kimse görmeye çalıştı. Ama kimseyi göremedi. bu gidip-gelişi yedi kere yaptı. İşte (hacc esnasında) iki tepe arasında hacıların koşması buradan gelir.

Anne, (bu sefer) Merve'ye yaklaşınca bir ses işitti. Kendi kendine: "Sus" dedi ve sese kulağını verdi. O sesi yine işitti. Bunun üzerine:

"(Ey ses sahibi!) sen sesini işittirdin, bir yardımın varsa (gecikme)!" dedi. Derken Zemzem'in yanında bir melek (tecelli etti). Bu Cebrail'di. Cebrail kadına seslendi: "Sen kimsin?" Kadın: "Ben Hâcer'im, İbrahim'in oğlunun annesi..."

"İbrahim sizi kime tevkil etti?"

"Allah Teâla'ya."

"her ihtiyacınızı görecek Zât'a tevkil etmiş."

Ayağının ökçesi -veya kanadıyla- yeri eşeliyordu. Nihayet su çıkmaya başladı. Kadın (boşa akmaması için) suyu eliyle havuzluyordu. Bir taraftan da sudan kabına doldurdu. Su ise, kadın aldıkça dipten kaynıyordu."

İbnu Abbas radıyallahu anhüma dedi ki: "Allah İsmail'in annesine rahmetini bol kılsın, keşke zemzemi olduğu gibi akar bıraksaydı da avuçlamasaydı. Bu takdirde (zemzem, kuyu değil) akar su olacaktı."

Kadın sudan içti, çocuğunu da emzirdi.

Melek, kadına:

"Zayi ve helak oluruz diye korkmayın! Zira, Allah Teâla Hazretleri'nin burada bir Beyt'i olacak ve bunu da şu çocuk ve babası bina edecek. Allah Teâla Hazretleri o işin sahiplerini zayi etmez!" dedi. Beyt yerden yüksekti, tıpkı bir tepe gibi. Gelen seller sağını solunu aşındırmıştı.

Kadın bu şekilde yaşayıp giderken, oraya Cürhüm'den bir kâfile uğradı. Oraya Kedâ yolundan gelmişlerdi. Mekke'nin aşağısına konakladılar. Derken orada bir kuşun gelip gittiğini gördüler.

"Bu kuş su üzerine dönüyor olmalı, (burada su var). Halbuki biz bu vadide su olmadığını biliyoruz!" dediler. Durumu tahkik için, yine de bir veya iki atik adam gönderdiler. Onlar suyu görünce geri dönüp haber verdiler. Cürhümlüler oraya gelip, suyun başında İsmail'in annesini buldular.

"Senin yanında konaklamamıza izin verir misin?" dediler. Kadın:

"Evet! Ama suda hakkınız olmadığını bilin!" dedi. Onlar da:

"Pekala!" dediler. Aleyhissalâtu vesselam der ki:

"Ünsiyet istediği bir zamanda bu teklif İsmail'in annesine uygun geldi. Onlar da oraya indiler. Sonra geride kalan adamlarına haber saldılar. Onlar da gelip burada konakladılar. Zamanla orada çoğaldılar. Çocuk da büyüdü. Onlardan Arapça'yı öğrendi. Büyüdüğü zaman onlar tarafından en çok sevilen, hoşlanılan bir genç oldu. Büluğa erince, kendilerinden bir kadınla evlendirdiler. Bu sırada İsmail'in annesi vefat etti.

Derken Hz. İbrahim aleyhisselam, İsmail'in evlenmesinden sonra oraya gelip, bıraktığı (hanımını ve oğlunu) aradı. İsmail'i bulamadı. Hanımından İsmail'i sordu. Kadın:

"Rızkımızı tedarik etmek üzere (avlanmaya) gitti" dedi. Hz. İbrahim, bu sefer geçimlerini, hallerini sordu. Kadın:

"Halimiz fena, darlık ve sıkıntı içindeyiz!" diyerek şikayetvari konuştu. Hz. İbrahim:

"Kocan gelince, ona benden selam etve "kapısının eşiğini değiştirmesini" söyle!" dedi. İsmail geldiği zaman, sanki bir şey sezmiş gibiydi:

"Eve herhangi bir kimse geldi mi?" diye sordu. Kadın:

"Evet şu şu evsafta bir ihtiyar geldi. senden sordu, ben de haberini verdim, yaşayışımızdan sordu, ben de sıkıntı ve darlık içinde olduğumuzu söyledim" dedi. İsmail:

"sana bir tavsiyede bulundu mu?" dedi. Kadın:

"Evet! sana selam söylememi emretti ve kapının eşiğini değiştirmeni söyledi!" dedi. İsmail:

"Bu babamdı. seninle ayrılmamı bana emretmiş. Haydi artık ailene git!" dedi ve hanımını boşadı. Cürhümlülerden bir başka kadınla evlendi.

Hz. İbrahim onlardan yine uzun müddet ayrı kaldı. Bilahare bir kere daha görmeye geldi. Yine İsmail'i evde bulamadı. Hanımının yanına gelip, İsmail'i sordu. Kadın:

"Maişetimizi kazanmaya gitti!" dedi. Hz. İbrahim:

"Haliniz nasıldır?" dedi, geçimlerinden, durumlarından sordu. Kadın:

"İyiyiz, hayır üzereyiz, bolluk içindeyiz" diye Allah'a hamd ve senada bulundu.

"Ne yiyorsunuz?" diye sordu. Kadın:

"Et yiyoruz!" dedi.

"Ne içiyorsunuz?" diye sorunca da:

"Su!" dedi. Hz. İbrahim:

"Allahım, et ve suyu haklarında mübarek kıl!" diye dua ediverdi." Aleyhissalatu vesselam der ki:

"O gün onların hububatı yoktu. Eğer olsaydı Hz. İbrahim, hububatları için de dua ediverirdi."

İbnu Abbas der ki: "Bu iki şey (et ve su) Mekke'den başka hiçbir yerde Mekke'deki kadar sıhhata muvafık düşmez (karın sancısı yaparlar). (Bu, Hz. İbrahim'in duasının bir bereketi ve neticesidir).

(Resûlullah aleyhissalâtu vesselâm Hz. İbrahim'den anlatmaya devam etti:)

"İbrahim (İsmail'in hanımına) dedi ki:

"Kocan geldiği zaman, benden ona selam söyle ve kapısının eşiğini sabit tutmasını emret!" (Çünkü eşik, evin dirliğidir).

"Hz. İsmail gelince (evde babasının kokusunu buldu ve) "yanınıza bir uğrayan oldu mu?" diye sordu. Kadın:

"Evet, bize yaşlı bir adam geldi, kılık kıyafeti düzgündü!" dedi ve (ihtiyar hakkında) bir kısım övgülerden sonra:

"Benden seni sordu. Ben de haber verdim. Yaşayışımızın nasıl olduğunu sordu, ben de hayır üzere olduğumuzu söyledim!" dedi. İsmail:

"Sana bir tavsiyede bulundu mu?" diye sordu. Kadın:

"Evet sana selam ediyor, kapının eşiğini sabit tutmanı emrediyor" dedi. Hz. İsmail:

"Bu babamdı. Eşik de sensin, seni tutmamı, evliliğimizin devamını emrediyor! (Sen yanımda değerli idin, kıymetin şimdi daha da arttı" der ve kadın İsmail'e on erkek evlad doğurur.)

Sonra, Hz. İbrahim Allah'ın dilediği bir müddet onlardan ayrı kaldı. Derken bir müddet sonra yanlarına geldi. Bu sırada Hz. İsmail Zemzem'in yanındaki Devha ağacının altında kendisine ok yapıyordu. Babasını görünce ayağa kalkıp karşılamaya koştu. Baba-oğul karşılaşınca yaptıklarını yaptılar (kucaklaştılar, el, yüz, göz öpüldü).

Sonra Hz. İbrahim:

"Ey İsmail! Allah Teâla Hazretleri bana ciddi bir iş emretti" dedi. İsmail de:

"Rabbinin emrettiği şeyi yap!" dedi. Hz. İbrahim:

"Bu işte bana sen yardım edecek misin?" diye sordu. O da:

"Evet sana yardım edeceğim!" diye cevap verdi. Bunnun üzerine Hz. İbrahim:

"Allah-Teâla Hazretleri, bana burada bir Beyt yapmamı emretti!" diyerek etrafına nazaran yüksekçe bir tepeyi gösterdi."

(İbnu Abbas) dedi ki: "İsmail'le İbrahim işte orada Ka'be'nin (daha önceki) temellerini yükselttiler. Hz. İsmail taş getiriyor, Hz. İbrahim de duvarları örüyordu. Bina yükselince, Hz. İsmail, babası için (bugün Makam olarak bilinen) şu taşı getirdi. Yükselen duvarı örerken, Hz. İbrahim (iskele olarak) onun üstüne çıkıyordu. İsmail de ona (aşağıdan) taş veriyordu. Bu esnada onlar:

"Ey Rabbimiz! (Bu hizmetimizi) bizden kabul buyur! Sen gören ve bilensin!" diyorlardı."

İbnu Abbas der ki: "Hz. İsmail ve Hz. İbrahim binayı yaparken (zaman zaman) etrafında dolaşarak: "Ey Rabbimiz (bu hizmetimizi) bizden kabul buyur! Sen gören ve bilensin!" (Bakara 127) diye dua ediyorlardı."

Buhari, Enbiya 8.

ASHABU'L-UHDÛD

4958 - Hz. Süheyb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden öncekiler arasında bir kral vardı. Onun bir de sihirbazı vardı. Sihirbaz yaşlanınca Kral'a: "Ben artık yaşlandım. Bana bir oğlan çocuğu gönder de sihir yapmayı öğreteyim!" dedi. Kral da öğretmesi için ona bir oğlan gönderdi. Oğlanın geçtiği yolda bir râhip yaşıyordu. (Bir gün giderken) rahibe uğrayıp onu dinledi, konuşması hoşuna gitti. Artık sihirbaza gittikçe, râhibe uğruyor, yanında (bir müddet) oturup onu dinliyordu.

(Bir gün) delikanlıyo sihirbaz, yanına gelince dövdü. Oğlan da durumu râhibe şikayet etti. Rahip ona:

"Eğer sihirbazdan (dövecek diye) korkarsan: "Ailem beni oyaladı!" de; ailenden korkacak olursan, "beni sihirbaz oyaladı" de!" diye tenbihte bulundu.

O bu halde (devam eder) iken, insanlara mani olmuş bulunan büyük bir canavara rastladı. (Kendi kendine:)

"Bugün bileceğim; sihirbaz mı efdal, rahip mi efdal!" diye mırıldandı. Bir taş aldı ve:

"Allahım! Eğer râhibin işi, sana sihirbazın işinden daha sevimli ise, şu hayvanı öldür de insanlar geçsinler!" deyip, taşı fırlattı ve hayvanı öldürdü. İnsanlar yollarına devam ettiler. Delikanlı râhibe gelip durumu anlattı. Rahib ona:

"Evet! Bugün sen benden efdalsin (üstünsün)! Görüyorum ki, yüce bir mertdebedesin. Sen imtihan geçireceksin. İmtihana maruz kalınca sakın benden haber verme!" dedi. Oğlan anadan doğma körleri ve alaca hastalığına yakalananları tedavi eder, insanları başkaca hastalıklardan da kurtarırdı. Onu kralın gözlyeri kör olan arkadaşı işitti. Birçok hediyeler alarak yanına geldi ve: "Eğer beni tedavi edersen, şunların hepsi senindir" dedi. O da:

"Ben kimseyi tedavi etmem, tedavi eden Allah'tır. Eğer Allah'a iman edersen, sana şifa vermesi için dua edeceğim. O da şifa verecek!" dedi. Adam derhal iman etti, Allah da ona şifa verdi.

Adam bundan sonra kralın yanına geldi. Eskiden olduğu gibi yine yanına oturdu. Kral:

"Gözünü sana kim iade etti?" diye sordu.

"Rabbim!" dedi. Kral:

"Senin benden başka bir Rabbin mi var?" dedi. Adam:

"Benim de senin de Rabbimiz Allah'tır!" cevabını verdi. Kral onu yakalatıp işkence ettirdi. O kadar ki, (gözünü tedavi eden ve Allah'a iman etmesini sağlayan) oğlanın yerini de gösterdi. Oğlan da oraya getirildi. Kral ona:

"Ey oğul! Senin sihrin körlerin gözünü açacak, alaca hastalığını tedavi edecek bir dereceye ulaşmış, neler neler yapıyormuşsun!" dedi. Oğlan:

"Ben kimseyi tedavi etmiyorum, şifayı veren Allah'tır!" dedi. Kral onu da tevkif ettirip işkence etmeye başladı. O kadar ki, o da râhibin yerini haber verdi. Bunun üzerine râhip getirildi. Ona:

"Dininden dön!" denildi. O bunda direndi. Hemen bir testere getirildi. Başının ortasına konuldu. Ortadan ikiye bölündü ve iki parçası yere düştü. Sonra oğlan getirildi. Ona da:

"Dininden dön!" denildi. O da imtina etti. Kral onu da adamlarından bazılarına teslim etti.

"Onu falan dağa götürün, tepesine kadar çıkarın. Zirveye ulaştığınız zaman (tekrar dininden dönmesini talep edin); dönerse ne âla, aksi takdirde dağdan aşağı atın!" dedi. Gittiler onu dağa çıkardılar. Oğlan:

"Allahım, bunlara karşı, dilediğin şekilde bana kifayet et!" dedi. Bunun üzerine dağ onları salladı ve hepsi de düştüler. Oğlan yürüyerek kralın yanına geldi. Kral: "Arkadaşlarıma ne oldu?" dedi.

"Allah, onlara karşı bana kifayet etti" cevabını verdi. Kral onu adamlarından bazılarına teslim etti ve:

"Bunu bir gemiye götürün. denizin ortasına kadar gidin. Dininden dönerse ne âla, değilse onu denize atın!" dedi. Söylendiği şekilde adamları onu götürdü. Oğlan orada:

"Allahım, dilediğin şekilde bunlara karşı bana kifayet et!" diye dua etti. Derhal gemileri alabora olarak boğuldular. Çocuk yine yürüyerek hükümdara geldi. Kral:

"Arkadaşlarıma ne oldu?" diye sordu. Oğlan.

"Allah onlara karşı bana kifayet etti" dedi. Sonra Kral'a:

"benim emrettiğimi yapmadıkça sen beni öldüremeyeceksin!" dedi. Kral: "O nedir?" diye sordu. Oğlan:

"İnsanları geniş bir düzlükte toplarsın, beni bir kütüğe asarsın, sadağımdan bir ok alırsın. Sonra oku, yayın ortasına yerleştir ve: "Oğlanın Rabbinin adıyla" dersin. Sonra oku bana atarsın. İşte eğer bunu yaparsan beni öldürürsün!" dedi. Hükümdar, hemen halkı bir düzlükte topladı. Oğlanı bir kütüğe astı. Sadağından bir ok aldı. Oku yayının ortasına yerleştirdi. Sonra:

"Oğlanın Rabbinin adıyla!" dedi ve oku fırlattı. Ok çocuğun şakağına isabet etti. Çocuk elini şakağına okun isabet ettiği yere koydu ve Allah'ın rahmetine kavuşup öldü. Halk:

"Oğlanın Rabbine iman ettik!" dediler. Halk bu sözü üç kere tekrar etti. Sonra krala gelindi ve:

"Ne emredersiniz? Vallahi korktuğunuz başınıza geldi. Halk oğlannın Rabbine iman etti!" denildi. Kral hemen yolların başlarına hendekler kazılmasını emretti. Derhal hendekler kazıldı. İçlerinde ateşler yakıldı. Kral:

"Kim dininden dönmezse onu bunlara atın!" diye emir verdi. Yahut hükümdara "sen at!" diye emir verildi.

İstenen derhal yerine getirildi. Bir ara, beraberinde çocuğu olan bir kadın getirildi. Kadın oraya düşmekten çekinmişti, çocuğu:

"Anneciğim sabret. zira sen hak üzeresin!" dedi."

Müslim, Zühd 73, (3005); Tirmizi, Tefsir, Bürûc, (3337).

BEŞİKTE KONUŞANLARIN KISSASI

4959 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Üç kişi dışında hiç kimse beşikte iken konuşmamıştır. Bunlar: Hz. İsa İbnu Meryem aleyhima's-selam, Cüreyc'in arkadaşı.

Cüreyc, kendini ibâdete vermiş âbid bir kuldu. Bir manastıra çekilmiş orada ibadetle meşguldü. Derken bir gün annesi yanına geldi, o namaz kılıyordu.

"Ey Cüreyc! (Yanıma gel, seninle konuşacağım! Ben annenim)" diye seslendi. Cüreyc:

"Allahım! Annem ve namazım (hangisini tercih edeyim?" diye düşündü). Namazına devama karar verdi.

Annesi çağırmasını (her defasında üç kere olmak üzere) üç gün tekrarladı. (Cevap alamayınca) üçüncü çağırmanın sonunda:

"Allahım, kötü kadınların yüzünü göstermedikçe canını alma!" diye bedduada bulundu. Beni İsrail, aralarında Cüreyc ve onun ibadetini konuşuyorlardı. O diyarda güzelliğiyle herkesin dilinde olan zâniye bir kadın vardı.

"Dilerseniz ben onu fitneye atarım" dedi. Gidip Cüreyc'e sataştı. Ancak Cüreyc ona iltifat etmedi.

Kadın bir çobana gitti. Bu çoban Cüreyc'in manastırı(nın dibi)nde barınak bulmuş birisiydi. Kadın onunla zina yaptı ve hâmile kaldı. Çocuğu doğurunca:

"Bu çocuk Cüreyc'ten!" dedi. Halk (öfkeyle) gelip Cüreyc'i manastırından çıkarıp manastırı yıktılar, (hakaretler ettiler), kendisini de dövmeye başladılar, (linç edeceklerdi). Cüreyc onlara:

"Derdiniz ne?" diye sordu.

"Şu fahişe ile zina yaptın ve senden bir çocuk doğurdu!" dediler. Cüreyc:

"Çocuk nerede, (getirin bana?)" dedi. Halk çocuğu ona getirdi. Cüreyc:

"Bırakın beni, namazımı kılayım!" dedi. Bıraktılar ve namazını kıldı. Namazı bitince çocuğun yanına gitti, karnına dürttü ve:

"Ey çocuk! Baban kim?" diye sordu. Çocuk: "Falanca çoban!" dedi. Bunun üzerine halk Cüreyc'e gelip onu öpüp okşadı ve: "senin manastırını altından yapacağız!" dedi. Cüreyc ise:

"Hayır! Eskiden olduğu gibi kerpiçten yapın!" dedi. Onlar da yaptılar.

(Üçüncüsü): Bir zamanlar bir çocuk annesini emiyordu. Oradan şahlanmış bir at üzerinde kılık kıyafeti güzel bir adam geçti. Onu gören kadın:

"Allah'ım şu oğlumu bunun gibi yap!" diye dua etti. Çocuk memeyi bırakarak adama doğru yönelip baktı ve:

"Allahım beni bunun gibi yapma!" diye dua etti. Sonra tekrar memesine dönüp emmeye başladı."

Ebu Hureyre der ki: "Ben Resûlullah aleyhissalâtu vesselâm'ı, şehadet parmağını ağzına koyup emmeye başlayarak, çocuğun emişini taklid ederken görür gibiyim."

(Resulullah anlatmaya devam etti:)

"(Sonra annenin yanından) bir kalabalık geçti. Ellerinde bir câriye vardı. Onu dövüyorlar ve:

"(Seni zâni seni!) Zina yaparsın, hırsızlık yaparsın ha!" diyorlardı. Câriye ise:

"Allah bana yeter, o ne iyi vekildir!" diyordu. Çocuğun annesi:

"Allahım çocuğumu bunun gibi yapma!" dedi. Çocuk yine emmeyi bıraktı, câriyeye baktı ve:

"Allahım beni bunun gibi yap!" dedi. İşte burada anne-evlat karşılıklı konuşmaya başladılar: (Anne dedi ki:

"Boğazı tıkanasıca! Kıyafeti güzel bir adam geçti. Ben: "Allahım, oğlumu bunun gibi yap" dedim. sen: "Allahım! Beni bunun gibi yapma!" dedin. Yanımızdan cariyeyi döverek, zina ve hırsızlık yaptığını söyleyerek geçenler oldu. Ben: "Allahım, oğlumu bunun gibi yapma" dedim. sen ise: "Allahım, beni bunun gibi yap!" dedin).

Oğlu şu cevabı verdi:

"Güzel kıyafetli bir adam geçti. Sen: "Allahım, oğlumu bunun gibi yap!" dedin, ben ise: "Allahım beni bunun gibi yapma!" dedim. Yanımızdan bu câriyeyi geçirdiler. Onu hem dövüp hem de: "Zina ettin, hırsızlık ettin!" diyorlardı. Sen: "Allahım, oğlumu bunun gibi yapma!" dedin. Ben ise: "Allahım, beni bunun gibi yap!" dedim. (Sebebini açıklayayım:) O atlı adam cebbâr zalimin biriydi. Ben de: "Allahım beni böyle yapma!" dedim. "Zina ettin, hırsızlık ettin!" dedikleri şu zavallı cariye ise ne zina yapmıştı, ne de çalmıştı! Ben de "Allahım beni bunun gibi yap!" dedim."

Buhari, Enbuya 50, Amil fi's-Salât 7; Müslim, Birr 7, 8, (2550). Metin Müslim'den alınmadır.

MAĞARA ASHABININ KISSASI

4960 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden önce yaşayanlardan üç kişi yola çıktılar. (Akşam olunca) geceleme ihtiyacı onları bir mağaraya sığındırdı ve içine girdiler. Dağdan (kayan) bir taş yuvarlanıp, mağaranın ağzını üzerlerine kapadı. Aralarında:

"sizi bu kayadan, salih amellerinizi şefaatçi kılarak Allah'a yapacağınız dualar kurtarabilir!" dediler. Bunun üzerine birincisi şöyle dedi:

"Benim yaşlı, ihtiyar iki ebeveynim vardı. Ben onları çok kollar, akşam olunca onlardan önce ne ailemden ne de hayvanlarımdan hiçbirini yedirip içirmezdim. Bir gün ağaç arama işi beni uzaklara attı. Eve döndüğümde ikisi de uyumuştu. Onlar için sütlerini sağdım. Hâla uyumakta idiler. Onlardan önce aileme ve hayvanlarıma yiyecek vermeyi uygun bulmadım, onları uyandırmaya da kıyamadım. Geciktiğim için çocuklar ayaklarımın arasında kıvranıyorlardı. Ben ise süt kapları elimde, onların uyanmalarını beklliyordum. Derken şafak söktü:

"Ey Allahım! Bunu senin rızan için yaptığımı biliyorsan, bizim yolumuzu kapayan şu taştan bizi kurtar!"

Taş bir miktar açıldı. Ama çıkacakları kadar değildi.

İkinci şahıs şöyle dedi:

"Ey Allahım! benim bir amca kızım vardı. Onu herkesten çok seviyordum. Ondan kâm almak istedim. Ama bana yüz vermedi. Fakat gün geldi kıtlığa uğradı, bana başvurmak zorunda kaldı. Ona, kendisini bana teslim etmesi mukabilinde yüzyirmi dinar verdim; kabul etti. Arzuma nail olacağım sırada:

"Allah'ın mührünü, gayr-ı meşru olarak bozman sana haramdır!" dedi. Ben de ona temasta bulunmaktan kaçındım ve insanlar arasında en çok sevdiğim kimse olduğu halde onu bıraktım, verdiğim altınları da terkettim.

Ey Allah'ım, eğer bunları senin rıza-yı şerifin için yapmışsam, bizi bu sıkıntıdan kurtar."

Kaya biraz daha açıldı. Ancak onlar çıkabilecek kadar açılmadı.

Üçüncü şahıs dedi ki:

"Ey Allahım, ben işçiler çalıştırıyordum. Ücretlerini de derhal veriyordum. Ancak bir tanesi (bir farak pirinçten ibaret olan) ücretini almadan gitti. Ben de onun parasını onun adına işletip kâr ettirdim. Öyle ki çok malı oldu. Derken (yıllar sonra) çıkageldi ve:

"Ey Abdullah! bana olan borcunu öde!" dedi. Ben de:

"Bütün şu gördüğün sığır, davar, deve ve köleler senindir. Git bunları al götür!" dedim. Adam:

"Ey Abdullah, benimle alay etme!" dedi. Ben tekrar:

"Ben kesinlikle seninle alay etmiyorum. Git hepsini al götür!" diye tekrar ettim. Adam hepsini aldı götürdü.

"Ey Allahım, eğer bunu senin rızan için yaptıysam, bize şu halden kurtuluş nasip et!" dedi. Kaya açıldı, çıkıp yollarına devam ettiler."

Buhari, Enbiya 50, Büyü' 98, İcâre 12, Hars 13, Edeb 5; Müslim, Zikr 100, (2743); Ebu Dâvud, Büyû' 29, (3387).

KİFL KISSASI

4961 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden önce yaşayanlar arasında Kifl adında biri vardı. Bildiğinden hiç şaşmazdı. İhtiyaç içinde olduğunu bildiği bir kadına gelerek, altmış dinar verdi. Kadından kâm almak üzere teşebbüse geçince kadın, titredi ve ağladı. "Niye ağlıyorsun?" diye sorunca, kadın:

"Bu benim hiç yapmadığım (haram) bir amel. Bu günaha beni razı eden de fakrımdır!" dedi. Adam da:

"Yani sen şimdi Allah korkusuyla mı ağlıyorsun? Öyleyse, Allah'tan korkmaya ben senden daha layıkım! Haydi git, verdiğim para da senin olsun. Vallahi ben bundan böyle Allah'a hiç asi olmayacağım!" dedi. Adam o gece öldü. Sabah, kapısında şu yazılı idi:

"Alah Kifl'i mağfiret etti!"

Halk bu duruma şaşırdı kaldı. Allah o devrin peygamberine Kifl'in durumunu vahyen bildirinceye kadar şaşkınlık devam etti."

Tirmizi, Kıyamet 49, (2498).

ÂD KAVMİNİ HELÂK EDEN RÜZGÂRIN KISSASI

4962 - Ebu Vâil, Rebi'a kabilesinden el-Hâris İbnu Yezid el-Bekri adında bir adamdan naklen anlatıyor:

"Medine'ye gelmiştim, Resûlullah aleyhissalâtu vesselâm'ın yanına gittim. Mescid, cemaatle dolu idi. Orada dalgalanan siyah bayraklar vardı. Hz. Bilal radıyallahu anh kılıcını kuşanmış, Resûlullah aleyhissalâtu vesselâm'ın yanında duruyordu. Ben: "Bu insanların derdi ne, (ne oluyor)? diye sordum.

"Resûlullah aleyhissalâtu vesselâm Amr İbnu'l-Âs'ı, Rebi'a'ya doğru göndermek istiyor, (onun hazırlığı var)!" dediler. Ben:

"Âd elçisi gibi olmaktan Allah'a sığınırım" dedim. Aleyhissalâtu vesselâm: "Âd elçisi de nedir?" buyurdular. Ben:

"Bunu çok iyi bilen kimseye düştünüz. Âd (kavmi) kıtlığa uğrayınca Kayl'ı kendileri için su aramaya gönderdi. Kayl da, Bekr İbnu Muâviye'ye uğradı. O, buna şarap içirdi ve Mekke'de o sıralarda seslerinin ve tegannisinin güzelliğiyle meşhur Cerâde isminde iki cariye de şarkılar söyledi. (Bu suretle bir ay kadar kaldıktan) sonra, Mühre (İbnu Haydân Kabilesi'nin) dağına müteveccihen oradan ayrıldı. Dedi ki:

"Ey Allahım! Ben sana ne tedavi edeceğim bir hasta, ne de fiyesini ödeyeceğim bir esir için gelmedim. Sen kulunu, sulayıcı olduğun müddetçe sula. Onunla birlikte Bekr İbnu Muâviye'yi de sula. -Böylece kendisine içirdiği şarap için ona teşekkür eder.-

Bunun üzerine onun için üç parça bulut yükseltildi. Biri kızıl, biri beyaz, biri de siyah. Ona: "bunlardan birini seç!" denildi. O, bunlardan siyah olanını seçti. Ona:

"Âd kavminden tek kişiyi bırakmayıp helak edecek bu bulutu toz duman olarak al!" denildi."

Bunu söyleyince Aleyhissalâtu vesselâm:

"(Onlara) sadece şu -yüzük halkası- miktarında rüzgâr gönderildi" buyurdular ve arkasından şu meâldeki âyet-i kerimeyi tilavet ettiler: "Âd (kavminin helâk edilmesinde) de (ibret vardır). hani onların üzerine o kısır rüzgârı göndermiştik. Öyle bir rüzgâr ki, her uğradığı şeyi (yerinde) bırakmıyor, mutlaka onu kül gibi savuruyordu" (Zariyat 41-42).

Tirmizi, Tefsir, Zariyat, (3269, 3270).

KEL, ALATENLİ VE ÂMÂ'NIN KISSASI

4963 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Benî İsrail'den üç kişi vardı: Biri alatenli, biri kel, biri de âmâ. Allah bunları imtihan etmek istedi. Bu maksadla onlara (insan suretinde) bir melek gönderdi.

Melek önce alatenliye geldi. Ve: "En çok neyi seversin?" dedi. Adam:

"Güzel bir renk, güzel bir cild, insanları benden tiksindiren halin gitmesini!" dedi. Melek onu meshetti. Derken çirkinliği gitti, güzel bir renk, güzel bir cild sahibi oldu. Melek ona tekrar sordu:

"Hangi mala kavuşmayı seversin?"

"Deveye!" dedi, adam. Anında ona on aylık hamile bir deve verildi.

Melek:

"Allah bunları sana mübarek kılsın!" deyip (kayboldu) ve Kel'in yanına geldi.

"En ziyade istediğin şey nedir?" dedi. Adam:

"Güzel bir saç ve halkı ikrah ettiren şu halin benden gitmesi!" dedi. Melek,keli elleriyle meshetti, adamın keli gitti. Kendisine güzel bir saç verildi. Melek tekrar:

"En çok hangi malı seversin?" diye sordu. Adam:

"Sığırı!" dedi. Hemen kendisine hâmile biir inek verildi. Melek:

"Allah bu sığırı sana mübarek kılsın!" diye dua etti ve âmânın yanına gitti. Ona da: "En çok neyi seversin?" diye sordu. Adam:

"Allah7ın bana gözümü vermesini ve insanları görmeyi!" dedi. Melek onu meshetti ve Allah da gözlerini anında iade etti. Melek ona da:

"En çok hangi malı seversin?" diye sordu. Adam:

"Koyun!" dedi. Derhal doğurgan bir koyun verildi.

Derken sığır ve deve yavruladılar, koyun da kuzuladı. Çok geçmeden birinin bir vâdi dolusu develeri, diğerinin bir vadi dolusu sığırları, öbürünün de bir vadi dolusu koyunları oldu.

Sonra melek, alatenliye, onun eski hali ve heyetine bürünmüş olarak geldi ve:

"Ben fakir bir kimseyim, yola devam imkanlarım kesildi. Şu anda Allah ve senden başka yardım edecek kimse yok! Sana şu güzel rengi, şu güzel cildi ve malı veren Allah aşkına bana bir deve vermeni talep ediyorum! Tâ ki onunla yoluma devam edebileyim!" dedi. Adam:

"(Olmaz öyle şey, onda nicelerinin) hakları var!" dedi ve yardım talebini reddetti. Melek de:

"Sanki seni tanıyor gibiyim!Sen ala tenli, herkesin ikrah ettiği, fakir birisi değil miydin? Allah sana (sıhhat ve mal) verdi" dedi. Ama adam:

"(Çok konuştun!) Ben bu malı büyüklerimden tevârüs ettim!" diyerek onu tersledi. Melek de:

"Eğer yalancı isen Allah seni eski hâline çevirsin!" dedi ve onu bırakarak kel'in yanına geldi. Buna da onun eski halinde kel birisi olarak göründü. Ona da öbürüne söylediklerini söyleyerek yardım talep etti. Bu da önceki gibi talebi reddetti. Melek buna da:

"Eğer yalancıysan Allah seni eski hâlinne çevirsin!" deyip, âmâ'ya uğradı. Buna da onun eski hali heyeti üzere (yani bir âmâ olarak) göründü. Buna da:

"Ben fakir bir adamım, yolcuyum, yola devam etme imkânım kalmadı. Bugün, evvel Allah sonra senden başka bana yardım edecek yok! Sana gözünü iade eden Allah aşkına senden bir koyun istiyorum; ta ki yolculuğuma devam edebileyim!" dedi. Ama cevaben:

"Ben de âmâ idim. Allah gözümü iade etti, fakirdim (mal verip) zengin etti. İstediğini al, istediğini bırak! Vallahi, bugün Allah adına her ne alırsan, sana zorluk çıkarmayacağım!" dedi. Melek de:

"Malın hep senin olsun! Sizler imtihan olundunuz. Senden memnun kalındı ama diğer iki arkadaşına gadap edildi" (ve gözden kayboldu)."

Buhari, Enmiya 50, Müslim Zühd 10, (2964).

BİN DİNAR BORÇ ALANIN KISSASI

4964 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Beni İsrail'den bin dinar borç para isteyen bir kimseden bahsetti. Beni İsrail'den borç talep ettiği kimse: "Bana şâhidlerini getir, onların huzurunda vereyim, şahid olsunlar!" dedi. İsteyen ise: "Şahid olarak Allah yeter!" dedi. Öbürü: "Öyleyse buna kefil getir" dedi. Berikisi "Kefil olarak Allah yeter" dedi. Öbürü:

"Doğru söyledin!" dedi ve belli bir vade ile parayı ona verdi. Adam deniz yolculuğuna çıktı ve ihtiyacını gördü. Sonra borcunu vadesi içinde ödemek maksadıyla geri dönmek üzere bir gemi aradı, ama bulamadı. Bunun üzerine bir odun parçası alıp içini oydu. Bin dinarı sahibine hitabeden bir mektupla birlikte oyuğa yerleştirdi. Sonra oyuğun ağzını kapayıp düzledi. Sonra da denize getirip:

"Ey Allahım, biliyorsun ki, ben falanndan bin dinar borç almıştım. Benden şahid istediğinde ben: "Şahid olarak Allah yeter!" demiştim. O da şahid olarak sana razı oldu. Benden kefil isteyince de: "Kefil olarak Allah yeter!" demiştim. O da kefil olarak sana razı olmuştu. ben ise şimdi, bir gemi bulmak için gayret ettim, ama bulamadım. Şimdi onu sana emânet ediyorum!" dedi ve odun parçasını denize ettı ve odun denize gömüldü.

Sonra oradan ayrılıp, kendini memleketine götürecek bir gemi aramaya başladı. Borç veren kimse de, parasını getirecek gemiyi beklemeye başladı. Gemi yoktu ama, içinde parası bulanan odun parçasını buldu. Onu ailesine odun yapmak üzere aldı. (Testere ile) parçalayınca parayı ve mektubu buldu.

Bir müddet sonra borç alan kimse geldi. Bin dinarla adama uğradı ve:

"Malını getirmek için aralıksız gemi aradım. Ancak benni getirenden daha önce gelen bir gemi bulamadım" dedi. Alacaklı:

"Sen bana bir şeyler göndermiş miydin?" diye sordu. Öbürü:

"Ben sana, daha önce bir gemi bullamadığımı söyledim" dedi. Alacaklı:

"Allah Teâla Hazretleri, senin odun parçası içerisinde gönderdiğin parayı sana bedel ödedi. Bin dinarına kavuşmuş olarak dön" dedi."

Buhari, Kefalet 1, (muallak olarak); Büyû 10(muallak ve mevsûl olarak), İsti'zân 25 (muallak olarak).

MÜTEFERRİK HADİSLER

4965 - Hz. Selmân radıyallahu anh dedi ki: "Hz. İsa ile Hz. Muhammed aleyhimesselâtu vesselam arasındaki fetret altıyüz senedir."

Buhari, Menâkıbu'l-Ensâr 53.

4966 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Tübba' mel'un mudur bilemiyorum. Keza Üzeyr peygamber midir onu da bilemiyorum."

Ebu Davud, Sünnet 14, (4674).

4967 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Eğer Beni İsrail olmasaydı, et kokuşmazdı. Eğer Havva olmasaydı, kadınlar kocalarına hiçbir zaman ihânet etmezdi."

Buhari, Enbiya 1, 25; Müslim, Radâ' 63, (1470).


KİTABU'Z-ZİKR

1916 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah'ın, yollarda dolaşıp zikredenleri araştıran melekleri vardır. AIIahu Teâlayı zikreden bir cemaate rastlarlarsa, birbirlerini "Aradığınıza gelin!" diye çağırırlar. (Hepsi gelip) onları kanatlarıyla kuşatarak dünya semasına kadar arayı doldururlar. Allah, -onları en iyi bilen olduğu halde- meleklere sorar:

"Kullarım ne diyorlar?"

"Seni tesbih ediyorlar, sana tekbir okuyorlar, sana tahmid okuyorlar.

Sana tazim (temcid) ediyorlar" derler. Rabb Teâla sormaya devam eder:

"Onlar beni gördüler mi?"

"Hayır!" derler.

"Ya görselerdi ne yaparlardı?"

"Eğer seni görselerdi ibâdette çok daha ileri giderler; çok daha fazla

ta'zim, çok daha fazla tesbihde bulunurlardı" derler. Allah tekrar sorar:

"Onlar ne istiyorlar?"

"Senden, derler, cennet istiyorlar."

"Cenneti gördüler mi?" der.

"Hayır ey Rabbimiz!" derler.

"Yagörselerdi ne yaparlardı?" der.

"Eğer görselerdi, derler, cennet için daha çok hırs gösterirler, onu daha ısrarla isterler, ona daha çok rağbet gösterirlerdi." AIlah Teâla sormaya devam eder:

"Neden istiâze ediyorlar?"

"Cehennemden istiâze ediyorlar" derler.

"Onu gördüler mi ?" der.

"Hàyır Rabbimiz, görmediler!" derler.

"Yagörselerdi ne yaparlardı?" der.

"Eğer cehennemi görselerdi ondan daha şiddetli kaçarlar, daha şiddetli korkarlardı" derler. Bunun üzerini Rabb Teâla şunu söyler:

"Sizi şâhid kılıyorum, onları affettim!"

Resülullah (aleyhissalâtu vesselâm) sözüne devamla şunu anlattı:

"Onlardan bir melek der ki: "Bunların arasında falanca günahkar kul dahi var. Bu onlardan değil. O başka bir maksadla uğramıştı, oturuverdi." Allah Teâla.. "Onu da affettim, onlar öyle bir cemaat ki onlarla oturanlar da onlar sayesinde bedbaht olmazlar" buyurur."

Buhâri, Daavât 66, Müslim, Zikr 25, (2689); Tirmizi, Daavât 140, (3595).

1917 - Yine Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim bir yere oturur ve orada Allah'ı zikretmez (ve hiç zikretmeden kalkar) ise AIIah'tan ona bir noksanlık vardır. Kim bir yere yatar, orada AIIah'ı zikretmezse, ona AIIah'tan bir noksanlık vardır. Kim bir müddet yürür ve bu esnada Allah'ı zikretmese, Allah'tan ona bir noksanlık vardır."

Ebü Davud Edeb 31. (4856) 107,(5059); Tirmizi, Daavat 8, (3377); Hadisin metni Ebü Davud'a aittir. Sondaki ziyade İbnu Hibbân'ın Mevârid'inden alınmadır (2319).

1918 - Ebü Müslim eI-Eğarr (rahimehullah) diyor ki: "Ben şehâdet ederim ki Ebü Hüreyre ve Ebü Said (radıyallâhu anhümâ) Resülullah (aleyhissalâtu vesselam)'in şöyle söylediğine şehâdet ettiler: "Bir cemaat oturup Allah'ı zikrederse, mutlaka melekler etraflarını sarar, AIlah'ın rahmeti onları bürür, üstlerine sekine iner ve Allah onları yanında bulunan (büyük melek)lere anar."

Müslim, Zikr 39, (2700); Tirmizi, Daavât 7, (3375).

1919 - Hz. Ebü Musâ (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "İçerisinde Allah zikredilen evlerin misali ile içerisinde AIIah zikredilmeyen evlerin misâli, diri ile ölünün misali gibidir."

Buhâri, Daavât 66; Müslim, Salâtü'l-Müsâfırin 211, (779).

1920 - Hz. Ebü Hüreyre'nin rivâyetinde şöyle gelmiştir: "Resülullah (aleyhissalatu vesselâm) buyurdular ki: "Allah Teâla hazretleri diyor ki: "Kulum, hakkımda nasıl bir zan yürütürse ben öyleyimdir. O, beni zikredince ben onunla beraberim. O beni içinden geçirirse, ben de onu içimden geçiririm. O, beni bir cemaat içerisinde anarsa, ben de onu, onunkinden daha hayırlı bir cemaatte anarım. O, bana bir karış yaklaşırsa ben ona bir arşın yaklaşırım. O bana bir arşın yaklaşırsa, ben ona bir kulaç yaklaşırım. O bana yürüyerek gelirse ben ona koşarak giderim."

Buhâri, Tevhid 50; Müslim, Zikr 2, (2675); Tirmizi, Daavât 142, (3598).

1921 - Ebü Ümâme (radıyallâhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim yatağına temiz (abdestli) olarak girer ue uyku bastırıncaya kadar AIIah'ı zikrederse gecenin herhangi bir saatinde uyanıp da AIIah'tan dünya veya âhiret hayırlarından bir şey isterse AIIah Teâla, istediğini mutlaka ona verir."

Tirmizi, Daavât 100, (3525).

1922 - Hz. Muaz İbnu Cebel (radıyallahu anh) anlatıyor: "Kul, kendini Allah'ın azabından kurtarmada zikrullahtan daha müessir bir ameli işlememiştir."

Muvatta, Kur'ân 24, (1, 11); Tirmizi, Daavât 6, (3374); İbnu Mâce, Edeb 53, (3790).


KIYAMET

HZ. İSA VE MEHDİ

4968 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Nefsim kudret elinde olan Zât-ı Zülcelâl'e yemin ederim! Meryem oğlu İsâ'nın, aranıza (bu şeriatle hükmedecek) adâletli bir hâkim olarak ineceği, istavrozları kırıp, hınzırları öldüreceği, cizyeyi (Ehl-i Kitap'tan) kaldıracağı vakit yakındır. O zaman, mal öylesine artar ki, kimse onu kabul etmez; tek bir secde, dünya ve içindekilerin tamamından daha hayırlı olur."

Sonra Ebu Hureyre der ki: "Dilerseniz şu ayeti okuyun. (Mealen): "Kitap ehlinden hiçbir kimse yoktur ki, ölümünden önce onun (İsa'nın) hak peygamber olduğuna iman etmesin. Kıyamet gününde ise İsâ onlar aleyhine şâhitlik edecektir" (Nisa 159).

Buhari, Büyû' 102, Mezalim 31, Enbiya 49; Müslim, İman 242, (155); Ebu Dâvud, Melâhim

14, (4324); Tirmizi, Fiten 54, (2234).

4969 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimden bir grup, hak için muzaffer şekilde mücadeleye Kıyamet gününe kadar devam edecektir. O zaman İsa İbnu Meryem de iner. Bu müslümanların reisi: "Gel bize namaz kıldır!" der. Fakat Hz. İsa aleyhisselam: "Hayır! der, Allah'ın bu ümmete bir ikramı olarak siz birbirinize emirsiniz!"

Müslim, İman 247.

4970 - İbnu Mes'ûd radıyallahhu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Dünyanın tek günlük ömrü bile kalmış olsa Allah, o günü uzatıp, benden bir kimseyi o günde gönderecek."

İbnu Mes'ûd: "Resûlullah yahut da şöyle buyurmuştu der: "...Ehl-i beytimden birini, ki bu zatın ismi benim ismime uyar, babasının ismi de babamın ismine uyar. Bu zat, yeryüzünü, -eskiden cevr ve zulümle dolu olmasının aksine- adalet ve hakkâniyetle doldurur."

Ebu Davud, Mehdi 1, (4282); Tirmizi, Fiten 52, (2231, 2232).

4971 - Ümmü Seleme radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mehdi benim zürriyetimden, kızım Fâtıma'nın evladlarındandır."

Ebu Davud, Mehdi 1, (4284).

4972 - Ebu İshâk anlatıyor: "Hz. Ali radıyallahu anh, oğlu Hasan radıyallahu anh'a baktı ve: "Bu oğlum, Resûlullah aleyhissalâtu vesselâm'ın tesmiye buyurduğu üzere Seyyid'dir. Bunun sulbünden peygamberinizin adını taşıyan biri çıkacak. Ahlakı yönüyle peygamberinize benzeyecek; yaratılışı yönüyle ona benzemeyecek" dedi ve sonra da yeryüzünü adaletle dolduracağına dair gelen kıssayı anlattı."

Ebu Davud, Mehdi 1, (4290).

DECCAL

4973 - Şâbi'nin, Fatıma Bintu Kays radıyallahu anhâ'dan nakline göre Fatıma şöyle anlatmıştır: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Temimu'd-Dâri hıristiyan bir kimse idi. Gelip biat etti ve müslüman oldu. O, benim Mesih Deccâl'den anlattığıma uygun olan bir rivayette bulundu. Bana anlattığına göre, Temim, bir gemiye binip denize açılmıştır. Yanında Lahm ve Cüzâm kabilelerinden otuz kişi vardı. (Hava şartları iyi olmadığı için) onlarla denizin dalgaları bir ay kadar oynadı. Sonunda güneşin battığı esnada denizde bir adaya yanaştılar. Geminin kayıklarına binerek adaya çıktılar. Derken karşılarına çok tüylü kıllı bir hayvan çıktı. Bunlar, tüylerinin çokluğundan hayvanın baş tarafı neresi, arka tarafı neresi anlayamadılar. (Şaşkın şaşkın:)

"Sen necisin, neyin nesisin?" dediler. O cevap verdi:

"Ben cessâseyim!"

"Cessase nedir?" denildi.

"Ey cemaat! Şu mannastıra kadar gelin! İçinde bir adam var, o sizin haberinize müştaktır!" dedi. O, böylece bir adamdan söz edince, biz onun bir şeytan olmasından korktuk. Hemen koşarak manastıra girdik. İçeride bir adam vardı; hilkatçe gördüklerimizin en irisiydi ve elleri boynuna, dizlerinden topuklarına demirle sıkı şekilde bağlanmıştı.

"Vah sana! Kimsin sen?" dedik.

"Benim haberimi alabilmişsiniz. Şimdi siz kimsiniz, bana söyleyin!" dedi. Arkadaşlarım:

"Biz bir grup Arabız. Bir gemideydik, denizin coşkun bir anına rastladık. Dalgalar bizi bir ay oynatıp oyaladı. Sonra şu adaya yaklaştık, sandallara binip adaya çıktık. Tüylü ve çok kıllı bir hayvanla karşılaştık. Tüyünün çokluğundan başı ne taraf, arkası ne taraf anlayamadık. "Vah sana, nesin sen" dedik.

"Ben cessâseyim!" dedi. Biz: "Cessase de ne?" dedik.

"Manastırdaki şu adama gelin, o sizin haberinize pek müştaktır!" dedi. Biz de koşarak sana geldik. Biz onun bir şeytan olmadığından emin olmadığımız için korktuk" dedik. Adam:

"Bana Beysân hurmalığından haber verin!" dedi. Biz:

"Onun neyinden haber soruyorsun?" dedik.

"Ben onun ağacından soruyorum, meyve veriyor mu?" dedi.

"Evet!" dedik.

"Öyleyse meyve vermeme zamanı yakındır!" dedi.

"Bana Taberiye gölünden haber verin!" dedi.

"Onun nesinden haber istiyorsun?" dedik.

"Onun suyunun çekilmesi yakındır!" dedi.

"Bana Zuğer gözesinden haber verin!" dedi.

"Sen onun neyinden haber istiyorsun?" dedik.

"Gözede su var mıdır? Orada su var mıdır?" dedi.

"Evet, onun çok suyu vardır! Sahipleri onun suyu ile ziraat yapıyorlar!" dedik.

"Ümmilerin peygamberinden bana haber verin? O ne yaptı?" dedi.

"O Mekke'den çıkıp Yesrib'e (Medine'ye) yerleşti" dedik.

"Araplar O'nunla mukâtele etti mi?" dedi. Biz:

"Evet!" dedik.

"Onlara karşı ne yaptı?" dedi. Biz de, (onu ezmek için) peşine düşen Araplara galebe çaldığını, Arapların kendisine itaat ettiklerini haber verdik. (O da bize:)

"Bu, onların itaat etmeleri, kendileri için daha hayırlıdır. Ben şimdi size kendimi tanıtayım: Ben Mesih Deccâl'im. Çıkış için bana izin verilme zamanı yakındır. O zaman çıkıp yeryüzünde dolaşacağım. Kırk gün içinde uğramadığım karye (köy) kalmayacak. Mekke ile Taybe (Medine) hariç. Bu iki şehir bana haramdır. Onlardan birine her ne vakit girmek istersem, elinde yalın kılıç bir melek beni karşılar, benim oraya girmeme mani olur. Onların her bir geçidinde bir melek vardır, onları korur!" dedi." Sonra Resûlullah aleyhissalâtu vesselâm çubuğuyla minbere dürterek:

"Bu Taybe'dir! Bu Taybe'dir! Bu Taybe'dir! Ben bunu size anlattım değil mi?" buyurdular. Halk da: "Evet!" diye karşılık verdi. bunun üzerine Aleyhissalâtu vesselâm:

"Temimi'd-Dâri'nin rivayetinin benim size ondan (Mesih Deccâl'dan) Mekke ve Medine'den anlattığıma muvafık düşmesi hoşuma gitti. Bilesiniz O Şam denizinde veya Yemen denizindedir. Hayır doğu tarafındandır. Evet o doğu tarafından zuhur edecektir. O doğu tarafından zuhur edecektir!" buyurdu ve eliyle doğu tarafına işaret etti."

Müslim, Fiten 119, (2942); Ebu Davud, Melahim 15, (4325, 4326); Tirmizi, Fiten 66, (2254).

4974 - Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bize Deccal üzerine uzun bir hadis rivayet etti. Bize anlattıkları meyanında şöyle de demişti:

"Deccal, Medine geçitlerine girmesi kendisine haram kılınmış olarak çıkacak. Derken (Medine civarındaki) bazı ekimsiz yerlere kadar gelir. O gün insanların en hayırlısı olan -veya en hayırlılarından- bir kimse onun karşısına çıkar ve:

"Sen Resûlullah aleyhissalâtu vesselâm'ın bize haber verdiği Deccâl'sin!" der. Deccâl de (kendi adamlarına):

"Ben şunu öldürüp sonra da diriltsem ne dersiniz? Bu işte bir şüpheye düşer misiniz?" der. Oradakiler:

"Hayır!" derler. Deccal onu öldürür ve sonra diriltir. Diriltildiği zaman adam:

"Allah'a yemin olsun. Senin hakkında hiçbir vakit bugünkünden daha basiretli olmamıştım!" der. Deccal onu tekrar öldüreyim mi di(yerek öldürmek isteye)cek, fakat musallat edilmeyecek."

Buhari, Fiten 27, Fedailu'l-Medine9; Müslim, Fiten 112, (2938).

4975 - Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Deccal çıktığı vakit beraberinde su ve ateş vardır. Ancak halkın ateş olarak gördüğü tatlı sudur; halkın su olarak gördüğü ise yakıcı bir ateştir. Sizden kim o güne ererse, halkın ateş olarak gördüğüne düş(meyi kabul et)sin. Çünkü o, tatlı soğuk sudur."

Buhari, Fiten 26, Enbiya 50; Müslim, Fiten 105, (2935); Ebu Davud, Melâhim 14, (4315),

4976 - Ebu Saidi'l-Hudri radıyallahu anh'ın anlattığına göre, Aleyhissalâtu vesselâm'a Deccâl'den sormuştur. Aleyhissalatu vesselam da şu cevabı vermiştir:

"O (Deccâl) çıktığı gün (aynen bir insan gibidir) yemek yer. Ben size, onun hakkında, benden önceki peygamberlerden hiçbirinin kendi ümmetine anlatmadığı hususları anlatacağım: Onun sağ gözü meshedilmiştir (görmez), pertlektir, göz hadakası yoktur, sanki hadakası çevrim içinde bir balgam gibidir. Sol gözü de inciden bir yıldız gibidir. Onun beraberinde sanki cennet ve ateşin birer misli vardır. Ancak hakikatta ateşi cennet, suyu da ateştir. Haberiniz olsun! Onun yanında iki kişi vardır; köy halkını inzar ederler. Bu ikisi köyden çıkınca Deccal'in ashabından ilki oraya girer."

Rezin tahric etmiştir. Hadisin kaynağı yok ise de, hadiste yer alan mefhumların şahidleri Sahiheyn ve diğer kaynaklarda çoğunluk itibariyle gelmiştir.

4977 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Veda haccı sırasında (bir ara): "Halk susup dinlesin!" buyurdular. Sonra Allah'a hamd ve senâda bulunup, arkadan Mesih ve Deccal'den uzunu uzun söz ettiler ve buyurdular ki:

"Allah'ın gönderdiği her peygamber, ümmetini onunla inzar etti. Nuh aleyhisselam ümmetini onunla inzar etti, ondan sonra gelen peygamberler de. O, sizin aranızda çıkacak. Onun hali sizden gizli kalmayacak. Rabbinizin tek gözlü olmadığı size kapalı değildir. O ise sağ gözü kör birisidir. Onun gözü, sanki (salkımdan) dışa fırlamış bir üzüm dânesi gibidir. (İki gözünün arasında ke-fe-re yani kâfir yazılmış olacaktır. Bunu her müslüman okuyacaktır)."

Buhari, Fiten 27; Müslim, Fiten 100-103, (169)-(2933).

İBNU SAYYÂD

4978 - Muhammed İbnu'l-Münkedir anlatıyor: "Câbir İbnu Abdillah radıyallahu anhüma, İbnu Sayyâd'ın Deccal olduğu hususunda yemin ederdi. Ben:

"Sen Allah'a yeni de ediyorsun ha!" dedim. Bana şu cevabı verdi:

"(Nasıl etmeyeyim?) Ömer İbnu'l-Hattâb radıyallahu anh'a, Resûlullah aleyhissalâtu vesselâm'ın yanında İbnu Sayyâd'ın Deccal olduğu hususunda yemin ettiğini işittim. Buna rağmen aleyhissalâtu vesselâm kendisini reddetmemişti."

Buhari, İ'tisam 23; Müslim, Fiten 94, (4929), Ebu Dâvud, Melahim 16, (4331).

4979 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Ömer İbnu'l-Hattab radıyallahu anh, ashabtan bir grup içerisinde Resûlullah aleyhissalâtu vesselâm'la birlikte İbnu Sayyâd'a doğru gittiler, Onu, Beni Megâle şatosunun yanında çocuklarla oynar buldular. O sıralarda bülûğa yaklaşmış durumdaydı. İbnu Sayyâd, Aleyhissalâtu vesselam, eliyle sırtına vuruncaya kadar (onların geldiğini) hissetmedi. Aleyhissalatu vesselam, omuzuna vurup:

"Benim Allah'ın Resûlü olduğuma şehâdet ediyor musun?" diye sordu. İbnu Sayyad ona bakıp:

"Şehadet ederim ki, sen ümmilerin peygamberisin!" dedi. İbnu Sayyad da Resulullah'a:

"Sen, benim Allah'ın Resulü olduğuma şehadet eder misin?" dedi. Aleyhissalatu vesselam onu reddetti ve:

"Ben Allah'a ve O'nun resullerine iman ettim!" buyurdu ve sonra sordu:

"Pekiyi, ne görüyorsun?"

"Bana bir doğru sözlü (sadık), bir de yalancı (kâzib) gelmektedir" diye cevap verdi. Bunun üzerine Aleyhissalatu vesselam:

"Sana bu iş karıştırıldı! (Sıdkı kizb; kizbi sıdk ile karıştırıyorsun)" buyurdular. Sonra da Aleyhissalatu vesselam ona:

"Ben senin için (içimde) bir şey sakladım (bil bakalım!) dedi. İbnu Sayyad:

"O dumandır!" diye cevap verdi. Aleyhissalatu vesselam:

"Sus, sen kendi kadrini hiçbir vakit aşamayacaksın!" buyurdular. bunun üzerine Hz. Ömer radıyallahu anh:

"Ey Allah'ın Resulü! Bana müsaade buyurun şunun boynunu vurayım!" dedi. Aleyhissalatu vesselam da:

"Eğer (Deccal) bu ise, sen ona musallat edilecek değilsin, eğer bu Deccal değilse onu öldürmekte sana bir hayır yok!" buyurdular."

Buhari, Cenaiz 80, Şehadat 3, Cihad 178, Edeb 97; Müslim, Fiten 85, 95, (2924, 2930); Ebu Davud, Melahim 16, (4329); Tirmizi, Fiten 63, (2250), 56, (2236).

Tirmizi, "Ben senin için (içimde) bir şey sakladım (bil bakalım!)" sözünden sonra şu ibareyi ilave etti: "Onun için (içinde) "O halde semanın apaşikâr bir duman getireceği günü gözetle (Habibim)" (Duhan 10) ayetini gizlemişti."

4980 - Hz. Cabir radıyallahu anh anlatıyor: "İbnu Sayyad, Harre savaşı sırasında kaybedildi."

Ebu Davud, Melahim 16, (4332).

KIYAMET ÖNCESİ FİTNELER

4981 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ayakkabıları kıldan bir kavimle savaşmadıkça Kıyamet kopmaz. Siz, yüzleri kılıflı kalkanlar gibi, gözleri küçük, burunları yassı olan bir kavmle savaşmadıkça Kıyamet kopmaz."

Buhari, Cihad 95, 96, Menakıb 25; Müslim, Fiten 62, (2912); Ebu Davud, Melahim 9, (4303, 4304); Tirmizi, Fiten 40, (2216); Nesai, Cihad 42, (6, 45).

4982 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "rumlar, A'mak ve Dâbık nam mahallere inmedikçe Kıyamet kopmaz. Onlara karşı Medine'den bir ordu çıkar. Bunlar o gün Arz ehlinin en hayırlılarıdır. Bu ordunun askerleri savaşmak üzere saf saf düzen alınca, rumlar:

"Bizden esir edilenlerle aramızdan çekilin de onları öldürelim!" derler. Müslümanlar da:

"Hayır" Vallahi sizinle, kardeşlerimizin arasından çekilmeyiz" derler. Bunun üzerine (müslümanlar) onlarla harb eder. bunlardan üçte biri inhizama uğrar. Allah ebediyen bunların tevbesini kabul etmez. Üçte biri katledilir, bunlar Allah indinde şehitlerin en faziletlileridir. Üçte biri de muzaffer olur. Bunlar ebediyen fitneye düşmezler. Bunlar İstanbul'u da fethederler. (Fetihten sonra) bunlar, kılıçlarını zeytin ağacına asmış ganimet taksim ederken, şeytan aralarında şöyle bir nida atar:

"Mesih Deccal, ailelerinizde sizin yerinizi aldı!"

Bunun üzerine, çıkarlar. Ancak bu haber bâtıldır. Şam'a geldiklerinde (Deccal) çıkar. Bunlar savaş için hazırlık yapıp safları tanzim ederken, namaz için ikamet okunur. Derken İsa İbnu Meryem iner ve onlara gitmek ister. Allah'ın düşmanı, Hz. İsa'yı görünce, tıpkı tuzun suda erimesi gibi, erir de erir. Eğer bırakacak olsa, (kendi kendine) helak oluncaya kadar eriyecekti. Ancak Allah onu kudret eliyle öldürür; öyle ki onlara, harbesindeki kanını gösterir."

Müslim, Fiten 34, (2897).

4983 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün):

"Bir tarafı karada bir tarafı da denizde olan bir şehir işittiniz mi?" diye sordular. Oradakiler: "Evet!" deyince, şöyle buyurdular:

"İshakoğullarından yetmişbin kişi bu şehre sefer tertiplemedikçe Kıyamet kopmaz. Askerler şehre gelince konaklarlar. Ancak silahla savaşmazlar, tek bir ok dahi atmazlar. "Lâilâhe illallahu vallahu ekber!" derler. Bunun üzerine şehrin kara tarafı düşer. Sonra askerler ikinci kere, "Lâilâhe illallahu vallahu ekber!" derler, şehrin diğer tarafı da düşer. Sonra tekrar "Lâilahe illalllahu vallahu ekber!" derler. Bu sefer onlara (kapılar) açılır. Oradan şehre girerler ve şehrin ganimetini toplarlar. Ganimetleri aralarında taksim ederlerken, yanlarına bir münâdi gelip: "Deccal çıktı!" diye bağırır. Askerler her şeyi bırakıp geri dönerler."

Müslim, Fiten 78, (2920).

4984 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Yahudilerle savaşacak ve onları öldüreceksiniz. Öyle ki taş dahi: "Ey müslüman! işte yahudi, arkamda (saklandı), gel, öldür onu!" diyecek."

Buhari, Cihad 94, Menakıb 25; Müslim, Fiten 79, (2921); Tirmizi, Fiten 56, (2237).

4985 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Müslümanlardan iki grup aralarında savaşmadıkça Kıyamet kopmaz. Bunlar aralarında büyük bir savaş yaparlar, fakat dâvaları birdir."

Buhari, Fiten 24, Menakıb 25, İstitabe 8; Müslim, İman 248, (157), Fiten 17, (157).

4986 - Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Nefsim yed-i kudretinde olan Zât-ı Zülcelâl'e yemin olsun! İmamınızı öldürmedikçe, kılıçlarınızı birbirinize kullanmadıkça, dünyanıza şerirleriniz varis olmadıkça Kıyamet kopmaz."

Tirmizi, Fiten 9, (2171).

4987 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Herc artmadıkça Kıyamet kopmaz!" buyurmuşlardı. (Yanındakiler:)

"Herc nedir ey Allah'ın Resûlü?" diye sordular.

"Öldürmek! Öldürmek!" buyurdular."

Müslim, Fiten 18, (157).

4988 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet kopmazdan önce gece karanlığının parçaları gibi fitneler olacak. (O vakit) kişi mü'min olarak sabaha erer de kâfir olarak akşama kavuşur. Mü'min olarak akşama erer, kâfir olarak sabaha kavuşur. Birçok kimseler azıcık bir dünyalık mukabilinde dinlerini satarlar."

Tirmizi, Fiten 30, (2196).

RESÛLULLAH'TAN SONRA KIYAMET YAKINDIR

4989 - Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm:

"Ben Kıyamet şöyle yakın olduğu halde gönderildim!" buyurdular ve şehadet parmağıyla orta parmağını yanyana gösterdiler."

Buhari, Rikâk 39, Tefsir, Nâzi'at 1, Talâk 25; Müslim, Fiten 132, (2950).

4990 - Müstevrid İbnu Şeddâd el-Fihrî radıyallahu anh anlatıyor:

"Resûlullah aleyhissalâtu vesselâm: "Ben Kıyamet'in kopacağı aynı saatte gönderildim. Ancak, şunun şunu geçmesi gibi ben Kıyamet saatini geçip biraz evvel geldim!" buyurdular ve orta parmağı ile şehadet parmağını gösterdiler."

Tirmizi, Fiten 39, (2214).

KIYAMETTEN ÖNCE BİR ATEŞİN ÇIKMASI

4991 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hicaz bölgesinden bir ateş çıkmadıkça Kıyamet kopmaz. Bu ateş Busra'daki develerin boyunlarını aydınlatacaktır."

Buhari, Fiten 24; Müslim, Fiten 42, (2902).

4992 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm:

"Kıyametten önce, Hadramevt'ten -veya Hadramevt denizinden- bir ateş çıkacak, insanları toplayacak" buyurmuşlardı. (Orada bulunanlar:)

"Ey Allah'ın Resûlü (o güne ulaşırsak) ne yapmamızı emredersiniz?" diye sordular.

"Size Şam('ı yani Suriye'ye gitmenizi) tavsiye ederim" buyurdular."

Tirmizi, Fiten 42, (2218).

MUASIRLARININ ÖMRÜ

4993 - Ebu'z-Zübeyr, Hz. Câbir radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bugün doğmuş (canlı olan) hiçbir nefis yoktur ki, yüz sene sonra ölmemiş olsun." (Râvi der ki:) "Bununla ömrün kısalması kastedilmiştir."

Müslim, Fezailu's-sahâbe 218, (2538); Tirmizi, Fiten 64, (2251).

4994 - Hz. Enes radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalâtu vesselâm'a: "Kıyamet ne zaman kopacak?" diye sormuştu. Aleyhissalâtu vesselâm bir müddet sükuttan sonra yanında duran Ezd-i Şenûe kabilesine mensup bir çocuğa bakıp:

"Bu delikanlı pir-i fâni olmadan önce Kıyametiniz kopacaktır!" buyurdular.

Hz. Enes radıyallahu anh der ki: "Çocuk o gün benim akranım idi."

Müslim, Fiten 138, (2953).

YALANCILARIN ZUHÛRU

4995 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Otuz kadar yalancı Deccaller çıkmadıkça Kıyamet kopmaz. Bunlardan her biri Allah'ın elçisi olduğunu zanneder."

Tirmizi, Fiten 43, (2219); Ebu Dâvud, Melâhim 16, (4333, 4334, 4335).

GÜNEŞİN BATIDAN DOĞMASI

4996 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Güneş, battığı yerden doğmadıkça Kıyamet kopmaz. Batı'dan doğunca, insanlar görür ve hepsi de iman eder. Ancak, daha önce inanmamış veya imannın sevkiyle hayır kazanamamış olan hiç kimseye bu iman fayda sağlamaz."

Buhari, Rikak 39, İstiska 27, Zekat 9; Müslim, İman 248, (157); Ebu Davud, Melahim 12, (4312).

4997 - Hz. Ebu zerr radıyallahu anh anlatıyor: "Güneş battığı sırada Mescid'e girmiştim. Resûlullah aleyhissalâtu vesselâm bana:

"Ey Ebu Zerr!" buyurdular. "Şu (güneş batınca) nereye gidiyor, biliyor musun?"

"Allah ve Resûlü daha iyi bilir!" dedim.

"O, Rabbinden secde etmek için izin istemeye gider. Ona izin verilir ve sanki kendisine şöyle denir: "Git geldiğin yerden tekrar doğ." O da battığı yerden doğar."

Sonra (Ebu Zerr dedi ki: "Aleyhissalâtu vesselâm) şöyle kıraat etti: "Ve zâlike müstegarrün leha" (Yasin 38). (Ebu Zerr ilaveten) dedi ki: "Bu İbnu Mes'ûd kıraatidir."

KIYAMETİN BAŞKA ALAMETLERİ

4998 - Ebu Sâid radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ruhumu kudret elinde tutan Zât-ı Zülcelâl'e yemin olsun ki, vahşi hayvanlar insanlarla konuşmadıkça, kişiye kamçısının ucundaki meşin, ayakkabısının bağı konuşmadıkça, kendinden sonra ehlinin ne yaptığını dizi haber vermedikçe Kıyamet kopmaz."

Tirmizi, Fiten 19, (2182).

4999 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Devs kabilesinin kadınlarının kıçları, Zü'l-Halasa putunun etrafında titremedikçe Kıyamet kopmaz. Zü'l-halasa, Devslilerin cahiliye devrinde tapındıkları (Tebâle'deki) puttur."

Buhari, Fiten 23; Müslim, Fiten 51, (2906).

5000 - Hz. Huzeyfe radıyallahu anh anlatıyor: Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İnsanların dünyaca en bahtiyarını âdi oğlu âdiler teşkil etmedikçe Kıyamet kopmaz."

Tirmizi, Fiten 37, (2210).

5001 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet Allah Allah diyen bir kimsenin üzerine kopmayacaktır."

Müslim, İman 234, (148); Tirmizi, Fiten 35, (2208).

5002 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, yanındaki cemaate konuşurken, bir adam gelerek: "(Ey Allah'ın Resûlü!) Kıyamet ne zaman kopacak?" dedi. Aleyhissalâtu vesselâm konuşmasına devam etti, sözlerini bitirdiği vakit:

"Sual sâhibi nerede?" buyurdular. Adam:

"İşte buradayım ey Allah'ın Resûlü!" dedi. Aleyhissalâtu vesselâm:

"Emanet zâyi edildiği vakit Kıyameti bekleyin!" buyurdular. Adam:

"Emanet nasıl zâyi edilir?" diye sordu. Efendimiz:

"İş, ehil olmmayana tevdi edildi mi Kıyamet'i bekleyin!" buyurdular."

Buhari, İlm 2, Rikâk 35.

5003 - Sahiheyn'de gelen bir diğer rivayette: "Kahtan'dan, insanları değneğiyle idare eden bir adam çıkmadıkça Kıyamet kopmaz" buyrulmuştur."

Buhari, Fiten 23, Menâkıb 7; Müslim, Fiten 60, (2910).

5004 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Fırat nehri altın bir dağ üzerinden açılmadıkça Kıyamet kopmaz. Onun üzerine insanlar savaşırlar. Yüz kişiden doksan dokuzu öldürülür. Onlardan her biri: "Herhalde savaşı ben kazanacağım" der."

Buhari, Fiten 24, Müslim, Fiten 29, (2894); Ebu Dâvud, Melahim 13, (4313, 4314); Tirmizi, Cennet 26, (2572, 2573).

5005 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Zaman yakınlaşmadıkça Kıyamet kopmaz. Bu yakınlaşma öyle olur ki, bir yıl bir ay gibi, ay bir hafta gibi, haftada bir gün gibi, gün saat gibi, saat de bir çıra tutuşması gibi (kısa) olur."

Tirmizi, zühd 24, (2333).

5006 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah Teâla hazretleri ipekten daha yumuşak bir rüzgârı Yemen'den gönderir. Bu rüzgâr, kalbinde zerre miktar iman bulunan hiç kimseyi hariç tutmadan hepsinnin ruhunu kabzeder."

Müslim, İman 185, (117).

5007 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm:

"Kıyamet sâdece şerir insanların üzerine kopacaktır!" buyurdular."

Müslim, Fiten 131, (2949).

5008 - İbnu Zuğb el-Eyâdi anlatıyor: "Abdullah İbnu Havâle el-Ezdi radıyallahu anh'ın yanına indim. Bana:

"Resûlullah aleyhissalâtu vesselâm bizi, ganimet alalım diye yaya olarak gönderdi. Biz de döndük ve hiçbir ganimet elde edemedik. Yorgunluğumuzu yüzlerimizden anlayıp, aramızda doğrularak:

"Ey Allah'ım, onları bana tevkil etme; ben onları üzerime almaktan âcizim! Onları kendilerine de tevkil etme, bu işten kendileri de acizdirler. Onları diğer insanlara da tevkil etme, kendilerini onlara tercih ederler!" buyurdular. Sonra elini başımın üstüne koydu ve:

"Ey İbnu Havale! Hilafetin (Medine'den) Arz-ı Mukaddese'ye (Suriye'ye) indiğini görürsen, bil ki artık zelzeleler, kederler, büyük hâdiseler yakındır. O gün Kıyamet, insanlara, şu elimin, başına olan yakınlığından daha yakındır" buyurdu."

Ebu Davud, Cihad 37, (2535).

5009 - Hz. Enes radıyallahu anh dedi ki: "İstanbul'un fethi Kıyamet anında olacaktır."

Tirmizi, Fiten 58, (2240).

5010 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün):

"Ümmetim onbeş şeyi yapmaya başlayınca ona büyük belanın gelmesi vâcip olur!" buyurmuşlardı. (Yanındakiler:) "Ey Allah'ın Resûlü! Bunlar nelerdir?" diye sordular. Aleyhissalâtu vesselâm saydı:

-Ganimet (yani milli servet, fakir fukaraya uğramadan sadece zengin ve mevki sahibi kimseler arasında) tedavül eden bir metâ haline gelirse,

-Emanet (edilen şeyleri emânet alan kimseler, sorumlu ve yetkililer, memurlar) ganimet (malı yerini tutup, yağmalayıp nefislerine helal) kıldıkları zaman,

-Zekât (ödemeyi ibadet bilmeyip bir angarya ve) ceza telâkki ettikleri zaman.

-Kişi annesinin hukukuna riayet etmeyip, kadınına itaat ettiği;

-Babasından uzaklaşıp ahbabına yaklaştığı;

-Mescidlerde (rıza-yı ilâhi gözetmeyen husûmet, alış-veriş, eğlence ve siyâsiyâta vs. müteallik) sesler yükseldiği zaman.

-Kavme, onların en alçağı (erzel) reis olduğu;

-(Devlet otoritesinin yetersizliği sebebiyle tedhiş ve zulümle insanları sindiren zorba) kişiye zararı dokunmasın diye hürmet ettiği;

-(Çeşitli adlarla imal edilen) içkiler (serbestçe) içildiği;

-İpek (haram bilinmeyip erkekler tarafından) giyildiği;

-(San'at, bale, konser gibi çeşitli adlar altında; bar, gazino, dansing ve salonlarda ve hatta televizyon ve filim gibi çeşitli vasıtalarla yaygın şekilde) şarkıcı kadınlar ve çalgı aletleri edinildiği;

-Bu ümmetin sonradan gelen nesilleri, önceden gelip geçenlere (çeşitli ithamlar ve bahanelerle) hakâret ettiği zaman artık kızıl rüzgârı, (zelzeleyi), yere batışı (hasfı) veya suret değiştirmeyi (meshi) (veya gökten taş yağmasını, (kazfi) bekleyin."

Tirmizi, Fiten 39, (2211).

5011 - İbnu Amr İbnu'l-As radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Çıkış itibariyle, Kıyamet alametlerinin ilki güneşin battığı yerden doğması, kuşluk vakti insanlara dabbetu'l-arzın çıkmasıdır. Bunlardan hangisi önce çıkarsa, diğeri de onun hemen peşindedir."

Müslim, Fiten 118, (2941); Ebu Dâvud, Melahim 12, (4310).

5012 - Hz. Muâz İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün):

"Beytu'l-Makdis'in imârı Yesrib'in harabıdır. Yesrib'in harâbı melhamenin (savaşın) çıkmasıdır. Melhame İstanbul'un fethidir, İstanbul'un fethi Deccâl'in çıkmasıdır!" buyurdular. Sonra elini (Resûlullah), konuşmakta olduğu kimsenin (yani Hz. Muâz'ın) dizine vurdular ve:

"Bu söylediğim kesinlikle hakikattir. Tıpkı senin burada oturman hak olduğu gibi" buyurdular."

Hz. Muaz burada kendisini kasdetmektedir. (Yani Aleyhissalatu vesselam'ın konuştuğu ve dizine elini vurduğu kimse Muaz İbnu Cebel radıyallahu anh'tır.)"

Ebu Davud, Melahim 3, (4294).

5013 - Abdullah İbnu Büsr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Melhame ile Medine'nin fethi arasında altı yıl vardır. Yedinci yılda da Mesih Deccâl çıkar."

Ebu Davud, Melahim 4, (4296); İbnu Mace, Fiten 35, (4093).

SÛR'A ÜFLENMESİ VE NEŞR

5014 - Ebu Saîd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm:

"Sûr'un sahibi (İsrafil aleyhisselâm), sûr denen sorusunu ağzına dayamış, yüzünü çevirmiş, kulağını dikmiş, üfleme emrini beklerken ben nasıl tereffühle (dünya nimetlerinden) istifade edebilirim?" buyurmuşlardı. Bu, sanki ashabına çok ağır gelmişti:

"Peki biz ne yapalım -veya ne diyelim- ey Allah'ın Resûlü?" diye sordular. Onlara: "Hasbünallah ve ni'mel-vekil (Allah bize yeter, o ne güzel vekildir!), Allah'a tevekkül ettik. -belki de "tevekkülümüz Allah'adır!" demişti- deyiniz!" diye emir buyurdular."

Tirmizi, Kıyamet 9, (2433).

5015 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a Sûr'dan sorulmuştu:

"Bu, içine üflenen bir boynuzdur!" diye cevap verdi."

Ebu Davud, Sünnet 24, (4742); Tirmizi, Kıyamet 9, (2432).

5016 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm:

"İki sûr arasında kırk vardır!" buyurmuştur. Bunun üzerine oradakiler:

"Ey Ebu Hureyre! Kırk gün mü?" diye sordular. Fakat o: "Birşey diyemem!" cevabını verdi. Tekrar: "Kırk ay mı?" dediler. O yine: "Bir şey diyemem!" cevabını verdi. "Kırk yıl mı?" dediler. O yine: "Bir şey diyemem!" cevabını verdi ve (Resûlullah'ın hadisine devam etti:)

"Sonra allah semâdan su indirecek ve insanlar yerden sebze biter gibi bitecekler. İnsanda bir kemik hâriç hepsi çürür. Bu çürümeyen, acbu'z-zeneb denen kuyruk sokumu kemiğidir. Kıyamet günü yeniden yaratılış bundan terkîb edilecektir."

Buhari, Tefsir, Zümer 3, Amme 1; Müslim, Fiten 141, (2955); Muvatta, Cenâiz 48, (1, 239);

Ebu Davud, Sünnet 24, (4743); Nesai, Cenâiz 117, (4, 111).

5017 - Ka'b İbnu Mâlik radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mü'minin ruhu, cennet ağacında beslenen bir kuş olur. Yeniden dirilme gününde Allah onu cesedine döndürünceye kadar orada beslenir."

Muvatta, Cenaiz 49, (1, 240); Nesai, Cenaiz 117, (4, 108); İbnu Mace, Zühd 32, (4271).

5018 - Ebu Rezin el-Ukayli radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, Allah, mahlûkatı nasıl iade eder, (yeniden diriltir)? Bunun dünyadaki örneği nedir?"

"Sen dedi, hiç kavminin üzerinde yaşadığı vâdiden kurak mevsimde geçmedin mi? Sonra bir kere de her tarafın yemyeşil üğründüğü münbit mevsimde uğramadın mı?"

Ben "Elbette!" deyince:

"İşte bu, (yeniden) yaratmasına Allah'ın delilidir. Allah, ölüleri de böyle diriltecektir!" buyurdular."

Rezin tahric etmiştir. Bu hadis Ahmed İbnu Hanbel'in Müsned'inde biraz farklı lafızlarla rivayet etilmiştir (4, 11).

5019 - İbnu Abbâs radıyallahu anhüma "Fe iza nûgirâ finnâgûri" "O boru öttürülünce" (Müddessir 8) ayeti ile ilgili olarak dedi ki: "Bu, sûr'dur. Surede geçen râcife, birinci nefha (üfleme), râdife de ikinci nefhadır."

Buhari, Rikâk 43 (muallak olarak).

5020 - Ebu Saîd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün bize) Sâhib-i Sûr'u (İsrafili) zikretti ve dedi ki:

"Sağında Cibril, solunda da Mikâil aleyhimusselâm var."

Rezin tahric etmiştir. Ebu Davud, Hurûf ve'l-kırâ'at 1, (3999).

HAŞR HAKKINDA

5021 - Süheyl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü insanlar beyaz, bembeyaz, has unun çöreği gibi bir yerde toplanacaklar. Orada hiç kimsenin bir işareti (evi, bağı vs.) olmayacak."

Buhari, Rikak 44; Müslim, Münafikun 28, (2790).

5022 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm:

"Sizler Allah'a yalınayak, bedenleriniz çıplak ve kabuklu (sünnet edilmemiş) olarak haşr olunacaksınız!" buyurdular."

5023 - Bir diğer rivayette İbnu Mes'ûd şöyle demiştir: "Resûlullah aleyhissalâtu vesselâm va'z etmek üzere aramızda doğruldu ve dedi ki:

"Ey insanlar! Sizler (Kıyamet günü) Allah'ın yanında yalınayak, çıplak ve kabuklu olarak toplanacaksınız. (Sonra şu ayeti okudu:) "İlk yaratışa nasıl başladı isek, üzerimizde hak bir vaad olarak yine onu iade edeceğiz..." (Enbiya 104). Haberiniz olsun, o gün ümmetimden bazı kimseler getirilir ve sol tarafa alınırlar. Bunun üzerine ben:

"Ey Rabbim! Bunlar ashabımdır!" derim. Bana:

"Sen bilmiyorsun, bunlar senden sonra neler yaptılar" denilir. ben sâlih kul (İsâ)'nın dediği gibi diyeceğim:

"Ben içlerinde bulunduğum müddetçe üzerlerinde bir kontrolcü idim. Fakat vakta ki sen benni (içlerinden) aldın, üstlerinde nigehbân yalnız sen oldun. (Zaten) sen (her zaman) her şeye hakkıyla şâhidsin. Eğer kendilerine azab edersen şüphe yok ki onlar senin kullarındır. Eğer onları affedersen mutlak gâlib ve yegâne hüküm ve hikmet sahibi olan da hakikaten sensin sen" (Mâide 117-118).

Resûlullah aleyhissalâtu vesselâm devamla dedi ki:

"Bunun üzerine bana: "Onlar, sen aralarından ayrıldığın günden beri, dinden yüz çevirmeye hiç ara vermediler!" denilecek."

Bir rivayette şu ziyade var: "Ben: "Rahmetten uzak olsunlar, rahmetten uzak olsunlar!" derim."

Buhari, Rikak 45, Enbiya 8, 44, Tefsir, Maide 14, 15, Tefsir, Enbiya 2; Müslim, Cennet 57, (2860); Tirmizi, Kıyamet 4, (3329); Nesai, Cenaiz 118, (4, 114).

5024 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü insanlar üç sınıf olarak haşrolunurlar:

-Yayalar sınıfı,

-Binekliler sınıfı,

-Yüzü üstü sürünenler sınıfı."

Aleyhissalatu vesselam'a soruldu: "Ey Allah'ın Resûlü! Bunlar yüzleri üzerine nasıl yürürler?" Şu cevabı verdiler:

"Onları ayakları üzerine yürüten Zât-ı Zülcelal, yüzleri üzerine yürütmeye de kâdirdir. Ancak bilesiniz, bu yüzleri üstü yürüyenler, önlerine çıkan her engele, her dikene karşı kendilerini yüzleriyle korumaya çalışırlar."

Tirmizi, Tefsir, Beni İsra'il (İsra), (3141).

5025 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İnsanlar Kıyamet günü üç hal üzere haşrolunurlar:

1. İstekliler, korkanlar.

2. İki kişi bir deve üzerinde olanlar, üç kişi bir deve üzerinde olanlar, dört kişi bir deve üzerinde olanlar, on kişi bir deve üzerinde olanlar.

3. Geri kalanları, ateşe tapanlar. Cehennem, onların kaylûle yaptığı yerde onlarla kaylûle yapar, geceledikleri yerde onlarla birlikte geceler, onların sabahladıkları yerde onlarla sabahlar, onların akşamladıkları yerde onlarla beraber akşamlar."

Buhari, Rikak 48; Müslim, Cennet 59, (2861); Nesai, Cenaiz 118, (4, 115, 116).

5026 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İnsanlar Kıyamet günü öylesine ter akıtırlar ki, bu terler yerin içinde yetmiş zirâ'lık derinliğe kadar iner ve bu ter (yer üstünde de birikerek insanları konuşamaz hale getirmek üzere ağızlarına) gem vurur ve kulaklarına kadar ulaşır."

Buhari, Rikak 47; Müslim, Cennet 61, (2863).

HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ

5027 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kimin üzerinde kardeşine karşı ırz veya başka bir şey sebebiyle hak varsa, dinar ve dirhemin bulunmadığı (Kıyamet ve hesaplaşmanın olacağı) gün gelmezden önce daha burada iken helalleşsin. Aksi takdirde o gün, salih bir ameli varsa, o zulmü nisbetinde kendinden alınır. Eğer hasenatı yoksa, arkadaşının günahından alınır, kendisine yüklenir."

Buhari, Mezalim 10, Rikak 48; Tirmizi, Kıyamet 2, (2421).

5028 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü hak sahiplerine haklarını mutlaka eda edeceksiniz. Öyle ki kabış (boynuzsuz) koyun için, boynuzlu koyundan kısas alınacak, taşa (niye bir başka) taş üzerine yüklenip kaldığından; adamın adamı niye yaraladığından sorulacak."

(Ebu Hureyre) der ki: "Biz şunu da işitirdik: "Kıyamet günü, kişiyi tanımadığı birisi yakalar ve der ki: "Sen beni hata ve münker işlerden görüyordun, fakat ondan men etmiyordun!"

Müslim, Birr 60, (2582); Tirmizi, Kıyamet 2, (2422).

"Boynuzlu koyun....." tabirinden gerisi Rezin'in ziyadesidir,

5029 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm:

"Ahirette kimin hesabı münakaşa edilirse, azaba maruz kalacak demektir!" buyurmuşlardı. Ben: "Nasıl olur? Allah Teâla hazretleri (meâlen):

"O vakit kimin kitabı sağ eline verilirse; kolay bir hesabla muhasebe edilecek ve ehline sevinçli olarak dönecek" (İnşikak 7-9) buyurmadı mı, (bu hesap münakaşası değil mi)?" dedim.

"Hayır! buyurdular, bu (münakaşa değil) arzdır. Kıyamet günü hesâba çekilen herkes mutlaka helak olmuş demektir!"

Buhari, ilim 35, Tefsir, İnşikak 1, Rikak 49; Müslim, Cennet 80, (2876); Ebu Davud, Cenaiz 3, (3093); Tirmizi, Kıyamet 6, (2428).

5030 - Hureys İbnu Kabisa radıyallahu anh anlatıyor: "Medine'ye geldim ve: "Ey Allahım! Bana salih bir arkadaş nasib et!" diye dua ettim. Derken Ebu Hureyre radıyallahu anh'ın yanına oturdum. Kendisine:

"Ben, Allah'a bana salih bir arkadaş nasip etmesi için dua ettim. bana, Resûlullah'tan işittiğin bir hadis söyle! Olur ki Allah Teâla Hazretlerri ondan faydalanmamı nasib eder!" dedim. Bunun üzerine dedi ki: "Ben, Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim:

"Kıyamet günü, kişi amelleri arasında önce namazın hesabını verecek. Bu hesap güzel olursa kurtuluşa erdi demektir. Bu hesap bozuk olursa, hüsrâna düştü demektir. Eğer farzında eksiklik çıkarsa Rab Teâla Hazretleri: "Bakın, kulumun (defterinde yazılmış) nafilesi var mı?" buyurur. Böylece, farzın eksikleri nafile (namazları) ile tamamlanır. Sonra, bu tarzda olmak üzere diğer amelleri hesaptan geçirilir."

Tirmizi, Salat 305, (413); Nesai, Salat 9, (1232).

5031 - Yahya İbnu Sa'id rahimehullah anlatıyor: "Bana ulaştığına göre, (Kıyamet günü), kulun ilk bakılacak ameli namazdır. Eğer namazı kabul edilirse, geri kalan amellerine bakılır. Eğer namazı kabul edilmezse diğer amellerinin hiçbirine bakılmaz."

Muvatta, Kavru's-Salat 89, (1, 173).

5032 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kıyamet günü, insanlar arasında hükmedilecek ilk şey kandır."

Buhari, Diyat 1, Rikak 48; Müslim, Kasame 28, (1678); Tirmizi, Diyat 8, (1396); Nesai, Tahrim 2, (7, 83).

5033 - Ebu Berse radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kıyamet günü, dört şeyden sual edilmedikçe, kulun ayakları (Rabbinin huzurundan) ayrılamaz:

-Ömrünü nerede harcadığından,

-Ne amelde bulunduğundan,

-Malını nerede kazandığından ve nereye harcadığından,

-Vücudunu nerede çürüttüğünden."

Tirmizi, Kıyamet 1, (2419).

5034 - Ebu Sa'id ve Ebu Hureyre radıyallahu anhüma anlatıyorlar:

"Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kıyamet günü kul (hesap vermek üzere huzur-u ilahiye) getirilir. Allah Teâla Hazretleri:

"Ben sana kulak, göz, mal ve evlat vermedim mi? Sana hayvanları ve ekimi musahhar kılmadım mı? Seni bunlara baş olmak, onlardan istifade etmek üzere serbest bırakmadım mı? Acaba, benimle bugünkü şu karşılaşmanı hiç düşündün mü?" diye soracak. Kul da: "Hayır" diyecek. Allah Teâla Hazretleri: "Öyleyse bugün ben de seni unutacağım, tıpkı senin (dünyada) beni unuttuğun gibi!" buyuracak."

Tirmizi, Kıyamet 7, (2430).

5035 - Ebu Hureyre radıyallahu anh anlatıyor: "(Ashab, Resûlullah'a): "Ey Allah'ın Resûlü! Kıyamet günü Rabbimizi görecek miyiz?" diye sordular. Aleyhissalatu vesselam: "Bulutsuz bir günde, öğle vaktinde güneşi görme hususunda bir itişip kakışmanız olur mu?" diye sordu. Ashab: "Hayır!" deyince:

"Bulutsuz (dolunaylı) gecede ayı görmekte itişip kakışmanız olur mu?" diye tekrar sordu. Ashab yine: "Hayır!" deyince:

"Nefsim yed-i kudretinde olan Zât-ı Zülcelal'e yemin olsun, Rabbinizi görme hususunda da hiçbir itişip kakışmanız olmayacak. Tıpkı güneş ve ayı görmede itişip kakışmanız olmadığı gibi. Böylece kul, Rabbiyle karşı karşıya gelecek. Rabb Teâla:

"Ey filân! ben sana ikram etmedim mi? Seni efendi yapmadım mı? Sana zevce vermedim mi? Atı, deveyi sana musahhar (hizmetçi) kılmadım mı? Reislik yapmana, ganimet malından dörtte bir almana müsaade etmedim mi?" diye soracak. Kul:

"Evet ey Rabbim!" diyecek. Rab Teâla:

"Benimle karşılaşacağını hiç düşünmedin mi?" diyecek. kul bu soruya: "Hayır!" karşılığını verecek. Rab Teâlâ da:

"Öyleyse şimdi de ben seni unutuyorum. Tıpkı (dünyada) sen beni unuttuğun gibi!" diyecek. Sonra ikinci kul Allah'ın karşısına çıkar. Rab Teâla ona da aynı şeyleri söyler. Sonra üçüncüye de birinciye söylediklerinin aynısını söyler. Kul: "Evet! Ey Rabbim!" der. Rab Teâla da:

"Benimle karşılaşacağını hiç aklından geçirdin mi?" diye sorar. Kul:

"Ey Rabbim, sana, kitaplarına ve peygamberlerine inandım. Namaz kıldım, oruç tuttum, sadaka verdim!" der ve elinden geldiğince (Hak Teâla hakkında) hayır senâda bulunur. Rab Teâla:

"Bu hususta lehine şehâdet edecek biri var mı?" diye soracak. Kul:

"Hayır, yok!" diyecek. Rabb Teâla:

"Şimdi senin aleyhine bir şahit gönderilecek!" der. Kul kendi kendine: "Benim aleyhime şahidlik yapacak da kim?" diye içinden düşünür. Kulun ağzı mühürlenir. Uyluğuna: "Haydi konuş!" denir. Uyluğu, eti, kemiği konuşup, onun amelini haber verirler. Bu, onun kendisi için bir özür aramaması içindir. Bu kimse, allah'ın gadabına uğrayan münâfıktır."

Müslim, Zühd 16, (2968).

5036 - İbnu'l-Müseyyib, Atâ İbnu Zeyd el-Leysi, Ebu Hureyre radıyallahu anh'tan naklen anlatıyorlar: "İnsanlar Resûlullah aleyhissalâtu vesselâm'a: "Ey Allah'ın Resûlü! Kıyamet günü Rabbimizi görecek miyiz?" diye sordular. O da: "Siz bulutsuz dolunay gecesinde ayı görmekten şüpheye düşer misiniz?" diye cevap verdi. Onlar:

"Hayır! Ey Allah'ın Resûlü!" diye cevap verdiler. Aleyhissalâtu vesselâm:

"Bulutsuz bir günde güneşi görmekten şüphe eder misiniz?" diye tekrar sordu. Ashab yine: "Hayır!" cevabını verdiler. Bunun üzerine:

"Şunu bilin ki, siz Rabbinizi de böyle göreceksiniz. Kıyamet günü, insanlar haşrolunurlar. (Rab Teâla):

"Kim (Benden başka) bir şeye tapıyor idiyse ona tâbi olsun!" buyurur. Onlardan bir kısmı güneşe, bir kısmı aya, bir kısmı da putlara tabi olurlar. Orada, münafıklarıyla birlikte bu ümmet kalır. Allah onlara (tanımadıkları bir surette) yaklaşır.

"Ben sizin Rabbinizim!"buyurur. Oradakiler:

"(Senden Allah'a sığınırız). Biz, Rabbimiz bize gelinceye kadar bu yerdeyiz! Rabbimiz gelince biz onu tanırız!" derler. Derken Rableri (onların tanıyacağı surette) gelir. "Ben Rabbinizim!" der. Onlar da:

"Sen Rabbimizsin!" derler. Rabb Teâla onları (cennete) davet eder. Cehennemin üzerine Sırat kurulur. Peygamberler arasında, ümmetiyle Sırat'tan ilk geçen ben olurum. O gün peygamberler dışında kimse konuşmaz. Peygamberlerin o günkü kelamı da:

"Allahümme sellim, Allahümme sellim (Ey Rabbimiz selamet ver, ey Rabbimiz selamet ver!)" olacak. Cehennemde, deve dikeninin dikenleri gibi kancalar var. Deve dikeninin dikenlerini gördünüz mü?" diye sordu. Ashab: "Evet!" deyince Aleyhissalatu vesselam devam etti:

"İşte o kancalar, tıpkı deve dikeninin dikenleri gibidir. Ancak, onların büyüklüğü ne kadardır, Allah'tan başka kimse bilmez. İnsanlarrı (kötü) amelleri sebebiyle kapar. İnsanların bir kısmı (kötü) ameli sebebiyle helak olur. Bir kısmı da ateşin içine yıkılır, sonra kurtulur. Allah, ateş ehlinden kurtarmak istediklerine rahmet etmeyi irade edince, ateş ehlinden Allah'a ibadet etmiş olanları, ateşten çıkarmaları için meleklere emreder. Melekler bu kimseleri, secde izleriyle tanırlar. Çünkü Allah Teâla Hazretleri secde mahallinin yakılmasını ateşe haram etmiştir.

Onlar böylece ateşten çıkarlar. Hepsi de ateşten kavrulmuş vaziyettedir. Üzerlerine hayat suyu dökülür. Selin getirdiği milli topraktan habbelerin (filiz açıp) bitmesi gibi, suyun değdiği yerler yeniden bitecek.

Rabb Teâla, sonra, kullar arasındaki hükmünü tamamlayacak. Derken cennetle cehennem arasında bir kul kalacak. Bu, cennete girmede cehennemliklerin sonuncusudur. Yüzü cehenneme doğru ilerlerken:

"Ey Rabbim! Yüzümü ateş tarafından çevir! Kokusu beni perişan etti, alevi de beni kavurdu" diye yalvaracak. Allah Teâla'ya, kendisine dua etmesini dilediği kadar duada bulunacak. Sonra Allah Teâla Hazretleri:

"Ben bu istediğini versem, bundan başkasını da ister misin?" diye soracak. Adam: "İzzet ve celâline yemin olsun! Hayır! Bundan başkasını istemem!" diyecek ve istemeyeceği hususunda Allah'a ahd u misakta bulunacak. (Allah), bunnun üzerine yüzünü ateşten çevirecek. Adam yüzüyle cennete yönelince ve onun güzelliğini görünce, Allah'ın dilediği bir müddet susacak. Sonra (dayanamayıp): "Ey rabbim! Beni cennetin kapısına yaklaştır!" diyecek. Allah Teâla Hazretleri:

"Sen bana istemiş olduğundan başka bir talepte bulunmayacağına dair ahd u misakta bulunmadın mı? Ey âdemoğlu yazık sana! Sen ne dönekmişsin!" diyecek. Adam:

"Ey Rabbim! Mahlukatın en bedbahtı ben olmayayım!" diyecek. Rab Teâla: "Sana bu istediğin verilse, acaba başka bir şey istemeyecek misin?" der. Adam: "Hayır! İzzetine ve celaline yemin olsun hayır! Başka birşey istemeyeceğim!" diyecek. Rabbi de onu mazur addedecek. Çünkü o, sabredilemeyecek bir şeyler görmüştür. Adam, Rabbine, istediği ahd u misakta bulunur. (Rabbi de) onu cennetin kapısına yaklaştırır. Kapıya yaklaşıp onun güzelliğini ve içindeki tarâvet ve sürûru görünce, Allah'ın dilediği kadar sesini keser. (Fakat daha fazla dayanamayıp atılır):

"Ey Rabbim! Beni cennete koy!" der. Rab Teâla:

"Ey âdemoğlu yazık sana! Sen ne dönekmişsin! Sana verilenlerin dışında bir şey istemeyeceğine dair bana ahd u misâk vermedin mi?" diyecek. Adam: "Ey Rabbim! Beni mahlukatın en bedbahtı yapma!" diyecek. Allah onun bu haline gülecek. Sonra ona cennete girmesi için izin verecek ve:

"Dile (ne dilersen)!" diyecek. adam dileyecek. Öyle ki, hiçbir arzusu kalmayacak. Allah yine de: "Şunları şunları da iste!" deyip, istemesi gereken şeyleri zikredecek. Böylece istenecek şeyler bitince Allah Teâla Hazretleri:

"Bütün bunlar, bir misliyle sana verilmiştir!" buyuracak."

Ebu Sa'id der ki: "Resûlullah aleyhissalâtu vesselâm'ın: "Bütün bunlar, on misliyle birlikte sana verilmiştir!" dediğini işittim."

Buhari, Rikak 52, Ezan 129, Tevhid 24; Müslim, İman 299, (182); Tirmizi, Cennet 20, (2560).

5037 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü insanlar üç kere Allah'a arzedilirler: İlk iki arzedilmede cidâl ve özür beyanı vardır. Ama üçüncü arzedilme esnasında ellerde sahifeler uçuşur, kimisi sağ eliyle, kimisi de sol eliyle alır."

Tirmizi, Kıyamet 5, (2427).

5038 - İbnu Ömer radıyallahu anhüma anlatıyor: "Bir adam bana: "(Kıyamet günü Allah'ın kişiye hususi) hitabı hakkında ne işittin?" diye sordu. Şu cevabı verdim:

"Resûlullah aleyhissalâtu vesselâm'ın: "Mü'min Rabbine yaklaştırılır. Öyle ki, (Allah onun) üzerine himayesini indirir ve günahlarını itiraf ettirir. Ona sorar: "Şu şu günahlarını biliyor musun?" Mü'min kul, iki kere:

"Evet ey Rabbim, biliyorum!" der. Rab Teâla da:

"Dünyada iken bunları örterek seni teşhir etmemiştim. Bugün de onları senden affediyorum!" buyurur. Sonra ona hasenât defteri verilir. Amma, kâfirlere ve münâfıklara gelince, bunlarla ilgili olarak, bütün mahlukatın huzurunda:

"Bunlar Allah namına yalan söylemişler (böylece büyük bir zulümde bulunmuşlardır). Haberiniz olsun! Allah'ın lâneti zâlimleredir" diye nida olunur."

Buhari, Mezalim 2, Tefsir, Hud 4, Edeb 60, Tevhid 36; Müslim, Tevbe 52, (2768).

5039 - Hz. Aişe radıyallahu anha anlatıyor: "Bir adam gelerek: "Ey Allah'ın Resûlü! Benim kölelerim var, bana yalan söylüyorlar ve bana ihanet ediyorlar, bana isyan ediyorlar. Ben de onlara şetmediyor ve dövüyorum. Onlar yüzünden (Allah yanında) durumum ne olacak?" diye sordu. Resûlullah aleyhissalâtu vesselâm:

"Kıyamet günü onlar, sana olan ihânetleri, isyanları ve yalanları sebebiyle muhâsebe olacaktır. Senin onlara verdiğin ceza ise, eğer cezan onların günahları nisbetinde ise, başabaştır; ne lehine ne de aleyhine olur. Eğer onlara verdiğin ceza günahlarından az ise bu senin için bir fazilet olur. Eğer onlara verdiğin ceza günahlarından çok olursa, bu fazla kısım sebebiyle onlar lehine sana kısas yapılır" buyurdular. Bunun üzerine adam huzurdan çekildi, ağlamaya ve dövünmeye başladı. Bunun üzerine Aleyhissalatu vesselam dedi ki:

"Sen Allah'ın kitabını okumuyor musun? (Bak ne diyor! (Mealen): "Biz Kıyamet gününe mahsus adalet terazileri koyacağız. Artık hiçbir kimse hiçbir şeyle haksızlığa uğratılmayacaktır. (O şey bir hardal tanesi kadar bile olsa, onu getiririz (Mizana koyarız). Hesapçılar olarak da biz yeteriz" (Enbiya 47). Adam tekrar:

"Allah'a yemin olsun, ey Allah'ın Resûlü! Ben hem kendim ve hem de onlar için, ayrılmalarından daha hayırlı bir şey göremiyorum. Seni şahid kılıyorum, hepsi hürdür, (azad ettim)" dedi."

Tirmizi, Tefsir, Enbiya, (3163).

5040 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün) güldüler ve:

"Neye güldüğümü biliyor musunuz?" buyurdular. Biz:

"Allah ve Resûlü daha iyi bilir!" dedik.

"Kulun Rabbine olan hitabından!" buyurdular ve şöyle devam ettiler:

"Kul şöyle der: "Ey Rabbim, sen beni zulümden korumadın mı?"

Rab Teâla: "Evet korudum" buyurur. Kul da:

"Fakat ben bugün, kendime, kendimden başka bir kimsenin şahid olmasını asla istemiyorum" der. Rabb Teâla:

"Bugün sana tek şâhid olarak nefsin, çok şahid olarak da kirâmen kâtibin kâfidir" buyurur." Resûlullah devamla dedi ki:

"Ağzına mühür vurulur ve diğer organlarına: "Konuş!" denilir. Onlar adamın amelini haber verirler. Sonra konuşma hususunda serbest bırakılır. Adam organlarına: "Yazıklar olsun size! Buradan defolun! Ben sizin için mücadele etmiştim" der."

Müslim, Zühd 17, (2969).

5041 - İbnu Amr İbni'l-Âs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Aziz ve celil olan Allah (Kıyamet günü), ümmetimden bir adamı mahlukatın üstünden seçer ve onun için doksandokuz büyük defter açar. Her defter, gözün alabildiği kadar büyüktür. Rab Teâla adama sorar: "Bu defterde yazılı olanlardan bir şey inkâr ediyor musun? Muhafız kâtiplerim (olmadık şeyler yazarak sana) zulmetmişler mi?" Kul:

"Ey Rabbim! hayır! (Hepsi doğrudur!)" der. Rabb Teâla sorar:

"(Bunları yapmada beyan edeceğin) bir özrrün var mı?" Kul der:

"Hayır! Ey Rabbim!" Aziz ve celil olan Allah:

"Evet! Senin bizim yanımızda (makbul, büyük) bir de hasenen var. Bugün sana zulüm yapmayacağız!" buyurur. Hemen bir etiket çıkarılır. Üzerinde "Eşhedü en lâ ilâhe illallah ve eşhedü enne Muhammeden resulallah (şehadet ederim ki Allah'tan başka ilah yoktur ve şehadet ederim ki Muhammed Allah'ın elçisidir)" yazılıdır."

Sonra, Rabb Teâla der: "Ağırlığını (yani amellerinin ağırlığını) hazırla!" Kul sorar:

"Ey Rabbim! Bu defterlerin yanındaki bu etiket de ne?" Rabb Teâla der: "Sana zulmedilmeyecek! Hemen defterler Mizan'ın bir kefesine konur, etiket de diğer kefesine. Tartılırlar. Sonunda defterler hafif kalır, etiket ağır basar. Esasen Allah'ın ismi yanında

hiçbir şey ağır olamaz."

Tirmizi, İman 17, (2641).

5042 - Ebu Mes'ud el-Bedri radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dendi, biz cahiliye devrinde yaptıklarımızdan hesaba çekilecek miyiz?" Şu cevabı verdiler:

"Müslüman olduktan sonra iyi olana, cahiliye devrinde yaptıklarından sorulmayacaktır. Kötü amel işleyene, hem İslâm'daki ameli hem de önceki ameli sebebiyle hesap sorulacaktır."

Buhari, İstitabe 1; Müslim, İman 189, (120).

5043 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir kimseyi (küfür veya günah gibi) bir şeye çağıran hiç kimse yok ki Kıyâmet günü, o çağırdığı şeyle birlikte tevkif edilmemiş olsun. Mutlaka onunla ayrılmaz şekilde beraberdir. Bir adam bir adamı (bir şeye) davet etmiş olsa dahi! sonra şu ayeti okudu. (Mealen): "Onları hapsedin, çünkü onlar mes'ûldürler" (Saffat 24).

Tirmizi, Tefsir, Saffat (3226).

KEVSER HAVZI'NIN, MİZAN'IN VE SIRAT KÖPRÜSÜ'NÜN EVSAFI

5044 - Ebu zerr radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, Kevser havzının kapları nedir?" Şu cevabı lütfettiler:

"Nefsimi kudret elinde tutan Zât-ı Zülcelâl'e yemin olsun, onun kapları açık ve karanlık bir gecede gökteki yıldızlardan daha çoktur. Cennetin kaplarından kim içerse artık ömrünün sonuna kadar hiç susamaz. Havzın cennetten çıkan iki oluğu gürül gürül akar. Genişliği uzunluğuna denktir. Bu da Ammân'dan Eyle'ye olan mesafe kadardır. Suyu sütten daha beyaz, baldan daha tatlıdır."

Müslim, Fezail 36, (2300); Tirmizi, Kıyamet 16, (2447).

5045 - Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Her peygamberin bir havzı vardır. Ümmeti oraya su almaya gelir. Peygamberlerin her biri, hangisinnin suya geleni çok diye övünürler. Su almaya gelen ümmeti en çok olan peygamberin ben olacağımı ümid ediyorum."

Tirmizi, Kıyamet 15, (2445).

5046 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a "Kevser nedir?" diye sorulmuştu.

"Cennette bir nehirdir. Allah onu bana verdi. O, sütten daha beyaz, baldan daha tatlıdır. Onda (nehirde) bir kuş vardır, boynu deve boynuna benzer!" buyurdular. Hz. Ömer atılarak: "Öyleyse o müreffehtir!" dedi. Aleyhissalatu vesselam da:

"Onu yiyen, ondan da müreffehtir!" buyurdular."

Tirmizi, Kıyamet 15, (2445).

5047 - Hz. Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ben havza ilk geleniniz olacağım!"

Buhari, Rikak 53; Müslim, Fezail 25, (2289).

5048 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ben Havzın başına sizden önce geleceğim. Bana sizden bazı kimseler yükseltilip (gösterilecek). O kadar ki, eğilsem onları tutarım. Ama hemen geri çekilecekler.

"Ey Rabbim! Bunlar benim ashabım!" derim. Ama bana:

"Senden sonra bunların ne bid'alar yaptıklarını sen bilmezsin!" denilir. Ben de:

"Dini benden sonra değiştirenler rahmetten uzak olsun, rahmetten uzak olsun!" derim."

Buhari, Rikak 53, Fiten 1; Müslim, Fezail 32, (2297).

5049 - Müslim'in diğer bir rivayetinde Ebu Hureyre'den şöyle rivayet edilmiştir: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetim Havz'ın başında yanıma gelecek. Ben, tıpkı devesinden başkasının devesini kovan bir kimse gibi, havzımdan (bazı) insanları kovarım!" Yanımdakiler:

"Ey Allah'ın Resûlü! Bizi tanıyacak mısınız?" dediler.

"Evet buyurdu. Sizin, başkasından olmayan bir alâmetiniz olacak. Sizler yanıma alın ve abdest uzuvlarında, abdestin eseri olan bir nurla geleceksiniz. Ancak sizden bir grup benden engellenecek, onlar bana ulaşamayacaklar. Ben: "Ey Rabbim onlar benim Ashabım, onlar benim Ashabım!" diyeceğim. Ama bir melek bana cevap verip:

"Senden sonra onlar ne bid'alar ortaya çıkardılar biliyor musun?" diyecek."

Müslim, Taharet 37, (247).

Bir diğer rivayette şöyle buyrulmuştur: "Havuzum Eyle ile Aden arasındaki mesafeden daha geniştir. Onun rengi kardan daha beyaz, baldan daha tatlıdır. Onun maşrabaları yıldızlardan daha çoktur."

5050 - Yezid İbnu Erkâm radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Siz (ashabım), Havzın başında yanıma gelenlerin yüzbin cüzünden sadece bir cüzünü teşkil edeceksiniz!" Yezid'e: O gün siz ne kadardınız?" diye soruldu da. "Yediyüz veya sekizyüz kadardık!" diye cevap verdi."

Ebu Davud, Sünnet 26, (4746).

5051 - Hz. Enes radıyallahu anh anlatıyor: "(Bir gün), ey Allah'ın Resûlü! Kıyamet günü bana şefaat edin!" dedim.

"İnşallah yapacağım!" buyurdular. Ben tekrar:

"Sizi nerede arayıp bulayım?" dedim.

"Beni ilk aradığın zaman Sırat üzerinde ara!" buyurdular.

"Size (orada) rastlayamazsam?" dedim.

"Mizan'ın yanında beni ara!" buyurdular.

"Orada da size rastlayamazsam?" dedim.

"Öyleyse beni Havz'ın yanında ara! Zira ben üç mevkinin dışına çıkmam!" buyurdular."

Tirmizi, Kıyamet 10, (2435).

5052 - Hz. Aişe radıyallahu anha anlatıyor: "Ateşi hatırlayıp ağladım, Resûlullah aleyhissalâtu vesselâm:

"Niye ağlıyorsun?" diye sordu.

"Cehennemi hatırladım da onun için ağladım! Siz, Kıyamet günü, ailenizi hatırlayacak mısınız?" dedim.

"Üç yerde kimse kimseyi hatırlamaz: Mizan yanında; tartısı ağır mı geldi hafif mi öğreninceye kadar; Sahifelerin uçuştuğu zaman; kendi defteri nereye düşecek, öğreninceye kadar: Sağına mı soluna mı; yoksa arkasına mı? Sırat'ın yanında; cehennemin iki yakası ortasına kurulunca; bunu geçinceye kadar."

Ebu Davud, Sünen 28, (4755).

ŞEFAAT

5053 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Her peygamberin müstecab (Allah'ın kabul edeceği) bir duası vardır. Her peygamber o duayı yapmada acele etti. Ben ise bu duamı Kıyamet gününde, ümmetime şefaat olarak kullanmak üzere sakladım (kullanmayı âhirete bıraktım). Ona inşaallah, ümmetimden şirk koşmadan ölenler nâil olacaktır."

Buhari, Da'avat 1, Tevhid 31; Müslim, İman 334, (198); Muvatta, Kur'an 26, (1, 212); Tirmizi, Da'avat 141, (3597).

5054 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Şefaatim, ümmetimden büyük günah sahipleri içindir."

Tirmizi, Kıyamet 12, (2437); Ebu Davud, Sünnet 23, (4739); İbnu Mace, zühd 37, (4310).

Tirmizi, şu ziyadeyi kaydeder: "Hz. Câbir radıyallahu anh dedi ki: "Kebâir (büyük günah) ehli olmayanın şefaate ne ihtiyacı var!"

5055 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet gününde, insanlar birbirlerine girecekler. Hz. Âdem aleyhisselam'a gelip: "Evlatlarına şefaat et!" diye talepte bulunacaklar. O ise:

"Benim şefaat yetkim yok. Siz İbrahim aleyhisselam'a gidin! Çünkü o Halilullah'tır" diyecek. İnsanlar Hz. İbrahim'e gidecekler. Ancak o da:

"Ben yetkili değilim! Ancak Hz. İsa'ya gidin. Çünkü o Ruhullah'tır ve O'nun kelamıdır!" diyecek. Bunun üzerine O'na gidecekler. O da:

"Ben buna yetkili değilim. Lâkin Muhammed aleyhissalatu vesselam'a gidin!" diyecek. Böylece bana gelecekler. Ben onlara:

"Ben şefaate yetkiliyim!" diyeceğim. Gidip Rabbimin huzuruna çıkmak için izin talep edeceğim. Bana izin verilecek. Önünde durup, Allah'ınilham edeceği ve şu anda muktedir olamayacağım hamdlerle Allah'a medh u senâda bulunacak, sonra da Rabbime secdeye kapanacağım. Rabb Teâla:

"Ey Muhammed! Başını kaldır! Dilediğini söyle, söylediğine kulak verilecek. Ne arzu ediyorsan iste, talebin yerine getirilecektir! Şefaatte bulun, şefaatin kabul edilecektir!" buyuracak. Ben de:

"Ey Rabbim! Ümmetimi, ümmetimi istiyorum!" diyeceğim. Rabb Teâla: "(Çabuk onların yanına) git! Kimlerin kalbinde buğday veya arpa danesi kadar iman varsa onları ateşten çıkar!" diyecek. Ben de gidip bunu yapacağım! Sonra Rabbime dönüp, önceki hamd u senâlarla hamd ve senâlarda bulunacağım, secdeye kapanacağım. Bana, öncekinin aynısı söylenecek. Ben de: "Ey Rabbim! Ümmetim! Ümmetim!" diyeceğim. Bana yine:

"Var, kimlerin kalbinde hardal danesi kadar iman varsa onları da ateşten çıkar!" denilecek. Ben derhal gidip bunu da yapacak ve Rabbimin yanına döneceğim. Önceki yaptığım gibi yapacağım. Bana, evvelki gibi:

"Başını kaldır!" denilecek. Ben de kaldırıp:

"Ey Rabbim! Ümmetim! Ümmetim!" diyeceğim. Bana yine:

"Var, kalbinde hardal danesinden daha az miktarda imannı olanları da ateşten çıkar!" denilecek. Ben gidip bunu da yapacağım. Sonra dördüncü sefer Rabbime dönecek, o hamdlerle hamd u senâda bulunacağım, sonra secdeye kapanacağım. Bana: "Ey Muhammed! Başını kaldır ve (dilediğini) söyle, sana kulak verilecektir! Dile, talebin verilecektir! Şefaat et, şefaatin kabul edilecektir!" denilecek. Ben de: "Ey Rabbim! bana Lailâhe illallah diyenlere şefaat etmem için izin ver!" diyeceğim. Rabb Teâla:

"Bu hususta yetkin yok! -veya: "Bu hususta sana izin yok!- Lâkin izzetim, celâlim, kibriyâm ve azametim hakkı için lailâhe illallah diyenleri de ateşten çıkaracağım!" buyuracak."

Buhari, Tevhid 36, 19, 37, Tefsir, Bakara 1, Rikak 51; Müslim, İman 322, (193).

5056 - Yine Sahiheyn ve Tirmizi'nin Ebu Hureyre'den kaydettikleri bir rivayet şöyledir: "Biz bir davette Resûlullah ile beraberdik. Ona sofrada hayvanın ön budu(n dan bir parça) ikram edildi. Bud hoşuna giderdi. Ondan bir parça ısırdı ve:

"Ben Kıyamet günü âdemoğlunun efendisiyim! Acaba bunun neden olduğunu biliyor musunuz? (Açıklayayım:) Allah o gün, öncekileri ve sonrakileri tek bir düzlükte toplar. Bakan onlara bakar, çağıran onları işitir. Güneş onlara yaklaşır. Gam ve sıkıntı, insanların tahammül edemeyecekleri ve tâkat getiremeyecekleri dereceye ulaşır. Öyle ki insanlar:

"İçinde bulunduğumuz şu hali görmüyor musunuz, sizlere şefaat edecek birini görmüyor musunuz?" demeye başlarlar. Birbirlerine:

"Babanız Âdem var!" derler ve ona gelerek: "Ey Âdem! Sen insanların babasısın. Allah seni kendi eliyle yarattı, kendi ruhundan sana üfledi. (Bütün isimleri sana öğretti). Meleklerine senin önünde secde ettirdi. Seni cennete yerleştirdi. (Allah katında itibarın, makamın var.) Rabbin nezdinde bizim için şefaatte bulunmaz mısın? Bizim şu halimizi, başımıza şu geleni görmüyor musun?" derler. Âdem aleyhisselâm da:

"Bugün Rabbim çok öfkelidir, daha önce bu kadar öfkelenmedi. Bundan sonra da böylesine öfkelenmeyecek. (Esasen şefaate benim yüzüm yok, çünkü, cennette iken, Allah) beni o ağaca yaklaşmaktan men etmişti. Ben, bu yasağa âsi oldum. (Ben cennette iken işlediğim günah sebebiyle cennetten çıkarıldım. Bugün günahlarım affedilirse bu bana yeter). Nefsim! Nefsim! Nefsim! Benden başkasına gidin, Nûh aleyhisselam'a gidin!" diyecek. İnsanlar Nûh aleyhisselam'a gelecekler:

"Ey Nuh! Sen yeryüzü ahalisine gönderilen resullerin ilkisin. Allah seni çok şükreden bir kul (abden şekûrâ) diye isimlendirdi. İçinde bulunduğumuz şu hali görmüyor musun? Başımıza gelenleri görmüyor musun? Rabbin nezdinde bizim için şefaatte bulunmaz mısın?" diyecekler. Nuh aleyhisselâm da şöyle diyecek:

"Bugün Rabbim çok öfkelidir. Daha önce hiç bu kkadar öfkelenmedi, bundan sonra da böylesine öfkelenmeyecek! Benim bir dua hakkım vardı. Ben onu kavmimin aleyhine (beddua olarak) yaptım. Nefsim! Nefsim! Nefsim! Benden başkasına gidin. İbrahim aleyhisselam'a gidin!" diyecek. İnsanlar İbrahim aleyhisselam'a gelecekler:

"Ey İbrahim! Sen allah'ın peygamberi ve arz ahalisi içinde yegane Halilisin, bize Rabbin nezdinde şefaat et! İçinde bulunduğumuz şu hali görmüyor musun?" diyecekler. İbrahim aleyhisselam onlara:

"Rabbim bugün çok öfkeli. Bundan önce bu kadar öfkelenmemişti, bundan sonra da bu kadar öfkelenmeyecek. (Şefaat etmeye kendimde yüz de bulamıyorum. Çünkü ben) üç kere yalan söyledim!" deyip, bu yalanlarını birer birer sayacak. Sonra sözlerine şöyle devam edecek:

"Nefsim! Nefsim! Nefsim! Benden başkasına gidin! Musa aleyhisselam'a gidin!" İnsanlar, Hz. Musa aleyhisselam'a gelecekler ve:

"Ey Musa! Sen Allah'ın peygamberisin. Allah seni, risaletiyle ve hususi kelamıyla insanlardan üstün kıldı. Bize Allah nezdinde şefaatte bulun! İçinde bulunduğumuz hali görmüyor musun?" diyecekler. Hz. Musa da:

"Bugün Rabbim çok öfkelidir. Daha önce böylesine öfkelenmedi, bundan sonra da böylesine öfkelenmeyecek. (Esasen Rabbim nezdinde şefaate yüzüm de yok. Çünkü) ben, öldürülmesi ile emrolunmadığım bir cana kıydım. (...Bugün ben mağfirete mazhar olursam bu bana yeterlidir.) Nefsim! Nefsim! Nefsim! Benden başkasına gidin! Hz. İsa aleyhisselâm'a gidin!" diyecek. İnsanlar Hz. İsa'ya gelecekler ve:

"Ey İsa, sen Allah'ın Peygamberisin ve Meryem'e attığı bir kelamısın ve kendinden bir ruhsun. Üstelik sen beşikte iken insanlara konuşmuştun. Rabbin nezdinde bize şefaat et! İçinde bulunduğumuz şu hali görmüyor musun?" diyecekler! Hz. İsa aleyhisselam da:

"Bugün Rabbim çok öfkeli. Daha önce bu kadar öfkelenmedi, bundan böyle de hiç bu kadar öfkelenmeyecek!" diyecek. -Hz. İsa şahsıyla ilgili bir günah zikretmeksizin- (Bir başka rivayette:) "(Beni, Allah'tan ayrı bir ilah edindiler. Bugün bana mağfiret edilirse bu bana yeter!") Nefsim! Nefsim! Nefsim! Benden başkasına gidin! Muhammed aleyhissalatu vesselam'a gidin!" diyecek. İnsanlar Muhammed aleyhissalâtu vesselâm'a gelecekler, -bir diğer rivayette: "Bana gelirler!" denmiştir- ve:

"Ey Muhammed! Sen Allah'ın peygamberisin, bütün peygamberlerin sonuncususun. Allah seni geçmiş-gelecek bütün günahlarını mağfiret buyurdu. Bize Rabbin nezdinde şefaatte bulun. Şu içinde bulunduğumuz hali görmüyor musun?" diyecekler. Bunun üzerine ben Arş'ın altına gideceğim. Rabbim için secdeye kapanacağım. Derken Allah, benden önce hiç kimseye açmadığı medh u senâları benim için açacak (Ben onlarla Rabbime medh u senâlarda bulunacağım). Sonra:

"Ey Muhammed başını kaldır ve iste! (İstediğin) sana verilecek! Şefaat talep et! Şefaatin yerine getirilecek!" denilecek. Ben de başımı kaldıracağım ve: "Ey Rabbim ümmetim! Ey Rabbim ümmetim! Ey Rabbim ümmetim!" diyeceğim. Bunun üzerine:

"Ey Muhammed! Ümmetinden, üzerinde hesap olmayanları cennet kapılarından sağdaki kapıdan içeri al! Esasen onlar diğer kapılarda da insanlara ortaktırlar!" denilecek."

Resûlullah sonra şöyle buyurdular:

"Nefsim kudret elinde olan Zat-ı Zülcelâl'e yemin olsun. Cennet kapısının kanatlarından iki kanadının arasındaki mesâfe Mekke ile Hecer arasındaki veya Mekke ile Busra arasındaki mesafe kadardır."

Buhari, Enbiya 3, 8, Tefsir, Beni İsrail 5; Müslim, İman 327, (194); Tirmizi, Kıyamet 11, (2436).

Hz. İbrahim aleyhisselam'ın kıssasıyla ilgili bir rivayette şu ziyade var: (Hz. İbrahim, (insanlar, şefaat etmesi için kendine geldikleri zaman, Allah'a şefaat talebinde bulunmasına mani olan üç günahı olarak yıldızlar hakkında sarfettiği "İşte bu Rabbim" (En'am 76) sözünü, atalarının putları hakkında sarfettiği "Belki de bu (putları kırma) işini onların en büyüğü yapmıştır" (Enbiya 63) sözünü ve bir de: "Ben gerçekten hastayım" (Saffat 89) sözünü zikretti."

5057 - Yezîd İbnu Süheyb el-Fakîr anlatıyor: "Hâricilerin görüşlerinden biri içime işlemişti, Haccetmek, sonra da (propaganda yapmak üzere) insanların karşısına çıkmak arzusuyla, kalabalık bir grup içerisinde yola çıktık. Medine'ye uğradık. Orada Câbir İbnu Abdillah radıyallahu anh, insanlara hadis rivayet ediyordu. Bir ara cehennemlikleri zikretti. Ben: "Ey Resûlullah'ın arkadaşı! Sen ne konuşuyorsun? Halbuki Allah Teâla Hazretleri: "(Ey Rabbim!) Ateşe kimi atarsan mutlaka onu rezil-rüsvay edersin" (Âl-i İmran 192); "Ateşten her çıkmak isteyişlerinde oraya geri çevrilirler" (Secde 20) buyurmaktadır" dedim. Hz. Câbir:

"Sen Kur'ân'ı okuyor musun?" dedi. Ben de:

"Evet!" dedim.

"Öyleyse onun evvelini oku! Çünkü o, küffar hakkındadır!" dedi ve sonra ilave etti:

"Sen, Allah'ın Muhammed aleyhissalâtu vesselâm'ı dirilteceği Makam-ı Mahmud'u işittin mi?"

"Evet!" dedim. Dedi ki:

"O, Muhammed aleyhissalâtu vesselam'a mahsus mahmûd makamdır. Allah Teâla Hazretleri o makamın hatırına, cehennemden çıkaracaklarını çıkarır!"

(Hz. Câbir) sonra, Sırat köprüsünün konuluşunu ve üzerinden insanların geçişini tavsif etti. Biz:

"Bu ihtiyarın, Aleyhissalâtu vesselâm hakkında yalan söyleyeceğini mi zannedersiniz?" dedik ve Hâricilikten rücû ettik. Hayır! Vallahi bizden bir kişiden başka, Hâricilikte kalan olmadı."

Müslim, İman 320, (191).

5058 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü, cehennemliklerin, dünyada en müreffeh olanı getirilerek ateşe bir kere batırılacak. Sonra:

"Ey ademoğlu denilecek. (Cehennemde) hiç nimet gördün mü? Sana hiç hayır uğradı mı?"

"Hayır! Ey Rabbim, vallahi hayır!" diyecek. Sonra cennetliklerden dünyüdü en fakir olan getirilecek. O da cennete bir sokulup çıkarılacak ve kendisine:

"Ey âdemoğlu (cennette) hiç fakirlik gördün mü, hiç sıkıntı çektin mi?" denilecek. O da:

"Hayır! Vallahi ya Rabbi! Başımdan hiç fakirlik geçmedi, hiçbir sıkıntı çekmedim" diyecek."

Müslim, Münafıkûn 55, (2807).

5059 - Yine Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla Hazretleri azabı en hafif olan cehennemliğe:

"Eğer dünya her şeyiyle senin olsaydı, şu azabdan kurtulmaya bedel, fidye olarak verir miydin?" diye soracak. Adam: "Evet!" diyecek. Rabb Teâla bunun üzerine:

"Sen daha Hz. Âdem'in sulbünde iken ben senden bundan daha hafifini istemiş: "Bana hiçbir şeyi ortak kılma da seni ateşe sokmayayım, cennete koyayım" demiştim. Sen buna yanaşmadın, şirke girdin" buyuracak."

Buhari, Rikak 51, 49, Enbiya 1; Müslim, Münafikûn 51, (2805).

5060 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cennetlikler cennette, cehennemlikler de cehennemde oldukları zaman ölüm getirilir. Cennetle cehennemin arasına konup orada kesilir. Sonra bir münadi nida eder:

"Ey ehl-i cennet! Artık ebediyet var, ölüm yok! Ey ehl-i nâr! Artık ebediyet var, ölüm yok! Cennetliklerin sürûru bununla daha da artar. Cehennemliklerin de hüznü artar."

Buhari, Rikâk 50, 51; Müslim, Cennet 43, (2850).

KIYAMET ALAMETLERİ

7182 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Fırat nehri, altından bir dağı ortaya çıkarmadıkça Kıyamet kopmayacaktır. İnsanlar o altın sebebiyle öldürülecek. Öyle ki on insandan dokuzu öldürülecektir."

7183 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Mal dolup taşmadıkça, fitneler zuhür etmedikçe ve herc (haksız, sebepsiz öldürmeler) artmadıkça Kıyamet kopmayacaktır." Orada bulunanlar: "Herc nedir, ey Allah'ın Resülü?" dediler. Aleyhissalatu vesselam: "Öldürmedir! Öldürmedir! Öldürmedir!" diye üç kere tekrar etti."

KUR'AN VE (DİNLE İLGİLİ) İLİMLERİN YOK OLMASI

7184 - Ziyâd İbnu Lebîd radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm bir şey anlatarak: "İşte bu şey, ilmin gitme anlarında olur" buyurdu. Ben: "Ey Allah'ın Resûlü! Bizler Kur'ân'ı okur olduğumuz, evladlarımıza da okuttuğumuz, evlatlarımız da kendi evlatlarına okutur olacakları halde ilim nasıl gider (kaybolur)?" dedim. Aleyhissalatu vesselâm:

"Anasız kalasıca Ziyâd! Ben seni, Medine'nin en fakihlerinden biri bilirdim. Şu, (gözümüzün önündeki) yahudi ve hıristiyanlar kitapları olan Tevrat ve İncil'i okudukları halde onların içinde bulunanlarla amel ediyorlar mı? (Demek ki keramet okumada değil, okunanı hayata geçirmekte, yaşamakta ve tatbik etmektedir)" buyurdular."

7185 - Huzeyfe İbnu'I-Yemân radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

Elbisenin nakşı silinip gittiği gibi İslâm da silinip gidecek. Öyle ki oruç nedir, namaz nedir, hacc nedir, sadaka nedir? bilinemeyecek. Bir gecede AIlah'ın kitabı götürülecek, ondan yeryüzünde hiçbir şey kalmayacak. Çok yaşlı ihtiyar erkek ve kadınlardan birkısım insanlar sağ kalıp: "Biz babalarımıza lâ ilâhe illallah kelimesi üzerine yetiştiğimiz için bu kelimeyi söyleriz" diyecekler."

Huzeyfe bu hadisi anlatınca orada bulunan Sıla radıyallahu anh kendisine: "O yaşlılar namaz nedir, oruç nedir, hacc nedir, sadaka nedir bilmezken "Lâ ilâhe illallah" kelimesi onlara bir fayda sağlar mı?" dedi. Huzeyfe (bu söze) cevap vermedi. Ama Sıla bu sorusunu üç kere tekrarladı.. Her seferinde Huzeyfe onun sorusuna cevaptan kaçındı. Sonunda üçüncü tekrar üzerine Sıla'ya yönelerek: "Ey Sıla kelime-i tevhid onları (hiç olsun ebedî) cehennemden kurtarır" dedi ve bunu üç kere tekrar etti."

EMANETİN GİDİŞİ

7186 - İbnu Ömer radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Aziz ve celil olan Allah, bir insan helak etmek istedi mi, ondan önce hayayı çeker alır. Hayası bir kere gitti mi sen ona artık herkesin nefretini kazanmış bir kimse olarak rastlarsın. Herkesin nefretini kazanmış olarak rastladığın kimseden emanet çekilip alınır (artık o, güvenilmeyen, kuşkulu kişidir). Kişiden emanet (güven) çekilip alınınca ona artık hep hain ve herkesce hain bilinen biri olarak rastlarsın. Ona hep hain ve hıyanetle bilinen biri olarak rastladın mı, sıra ondan merhametin çekip çıkarılmasına gelmiştir. Ondan rahmetin çıkarıldığı vakit artık ona (Allah'ın rahmetinden) kovulmuş, lânetlenmiş olarak rastlarsın. Ona sen kovulmuş, lânetlenmiş olarak rastlayınca ondan İslâmiyet bağı çözülüp atılır."

KIYAMETİN BÜYÜK ALÂMETLERİ

7187 - Hz. Enes İbnu Ma'lik radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Şu altı şeyden önce (ahirete bakan) iyi ameller işlemekte acele edin: "Güneşin battığı yerden doğması, Duhân, dâbbetü'l-arz,Deccâl, herbirinize mahsus olan ölüm ve (sizin salih amelinize mani olacak) âmme hizmeti."

7188 - Ebu Katade radıyallahu anh arılatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "(Kıyametin büyük) alâmetleri ikiyüz (senesin)den sonra gelecektir."

7189 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselâm buyurdular ki: "Ümmetim beş tabakadır: İlk kırk yıl, hayır ve takva ehlidir. Bunu takip edenler yüzyirmi yılına kadardır. Bunlar merhamet sahibi, sıla-i rahme değer veren kimseler olacak. Sonra yüzaltmış yılına kadar olanlar birbirlerine sırt çevirirler, aralarındaki (kardeşlik bağlarını) koparırlar. Sonra da birbirlerini öldürme devri gelir. O devirde kurtuluş isteyin, kurtuluş!"

Hz. Enes İbnu Mâlik radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ümmetim beş tabakadır. Her tabaka kırk yıldır. Benim tabakam ve ashabımın tabakası ilim ve iman ehli insanların tabakasıdır. İkinci tabaka kırk ile seksen yılı arasındaki (insanların) tabakasıdır, bunlar hayır ve takva ehli insanlardır..." (Hz. Enes, sonra hadisi yukarıdaki şekilde tamamladı.)"

7190 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kıyametin kopmasına yakın (bazı insanlar günahları sebebiyle) "mesh"e (hayvan süretine çevrilme), "hasf"e (yere batma) ve "kazf'e (taşlanma azabı) uğrayacaktır."

7191 - Abdullah İbnu Amr radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ümmetimde hasf, mesh ve kazf olacaktır."

DABBETU'L-ARZ

7192 - Abdullah İbnu Büreyde radıyallahu anhüma babası (Büreyde)'den naklediyor: "Resûlullah aleyhissalâtu vesselâm beni, Mekke'ye yakın badiyedeki bir yere götürdü. Burası kuru bir yerdi, etrafı da kumdu. Resülullah aleyhissalâtu vesselâm: "Dâbbetu'l-arz bu yerden çıkacak" buyurdu. İşaret edilen yerin eni ve boyu birer karıştı."

İbnu Büreyde dedi ki: "Bundan yıllar sonra haccettim. Babam (o sahanın en ve boy uzunluğunda bir asasını bize gösterdi. Baktım ki, o asa benim bu âsam ile şu ve bu kadardır."

YE'CÜC VE ME'CÜC

7193 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki:

"Ye'cüc ve Me'cüc (seddi) her gün kazarak nihayet güneşin ışığını görmeye yakın, başlarındaki kişi onlara: "Haydi dönün, kazımıza yarın devam ederiz!" der. Allah Teâla hazretleri, sabah oluncaya kadar seddi eski güçlü haline iade eder. Bu hal onların müddetleri doluncaya kadar devam edecek. Vakit dolup da Allah onları insanların üzerine göndermek istediği zaman, aynı şekilde yine kazacaklar, güneşin ışığını görecekleri gedik açılacağı zaman, başlarındaki "haydi dönün inşaallah yarın kazmaya devam ederiz" diyecek. Onlar da "inşaallah!" diyecekler; ertesi günü gelecekIer. Bu sefer seddi bıraktıkları gibi bulacaklar. Yine kazacaklar, bu sefer insanların üzerine çıkacaklar ve (uğradıkları) suyu içip tüketecekler. İnsanlar, onlara karşı kalelerine çekilecekler. Bu sefer onlar da oklarını göğe atacaklar. Okları, üzeri kanlı olarak geri dönecek. Bunun üzerine Yecüc ve Mecüc: "Biz yeryüzündeki insanları kahrettik ve göktekilere de galebe çaldık" diyecekler. Sonra Allah, onların enselerine musallat olacak deve kurtlarını gönderecek, bunlarla onları öldürecek."

Resülullah aleyhissalatu vesselam devamla dedi ki: "Nefsim elinde olan Zât-ı Zülcelâl'e yemin olsun ki, yerdeki hayvanlar onların etlerini yemek suretiyle muhakkak ki iyice semirecek ve memeleri sütle dolacaktır."

7194 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Mirac gecesinde, Resülullah aleyhissalâtu vesselam Hz. İbrahim, Hz. Musa ve Hz. İsa ile karşılaştı. Kıyameti aralarında müzakere ettiler. Önce Hz. İbrahim aleyhisselâm'dan başlayıp ona Kıyametten sordular. Onun Kıyamet hakkında herhangi bir bilgisi yoktu. Sonra Hz. Musa aleyhisselam'a sordular. Kıyamet hakkında onun da bir bilgisi yoktu. Söz Hz. İsa aleyhisselâm'a geldi. O: "Kıyametin kopmasına yakın şeyler (alametler) hakkında bana bilgi verildi. Ama Kıyametin kopma (vaktini) Allah'tan başka hiç kimse bilemez" dedi. Sonra (Kıyametin alâmetlerin en biri olarak) Deccal'in çıkmasını anlattı. Şunları söyledi: "Sonra ben inip onu öldüreceğim ve bundan sonra halk memleketlerine dönecek. Bu defa onların karşısına Ye'cüc ve Me'cüc çıkacak ve her tepeden hızla hücum edeceklerdir. Onlar giderken rastladıkları her suyu içip tüketecekler ve uğrayacakları her şeyi bozup alt-üst edecekler. Bunun üzerine halk feryat ederek Allah'tan yardım dileyecek. Ben de Ye'cüc ve Me'cüc'ü öldürmesi için Allah'a dua edeceğim. (Duâm kabul görecek) ve yer onların (leşlerinin) kokusu ile çok pis kokacak. Ben yine Allah'a dua edeceğim! Allah da bir su gönderecek ve o su, onları taşıyıp denize atacaktır. Daha sonra dağlar ufaltılıp dağıtılacak ve yer, derinin yarılıp genişletildiği gibi yayılıp genişletilecek.

İşte söylenen bu hal vuküa gelince, insanlara yakınlığı itibariyle Kıyametin, ev halkı ne zaman doğumu ile aniden karşılaşacaklarını bilmedikleri hamile kadın gibi olacağı bana bildirildi."

Râvi el-Avvam demiştir ki: "Bunun tasdiki Kitabullah'da bulunmuştur (Meâlen): "Nihayet, Ye'cüc ile Me'cüc'ün önündeki sed açıldığında, her tepeden saldırmağa başlarlar" (Enbiya 96).

MEHDİ'NİN ÇIKMASI

7195 - İbnu Mes'ud radıyallahu anh anlatıyor: "Biz, Resülullah aleyhissalâtu vesselâm'ın yanında iken Beni Hâşim'den bir grub genç geldi. Resülullah aleyhissalâtu vesselâm onları görünce, gözleri yaşla doldu ve rengi değişti. Ben: "(Ey Allah'ın Resülü!) Şimdiye kadar, mübarek yüzünüzde hoşumuza gitmeyen bir manzara hiç görmemiştik, (şimdi ne oldu da bizi üzen bir ifade ile karşılaşıyoruz?)" dedim. Şu cevabı verdiler:

"Biz öyle bir Ehl-i Beytiz ki, Allah bizim için dünyaya mukabil ahireti tercih etmiştir. Benim Ehl-i Beytim benden sonra bela, kaçırılma ve sürgüne maruz kalacak. Nihayet, meşrık (doğu) tarafından beraberlerinde siyah bayraklar olan bir kavim gelecek. Bunlar hayır (saltanat) isteyecekler, fakat istekleri yerine getirilmeyecek. Bunun üzerine onlar savaşacak. Allah onlara yardım edecek. Bundan sonra istedikleri (hükümdarlık) kendilerine verilecek. Ne var ki, onlar bunu kabul etmeyip emirliği Ehl-i Beytim'den bir adama tevdi edecekler. Bu (Emîr) de, insanlar yeryüzünü daha önce zulüm ile doldurdukları gibi, yeryüzünü adaletle dolduracaktır. Artık sizden kim o güne yetişirse kar üstünde emeklemek suretiyle de olsa onlara varsın (katılsın)" buyurdu."

7196 - Sevbân radıyallahu anh anlatıyor: "Reslülullah aleyhissalatu vesselâm buyurdular ki: "Sizin hazinenizin yanında üç kişi kavga edecek: Üçü de bir halifenin evladıdır. (Halifelik) bunların hiçbirine nasip olmayacaktır. Sonra meşrık (doğu) cihetinden siyah bayraklar (taşıyan bir ordu) zuhur edecek, hiçbir kavmin öldürmediği şekilde sizi öldürecek."

Ravi der ki: "Sonra (Aleyhissalâtu vesselam) ezberde tutamadığım bir şey daha söyledi. Son olarak da: "Onları görünce onlara derhal biat edin, kar üzerinde emekleyerek de olsa!" buyurdular. Çünkü o, Allah'ın halifesidir, Mehdidir."

7197 - Hz. Ali anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Mehdi bizden, ehl-i Beyt'imizdendir. Allah onu bir gecede ıslah eder (yani tevbesini kabul eder, hizmetini yapacak hale getirir. Doğruyu ilham eder ve muvaffak kılar)".

7198 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Biz Abdulmuttalib'in oğullarıyız. Cennet ehlinin efendileriyiz: Ben, Hamza, Ali, Cafer, Hasan, Hüseyin ve Mehdi."

7199 - Abdullah İbnu'l Haris İbni Cez'iz-Zübeydi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm (bir gün): "Doğudan birtakım insanlar çıkacak ve Mehdi için zemin hazırlayacak" buyurdular. O Mehdi'nin hakimiyetini kastediyor."

MEZAHİM (ŞİDDETLİ SAVAŞLAR)

7200 - Zî Muhmer radıyallahu anh'a müslümanların Rumlarla yapacağı savaş sorulunca, Resülullah'tan şu hadisi nakletmiştir: "Rumlar sizlerle emin bir sulh antlaşması yapacaklar. Sonra, siz ve onlar (başka) bir düşmanla savaşacaksınız ve zafer kazanıp ganimet mallarını alıp (savaştan) salimen galip çıkacaksınız. Sonra savaş yerinden ayrılıp tepeleri bulunan bir çayırlıkta mola vereceksiniz. Orada haç ehlinden (hıristiyanlardan) bir adam haçı havaya kaldırarak: "Haç galip oldu" diyecek, müslümanlardan bir adam kızarak kalkıp (adamın elindeki) haçı kırıp ezecektir. İşte o zaman Rumlar sulh antlaşmasını bozarak şiddetli bir savaş için toplanacaklar."

İbnu Mâce, bu hadisin, kendisine bir başka vecihten de ulaştığını, hadisin o vechinde şu ziyadenin olduğunu belirtir: "(Rumlar) şiddetli bir savaş için toplanacaklar. O zaman onlar seksen sancak altında oldukları halde gelirler ve her sancakta onikibin asker vardır."

7201 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Şiddetli savaşlar vuküa geldiği zaman Allah mevaliden (Arap olmayan müslümanlar) öyle bir ordu gönderecek ki atlarının cinsi yönünden Arapların en kıymetlisi ve silah yönünden onların en iyisi olup Allah, İslâm dinini onlarla te'yid (takviye) edecektir."

7202 - Amr İbnu Avf radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselâm buyurdular ki: "Müslümanların silahlarını koydukları yerin en yakını Bevlâ'da olmadıkça kıyamet kopmaz."

Aleyhissalâtu vesselâm sonra: "Ey Ali, ey Ali, ey Ali!" diye nida etti. (Hz. Ali)

"Annem babam sana kurban olsun, (buyurun ey Allah'ın Resülü!)" dedi.

Aleyhissalâtu vesselâm: "Muhakkak ki, sizler Benî Esfar'la (Rumlarla) savaşacaksınız. Sizden sonra gelecek müslümanlar da onlarla savaşacaklar. Nihayet Allah yolunda hiçbir kınayanın kınamasından korkmayan seçkin müslümanlar olan Hicaz halkı onlarla savaşa çıkacaklar. Konstantin'i tesbih ve tekbirlerle fethedecekler. Onlar daha önce benzerini elde etmedikleri ganimetler elde edecekler. Öyle ki (dirhem ve dinarları sayıyla değil, kalkanla ölçerek taksim edecekler. Bu sırada biri gelip şöyle diyecek: "Memleketinizde mesih çıktı: "Bilesiniz bu haber yalandır. Artık o haberi tutan (inanan) da pişmandır, terkeden (inanmayan) da pişmandır."

TÜRKLERLE SAVAŞ

7203 - Ebu Sa'id radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Sizler, gözleri küçük, yüzleri geniş-yuvarlak bir kavimle savaşmadıkça Kıyamet kopmayacaktır. Onların gözleri çekirge gözleri gibi olup yüzleri de kat kat deri ile kaplanmış kalkanlar gibidir. Kıl ayakkabılar giyerler, deriden mamul kalkanlar edinirler ve atlarını hurma ağaçlarına bağlarlar."

KIYAMET GÜNÜ ALLAH'IN RAHMETİ

7286 - Ebu Sa'îd radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselam buyurdular ki:

"Aziz ve celil olan Allah semâvat ve arzı yarattığı gün, yüz rahmet yaratmıştır. Bunlardan birini arza indirmiştir. İşte bunun sayesinde bir anne çocuğuna karşı şefkat duyar, hayvanlar, kuşlar birbirlerine şefkat duyarlar. Allah geri kalan doksandokuz rahmeti, Kıyamet günü için (kendine) saklamıştır. Kıyamet gününde onları bu rahmetle yüze tamamlayacak."

7287 - İbnu Ömer radıyallahu anhüma anlatıyor: "Gazvelerinin birinde Resulullah aleyhissalatu vesselâm'la beraberdik. Derken bir kavme uğradı. "Siz kimsiniz?" diye sordu.

"Bizler müslümanlarız!" dediler. Bir kadın tandırına yakacak atmakla meşguldü ve yanında bir oğlu vardı. Tandırın alevi yükselince kadın çouğu uzaklaştırdı. Sonra kadın, Resülullah aleyhissalâtu vesselam'ın yanına geldi ve: "Sen Allah Resulüsün öyle mi ?"dedi. Aleyhissalâtu vesselam: "Evet!" deyince, "Annem ve babam sana feda olsun! Allah Erhamü'r-Rahimin (yani merhametli olanların en merhametlisi) değil mi?" dedi. Kadın, "Evet!" cevabını alınca bu sefer: "Allah'ın kullarına olan rahmeti, annenin yavrusuna olan merhametinden daha fazla değil mi?" diye sordu. Aleyhissalâtu vesselâm yine: "Elbette!" buyurdu. Kadın: "Anne çocuğunu asla ateşe atmaz! (daha merhametli olan Allah kullarını nasıl cehenneme atar?)" dedi. Bunun üzerine Aleyhissalatu vesselâm ağlayarak başını eğdi. Sonra başını kadına doğru kaldırarak: "Şüphesiz Allah, hak yoldan sapıp O'na itaat etmeye tenezzül etrneyen ve tevhid kelimesini söylemekten imtina eden azgın kulundan başka kullarına azab vermeyecektir" buyurdu."

7288 - Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki: "Ateşe sadece şakî olanlar girecektir." Ashab: "Ey Allah'ın Resulü! Şaki kimdir?" diye sordu. Aleyhissalâtu vesselam: "Allah için hiçbir ibadette bulunmayıp, hiçbir günahı terketmeyen kimsedir" diye cevap verdi."

KEVSER HAVZI

7289 - Ebu Sa'î'di'I-Hudri radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Benim bir havuzum var. Genişliği Ka'be'den Beytu'l-Makdis'e kadar uzanır. Suyu süt misali bembeyaz. Yıldızlar adedince susakları var. Şurası muhakkak ki, Kıyamet günü ben, peygamberler arasında ümmeti sayıca en çok olan kimseyim."

ŞEFAAT

7290 - Ebu Musa el-Eş'ari radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Ben, ümmetimin yarısının cennete girmesi ile şefaat (sahibi olmam) arasında muhayyer bırakıldım. Ben şefaati tercih ettim. Çünkü şefaat, daha şümullü ve ümmetimin (toptan kurtuluşuna) daha yeterlidir. Şefaati siz müttakilere mahsus mu biliyorsunuz? Hayır! O muttakiler değil günahkârlar, hatalılar ve pis işlere karışan (müslüman)lar içindir."


KOCANIN HANIMI ÜZERİNDEKİ HAKLARI

ERKEĞİN HANIMI ÜZERİNDEKİ HAKLARI

3267 - Hz. Hüreyre (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şayet ben bir insanın başka bir insana secde etmesini emredecek olsaydım, kadına, kocasına secde etmesini emrederdim."

Tirmizi, Rada' 10, (1159).

3268 - Ümmü Seleme (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Hangi kadın, kocası kendisinden razı olarak vefat ederse, cennete girer.''

Tirmizi, Radâ 10, (1161).

3269 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Nefsim kudret elinde olan Zât-ı Zülcelâl'e yemin ederim, bir erkek hanımını yatağa davet ettiğinde kadın imtina edip gelmezse, kocası ondan râzı oluncaya kadar semada olan (melekler) ona gadab ederler.''

3270 - Bir başka rivâyette şöyle denmiştir: "Erkek, kadınını yatağına çağırır, kadın da gelmeye yanaşmaz, erkek öfkelenmiş olarak sabahlarsa, melekler sabaha kadar -bir rivayette yatağa gelinceye kadar- kadına lânet okurlar.''

3271 - Bir başka rivâyette: "Kadın küskünlükle kocasının yatağından ayrı olarak sabahlarsa, melekler onu lânetler" denmiştir.

Buhari, Nikâh 85, Bed'ü'l-Halk 6; Müslim, Nikâh 120 - 122 (1436); Ebu Dâvud, Nikâh 41, (2141).

3272 - Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü. dendi, hangi kadın daha hayırlıdır?''

"Kocası bakınca onu sürura garkeden, emredince itaat eden nefis ve malında, kocasının hoşuna gitmeyen şeyle ona muhalefet etmeyen kadın!" diye cevap verdi."

Nesâi, Nikâh 14 (6,68).

3273 - Hz. Ömer (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Erkeğe, hanımını ne sebeple dövdüğü sorulmaz."

Ebu Davud, Nikah 43, (2147).

3274 - Ebu Sa'id (radıyallahu anh) anlatıyor: "Safvân İbnu Muattâl (radıyallahu anh)'ın hanımı, yanında Safvân da bulunduğu bir anda Resulullah (aleyhissalâtu vesselâm)'a gelerek:

"Ey Allah'ın Resülü, namaz kıldığım zaman kocam beni dövüyor, oruç tuttuğum zaman da orucumu bozduruyor, güneş doğuncaya kadar da sabah namazı kılmıyor!'' dedi. Resulullah (aleyhissalâtu vesselâm), hanımının bu söyledikleri hakkında Safvân'a sordu. Safvân:

"Ey Allah'ın Resülü! "Namaz kıldığım zaman dövüyor '' sözüne gelince,

o zaman (bir rekatte uzun) iki sûre okuyor. Halbuki ben bunu yasakladım'' dedi. Resulullah kadına:

"İnsanlara tek surenin okunması yeterlidir '' buyurdu. Safvân devam etti:

"Oruç tuttuğum zaman bozduruyor '' sözüne gelince, "Hanımım oruç tutup duruyor. Ben gencim, hep sabredemiyorum." dedi. Aleyhissalâtu vesselâm:

"Bir kadın kocasının izni olmadan (nafile) oruç tutamaz!'' buyurdular.

Safvân devamla:

"Güneş doğuncaya kadar sabah namazı kılmadığım sözüne gelince, biz (gece çalışan) bir âileyiz, bunu herkes biliyor. (Sabaha yakın yatınca) güneş doğuncaya kadar uyanamıyoruz'' diye açıklama yaptı. Aleyhissalatu vesselam:

"Ey Safvân, uyanınca namazını kıl!" buyurdular."

Ebu Dâvud, Savm 74, (2459).

3275 - Ebu'I - Verd İbnu Sümâme anlatıyor: "Hz. Ali (radıyallahu anh) İbnu Ağyed'e dedi ki: "Sana kendimden ve Resulullah (aleyhissalâtu vesselâm) 'ın kızı Fâtıma (radıyallahu anhâ)'dan -ki o, babasına, ailesinin en sevgili olanı idi- bahsedeyim mi?''

"Evet, bahsedin!'' dedim. Bunun üzerine:

"Fâtıma radıyallahu anhâ değirmen çevirirdi; elinde yaralar meydana gelirdi. Kırba ile su taşırdı. Bu da boynunda yaralar açtı. Evi süpürüyordu. Üstü başı toz-toprak oldu. (Bu sıralarda) Rasûlüllah'a bir kısım köleler getirilmişti.. Fâtıma 'ya:

"Babana kadar gidip bir köle istesen!" dedim. Gitti. Aleyhisselâtu vesselâm'ın yanında bazılarının konuşmakta olduklarını gördü ve geri döndü. Ertesi gün Resulullah Fâtıma'ya gelerek:

"Kızım ihtiyacın ne idi?" diye sordu. Fâtıma süküt edip cevap vermedi. Ben araya girip:

"Ben anlatayım Ey Allah'ın Resülü!'' dedim ve açıkladım: "Fatıma'nın değirmen kullanmaktan elleri yara oldu, kırba ile su taşımaktan da omuzları incindi. Köleler gelince ben kendisine, size uğramasını, sizden bir hizmetçi istemesini ve böylece biraz rahata kavuşmasını söyledim. Bu açıklamam üzerine Resulullah:

"Ey Fatıma, Allah'tan kork, Allah'a olan farzlarını eda et, aileyin işlerini yap. Yatağına girince otuzüç kere sübhanallah, otuzüç kere elhamdülillah, otuzüç kere Allahuekber de. Böylece hepsi yüz yapar. Bu senin için hizmetçiden daha hayırlıdır.." buyurdular. Fatıma (radıyallahu anha):

"Allah'dan ve Allah'ın Resulünden razıyım" dedi. Resulullah ona hizmetçi vermedi."

Buhari, Fedailul Ashab 9, Humus 6, Nafakat 6, 7, Da'avat 11; Müslim, 80, (2727); Tirmizi, Da'avat 24, (3405); Ebu Davud, Harac 20, (2988, 2989), Edeb 109, (5062, 5063).

6529 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Eğer bir kimsenin bir başkasına secde etmesini emretseydim, kadına, kocasına secde etmesini emrederdim ve eğer bir erkek karısına kırmızı bir dağdan siyah bir dağa ve siyah bir dağdan kırmızı bir dağa taş taşımayı emretseydi, uygun olan, kadının bu emri yerine getirmesidir."

6530 - Abdullah İbnu Ebi Evfa radıyallahu anh anlatıyor: "Hz. Muaz Şam'dan dönünce Resulullah aleyhissalatu vesselam'a secde etmişti. Aleyhissalatu vesselam hayretle : "Ey Muaz! Bu da ne?" dedi. O açıkladı: "Şam'a gitmiştim, onların reislerine ve patriklerine secde ettiklerine rastladım. İçimden, aynı şeyi size yapmak arzusu geçti." Aleyhissalatu vesselam, bunun üzerine: "Bunu yapmayın! Zira, şayet ben, bir kimseye, Allah'tan başkasına secde etmeyi emretseydim, kadına kocasına secde etmesini emrederdim. Muhammed'in nefsi elinde olan Zat-ı Zülcelal'e yemin ederim ki, bir kadın, kocasının hakkını eda etmedikçe Rabbinin hakkını da eda edemez. Kadın (deve sırtındaki) semere binmiş iken kocası nefsini talep edecek olsa, kadın bu isteğe mani olamaz."


KORKU

1650 - Hz. Ebû Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim korkarsa akşam karanlığında yol alır. Kim akşam karanlığında yol alırsa hedefine varır. Haberiniz olsun Allah ın malı pahalıdır, haberiniz olsun Allah'ın malı cennettir."

Tirmizî, Kıyâmet 19, (2452).

1651 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) ölmek üzere olan bir gencin yanına girmişti. Hemen sordu:

"Kendini nasıl buluyorsun?"

"Ey Allah'ın Resûlü, Allah'tan ümidim var, ancak günahlarımdan korkuyorum" diye cevap verdi. Resûlullah (aleyhissalâtu vesselâm) da şu açıklamayı yaptı: "Bu durumda olan bir kulun kalbinde (ümit ve korku) birleşti mi Allah o kulun ümid ettiği şeyi mutlak verir ve korktuğu şeyden de onu emin kılar."

Tirmizî, Cenâiz 11, (983); İbnu Mâce, Zühd 31, (4261).

1652 - Hz. Aişe (radıyallâhu anh ) diyor ki: "Ben Resûlullah (aleyhissalâtu vesselâm)'ı ciddi bir şekilde, küçük dili görünecek derecede güldüğünü görmedim. O, sadece tebessüm ederdi."

Buhârî, Tefsir, Ahkâf 2, Edeb 68; Müslim, İstiska 16, (899); Ebu Dâvud, Edeb 113, (5098, 5099); Trimizî, Tefsir, Ahkâf, (3254).

Buhârî'in bir rivayetinde şu ziyade mevcuttur: "Resûlullah (aleyhissalâtu vesselâm) bir bulut görecek olsa bu yüzünden bilinirdi. Ben (bir seferinde):

"Ey Allah'ın Resûlü, halk bir bulut görecek olsa, yağmur getirebilir ümidiyle sevinir, halbuki sen bir bulut gördüğünde üzüldüğünü yüzünden okuyorum, sebebi nedir?" diye sordum. Bana şu cevabı verdi:

"Ey Aişe! Bunda bir azab bulunmadığı hususunda bana kim te'minat verebilir? Nitekim geçmişte bir kavm rüzgarla azaba uğratılmıştır. O kavim azabıgördükleri vakit: "Bu gördüyümüz, bize yağmur getirecek bir buluttur" demişlerdi."

1653 - Ebu Zerr (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Ben sizin görmediğinizi görür, işitmediğinizi işitirim. Nitekim sema uğuldadı, uğuldamak da ona hak oldu. Semada dört parmak sığacak kadar boş bir yer yoktur, her tarafta Allah'a secde için alnını koymuş bir melek vardır. Allah'a yemin olsun, benim bildiğimi siz bilse idiniz az güler, çok ağlardınız, yataklarda kadınlarla telezzüz etmezdiniz, yollara, çöllere dökülür, (belanızı defetmesi için) Allah'a yalvar yakar olurdunuz."

Ebu Zerr (radıyallâhu anh) ilâve etti:"Keşke sökülen bir ağaç olsaydım." Tirmizî, Zühd 9, (2313); İbnu Mâce, Zühd 19, (4190).

1654 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Mü'min, Allah indindeki ukubeti bilseydi, cennetten ümidini keserdi. Eğer kâfir Allah'ın rahmetini bilse idi, cennetten ümidini kesmezdi. "

Rezîn ilavesidir. Hadis'i Müslim tahric etmiştir: Tevbe 23, (2755); Keza, Tirmizî de tahric etmiştir: Da'avât 108, (3536).

1655 - Ebû Bürde Âmir İbnu Ebî Mîsa (radıyallâhu anh) anlatıyor: "Bana, Abdullah İbnu Ömer (radıyallâhu anhüma):

"Biliyor musun babam babana ne demiş?" diye sordu. Ben: "Bilmiyorum" dedim. Bunun üzerine:

"Babam, senin babana: "Ey Ebu Musâ! Resûlullah (aleyhissalâtu vesselâm)'la olan İslâmımız, onunla olan hicretimiz, onunla olan bütün amellerimiz bizim için sâbit ve devamlı olsa, ondan sonra işlediğimiz amellerin de herbirinden başa baş kurtulsak bu seni memnun eder mi?" dedi. Baban, babama şu cevabı verdi:

"Vallahi hayır! Biz ondan sonra cihad yaptık, namaz kıldık, oruç tuttuk, çok hayırlar işledik. Bizim elimizde çok insan Müslüman oldu. Biz bütün bunların ecrini ümid ediyoruz." Babam tekrar dedi ki:

"Fakat ben, Ömer'in ruhu yed-i kudretinde olan Zat-ı Zülcelâl'e kasem olsun, bunların bize sabit kalmasını, O'ndan sonra yaptıklarımızdan da başa baş kurtulmayı isterim."

Ben atılıp: "Senin baban, vallahi benim babamdan daha hayırlıymış" dedim."

Buhârî, Menâkıbu'l-Ensar 45.


KUR'AN-I KERİM'İ OKUMA

KUR'AN-I KERİM'İ OKUMANIN SEVABI

7086 - Ebu Saidi'l-Hudrî radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Kur'an ehli (yani onu okuyan, onunla amel eden) cennete girdiği vakit, kendisine: "Oku ve yüksel!" denilir. O da okur ve yükselir. Her ayet için bir derece verilir. Böylece o bildiği ayetleri sonuna kadar okur (ve her biri için bir derece alır)."

7087 - İbnu Büreyde'nin babası (Büreyde) anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kıyamet günü Kur'ân-ı Kerîm rengi uçuk bir adam gibi gelir ve (okuyucusuna): "Seni gece uykusuz ve gündüz susuz bırakan benim" der."

7088 - Ebu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah u ahad, el-Vahidu's-Samed (yani İhlas suresi Kur'ân'ın üçte birine denktir."

7089 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki : "Aziz ve celil olan Allah buyurmuştur ki: "Kulum, beni andığı ve dudakları benim için kımıldandığı an ben kulumla beraberim."

KUR'AN'LA TEDAVİ

7003 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İlaçların en hayırlısı Kur'ân'dır."


KURAN VE SÜNNET

KUR'ÂN VE HADİSE UYMAYA DAİR

52 - İmam Malik'e ulaştığına göre, Hz. Peygamber (aleyhissalâtu vesselâm) şunu söylemiştir: "Size iki şey bırakıyorum. Bunlara uyduğunuz müddetce asla sapıtmayacaksınız: Allah'ın Kitab'ı ve Resûlünün sünneti".

Muvatta, Kader 3, (2, 899).

53 - Yezid İbnu Erkam (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: " Size, uyduğunuz takdirde benden sonra asla sapıtmayacağınız iki şey bırakıyorum. Bunlardan biri diğerinden daha büyüktür. Bu, Allah'ın Kitabı'dır. Semâdan arza uzatılmış bir ip durumundadır. (Diğeri de) kendi neslim, Ehl-i Beytim'dir. Bu iki şey, cennette Kevser havuzunun başında bana gelip (hakkınızda bilgi verinceye kadar) birbirlerinden ayrılmayacaklardır. Öyleyse bunlar hakkında, ardımdan bana nasıl bir halef olacağınızı siz düşünün"

Tirmizî, Menâkıb 77, (3790).

54 - İrbâz İbnu Sâriye (radıyallahu anh) dedi ki: "Bir gün Resûlullah (aleyhissalâtu vesselâm) bize namaz kıldırdı. Sonra yüzünü cemaate çevirerek çok beliğ, çok mânidar bir vaazda bulundu. Öyle ki dinleyenlerin gözleri yaşla, kalpleri de heyecanla doldu. Cemaatten biri: "Ey Allah'ın Resûlü, sanki bu, bir veda konuşmasıdır, bize ne tavsiye ediyorsunuz?" dedi. "Size, buyurdu, Allah'a karşı takvada bulunmanızı, başınızda Habeşli bir köle olsa bile emirlerini dinleyip itaat etmenizi tavsiye ederim. Zira, sizden hayatta kalanlar benden sonra nice ihtilaflar görecek. Öyle ise size sünnetimi ve hidayet üzere olan Hülefâ-i Râşidîn'in sünnetini hatırlatırım, bunlara uyun ve dört elle sarılın. Sonradan çıkarılan şeylere karşı da son derece dikkatli ve uyanık olun. Zira (sünnette bulunana zıt olarak) her yeni çıkarılan şey bir bid'attır, her bid'at de dalalettir, sapıklıktır."

Tirmizî, İlim 16, (2678); Ebu Dâvud, Sünne 6, (4607).

55 - Mikdâm İbnu Ma'dîkerib (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Haberiniz olsun, rahat koltuğunda otururken kendisine benim bir hadisim ulaştığı zaman kişinin: "Bizimle sizin aranızda Allah'ın kitabı vardır. Onda nelere helâl denmişse onları helâl biliriz. Nelere de haram denmişse onları haram addederiz" diyeceği zaman yakındır. Bilin ki, Resûlullah (aleyhissalâtu vesselâm)'ın haram kıldıkları da tıpkı Allah'ın haram ettikleri gibidir"

Ebu Dâvud, Sünne, 6, (4604); Tirmizî, İlm 60, (2666); İbnu Mace, Mukaddime 2, (12).

Ebu Dâvud'un rivayetinin baş kısmında şu ziyâde vardır: "Haberiniz olsun, bana Kitap ve bir o kadar da (sünnet) verildi." Rivayetin gerisi yukarıdaki mânada devam eder.

Ebu Dâvud'un rivayetinin sonunda şu ziyade de mevcuttur: "Haberiniz olsun (Kur'an'da zikri geçmiyen) ehlî eşeğin eti de size helâl değildir, vahşi hayvanlardan parçalayıcı dişi (köpek dişi) olanlar, keza muâhedeli olanların yitikleri de haramdır. Ancak eşya sâhibi, ihtiyacı olmadığı için, kasden terketmişse o müstesna. Bir kimse bir kavme uğradığı zaman, ona ikram etmek, o kavme vazife olur. Şayet ikram etmezlerse, o kimse, hak ettiği ikramın mislince onları cezalandırır."

56 - Ebu Mûsa Abdullah İbnu Kays el-Eş'arî (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdular: "Allah'ın benimle gönderdiği ilim ve hidâyetin misali, bir araziye düşen yağmur gibidir. (Bilindiği üzere), bazı araziler var, tabiatı güzeldir, suyu kabul eder, bol bitki ve ot yetiştirir. Bir kısım arazi var, münbit değildir, ot bitirmez, ama suyu tutar. Onun tuttuğu su ile Cenab-ı Hakk insanları yararlandırır: Bu sudan kendileri içerler, hayvanlarını sularlar ve ziraat yaparlar. Diğer bir araziye daha isabet eder ki, bu ne su tutar ne ot bitirir.

Bu temsilin biri Allah'ın dininde ilim sâhibi kılınana delalet eder, böylesini Allah benimle göndermiş olduğu hidâyetten yararlandırır; yani hem öğrenir, hem öğretir. Temsilden biri de, buna iltifat etmeyen Allah'ın benimle gönderdiği hidâyeti hiç kabul etmeyen kimseye delalet eder".

Buhârî, İlm 20; Müslim, Fedail 15 (2282).

57 - Yine aynı sahâbe (Ebu Musa) (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "Benim misalimle Cenab-ı Hakk'ın benimle göndermiş bulunduğu şeyin misâli şu adamın misali gibidir: "Bir adam kendi kavmine gelip: "Ben gözlerimle düşman ordusunu gördüm, tehlikeyi haber veriyorum, tedbir alın!" der. Kavminden bir kısmı tavsiyesine uyup, geceleyin, telaşa düşmeden oradan uzaklaşır. Bir kısmı da bu haberciyi yalanlar ve yerinden ayrılmaz. Ancak sabahleyin ordu onları yakalar ve imha eder. İşte bu temsil bana itaat edip getirdiklerime uyanlarla, bana isyan edip Cenab-ı Hakk'tan getirdiklerimi tekzip edip yalanlayanları göstermektedir."

Buhârî, Rikak 26; Müslim, Fezâil 15, (2283).

58 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: " Benim misâlimle sizin misâliniz, şu temsile benzer: Bir adam var ateş yakmış. Ateş etrafı aydınlatınca, pervaneler (gece kelebekleri) ve aydınlığı seven bir kısım hayvanlar bu ateşe kendilerini atmaya başlarlar. Adamcağız onları kurtarmaya (mâni olmaya) çalışır. Ancak hayvanlar galebe çalarak çoklukla ateşe atılırlar. Ben (tıpkı o adam gibi) ateşe düşmemeniz için belinizden yakalıyorum, ancak siz ateşe ateşe koşuyorsunuz"

Buhârî, Rikâk 26, Enbiya 40; Müslim, Fezâil 17, (2284); Tirmizî, Emsâl 7, (2877).

59 - İbnu Mes'ud (radıyallahu anh)'un şöyle buyurduğu rivayet edilmiştir: "Muhakkak ki, en güzel söz Allah'ın kitabıdır. En güzel yol da Muhammed (aleyhissalâtu vesselâm)'in yoludur. İşlerin en kötüsü de dine aykırı olarak sonradan çıkarılanıdır. Size vâdedilen mutlaka yerine gelecektir. Siz Allah'ı aciz bırakamazsınız."

Buhârî, İ'tisam 2, Edeb 70.

60 - Hz. Aişe (radıyallahu anhâ) validemiz anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "Kim şu dine uymayan bir şey uyduracak olursa, bu merduddur kabul edilmez"

Buhârî, İ'tisam 5, Büyü 60, Sulh 5; Müslim, Akdiye 18 (1718); Ebu Dâvud, Sünnet 6, (4606).

Bir rivayette de şöyle denmektedir: "Bizim sünnetimize uymayan bir amel işleyenin yaptığı amel de merduddur."

61 - Ebu Zerr (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdular: "Kim cemaat'(imiz)den bir karış uzaklaşırsa (kendini dine bağlayan) İslâm bağını boynundan çıkarıp atmış olur"

Ebu Dâvud, Sünne 30, (4758); Tirmizî, Emsâl 3, (2867).

62 - Hz. Ali (radıyallahu anh) şöyle demiştir: "Daha önce hükmettiğiniz şekilde hükmedin. Zira ben (kargaşaya, nizâya götürecek) muhalefeti sevmem, tâ ki halk tek bir cemaat teşkil etsinler veya arkadaşlarımın öldüğü gibi ben de öleyim." İbnu Sîrîn merhum, Hz. Ali (radıyallahu anh)'den yapılan rivayetlerin çoğunun uydurma ve yalan olduğu görüşünde idi.

Buhârî, Fedâilu'l-Ashâb 9.

63 - Enes (radıyallahu anh) şöyle der: "Hz. Peygamber (aleyhissalâtu vesselâm) devrinde mevcut olan şeylerden (kelime-i şehadet dışında) hiçbirini artık göremiyorum." Kendisine "namazı da mı?" diye itiraz edilince: "Namaza da ne yaptığınızı bilmiyor musunuz, (öğleyi akşama yakın kılmadınız mı)?" cevabını verir.

Buhârî, Mevâkît 7; Tirmizî, Kıyâmet 17, (2449).

64 - Ebu Hüreyre (radıyallahu anh)'den rivâyet edildiğine göre bir gün kendisi çarşıya uğrar ve: "Mescidde Resûlullah (aleyhissalâtu vesselâm)'ın mirası taksim edilirken ben sizleri burada görüyorum (Bu ne biçim iş, siz de koşun) buyurur. Herkes mescide koşuşur, bir şey göremeyince: "Taksim edilen bir şey göremedik, sâdece bazıları Kur'ân okuyordu" derler. O cevabı yapıştırır. "İyi ya, Resûlullah (aleyhissalâtu vesselâm)'ın mirası zaten bu değil mi?"

Heysemî, Mecma'u'z-Zevâid'de, Taberânî'nin el-Mu'ce'mu'l-Evsat'ından nakleder (1, 123, 124).

65 - İbnu Mes'ûd (radıyallahu anh)'dan rivayet edildiğine göre, şöyle buyurmuştur. "Bir yol takip etmek isteyen, bu yolu, ölmüş olanların yolundan seçsin. Zira hayatta olanların fitnesinden emin olunamaz. Ölmüş olanlar ise Hz. Peygamber (aleyhissalâtu vesselâm)'in Ashâbıdırlar. Onlar bu ümmetin en efdalidir. Kalpçe en temizleri, ilimce en derînleri, amelce en ihlaslıları yine onlardır. Allah, Hz. Peygamber (aleyhissalâtu vesselâm)'in sohbeti ve dininin yerleşmesi için onları seçmiştir. Öyleyse sizler onların üstünlüğünü idrak edin, onların yolundan gidin, elinizden geldikçe onların ahlâkını ve yaşayış tarzlarını kendinize örnek kılın. Zira onlar en doğru yolda idiler."

İbnu Abdilberr, Câmi'ul-Beyâni'l-İlm ve Fadlihi'de kaydetmiştir 2,9.

66 - İbnu Abbâs (radıyallahu anh)'dan rivayet edildiğine göre şöyle buyurmuştur: "Kim Allah'ın Kitabını öğrenir ve sonra da onda bulunanlara uyarsa, Allah onu, dünyada dalâletten çıkarıp doğru yola sevkeder, âhirette de kötü hesabtan korur."

67 - Ömer İbnu'l-Hattâb (radıyallahu anh)'dan rivayet edilir ki, şöyle buyurmuştur; "Gecesi gündüz gibi olan çok aydınlık bir şeriat üzere terkedildiniz. Çöldeki bedevîlerin ve mahalle mekteplerindeki çocukların dini üzere olun. (Âyet ve hadisten öğretilenleri olduğu gibi takib edin, kendinizden katıp karıştırmadan taklid edin.)

Bunun benzeri merfu olarak Ahmed İbnu Hanbel (Müsned 4, 126) ve İbnu Mace (Sünen, Mukaddime 6, (43) ) rivayet etmişlerdir.

68 - Hz. Ali (radıyallahu anh) şöyle buyurmuştur: "Sizler geniş bir caddeye bırakıldınız. Bu, üzerinde Ümmü'l-Kitap olan (yâni Allah'ın kesin hükümlü âyetleriyle istikameti tesbit edilmiş) bir yoldur."

(Ashâb'ın büyüklerine ait son beş rivayeti Rezîn merhum tahric etmiştir).

AMELDE İTİDAL

69 - Hz. Enes (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm)'in zevce-i pâklerinin hâne-i saâdetlerine bir gurub erkek gelerek Resûlullah (aleyhissalâtu vesselâm)'ın (evdeki) ibadetinden sordular. Kendilerine sordukları husus açıklanınca sanki bunu az bularak: "Resûlullah (aleyhissalâtu vesselâm) kim, biz kimiz? Allah O'nun geçmiş ve gelecek bütün günahlarını affetmiştir (bu sebeple O'na az ibadet de yeter) dediler. İçlerinden biri: "Ben artık hayatım boyunca her gece namaz kılacağım" dedi. İkincisi: "Ben de hayatımca hep oruç tutacağım, hiç bir gün terketmeyeceğim" dedi. Üçüncüsü de: "Kadınları ebediyen terkedip, onlara hiç temas etmeyeceğim" dedi. (Bilâhere durumdan haberdar olan) Hz. Peygamber (aleyhissalâtu vesselâm) onları bularak: "Sizler böyle böyle söylemişsiniz. Halbuki Allah'a yemin olsun Allah'tan en çok korkanınız ve yasaklarından en ziyade kaçınanınız benim. Fakat buna rağmen, bazan oruç tutar, bazan yerim: namaz kılarım, uyurum da; kadınlarla beraber de olurum. (Benim sünnetim budur), kim sünnetimi beğenmezse benden değildir" buyurdu.

Buhârî, Nikah 1; Müslim, Nikah 5, (1401); Nesâî, Nikah 4, (6,60).

70 - Hz. Aişe (radıyallahu anhâ) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm), ruhsat ifade eden bir amelde bulunmuştu. Bazılarının bundan kaçındıklarını işitti. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm) bir hutbe okudu: Âdeti vechile Cenâb-ı Hakk'a hamd ve senâda bulunduktan sonra şöyle buyurdu: "Allah için söyleyin, bazıları benim yaptığım şeyi beğenmeyip, kaçınıyorlarmış, doğru mudur bu? Allah'a yeminle söylüyorum, ben Allah'ı onlardan çok daha iyi biliyorum. Allah'tan duyduğum korku da onların duyduklarından çok daha fazladır."

Buhârî, İ'tisam 5, Edeb 72; Müslim, Fedâil 127, (2356).

71 - Yine Hz. Aişe (radıyallahu anha) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) bunun üzerine şöyle buyurdu: "Bil ki, ben, hem uyurum, hem namaz kılarım; oruç da tutarım, kadınlarla evlenirim de, Ey Osman, Allah'tan kork, zira ehlinin senin üzerinde hakkı var, misafirin senin üzerinde hakkı var, nefsinin senin üzerinde hakkı var. Öyle ise bâzan oruç tut, bâzan ye. Namaz da kıl, uykunu da al"

Ebu Dâvud, Salât 317 (1369).

Rezîn merhum, şunu ilâve ediyor: Osman (radıyallahu anh) bütün gece namaz kılmak, gündüzleri de hep oruç tutmak, kadınlarla da hiç nikah yapmamak üzere yemîn etmişti. Osman Resûlullah (aleyhissalâtu vesselâm)'a yemininden sordu. Bunun üzerine meali şu olan âyet nâzil oldu: "Allah sizi rastgele yeminlerinizden (lağv) dolayı değil, fakat kalplerinizin kasdettiği yeminden dolayı sorumlu tutar" (Bakara, 225).

72 - Abdullah İbnu Amr İbni'l-Âs (radıyallahu anh) anlatıyor. Hz. Peygamber (aleyhissalâtu vesselâm)'e benim "Hayatta kaldığım müddetçe vallahi gündüzleri oruç tutacağım geceleri de namaz kılacağım" dediğim haber verilmiş. Beni çağırtarak: "Sen böyle böyle söylemişsin doğru mu?" dedi. "Annem babam sana feda olsun, evet böyle söyledim ey Allah'ın Resûlü" dedim. "İyi ama, dedi, sen buna güç yetiremezsin, bazan oruç tut, bazan ye; gece kalk, uyu da. Ayda üç gün tut (bu yeter), zira hayırlı işleri Allah on misliyle kabul ederek ücret veriyor. Bu üç gün, aynen yıl orucu yerine geçer" buyurdu. Ben: "Söylediğinizden daha fazlasına güç yetiririm" dedim. "Öyleyse, dedi, bir gün oruç tut, iki gün ye" Ben tekrar "Bundan başkasına da güç yetiririm" dedim. "Öyleyse, dedi, bir gün tut, bir gün ye. Bu Hz. Dâvud aleyhisselam'ın orucudur. Bu en kıymetli oruçtur -veya en efdal oruçtur.-" Ben yine: "Ben bundan daha fazlasına güç yetiririm" dedim. Resûlullah (aleyhissalâtu vesselâm): "Bundan efdali yoktur" buyurdu.

Buhârî, Savm 54, 55, 56, 57, 58,59, Teheccük 7, 19, Enbiya 37, Fedâilu'l-kur'ân 34, Nikâh 89, Edeb 84, İsti'zan 38; Müslim, Sıyâm 181-194, (1159); Ebu Dâvud, Sıyâm 53, (2425); Nesâî, Sıyâm 76, (4, 209-210); Tirmizî, Savm 57, (770).

Bir başka rivayette şöyle gelmiştir: "Bana haber verildiğine göre sen yıl orucu tutuyor, her gece de "Kur'ân'ı (hatmen) okuyormuşsun, doğru mu?" dedi. Ben: "Evet ey Allah'ın Resûlü, doğrudur, ancak bunda maksadım sadece hayırdır" dedim." Rivayette konuşma şöyle devam eder: "Resûlullah (aleyhissalâtu vesselâm) bana:

"-Kur'ân'ı ayda bir kere oku" dedi. Ben:

"-Daha fazlasına da güç getirebilirim" dedim.

"-Öyleyse her gün günde bir kere oku" dedi. Ben tekrar:

"-Bundan fazlasına da güç getirebilirim" dedim.

"-Öyleyse, buyurdu, her yedi gecede bir kere oku, daha aşağı düşme" dedi. Resûlullah (aleyhissalâtu vesselâm) bana şunu da söyledi:

"-Bilmezsin, belki uzun bir ömrün olur (yaşlılığında ahdi yerine getiremezsin)". Abdullah der ki: Ben nefsime şiddetli davrandıkça, (bundan vazgeçmem için) bana da şiddet gösterildi. İhtiyarladığım zaman, Resûlullah (aleyhissalâtu vesselâm)'in tanıdığı ruhsatı kabul etmiş olmayı temenni ettim."

Bir başka rivayet de buna benzer, ancak şu ziyade var: "Bunu yaparsan gözün (uykusuzluktan) ferini kaybeder, nefsin de yorulur. Devamlı tutulan oruç, oruç sayılmaz."

Rivayette: "Dâvud aleyhisselamın orucunu tut: O, bir gün tutar bir gün yerdi. Düşmanla karşılaşınca da gücü kuvveti yerinde olduğu için kaçmazdı" ziyadesi de var.

Bir başka rivayette: "Allah'a en hoş gelen oruç, Hz. Dâvud (aleyhisselam)'un namazıdır. O, gecenin yarısını uyur, üçte birini kalkar, altıda birini uyurdu. Bir gün oruç tutar, bir gün yerdi" buyrulmuştur.

73 - Hz. Aişe (radıyallahu anhâ) şunu anlatır: Hz. Peygamber (aleyhissalâtu vesselâm)'in bir hasırı vardı, geceleri perde yapıp gerisinde namaz kılardı, gündüzleri de yayıp üzerine otururdu. Halk da Resûlullah (aleyhissalâtu vesselâm)'ın yanına dönep (gelip) aynen onun gibi namaz kılmaya başladılar. Sayı gittikçe arttı. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm) onlara yönelerek şunu söyledi: "Ey insanlar, takat getireceğiniz işleri yapın. Zira siz (dua etmekten) usanmadıkça Allah da sevap yazmaktan usanmaz. Allah'a en hoş gelen amel, az da olsa devamlı olanıdır." Ravi der ki: Muhammed (aleyhissalâtu vesselâm)'in ailesi bir iş yapınca onu sâbit kılardı (artık terketmez devamlı yapardı).

Buhârî, İman 16, Ezân 81, Rikâk 18; Müslim, Salât 283, (782); Muvatta, Salâtu'l-Leyl 4, (1, 118); Nesâî, Kıyâmu'l-Leyl 1 (3, 218); Ebu Dâvud, Salat 317, (1368).

Buhârî'nin Ebu Hüreyre (radıyallahu anh)'den yaptığı bir rivayette: "Orta yolu tutun, güzele yakın olanı arayın, sabah vaktinde, akşam vaktinde, bir miktar da gecenin son kısmında yürüyün (ibadet edin), ağır ağır hedefe varabilirsiniz. Unutmayın ki sizden hiç kimseye, yaptığı amel, cenneti kazandırmayacaktır" buyurdu. "Sen de mi (amelinle cennete gidemiyeceksin) ey Allah'ın Resûlü?" dediler. "Evet, ben de, dedi, Allah affı ve rahmeti ile muâmele etmezse ben de!"

(Buhârî, Rikak 18)

Buhârî ve Nesâî'de gelen bir başka rivayette: "Bu din kolaylıktır. Kimse (aşırı gayretle) dini geçmeye çalışmasın, (başa çıkamaz, yine de yapamadığı eksiklikleri kalır ve) galebiyet dinde kalır" buyrulmuştur.

(Buhârî, İman 29).

74 - Hz. Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdu: "Kolaylaştırın, zorlaştırmayın ve müjdeleyin." Bir rivayette de: "...Isındırın, nefret ettirmeyin..." buyrulmuştur.

Buhârî, İlm 12, Edeb 80; Müslim, Cihad 6, 7, (1732-1733).

75 - Sehl İbnu Ebî Ümâme (radıyallahu anh)'nin anlattığına göre, Sehl ve babası beraberce Hz. Enes (radıyallahu anh)'in yanına girerler. Enes'i yolcu namazı kılıyormuşcasına çok hafif bir namaz kılıyor bulurlar. Selam verip namazdan çıkınca: "Allah sana mağfiret buyursun bu kıldığın namaz farz mı yoksa nafile miydi? dedik. "Farz namazdı. Bu (eksiksiz). Hz. Peygamber (aleyhissalâtu vesselâm)'in namaz tarzıdır. Bilerek hiç bir değişiklik de yapmadım" dedi ve ilave etti: Resûlullah (aleyhissalâtu vesselâm) buyurdu ki:

"(Yıl orucu, her gece teheccüt, kadınları terk gibi kararlarla) kendinize zorluk çıkarmayın, zorluğa uğrarsınız. Zira (geçmişte) bir kavim (bir kısım zahmetli işlere azmederek) kendisini zora attı. Allah Da zorluklarını artırdı. Manastır ve kiliselerdekiler bunların bekâyasıdır. "Onlar, üzerlerine, bizim farz kılmadığımız, fakat, güya Allah'ın rızasını kazanmak için kendilerinin koydukları ruhbaniyete bile gereği gibi riâyet etmediler" (Hadîd, 27).

Ebu Dâvud, Edeb 52, (4904)

76 - Enes (radıyallahu anh) buyurdu ki: "Hz. Peygamber (aleyhissalâtu vesselâm) mescide girmişti ki, iki direk arasına gerilmiş bir ip gördü. "Bu da ne?" diye sordu. Bu, Zeyneb (radıyallahu anh)'in ipidir, namaz kılarken uykusu gelince buna takılıyor (ip onun düşmesini önlüyor)" dediler. Hz. Peygamber (aleyhissalâtu vesselâm):"Hayır (olmaz öyle şey) çözün ipi. Şevkiniz varken namaz kılın, uykunuz gelince de yatın" emretti.

Buhârî, Teheccüd 18; Müslim, Müsâfirîn 219, (784); Ebu Dâvud, Salât, 308, (1312); Nesâî, Kıyâmu'l-Leyl 17, (3, 218).

77 - Hz. Aişe (radıyallahu anhâ) diyor ki: "Yanımda BenîEsed kabilesinden bir kadın vardı. Bu sırada Hz. Peygamber (aleyhissalâtu vesselâm) içeri girdi ve: "Bu kimdir?" buyurdu. "Falancadır, geceleri hiç uyumaz, (ibadet yapar)" dedim. Resûlullah (aleyhissalâtu vesselâm): "Sus, yeter! Size, tâkat getirebileceğiniz amel yaraşır. Siz (ibadet yapmaktan) usanmadıkça, Allah da (sevab vermekten) usanmaz. Allah'a en hoş gelen dinî amel, kişinin devamlı olarak yaptığı ameldir" buyurdu.

Buhârî, İman 32, Teheccüd 18; Müslim, Salâtu'l-Musâfirin 2220-221 (785); Muvatta, Salatu'l-Leyl 4, (1, 118); Nesâî, Salatu'l-Leyl 17 (3, 218).

78 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "Her şeyin bir şevki vardır. Her şevkin de bittiği bir zaman vardır. (Yapacağı işe karşı bu şevki) duyan kişi işini yaparken mutedil hareket eder ve bu itidali devam ettirirse, muvaffak olacağını ümid edin, (çünkü bu şekilde takibine devam edebilir). Şayet (aşırılığa düşerek dikkat çekmiş ve) parmakla gösterilecek hâle gelmişse ona itibar edip (sâlihlerden) saymayın"

Tirmizî, Kıyâmet 21, (2455).

79 - Ebu Cuheyfe (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) Selman'la Ebu'd-Derda (radıyallahu anhüma)'yı kardeşlemişti. Selman bir defasında Ebu'd-Derdâ'yı ziyaret etti. Evde, Ebu'd-Derdâ'nın hanımını düşük bir kıyafet içinde buldu. "Bu halin ne?" diye sordu, kadın: "Kardeşiniz, Ebu'd-Derdâ'nın dünya ile alakası kalmadı" diye açıkladı.

Ebu'd-Derda geldi ve Selman (radıyallahu anh)'a yemek getirerek: "Buyur, ye!" dedi ve ilave etti: "Ben orucum!". Selman: "Hayır sen yemezsen ben de yemem" dedi. Beraber yediler. Akşam olunca Ebu'd-Derdâ (Selman'dan gece namazı için müsaade istediyse de, Selman: "Uyu" dedi. Beraber uyudular. Bir müddet sonra Ebu'd-Derda namaza kalkmak istedi. Selman tekrar: "Uyu!" dedi. Uyudular. Gecenin sonuna doğru Selman "Şimdi kalk!" dedi. Kalkıp beraber namaz kıldılar. Sonra Selman şu nasihatta bulundu: "Senin üzerinde Rabbinin hakkı var, nefsinin hakkı var, ehlinin de hakkı var. Her hak sâhibine hakkını ver." Ertesi gün Ebu'd-Derdâ, durumu Hz. Peygamber (aleyhissalâtu vesselâm)'e anlattı. Resûlullah (aleyhissalâtu vesselâm) "Selman doğru söylemiş" buyurdu.

Buhârî, Edeb 86, Savm 51, Teheccüd 15; Tirmizî, Zühd 64 (2415).

80 - Hz. Peygamber (aleyhissalâtu vesselâm)'in kâtibi Hanzala İbnu'r-Rebî el-Esedî (radıyallahu anh) anlatıyor:

Birgün Hz. Ebu Bekir (radıyallahu anh)'la karşılaştık. Bana:

"-Nasılsın?" diye sordu.

"-Hanzala münafık oldu"dedim.

"-Sübhanallah, sen neler söylüyorsun?" diye şaşırdı. Ben açıkladım.

"-Hz. Peygamber (aleyhissalâtu vesselâm)'in huzurunda olduğumuz sırada bize cennet ve cehennemden söz edilir, sanki gözlerimizle görmüş gibi oluruz. Oradan ayrılıp çoluk çocuğumuza, bağ bahçemize karışınca çoklukla unutup gidiyoruz". Hz. Ebu Bekir (radıyallahu anh) de:

"-Allah'a yemin olsun ben de aynı şeyi hissediyorum" dedi. Beraberce Hz. Peygamber (aleyhissalâtu vesselâm)'e gittik ve bu durumu açtık. Bize:

"-Nefsimi kudret elinde tutan Zat-ı Zülcelâl'e kasem olsun siz, benim yanımdaki hâli dışarda da devam etirip (cennet ve cehennemi) hatırlama işini koruyabilseniz melekler sizinle yataklarınızda, yollarda müsafaha ederdi. Fakat ey Hanzala, bazan öyle bazan böyle olması normaldir (münâfıklık değildir)" dedi ve (son cümleyi üç kere tekrarladı."

Müslim, Tevbe 12, (2750); Tirmizî, Kıyamet 60, (2516).

81 - İmam Mâlik'in kaydettiğine göre Hz. Aişe (radıyallahu anhâ) yatsıdan sonra ailesine birini yollayarak: "(Boş sözleri keserek) yazıcı melekleri rahatlatmak istemez misiniz?" diye haber gönderdi."

Muvatta, Kelam 9, (2, 987).

82 - İbnu Abbas (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm)'e azadlı bir cariyenin geceleri namaz, gündüzleri de oruçla geçirdiği haber verilince şöyle buyurur: "Her çalışanda bir şevk mevcuttur, her şevkin de bir sonu vardır. Kimin şevkinin sonu sünnetimde kalırsa doğru yoldadır. Kim de hata eder (sünnetimin hâricinde kalır) ise o da sapıtmıştır."

83 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdu: "İşlerin en hayırlısı orta ve itidal üzere olanıdır". (Bu son iki hadisi Rezîn tahric etti).

el-Makasıdu'l-Hasene bu rivayeti İbnu's-Sem'ânî'nin Zeylü Târîhi'l-Bağdâd'da kaydettiğini, senedinde meçhul ravinin yer aldığını belirtir.

KİTABU'L-EMANET

84 - Huzeyfetu'bnu'l-Yemân (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm), bize iki hadis irad buyurmuştu. Ben bunlardan birini gördüm, diğerini de bekliyorum. Buyurmuştu ki: Emanet (din, adalet duyguları) insanların kalplerinin derinliklerine (yaratılışlarında, fıtrî meyiller olarak) konmuştur. Sonradan Kur'ân-ı Kerîm indi. (İnsanlar kalplerine konmuş olan bu fıtrî temâyüllerin) Kur'ân ve hadiste te'yîdini buldular. Resûlullah (aleyhissalâtu vesselâm) bize bu emanetin kalplerden kalkmasından da bahsetti ve buyurdu ki: "Kişi uykuda imiş gibi farkında olmadan kalbinden emanet alınır. Geride, benek izi gibi bir iz kalır. Sonra ikinci sefer, yine uykuda imişcesine, kişi farkında olmadan kalbindeki emânet duygusundan bir miktar daha alınır. Bunun da, kalpte bir kabarcık izi gibi bir izi kalır, yâni şöyle ki, ayağın üzerinden bir kor parçasını yuvarlayacak olsan değdiği yerleri kabarmış görürsün. Ne var ki, içinde işe yarar bir şey yoktur. Sonra Hz. Peygamber (aleyhissalâtu vesselâm) bir çakıl tanesi aldı, onu ayağının üzerinde yuvarladı. (Ve sözüne devam etti:)

"Emanet bu şekilde peyder pey azalmaya devam eder, o hâle gelinir ki artık) alış verişe giden insanlarda (itimad, güven, doğruluk ve) emanet tamamen kaybolur. Hatta dürüstler "falanca kabilede dürüst insanlar varmış" diye parmakla gösterilirler. Bazan da, kalbinde zerre miktar iman olmayan bir kimsenin "ne civanmerd, ne kibar, ne akıllı kişi" diye övüldüğü olur." (Huzeyfe devam etti:)

-Ben öyle günler gördüm ki, hanginizle alış veriş yaptığıma aldırmazdım. Muhâtabım Müslüman idiyse, bana karşı hile yapmasına dindarlığı mâni olurdu. Muhatabım Yahudi veya Hıristiyan idiyse, onu da, âmiri(nden vâliden gelen korku ve disiplin) bana hile yapmaktan alıkoyardı. Fakat bugün sizden sadece falanca falanca ile (gönül huzuruyla) alış veriş yapabilirim."

Buhârî, Rikak 35, Fiten 13; Müslim, İman 230, (143); Tirmizî, Fiten 17, (2180); İbnu Mâce, Fiten 27, (4053).

85 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki:

"Emanet kaybedilince kıyameti bekleyin." "Emanet nasıl kaybolur?" diye sordular. "İşler ehil olmayanlara teslim edilince" diye cevapladı."

Buhârî, Rikak 35, İlm 2.

86 - Yine Ebu Hüreyre (radıyallahu anh) Hz. Peygamber (aleyhissalâtu vesselâm)'in şu sözünü rivayet etmiştir: "Sana emanet bırakanın emânetini geri ver. Sana ihânet edene ihânet etme"

Ebu Dâvud, Büyü 81 (3534); Tirmizî, Büyü 38, (1264).

87 - Ebu Musa (radıyallahu anh)'nın rivayetine göre Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurmuştur: "Emîn bir Müslüman mal muhafızı olsa ve vazîfesini dürüstlükle yapsa, şöyle ki, kendisine (sadaka vs. nevinden) emredileni gönül hoşluğuyla eksiksiz ve tam olarak yerine verse, sadakayı veren iki kişiden biri olur."

Buhârî, Zekât 25, Vekâlet 16, İcâre 1; Müslim, Zekât 79 (1023); Ebu Dâvud, Zekât 43, (1684); Nesâî, Zekât 66, (5, 79-80).

Nesâî, hadisin başında şu ziyadeyi kaydetti: "Mü'min kişi, diğer mümine karşı duvar gibidir, birbirlerini takviye ederler."

EMR-İ Bİ'L-MA'RUF VE NEHY-İ ANİ'L-MÜNKER

88 - Târık İbnu Şihâb anlatıyor: "Bayram hutbesini okuma işini namazdan öne alanın ilki Mervan'dır. O, bu işe tevessül edince cemaatten birisi ayağa kalkarak: "Yanlış iş yapıyorsun, namazın hutbeden önce kılınması gerekir" dedi. Mervan: "Artık o usül terkedildi" diyerek devam etmek istedi. Ebu Saîdu'l-Hudrî ortaya atılarak: "Bu adam, üzerine düşen vazifesini yaptı. Zira ben Hz. Peygamber (aleyhissalâtu vesselâm)'in şöyle söylediğini işittim: "Sizden kim (sünnetimize uymayan) bir münker görürse (seyirci kalmayıp) onu eliyle düzeltsin. Buna gücü yetmezse lisanıyla düzeltsin. Buna da gücü yetmezse kalbiyle buğzetsin. Bu kadarı imanın en zayıf mertebesidir."

Melâhim 17, (4340); Müslim, İman 78 (49); Ebu Dâvud; Salâtu'l-İydeyn 248 (1140); Tirmizî, Fiten 11 (2173); Nesâî, 17 (8, 111); İbnu Mâce, Fiten 20, (4013);

Tirmizî'nin rivayetinde şöyle denir: "Bir adam kalkarak ey Mervan sünnete muhalefet ettin..." dedi.

Ebu Dâvud şu ziyadeyi kaydeder: Sen bayram gününde minberi (musallaya) çıkardın. Halbuki daha önce bayramda minber çıkarılmazdı. Bir de hutbeyi namazda öne aldın."

Nevevî rivayetinde bu açıklamalar yok, sadece Hz. Peygamber (aleyhissalâtu vesselâm)'in sözleri var.

89 - İbnu Mes'ud (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdu: "Benden önce Allah'ın gönderdiği her peygamberin mutlaka ümmetinden havarîleri ve arkadaşları olmuştur. Bunlar onun sünnetiyle amel ederler emirlerini de yerine getirirlerdi. Sonra, bu peygamberlerin ardından öylesi kötülükler zuhûr etmişti ki, yapmadıklarını söyleyip, kendilerine emredilmeyeni de yapmışlardır. Kim bu güruhla eliyle mücahede ederse mü'mindir. Kim onunla diliyle mücahede ederse o da mü'mindir. Kim de onlarla kalbiyle mücahede ederse o da mü'mindir. Bunun gerisine, artık zerre miktar iman yoktur.

Müslim, İman 80, (50).

90 - Yine İbnu Mes'ud (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "İsrailoğulları bir kısım günahlar işlemeye başlayınca âlimleri onları bu işlerden menettiler. Ancak onlar dinlemediler, vazgeçmediler. Zamanla âlimler de onlarla oturmaya, dayanışmaya ve beraber içmeye başladılar. Allah da bunun üzerine, berikinin dalâletini öbürüne katarak, biriyle diğerinin küfrünü artırdı. "Dâvud'un ve Meryem oğlu İsâ'nın diliyle onları lânetledi..." (Maide, 78).

Sonra, ayakta bulunan Resûlullah (aleyhissalâtu vesselâm) oturarak sözünü tamamladı: "Hayır, nefsimi kudret elinde tutan Zat'a yemin ederim, onları hak adına kötülüklerden men etmezseniz (siz de rızaya eremezsiniz).

Ebu Dâvud, Melâhim 17, (4336); Tirmizî, Tefsîr, Mâide (3050), İbnu Mâce, Fiten 20, (4006);

91 - Kays İbnu Ebî Hâzım anlatıyor: "Hz. Ebu Bekir (radıyallahu anh) Cenâb-ı Hakk'a hamd ve senadan sonra buyurdu ki: "Ey insanlar! Sizler şu âyeti okuyor ve fakat yanlış anlıyorsunuz: "Ey iman edenler, siz kendinize bakın. Doğru yolda iseniz sapıtan kimse size zarar veremez" (Maide, 105). Biz Hz. Peygamber (aleyhissalâtu vesselâm)'in: "İnsanlar, zâlimi görüp elinden tutmazlarsa, Allah'ın, hepsine ulaşacak umumî bir belâ göndermesi yakındır" dediğini işittik." Keza ben, Resûlullah (aleyhissalâtu vesselâm)'ın: "İçlerinde kötülükler işlenen bir cemiyet, bu kötülükleri bertaraf edecek güçte olduğu halde, seyirci kalır, müdâhale etmezse, Allah'ın hepsini saran umumî bir belâ göndermesi yakındır" dediğini işittim.

Ebu Dâvud, Melâhim 17, (4338); Tirmizî, Tefsir, Mâide (3059), Fiten 8 (2169); İbnu Mâce, Fiten 20 (4005).

92 - Huzeyfe (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Nefsimi kudret elinde tutan Zat'a kasem olsun, ya ma'rufu emreder ve münkerden de yasaklarsınız veya Allah'ın katından umumî bir belâ göndermesi yakındır. O zaman yalvar yakar olursunuz da duanız kabul edilmez."

Tirmizî, Fiten 9, (2170).

93 - İbnu Mes'ud (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Sizler yardım görecek, ganimetler elde edecek ve birçok memleketleri fethedeceksiniz. Sizden kim bu vakte ererse, Allah'tan çekinsin, ma'rufu emredip, münkerden de nehyetsin. Kim de bile bile bana yalan nisbet ederse, ateşteki yerini hazırlasın."

Tirmizî, Fiten 70, (2258).

94 - Urs İbnu Amîre el-Kindî (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Yeryüzünde bir kötülük işlendiği vakit, ona şâhid olan bunu takbîh ederse (kötü olduğunu te'yîd ederse), o kötülüğü görmemiş gibi zararından kurtulur. O kötülüğe şâhid olmadığı halde, işittiği zaman memnun kalan kimse, sanki şâhid olmuş gibi mânen zarar görür."

Ebu Davud, Melâhim 17, (4345).

95 - Ebu Saîd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Zâlim sultanın yanında gerçeği söylemek en büyük cihaddandır."

Ebu Dâvud, Melâhim 17, (4344); Tirmizî 13, (2175); İbnu Mace, Fiten 20, (4011).

TİLAVETE TEŞVİK

901 - Ebu Mûsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Şu Kur'ân'ı muhafazaya itina gösterin. Muhammed'in nefsini kudret elinde tutan Zât-ı Zülcelâl ‚ kasem olsun Kur'ân-ı Kerim'in (hafızalardan) kaçması, develerin bağlarından boşanıp kaçmasından daha kolaydır."

Buharî, Fedailu'1-Kur'ân 23; Müslim, Salâtu'l-Müsâfırîn 231 (791).

902 - İbnu Ömer (radıyallahu anhümâ) Resûlullah'ın şöyle söylediğini rivayet etmiştir:

"Kur'ân-ı Kerim'i ezberlemiş olan kimse, bağlı devesi olan kimse gibidir, bu adam devesine itina gösterirse onu elinde tutar, salıverirse deve çeker gider."

Buharî, Fedâilu'l-Kur'ân 23; Müslim, Salâtu'l-Müsâfirin 226, (789); Muvatta, Kur'ân, 4, (1,202); Nesâî,Salât 37, (2,154).

903 - Hz. Câbir (radıyallahu anh) anlatıyor: "Aramızda bedevî ve gayr-ı Arapların da bulunduğu bir cemaatte Kur'ân okuyorduk. Resûlullah (aleyhissalâtu vesselâm) yanımıza geldi.

"Okuyun, dedi. Her okuyuş güzeldir. Öyle kimseler gelecek ki, onlar, Kur'ân'ın kelime ve lafızlarını, ok yapılacak çubuğun düzlenmesi gibi düzleyecekler. Ondan elde edilecek ücreti âhirete bırakmayıp dünyada alacaklar."

Ebu Dâvud, Salât 139, (830).

TİLÂVET ÂDÂBI

904 - Berâ (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdu:

"Kur'ân-ı Kerim'i sesinizle güzelleştirin."

Ebu Davud, Salât 355, (1468); Nesâî,Salât 83, (2,179,180); İbnu Mâce, İkâmet 176, (1342).

Derim ki: Buharî, bu rivayeti Sahih'inin sonunda bab başlığında (tercümede) kaydetmiştir (Tevhid 52). "Kur'ân'ın sesle tezyininden maksad, kıraat sırasında sesin yükseltilmesidir (Doğruyu Allah bilir).

905 - Huzeyfe (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Kur'ân'ı Arap lahn'ı ve Arap sesleri üzere okuyun. Sakın ha ehl-i aşk ve ehl-i kitabeyn'in lahn'ı üzere okumayın. Bilesiniz, benden sonra bir kavm gelecek ki, onlar Kur'ân'ı okurken, şarkı ve mâtem tercîi gibi terci' ile okuyacaklar. Onların (imanları laftadır) gırtlaklarından öte geçmez. KaIbleri fitne ve fesada uğramıştır. Böylelerinden hoşlanan kimselerin kalpleri de fitne ve fesad içindedir."

Rezîn rivayet etmiştir. (Suyutî, Câmiu's-Sağîrde kaydeder (Feyzu'l-Kadir 2, 65).

906 - Ebû Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) mescidde i'tikâf'a girmişti. Cemaatin Kur'ân'ı cehrî olarak okuduklarını işitti. Perdeyi aralayıp şöyle seslendi:

"Bilin ki, herkes Rabbine hususî şekilde münâcaatta bulunuyor, bir birinizi (seslerinizle) rahatsız etmeyin. Biriniz okurken (veya namazda iken) diğerinin kıraatini bastırmasın."

Ebu Dâvud, Salât 315, (1332).

907 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Bir gece bir adam kalkıp yüksek sesle Kur'ân okudu. Sabah olunca, Resûlullah (aleyhissalâtu vesselâm): "(Şu kimseye Allah rahmet buyursun) iskat etmiş olduğum bir âyeti bana hatırlatmış oldu" dedi."

Buharî, Şehâdât 11, Fedâilu'l-Kur'ân 26; Müslim, Müsâfırin 225, (788); Ebu Dâvud, Salât 315, (1331).

908 - Ümmü Hânî (radıyallahu anhâ) anlatıyor: "Ben evimin damında otururken Resûlullah (aleyhissalâtu vesselâm)'ın kıraatini işitirdim."

Nesâî, İftihah 81, (2,179); İbnu Mâce, İkamet 179, (1349).

909 - Abdullah İbnu Ebî Kays anlatıyor: "Hz. Aişe'ye, "Resülullah'ın geceleyin kıraati nasıldı? gizli mi okurdu, sesli mi okurdu?" diye sordum. Bana:

" Her iki şekilde de okurdu: Bazan gizli, bazan sesli!" diye cevap verdi. Ben: "Bu işte genişlik yapan Allah'a hamdolsun" dedim..

Tirmizî, Salât 330, (449), Sevâbu'l-Kur'ân 23, (2925); Ebu Davud, Salât, 343, (1437); Nesâi, Salâtu'l-Leyl 23, (3, 224); Tirmizî hadise: "Hasen-sahih" demiştir.

910 - Katâde (merhum) anlatıyor: "Hz. Enes (radıyallahu anh)'e Hz. Peygamber (aleyhissalâtu vesselâm)'in kıraatından sordum. Şu cevabı verdi: "Resûlullah (aleyhissalâtu vesselâm) medleri (uzun heceleri) uzatırdı." Sonra örnek olarak Bismillâhirrahmânirrahim'i okudu ve uzatılacak yerleri belirgin şekilde uzattı: Bismillaahi'yi uzattı, er-rahmaan'ı uzattı, er rahiim'i uzattı."

Buharî, Fedaili'1-Kur'ân 42, 29; Ebu Dâvud, Salât 355, (1465).

911 - Ümmü Seleme (radıyallahu anhâ)'den, "Onun Hz. Peygamber (aleyhissalâtu vesselâm)'in kıraatını açık bir şekilde harf harf tavsif ettiği rivâyet edilmiştir."

Tirmizî, Sevâbu'I-Kur'ân 23, (2924); Ebu Dâvud, Salât 335, (1456); NesâÎ, Salât 83, (2,181).

912 - Abdullah İbnu Muğaffel (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı devesinin üstünde Feth süresini okurken gördüm. Süreyi terci' üzere okuyordu."

Buharî, Fedailu'l-Kur'ân 24, 30, Meğâzi 48, Tefsir, Feth 1, Tevhid 50; Müslim, Müsâfirin 237, (794); Ebû Dâvud, Salât 355, (1467).

913 - Hz. Aişe (radıyallahu anhâ) anılatıyor: "Resûlullah (aleyhissalâtu vesselâm), Bismillahirrahmanirrahim, elhamdu lillâhi rabbilâlemin diye Fâtiha süresini âyet âyet tertil üzere okurdu."

Rezîn ilavesidir.

914 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bana:

" Kur'ân'ı bana oku!" dedi. Ben (hayretle):

"- Sana indirilmiş bulunan Kur'ân'ı mı sana okuyayım?" diye sordum. Bana:

" Evet, ben onu kendimden başkasından dinlemeyi seviyorum!" dedi.

Ben de ona Nisa süresini okumaya başladım. Ne zaman ki, "Her ümmete her şâhid getirdiğimiz ve ey Muhammed, seni de bunlara şâhid getirdiğimiz vakit durumları nasıl olacak?" mealindeki âyete (41. âyet) geldim.

" Dur!"dedi. Durdum ve dönüp Resûlullah (aleyhissalâtu vesselâm)'a baktım. Bir de ne göreyim, iki gözünden de yaşlar akıyordu."

Buharî, Fedâilu'l-Kur'ân 32, 33, 35; Müslim, Musâfırin 247, (700); Tirmizî, Tefsir, Nisa, (3027, 3028); Ebü Davud, İlm 13, (3668).

915 - Esma (radıyallahu anhâ) anlatıyor: "Seleften hiç kimse Kur'ân-ı Kerim'in tilâveti sırasında bayılıp düşmezdi. Onlar ağlarlar ve ürperirlerdi. Sonra bedenleri ve kalpleri zikrullah için yumuşardı."

Rezîn ilavesidir. (Bağavî Tefsiri'nden alınmıştır 7, 238).

916 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden kim Vettîni ve'z-zeytüni süresini okuyup son âyeti olan: "Allah hâkimlerin hâkimi değil mi?" (8. âyet) ayetine gelince: "Evet, ben buna şehâdet edenlerdenim" desin. Kim de Lâ uksimu bi-yevmi'l-kıyâme'yi okuyup son âyeti olan "(Bütün bunları yapan Allah) ölüleri tekrar diriltmeye kâdir değil midir?" (Kıyamet 40) âyetini de okudu mu: "Rabbimizin izzetine andolsun evet!" desin. Kim de Mürselât süresini okuyup en sondaki, "Artık bundan sonra hangi söze inanacak onlar?" (50. âyet) âyetini de tamamladı mı: "Allahu Teâla'ya inandık" desin."

(Ebu Dâvud, Salât 154, (887); Tirmizî, Tefsir, Tin, (3344), Hadis; Ebu Dâvud'da tam olarak, Tirmizî'de, "Ben buna şehâdet edenlerdenim"e kadar olan kısmı rivâyet edilmiştir.

917 - Ebü Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden biri geceleyin kalkınca Kur'ân diline dolaşıp ne dediğini anlamamaya başlayınca hemen yatsın."

Müslim, Müsâfırin 223, (787); Ebü Davud, Salat 308, (1311).

918 - Huzeyfe (radıyallahu anh) şöyle demiştir: "Ey Kurrâ cemâati, doğru yolda gidin. Siz çok öne geçmiş kimselersiniz. Eğer (doğru yoldan ayrılarak, ifrat ve tefritle), sağa sola meyledecek olursanız (kötülükte çok öne geçmiş bulunarak) büyük bir dalâlete düşmüş olacaksınız."

Buharî, İ'tisam 2.

KUR'ÂN'I HİZB VE EVRAD KILMA

919 - Abdullah İbnu Amr İbni'l-Âs'ın daha önce zikri geçen: "Bana haber verildi ki sen gündüzleri oruç tutuyor, geceleri de namaz kılıyormuşsun, doğru mu?.." diye başlayan hadis bu konuya girer.

920 - Abdurrahmân İbnu Abdi'l-Kârî (rahimehullah) anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh)'ın şöyle söylediğini işittim: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Kim geceleyin hizbini veya hizbinden bir kısmı okumadan uyursa bunu sabah namazı ile öğle namazı arasında tamamlasın. Bu takdirde, sanki gece (mütad vaktinde) okumuş gibi aynı Sevâba nail olur."

Müslim, Müsâfırin 142, (747); Muvatta, Kur'ân 3, (1, 200); Tirmizî, Salât 20, (581); Ebü Davud, Salât 309, (1313).

İHTİLÂFIN CEVAZI

921 - Ömer İbnu'l-Hattâb (radıyallahu anh) anlatıyor: "Hişâm İbnu Hakim İbni Hizâm'ı, Furkân süresini farklı şekillerde okurken dinledim. Resûlullah ( aleyhissalâtu vesselâm) bana bu şekillerden hiçbiriyle okumamıştı. Namazın içinde adamın üzerine atılacak oldum. Kendimi zorla zabtedip namazı bitirmesini bekledim. Selâmı verir vermez ridasından tutup kendime doğru çektim ve: "Sana bu süreyi (böyle okumayı) kim öğretti?" diye sordum. Hişâm: "Onu bana Resûlullah (aleyhissalâtu vesselâm) öğretti!" demez mi! (Tepem attı):

"- Yalan söylüyorsun, onu Resûlullah (aleyhissalâtu vesselâm) bana da öğretti, ama senin okuduğuna hiç benzemiyor!" dedim. Adamı derdest edip doğru Resûlullah (aleyhissalâtu vesselâm)'a götürdüm.

"- Ey Allah'ın Resûlü, dedim, bu adamı Furkan süresini, bana hiç okumadığın çok farklı şekillerde okuyor gördüm!"

Resûlullah, sükünetle:

" Hele yakasını sal!" diye emretti ve ona dönerek:

" Ey Hişâm oku bakalım!" dedi. Hişâm, kendisinden işittiğim şekilde, süreyi yeniden okudu. Resûlullah (aleyhissalâtu vesselâm) bana yönelerek:

" Evet, süre bu şekilde indirildi!" buyurdu. Sonra bana:

" Ey Ömer, dedi. Sen de oku!"

Aynı süreyi ben de, bana öğretmiş olduğu şekilde okudum. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm) şu açıklamayı yaptı:

" Evet süre bu şekilde (de) nâzil oldu. Biliniz ki, bu Kur'ân yedi harf (şekil) üzere indirilmiştir. Bunlardan hangisi kolayınıza gelirse onunla okuyun."

Buharî, Fedailu'l-Kur'ân 5, 27, Husümat 4, Tevhid 53; Müslim, Müsâfirin 270, (818); Ebü Davud, Salât 357, (1475); TirmizÎ, Kırâ'ât 2, (2944); NesâÎ, Salât 37, (2, 150-152); Muvatta, Kur'ân 5, (1,102).

KUR'ÂN'IN TERTİBİ BÖLÜMÜ KUR'ÂN'IN TERTİBİ VE CEM'İ

922 - Zeyd İbnu Sâbit (radıyallahu anh) anlatıyor: "Hz. Ebu Bekir (radıyallahu anh), (irtidâd edenlere karşı yapılan) Yemâme Savaşı sırasında beni çağırttı. Gittim. Yanında Hz. Ömer (radıyallahu anh) oturuyordu. Ebu Bekir bana:

"- Bak! Ömer, bana gelip: "Kurrâ'nın da katılmış bulunduğu Yemâme

savaşları şiddetlendi. Ben her yerde kurrâları tüketeceğinden, onlarla birlikte Kur'ân'ın da çokça zâyi olacağından korkuyorum. Bu sebeple Kur'ân'ın cem'edilmesini emretmeni uygun görüyorum!" dedi. Ben kendisine:

"- Resûlullah'ın yapmadığı bir şeyi nasıl yaparım?" diye cevap verdim. Ancak Ömer (radıyallahu anh):

"- Bunda hayır var!" diye ısrar etti. Ben her ne kadar bu meseleye yanaşmak istemedi isem de Ömer, taleb ve müracaatlarının peşini bırakmadı. Sonunda Allah, Ömer'de aklını yatırdığı şeye benim de aklımı yatırdı. Ben de meselenin gereğine aynen Ömer gibi inanmaya başladım."

Zeyd devamla der ki: "Ebu Bekir (radıyallahu anh) bana yönelerek şunu söyledi:

"- Sen genç, akıllı bir kimsesin, hiç bir hususta sana karşı bir itimadsızlığımız yok. Üstelik sen Resûlullah (aleyhissalâtu vesselâm)'a vahiy katipliği yaptın, nâzil olan vahiyleri yazdın. Şimdi Kur'ân'ın peşine düş ve onu cem'et!"

Zeyd (radıyallahu anh) der ki: "Allah'a yemin olsun, Ebu Bekir bana dağlardan birini taşıma vazifesi verse bu teklif ettiğin işten daha ağır gelmezdi. Kendisine itiraz ettim:

"- Siz, Resûlullah (aleyhissalâtu vesselâm)'ın yapmadığı bir şeyi nasıl yaparsınız?" dedim. Ebu Bekir (radıyallahu anh) beni ikna için:

"- Vallahi bu, hayırlı bir iştir!" dedi, taleb ve müracaatlarının peşini bırakmadı. Öyle ki, sonunda Allah, Hz. Ebu Bekr'in aklını yatırdığı gibi bu işe benim aklımı da yatırdı.

Artık Kur'ân'ın peşine düştüm. Onu kumaş parçaları, hurma yaprakları, düz taş parçaları ve ezberlemiş olanların hâfızalarından toplamaya başladım. Tevbe süresinin son kısmını Huzeyme -veya Ebü Huzeyme- el-Ensâri'nin yanında buldum. Bu kısmı ondan başkasının yanında bulamamıştım.

(Cem ettiğim) sahifeler Hz. Ebu Bekir (radıyallahu anh)'in yanında idi. Vefat edinceye kadar da orada kaldı. Sonra Hz. Ömer (radıyallahu anh)'e intikal etti. Allah ruhunu kabzedinceye kadar onun yanında kaldı.

Sonra Resûlullah'ın zevce-i pâkleri Hafsa Bintu Ömer İbni'l-Hattâb (radıyallahu anhümâ)'a intikal etti ve onun yanında kaldı."

Buharî, Fedâilu'1-Kur'ân 3, 4, Tefsir, Tevbe 20, Ahkâm 37; Tirmizî, Tefsir, Tevbe, (3102).

923 - Zührî, Hz. Enes (radıyallahu anh)'ten rivayet ediyor: "Huzeyfe (radıyallahu anh) Hz. Osman (radıyallahu anh)'ın yanına geldi ve:

"- Ey Emirü'l-Mü'minin! Yahudiler ve Hıristiyanlar gibi, kitapları hakkında ihtilâfa düşmeden, bu ümmetin imdadına yetiş!" dedi. Hz. Osman (radıyallahu anh) derhal Hz. Hafsa (radıyallahu anhâ)'ya birisini yollayarak:

"- Sendeki Suhuf'u bize gönder, istinsah edip sana tekrar iâde edeceğiz" diye haber saldı. Hz. Hafsa (radıyallahu anhâ) da gönderdi. Hz. Osman (radıyallahu anh) Kur'ân'ın istinsahı için Zeyd İbnu Sâbit, Abdullah İbnu'z-Zübeyr, Saîd İbnu'l-As ve Abdullah İbnu'l-Hâris İbni Hişâm (radıyallahu anhüm ecmain)'a emretti: Onlar da bunu istinsâh ettiler.

Hz. Osman Kureyşli gruba: "Kur'ân-ı Kerim'le ilgili olarak herhangi bir hususta siz ve Zeyd İbnu Sâbit ihtilâf edecek olursanız, onu Kureyş lisanına uygun olarak yazın. Çünkü Kur'ân onların lisanı üzere indi" dedi. Çalışma esnasında hey'et bu minval üzere hareket ettiler.

Suhuf'u mushaflar halinde ortaya koyma işi bitince, Hz. Osman (radıyallahu anh) her diyara bir mushaf gönderdi. Ayrıca bunun hâricinde kalan bir sahife veya mushafın yakılmasını emretti. Zeyd (radıyallahu anh) der ki: "Resûlullah (aleyhissalâtu vesselâm)'dan işitmiş olduğum, Ahzâb süresine ait bir âyet(e ait yazılı parça bana gelmemişti), eksikti. Onu araştırdım. Sonunda Huzeyme İbnu Sâbit el-Ensârî (radıyallahu anh)'de çıktı. Resûlullah (aleyhissalâtu vesselâm) onun şâhitliğini iki kişinin şâhitliğine denk tutmuştu. Bu âyet şu idi: (Meâlen): "Mü'minlerden Allah'a verdiği ahdi yerine getiren kimseler vardır. Kimi, bu uğurda canını vermiş, kimi de beklemektedir. Ahdlerini hiç değiştirmemişlerdir" (Ahzâb 23).

Buhâri, Fedailu'l-Kur'ân 2, 3, Menakıb 3, Tirmizî, Tefsir, Tevbe, (3103).

924 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) zamanında Kur'ân-ı Kerim'i dört kişi cem'etmiştir ve hepsi de Ensârî'dir: Übey İbnu Ka'b, Muâz İbnu Cebel, Zeyd İbnu Sâbit, Ebu Zeyd (radıyallahu anhüm ecmain). "Enes'e: "Ebu Zeyd de kim?" diye Sorunca: "Amcalarımdan biri"dedi."

Buharî, Fedâilu'l-Kur'ân 8, Menâkıbu'l- Ensâr 17; Müslim, Fedâilu's-Sahabe 119, (2465); Tirmizî, Menâkıb, (3796).

925 - Buharî'nin bir diğer rivayetinde İbnu Abbas (radıyallahu anhümâ): "Resûlullah (aleyhissalâtu vesselâm) zamanında Muhkem'i cem'ettim" demiştir. Yanındakiler kendisinden: "Muhkem'le neyi kastediyorsun?" diye sorunca: "Muhkem, mufassal (süreler)dir" diye cevap vermiştir".

Buharî, Fedâilu'I-Kur'ân 25.

SÜNNETE UYMA

5952 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bana itaat ederse, muhakkak ki Allah'a itaat etmiştir. Kim de bana isyan ederse muhakkak ki Allah'a isyan etmiştir."

5953 - Ebu'd-Derda radıyallahu anh anlatıyor: "(Bir gün) Resülullah aleyhissalâtu vesselâm yanımıza çıkageldi. Biz o sırada fakirlikten söz ediyor ve korkumuzu dile getiriyorduk.

"Fakirlikten mi korkuyorsunuz? Ruhumu kudret elinde tutan Zât-ı Zülcelâl'e yemin olsun! Mutlaka dünya malı üzerinize akıtılacaktır. Öyleki, sizden birinin kalbini (haktan başka istikametlere) sadece ve sadece dünyalık meylettirecektir. Allah'a yemin ederim! Ben sizleri, gecesi ve gündüzü apaydın olması bakımından eşit olan tertemiz kalplere sahip olarak bırakıyorum!" buyurdular."

Ebu'd-Derda devamla der ki: "Vallahi, Resülullah aleyhissalâtu vesselâm doğru söyledi. Vallahi o bizi, gecesi ve gündüzü aydınlık olması bakımından eşit olan tertemiz kalplere sahip olarak bırakmıştı."

5954 - Abdullah İbnu Mes'ud radıyallahu anh demiştir ki: "Ben size Resûlullah aleyhissalâtu vesselâm'dan bir hadis naklettiğim vakit, Resûlullah'ın bu sözünün hakka en uygun, hidayete en muvafık ve takvaya en mutabık olduğuna inanın."

5955 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sizden birinin, benden rivayet edilen hadisleri, rahat koltuğuna kurulmuş vaziyette dinleyip: "(Rivayeti bırak! Bana) Kur'an'dan oku!" dediğini sakın duymayayım! Söylenen güzel sözü ben söylemişimdir."

HADİS RİVAYETİNDEN ÇEKİNME

5956 - Amr İbnu Meymûn anlatıyor: "Ben, İbnu Mes'ud radıyallahu anh ile; perşembe akşamları karşılaşmayı hiç aksatmazdım. Bu gelişlerimde, onun herhangi bir şey hususunda: "Resülullah aleyhissalâtu vesselâm buyurdular ki" dediğini hiç işitmedim. İşte bu akşamlardan birinde, "Resûlullah aleyhissalâtu vesselâm buyurdular ki" diyerek (söze başladı, fakat arkasını getirmeyip) başını öne eğdi. (Biraz bekledikten sonra) kendisine baktım. Gömleğinin ilikleri çözülmüş, gözlerinden yaşlar boşanmış, avurtları şişmiş vaziyette ayakta duruyordu.

(Bir müddet bu vaziyette, kaldıktan sonra) sözünü şöyle tamamladı:

"Resûlullah aleyhissalâtu vesselâm öyle veya onun berisinde veya yukarısında veya ona yakın veya ona benzer bir şey söylemişti."

BİD'ADAN MÜNAKAŞADAN KAÇMAK

5957 - Abdullah İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah, bidat sahibi, bid'atını terketmedikçe, onun amelini kabul etmeyecektir."

5958 - Hz. Enes İbnu Mâlik radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Batıl ve haksız yolda iken (münakaşa ve) yalanı bırakana cennetin kenarında bir köşk bina edilir. Haklı olduğu halde münakaşayı bırakan kimse için cennetin ortasında bir köşk bina edilir. Kim de ahlâkını güzelleştirirse ona cennetin en âla yerinde bir köşk bina edilir."

REY VE KIYASTAN KAÇMA

5959 - Muâz İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, beni Yemen'e gönderdiği zaman şöyle tenbihte bulundular: "Sakın bildiğin (şer'i deliller dışında bir şeyle) hüküm verip, mesele çözmeye kalkmayasın! Şayet çözmede zorluk çektiğin bir mesele karşına çıkarsa (rastgele hükmetmekten) geri dur, meselenin aydınlanmasını bekle veya o hususu bana yaz."

5960 - Abdullah Amr İbnu'l-As radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim:

"Beni İsrail'in durumu, aralarında müvelledün denen farklı milletlere mensup esir kadınlardan doğan çocuklar türeyinceye kadar itidal üzere devam etti. Bu yeni türediler şahsı re'yleri ile fetva verip kendilerini de, başkalarını da dalâlete attılar."

SÜNNET (ÇIĞIR) AÇMAK:

6005 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir adam Resülullah aleyhissalâtu vesselâm'in yanına gelmişti. Aleyhissalâtu vesselam, ashabı ona yardım etmeye teşvik etti. Ashaptan biri:

"Benim yanımda şu kadar mal var!" dedi. Cemaatte bulunup da adama yardım etmeyen kalmadı, herkes az veya çok bir yardımda bulundu. Bunun üzerine Aleyhissalâtu vesselâm şu hitabede bulundu:

"Kim bir hayrı başlatır ve başkaları da onu devam ettirirse, o kimse yaptığı hayrın sevabını eksiksiz alır ve o hayrı takip edenlerin hayrının bir mislini -onların hayırlarından hiçbir eksilme olmaksızın- aynen alır. Kim de kötü bir çığır açar ve bu çığırdan başkaları da giderse, bu adama, o kötü işin günahı eksiksiz gelir; ayrıca o kötü yoldan gidenlerin günahının bir misli de -onların günahından hiçbir şey eksiltmeden- ona gelir."

6006 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kim bir dalâlete çağırır ve buna uyulursa, bu kimseye kendine uyanların günahının bir misli aynen gelir, onların günahından da bir şey eksilmez. Kim de bir hayra çağırır ve kendisine uyulursa, buna da kendine uyanların sevaplarının bir misli verilir, bu ona uyanların sevabından bir şey eksiltmez."

6007 - Ebu Cuhayfe anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim bir hayrı başlatır ve kendinden sonra da onunla amel edilirse, bu kimse hem kendi amelinin ve hem de öbürlerinin amelinin sevabını -onların sevabını eksiltmeksizin- aynen alır. Kim de kötü bir iş işler ve kendinden sonra bunu başkaları da işlerse, bu kimseye hem kendi işinin günahı hem de onu takliden işleyenlerin günahı, onlarınkinden -bir eksiltme hasıl etmeden- aynen gelir."

6008 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Dünyada bir şeye çağıran kimse, Kıyamet günü, bu çağrısına devam ettirilir, hatta bir kişi bir kişiyi çağırmış bile olsa."

KUR'AN ÖĞRENİP ÖĞRETEN

6009 - Mus'ab İbnu Sa'd'ın babası anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "En hayırlılarınız Kur'ân'ı öğrenen ve öğretenlerdir."

6010 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm; "Şüphesiz insanlardan Allah'a yakın olanlar vardır!" buyurmuştu. Ashab: "Ey Allah'ın Resulü! Bunlar kimlerdir?" diye sordu.

"Onlar Kur'ân ehli, Allah ehli ve Allah'ın has kullarıdır!" cevabını verdi.

6011 - Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, bana dediler ki: "Ey Ebu Zerr! Senin evden çıkıp Allah'ın kitabından bir ayet öğrenmen, senin için yüz rek'at namaz kılmandan daha hayırlıdır. Keza gidip ilimden bir bab (mevzu) öğrenmen -ki bu babla amel edilsin veya edilmesin- senin için bin rek'at namaz kılmandan daha hayırlıdır."

AMELDE DEVAM

7266 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Farz olmayan amelden gücünüz yettiği kadar yüklenin. Çünkü amelin hayırlısı devamlı olanıdır, az bile olsa."

7267 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselâm, bir taşın üzerinde namaz kılmakta olan bir adamın yanından geçip Mekke'nin kenarına geldi. Orada bir müddet durdu. Sonra ayrıldı. Adamı aynı vaziyette namaz kılıyor buldu. Bunun üzerine Aleyhissalatu vesselam ayağa kalktı, ellerini birleştirdi, sonra şöyle hitap etti: "Ey insanlar! Mutedil olun!" ve bu sözünü üç kere tekrarlayıp, sonunda: "Siz ibadetten usanmadıkça, Allah da size ihsan etmekten usanmaz!" buyurdular."


LANETLEME

LANETLEME VE SÖVME

5308 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Mü'min ne ta'n edici, ne lanet edici, ne kaba ve çirkin sözlü, ne de hayasızdır."

Tirmizî, Birr 48, (1978).

5309 - Ebu'd-Derda radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Lâneti çok yapanlar Kıyamet günü şefaatçi olamazlar, şehid de olamazlar."

Müslim, Birr 85, (2598); Ebu Dâvud, Edeb 53, (4907).

5310 - Semüre İbnu Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Birbirinize, Allah'ın laneti, Allah'ın gadabı ve cehennem temennisiyle bedduada bulunmayın."

Ebu Dâvud, Edeb 53, (4906); Tirmizî, Birr 48, (1977).

5311 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Ey Allah'ın Resülü! Müşriklere beddua et, onları lânetle!" denilmişti. Şu cevabı verdi:

"Ben rahmet olarak gönderiIdim, lanetleyici olarak değil!"

Müslim, Birr 87, (2597).

5312 - Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir kimse diğer bir kimseyi fıskla veya küfürle itham etmesin. Aksi taktirde, itham edilen arkadaşında bunlar yoksa, kelime kendine dönderilir."

Buhârî, Edeb 44.

5313 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sövüşen iki kişinin söyledikleri(nin vebali), mazlum olan tecavüzde bulunmadıkça başlayana aittir."

Müslim, Birr 68, (2587); Ebu Dâvud, Edeb 47, (4894); Tirmizî, Birr 51, (1982).

5314 - Yine Ebu Hureyre radıyallahu anh anlatıyor; "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri şöyle dedi: "Ademoğlu, dehre söverek beni üzüyor. Halbuki ben dehrim. Emir benim elimde. Gece ve gündüzü ben çeviririm."

Buhâri, Edeb 101, Tefsîr, Câsiye 1, Tevhîd 5; Müslîm, Elfâz 2, (2246); Muvatta, Kelâm 3, (2, 984); Ebu Dâvud, Edeb 181, (5274).

5315 - İbnu Abbâs radıyallahu anhüm anlatıyor: "Bir kişinin ridasını rüzgâr savurmuştu, tutup rüzgâra lanet etti. Resülullah aleyhissalâtu vesselâm müdahale buyurdu:

"Sakın rüzgâra lanette bulunmayın. O memurdur, (Allah'ın emriyle) iş görmektedir. Şunu bilin ki, kim bir şeye haksızlıkla lanet ederse, lanet kendisine döner."

Ebu Dâvud, Edeb 53, (4908); Tirmizî, Birr 48, (1979).

5316 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Bu rüzgâr, Allah'ın rahmetindendir. Rahmeti de, azabı da getirir. Onu görünce, sakın ona sövmeyin. Allah'tan rüzgârın hayr (getirmes)ini dileyin, şerr (getirmes)inden Allah'a sığının."

Ebu Dâvud, Edeb 113, (5097).

5317 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Ölülere sövmeyin. Çünkü onlar (sağken hayırdan ve şerden) gönderdiklerine kavuştular."

Buhârî, Cenâiz 97, Rikâk 42; Ebu Dâvud, Edeb 50, (4899); Nesâî, Cenâiz 51, 52, (4, 52, 53).

5318 - Muğîre İbnu Ş'u'be radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Ölüler hakkında kötü konuşmayın, sonra dirileri üzersiniz."

Tirmizî, Birr 51, (1983).

5319 - Abdullah İbnu Ömer radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Ölülerinizin iyiliklerini zikredin, kötülüklerini zikretmeyin."

Ebu Dâvud, Edeb 50, (4900); Tirmizî, Cenâiz 34, (1019).

5320 - İmrân İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir seferdeydi. Ensârdan bir kadın devesinin üzerinde giderken yüksek sesle devesine lânet okudu. Bunu işiten Aleyhissalâtu vesselâm: "Devenin üzerindeki eşyaları alın ve deveyi salıverin, zira artık o lânetlenmiştir" buyurdular."

İmrân radıyallahu anh der ki: "Sanki ben deveyi insanlar arasında yürürken görür gibiyim, kimse ona dokunmuyordu."

Müslim, Birr 80, (2595); Ebu Dâvud, Cihad 55, (2561).

5321 - Zeyd İbnu Hâlid radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Horoza sövmeyin! Zira o, namaz için uyandırıyor."

Ebu Dâvud, Edeb 115, (5101).

RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN LANET ETTİKLERİ

5322 - Ebu't-Tufeyl radıyallahu anh anlatıyor: "Ali İbnu Ebi Tâlib radıyallahu anh'a bir adam gelerek:

"Resûlullah aleyhissalâtu vesselâm'ın sana tevdi ettiği sır nedir?" diye sormuştu. Hz. Ali buna öfkelendi ve:

"Resûlullah aleyhissalâtu vesselâm, halka gizlediği hiçbir şeyi bana sır olarak vermedi. Şu kudar var ki, bana dört kelime söyledi!" dedi. Adam:

"Nedir onlar, söyler misin?" deyince, Hz. Ali:

"Allah'tan başkasının adına kesene Allah lânet etsin. Ebeveynine lânet edene lânet etsin. Bid'atçıyı himaye edene Allah lânet etsin. Tarlanın sınır taşlarını değiştirene Allah lânet etsin!"

Müslim, Edâhî 43, (1978); Nesâî, Dahâya 34, (7, 232).

Rezin, İbnu Abbâs'tan şu ziyadede bulundu: "A'mayı yoldan men eden mel'undur. Bir hayvana temasta bulunan mel'undur. Lüt kavminin pis işini yapan mel'undur."

5323 - Hz. Ali radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm ribayı yiyeni, yedireni, riba akdini yazanı, sadakaya (zekata) mâni olanı, dövme yapanı, dövme yaptıranı -hastalık sebebiyle olan hâriç- hulle yapanı, hulle yaptıranı lanetledi."

Nesâî, Zinet 25, (8, 147).

5324 - Muhammed İbnu Abdirrahmân, annesi Amra Bintu Abdirrahmân'dan naklen anlatıyor: "Resülullah aleyhissalâtu vesselâm nebbâş (mezar soyan) erkek ve kadınlara lânet etti."

Muvatta, Cenâiz 44, (1, 238).

5325 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Allahım, ben senden hulf etmeyeceğin bir ahd talep ediyorum. (Biliyorsun) ben bir beşerim. Hangi mü'mine (hatâen) eziyet verir, kırıcı söz sarfeder, lânette bulunur, değnek vurup (canını yakar)sam bu haksızlığı onun hakkında, Kıyamet günü bir rahmet, (sevabında) bir artış, sana bir yaklaşma vesilesi kıl."

Buhari, Da'avat 34; Müslim, Birr 90, (2601).

5326 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın yanına iki kişi girdi. Resûlullah'a bir şeyler söylediler. Fakat ne söylediklerini bilmiyorum. Söyledikleriyle Aleyhissalâtu vesselam'ı kızdırmışlardı. Onlara lânet etti, sebbetti (kırıcı konuştu). Adamlar çıkınca:

"Vallahi! Ey Allah'ın Resulü! Bunların kazandığı hayrı kim kazanabilir?" dedim.

"Bu da ne?" buyurdular.

"Onlara lanet ettin, sebbettin" dedim.

"Benim Rabbime ne şart koştuğumu bilmiyor musun? Dedim ki: "Allahım, ben bir beşerim. (Beşerin razı olduğu gibi razı olur, beşerin kızdığı gibi kızarım.) Öyleyse mü'minlerden hangisine (hak etmediği halde) lanet edersem, sebbedersem bunu onun hakkında (tahür (günahlarından temizlik vesilesi)), (sevabında) bir artış ve ücret kıl!" buyurdular."

Müslim, Birr 88, (2600).


LİAN

LİAN'IN AHKAMI

5278 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Allah Teala hazretlerinin (Tebük seferinden geri kalmaları sebebiyle) tevbelerini kabul edip affettiği üç kişiden biri olan Hilâl İbnu Ümeyye radıyallahu anh geldi. (Anlattığına göre) tarlasından evine yatsı vaktinde dönmüştü. Hanımının yanında bir adam buldu. Manzarayı gözleriyle görmüş, kulaklarıyla işitmişti. Sabah oluncaya kadar adamı ürkütüp telaşlandırmadı. Sabah olunca doğru Resülullah aleyhissalâtu vesselâm'ın yanına gitti.

"Ey Allah'ın Resûlü dedi, ben aileme geceleyin dönmüştüm, yanlarında bir adam buldum. Üstelik gözlerimle gördüm, kulaklarımla işittim."

Resülullah aleyhissalâtu vesselâm getirdiği bu haberden hoşlanmadı, adama karşı sert davrandı. Bunun üzerine:

"Kendi hanımlarına zina isnad eden, ancak, kendisinden başka şahidi bulunmayan kimse ise, doğru söylediğine dair Allah adına yemin ederek dört defa şahitlik eder. Beşinci şahitliğinde ise, eğer yalan söylüyorsa Allah'ın lanetinin kendi üzerine olmasını ister. Kadının Allah adına yemin ederek kocasının yalan söylediğine dâir dört def'a şahidlik etmesi ve beşinci şahitliğinde, eğer kocası doğru söylüyorsa Allah'ın lânetinin kendi üzerine olmasını istemesi, onun hakkındaki cezayı kaldırır" (Nur 6-9) meâlindeki ayet nazil oldu. Vahiy hali Resülullah aleyhissalâtu vesselâm'ın üzerinden kalkınca:

"Ey Hilâl, müjde! Allah senin için bir kurtuluş ve kurtuluş yolu gösterdi" buyurdular. Hilâl:

"Ben Rabbim Teâla hazretlerinden bunu ümid ediyordum!" dedi. Resûlullah aleyhissalatu vesselâm:

"Kadına adam gönderin gelsin!" emretti. Kadın geldi. Ayet-i kerimeyi Resûlullah ona okudu. İkisine de meselenin ciddiyetini hatırlattı ve ahiret azabının dünyadaki azabtan daha şiddetli olacağını haber verdi. Bunun üzerine Hilâl:

"Vallahi kadın hakkında doğruyu söyledim!" dedi. Kadın da:

"Hayır yalan söyledin!" dedi. Bunun üzerine Aleyhissalâtu vesselâm:

"Aranızda lânetleşin" emretti. Hilâl'e: "Şehadet getir!" dendi. O da doğru söylediğine dair dört kere Allah'a şehadet etti. Beşinci sefer olunca kendisine:

"Ey Hilâl, Allah'tan kork, zira dünya azabı âhiret azabından pek hafiftir, senin bu yaptığın, üzerine azâbı vacib kılmaktadır!" dendi. O yine:

"Allah'a yemin olsun, ona iftira ediyorum diye bana celde yapılmadığı gibi, Allah da onun sebebiyle bana azab vermeyecektir!" dedi ve "Eğer yalancı ise, Allah'ın lâneti üzerine olsun!" diye beşinci kere şehadette bulundu.

Sonra kadına: "Şehadet getir!" dendi. Kadın da: "Hilâl yalancıdır diye dört kere Allah'a şehadette bulundu. Beşinci şehadete sıra gelince, kadına:

"Allah'tan kork, zira dünyadaki azab ahiret azabından hafiftir. Bu yaptığın, üzerine azabı vacib kılmaktır!" dendi. Kadıncağız bir müddet durakladı. Sonra:

"Kavmimi, geri kalan zamanlarda rezil rüsvay edemem!" dedi ve beşinci defa: "Hilâl doğru söyledi ise Allah'ın gadabı üzerime olsun!" diye şehadette bulundu.

Bunun üzerine Aleyhissalâtu vesselâm aralarını ayırdı. Kadının çocuğuna babasının adıyla çağrılmamasına, kadına zina isnad edilmemesine, çocuğa da veled-i zina denmemesine, kim kadına veya çocuğa böyle bir isnadda bulunacak olursa, hadd-i kazfe maruz kalacağına hükmetti. Keza bunlar ne boşanma ne de ölüm sebebiyle ayrılmadıkları için Hilâl üzerinde, ne kadın için mesken ne de çocuk için nafaka mesuliyeti olmadığına hükmetti. Aleyhissalâtu vesselâm:

"Eğer kadın kızılımsı, kabaları etsiz, sivri omuzlu, iki kabası sivri, bacakları ince bir çocuk dünyaya getirirse, bu çocuk Hilâl'dendir. Eğer esmer, kısa saçlı, iri yapılı, iri bacaklı, iri kabalı bir çocuk dünyaya getirirse bu çocuk, zina nisbet edilen şahsa aittir" buyurdular. Gerçekten kadın esmer renkli, kısa saçlı, iri yapılı, iri bacaklı, iri kabalı bir çocuk doğurdu. Aleyhissalâtu vesselâm:

"Eğer (şehadetlerle yapılan) yeminler olmasaydı benimle o kadın arasında mesele olacaktı" buyurdular. İkrime der ki: "Kadının çocuğu bundan sonra Mudar üzerine emir oldu, Tesmiye'de babasına nisbet edilmezdi."

Hadisi Ebu Dâvud bu metnin aynısıyla rivayet etti. Kütüb-i Sitte, İbnu Ömer'den bu mânada rivayette bulundular.

Buhârî, Talâk 28, Şehâdât 21, Tefsir, Nur 3; Ebu Dâvud, Talâk 27, (2254, 2255, 2256); Tirmizî, Tefsîr, Nur, (3178).

5279 - Yine İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm Üveymir el-Aclânî ile hanımı arasında lian uyguladı. Hanımı bu sırada hâmile idi."

Nesâî, Talâk 36, (6,171).

5280 - Yine ona ait bir rivayette: "Resûlullah aleyhissalâtu vesselâm, birbirine lianda bulunan iki eşe lianlaşmayı teklif ettiği zaman, beşinci yeminde, erkeğe elini ağzının üzerine koymasını emretti ve: "Bu (Allah'ın azabını) gerektiricidir!" buyurdu.

Nesâî, Talâk 40, (6, 175).

ÇOCUĞUN İLHAKI VE NESEB İDDİASI

5281 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Çocuk yatağa aittir. Zâniye de mahrumiyet vardır."

Buhârî, Hudûd 23, Ferâiz 18; Müslim, Rada' 37, (1458); Tirmizî, Rada' 8, (1157); Nesâî, Talâk 48, (6,180).

5282 - Hz. Aişe radıyallahu anhâ anlatıyor: "Utbe İbnu Ebî Vakkâs, kardeşi Sa'd'a: "Zemâ'a'nın cariyesinden doğan oğlan bendendir, onu sahiplen" diye vasiyet etmişti. Fetih yılında, onu Sa'd yakalayıp: "Bu, kardeşimin oğludur, kardeşim onu bana vasiyet etmişti!" dedi. Abd İbnu Zemâ'a da:

"O, benim kardeşimdir ve babamın cariyesinin oğludur, onun yatağında doğmuştur!" dedi. Problemin halli için Resûlullah aleyhissalâtu vesselâm'a koştular. Sa'd radıyallahu anh:

"Ey Allah'ın Resülü! Bu kardeşimin oğludur. Kardeşim onun hakkında bana vasiyette bulundu. Hele onun benzerliğine de bakın!" dedi. Abd:

"O benim kardeşimdir ve babamın cariyesinin oğludur. Babamın yatağında doğdu!" dedi. Resülullah aleyhissalâtu vesselâm, ondaki benzerliğe baktı. Utbe'ye açık bir benzerlik gördü. Sonra:

"Bu sana aittir ey Abd İbnu Zemâ'a. Çocuk yataga aittir, zâni için de mahrumiyet vardır" buyurdu. Sonra da Sevde Bintu Zem'a'ya:

"Bun(u kardeşin bilme, ihtiyat et, ona karşı) tesettür et!" emretti. Bu emri, onun Utbe'ye olan benzerliği sebebiyle vermişti.

O, kadını, Allah'a kavuşuncaya kadar göremedi. Sevde, Resülullah aleyhissalâtu vesselâm'ın zevcesi idi."

Buhârî, Vesâya 4, Büyü' 3, 100, Husûmât 6, Itk 8, Ferâiz 18, 28, Hudüd 23, Ahkâm 29; Müslim, Radâ' 36, (1457); Muvatta, Akdiye 20, (2, 739); Ebu Dâvud, Talâk 34, (2273); Nesâî, Talâk 48, 49, (6, 180, 181).

5283 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalâtu vesselâm'a gelerek:

"Ey Allah'ın Resûlü! Benim siyah bir çocuğum dünyaya geldi" dedi. Adam, ta'rîz yoluyla çocuğu nefyetmeyi teklif ediyordu. Aleyhissalâtu vesselâm, onun nefyedilmesine ruhsat vermedi.

"Senin bir deven var mı?" dedi. Adam: "Evet" deyince:

"Bunların renkleri nasıldır?" diye sordu. Adam: "Kırmızı!" dedi.Resûlullah tekrar sordu:

"Bunlar arasında boz renkli var mı"

"Evet!" dedi. Aleyhissalâtu vesselâm:

"Peki bu nereden (geldi)?" dedi. Adam:

"Belki de bir damar çekmiştir" deyince, Aleyhissalâtu vesselâm da:

"Senin oğlun da bir damara çekmiştir!" buyurdular."

Buhârî, Talâk 26, Hudud 41; Müslim, Li'ân 20, (1500); Ebu Dâvud, Talâk 28, (2260, 2261, 2262); Tirmizi, Velâ ve Hibe 4, (2129); Nesâî, Talâk 46, (6, 178, 179).

5284 - Amr İbnu Şu'ayb an ebîhi an ceddîhi radıyallahu anh anlatıyor: "Bir adam kalkarak: "Ey Allah'ın Resülü! Falan benim çocuğumdur. Cahiliye devrinde ben annesiyle zina yapmıştım!" dedi. Resülullah aleyhissalâtu vesselâm şu cevapta bulundu:

"İslâm'da (neseb) iddiası yok. Cahiliye işi bitti artık. Çocuk yatağa aittir, zaniye de mahrumiyet vardır!"

Ebu Dâvud, Talâk 34, (2274).

KÂFE

5285 - Hz. Aişe radıyallahu anh anlatıyor: "Reslullah aleyhissalâtu vesselâm (bir gün) yanıma mesrur olarak girdi, yüzünün çizgileri parlıyordu.

"Hani, Mücezziz el-Müdlicî var ya, az önce, Zeyd İbnu Hârise ve Üsame İbnu Zeyd'e baktı da: "Şu ayaklar var ya (aralarında öyle benziyorlar ki) sanki birbirlerinden hâsıllar" dedi" buyurdular."

Buhâri, Fezailu'l-Ashab 17, Menâkıb 23, Ferâiz 31; Müslim, Rada' 38, (1459); Ebu Dâvud, Talâk 31, (2267, 2268); Tirmizî, Velâ ve'l-Hibe 5, (2130); Nesâî, Talâk 51, (6, 184).

5286 - Süleyman İbnu Yesâr anlatıyor: "Hz. Ömer radıyallahu anh, İslâm döneminde neseb iddiasında bulunanları cahiliye doğumlulara ilhak ediyordu. (Bir gün) iki kişi geldi. Her ikisi de, bir kadının çocuğunun kendisine ait olduğunu iddia ediyordu. Hz. Ömer, bir kâif çağırdı. Kâif adamlara baktı. Sonra:

"Her ikisinin de çocukta iştirakleri var!" dedi. Hz. Ömer bu söz üzerine elindeki değneği kâife indirdi ve:

"Nereden biliyorsun?" dedi. Sonra kadını çağırıp:

"Bana haberini söyle!" emretti. Kadın, iki adamdan birini kastederek:

"Şu var ya, dedi ben ailemin devesini güderken bana gelirdi ve benden ayrılmazdı. O da ben de hamilelik başladı zannettik. Sonra o benden ayrıldı. Arkadan kan aktı (âdet gördüm). Sonra da onun yerini diğeri aldı (bana temasta bulundu). Çocuğun hangisinden olduğunu bilmiyorum!" dedi. Kâif bu cevabı işitince tekbir getirdi. Hz: Ömer çocuğa dönerek:

"Hangisini dilersen onu veli kıl!" dedi."

Muvatta, Akdiye 22, (2, 740).

5287 - Ebu Osmân en-Nehdî anlatıyor: "Sa'd İbnu Ebî Vakkâs radıyallahu anh'ı dinledim. Demişti ki : " "Resülullah aleyhissalâtu selâm buyurdular ki:

"İslâm'da bir kimse asıl babası varken bir başkasının babası olduğunu söylerse ve bu iddiasını da o kimsenin babası olmadığını bilerek yaparsa, cennet ona haramdır."

Buhârî, Ferâiz 29, Megâzî 56; Müslim İman 114, (63); Ebu Dâvud, Edeb 119, (5113).

5288 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm mülâ'ane (lânetleşerek boşanma) âyeti indiği zaman şöyle buyurdular:

"Hangi kadın, bir kavme, onlardan olmayanı dahil edecek olursa, hiç bir hususta Allah'la irtibatı kalmamıştır. Artık Allah onu asla cennete koymayacaktır. Hangi erkek de göre göre evladını inkâr ederse, Allah Kıyamet günü onunla kendi arasına perde koyar ve herifi öncekilerin ve sonrakilerin önünde rezil rüsvay eder."

Ebu Dâvud, Talâk 29, (2263); Nesâî, Talâk 47, (6,179).

5289 - Amr İbnu, Şuayb an ebîhi an ceddihi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, varisler tarafından babaya nisbeti talep edilip de, (hayatında inkâr etmediği için) babanın ölümünden sonra nesebe dahil edilen bu çocuğun o babanın cima yaptığı gün mülkünde bulunan cariyeden doğmuş olması halinde, varislere ilhak edilmesine; ancak çocuğa, bu ilhaktan önce taksim edilen mirastan herhangi bir payın geçmeyeceğine; fakat taksim edilmeyen mirastan pay alacağına; çocuğun kendisine nisbet edildiği baba, şayet ölmezden önce çocuğun kendisinden olduğunu inkâr etmişse, bu çocuğun o babaya ilhak edilemeyeceğine; eğer çocuk mülkünde olmayan bir cariyeden veya kendisiyle zina yaptığı bir hür kadından ise, bu çocuğun da o babaya ilhak edilmeyeceğine ve o babaya varis olamayacağına, -hatta çocuk kendisine nisbet edilen şahsın bizzat kendisi, onun hür veya köle kadından edindiği veled-i zinası olduğunu itiraf etse bile- o çocuğun varis olamayacağına hükmetti."

Ebu Dâvud, Talâk 30, (2265, 2266).

5290 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"İslâm'da cariye ile zina yoktur. Kim câhiliyede câriye ile zina yapmış ise, (bundan hasıl olan çocuk) asabesine (efendisine = cariyenin efendisine) dahil olur. Kim, meşru nikahdan olmayan bir çocuğun kendine ait olduğunu iddia ederse, ona vâris olamaz, kendisine de varis olunamaz."

Ebu Dâvud, Talak 30, (2264).

5291 - Zeyd İbnu Erkâm radıyallahu anh anlatıyor: "Yemen'den bir zât Resülullah aleyhissalâtu vesselâm'a gelip:

"Üç kişi Hz. Ali'ye gelip, tek bir tuhur zamanı içerisinde cimada bulundukları bir kadından doğan bir çocuk hakkındaki ihtilaflarını arzettiler. Hz. Ali ikisine:

"Çocuk şu üçüncüye mübarek olsun!" dedi. Bunun üzerine diğer ikisi feverân ettiler (olmaz böyle hüküm diye çıkıştılar). Hz. Ali bunun üzerine:

"Siz, ihtilaflı ortaklarsınız. Ben aranızda kur'a çekeceğim. Kime çıkarsa çocuk onundur. Diğer iki arkadaşına da bir diyetin üçte ikisini ödeyecektir!" dedi ve aralarında kur'a çekti ve çocuk kime çıktı ise ona verdi.

(Adamın bu anlattıklarına) Resülullah aleyhissalâtu vesselâm, azı dişleri -veya kesici dişleri- görülünceye kadar güldü."

Ebu Dâvud, Talâk 32, (2270); Nesâî, Talak 50, (6, 182, 184).

5292 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir kimse kendini azad edenlerin izni olmadan bir kavmi velî ittihaz ederse, Allah'ın, meleklerin ve bütün insanların) laneti üzerine olsun. Allah ondan ne bir farz ne de bir nafile kabul eder."

Müslim, Itk 19, (1508); Ebu Dâvud, Edeb 119, (5114).

5293 - Abdulhamid İbnu Cafer anlatıyor: "Babamın dedem Rafi' İbnu Sinân radıyallahu anh'tan anlattığına göre dedem Râfi' müslüman olmuş, fakat hanımı müslüman olmamakta direnmiş ve (iş ayrılma noktasına gelince) kadın, Aleyhissalâtu vesselâm'a gelerek:) "Kızım benimdir, sütten de kesilmiştir" demiştir. Râfi'de: "Kızım benimdir" demiştir. (Resülullah, Râfi'e: "Sen bir köşeye otur!)" kadına da: "Sen de bir köşeye otur!" der. Çocuğu da ikisinin arasına oturtur. Sonra kadına ve erkeğe: "Çocuğu kendinize çağırın!" buyurur. Çağırırlar. Çocuk annesine meyleder. Aleyhissalatu vesselam: "Allahım ona doğruyu göster!" diye dua eder. Bunun üzerine kız babasına yönelir. Baba böylece çocuğu alır."

Ebu Dâvud, Talâk 26, (2244); Nesâî, Talâk 52, (6, 185).

Lİ'AN

6601 - İbnu Abbas radıyallahu anhüma anlatıyor: "Ensardan bir erkek, Beliclan'dan bir kadınlaevlendi ve zifaf yapıp, kadının yanında geceyi geçirdi. Sabah olunca: "Ben bu kadını bakire bulmadım!" dedi. Durum Resulullah aleyhissalatu vesselam'a intikal ettirildi. Resulullah, kızı çağırtıp meseleyi sordu. Kadın: "Hayır! Ben bakire idim!" dedi. Aleyhissalatu vesselam'ın emri üzerine müla'ane yaptılar. (Koca) kadına mehrini verdi."

6602 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Dört sınıf kadın vardır ki, onlarla kocaları arasında müla'ane yapılmaz: Müslümanın nikahı altındaki hıristiyan kadın, müslümanın nikahı altındaki yahudi kadın, kölenin nikahı altındaki hür kadın, hür kişinin nikahı altındaki köle kadın."


LİBAS

SARIKLAR

5196 - Muhammed İbnu Rükâne, babası radıyallahu anh'tan anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Bizimle müşrikler arasındaki fark, kalansuveler üzerindeki sarıklardır."

Ebu Dâvud, Libas 24, (4078); Tirmizi, Libâs 47, (1785).

5197 - Ebu'l-Müleyh babası radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalâtu vesselâm:

"Sarık sarın da hilminiz ziyadeleşsin!" buyurdular." Ravi devamla der ki: "Hz. Ali radıyallahu anh da: "Sarıklar Arapların taçlarıdır" buyurdular.

Hadis, Teysîr'de Ebu Dâvud'a nisbet edilmiş ise de, onda mevcut değildir. Camiu's-Sağîr'de mevcuttur (1, 555).

5198 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm başına sarık sardığı zaman, ucunu iki omuzu arasından sarkıtırdı."

Tirmizî, Libâs 12, (1736).

5199 - Abdurrahman İbnu Avf radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bana bir sarık sardı, onu önümden ve arkamdan birkaç parmak sarkıttı."

Ebu Dâvud, Libâs 24, (4079).

5200 - Amr İbnu Hureys radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı gördüm, üzerinde siyah bir sarık vardı. İki ucunu omuzları arasından sarkıtmıştı."

Müslim, Hacc 453, (1359); Ebu Dâvud; Libâs 24, (4077); Nesâî, Zînet 109, (8, 211).

5201 - Ebu Kebşe el-Enmârî anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın ashabının kalansuveleri geniş idi."

Tirmizî, Libâs 40, (1783).

KAMİS VE İZAR

5202 - Esmâ Bintu Yezîd İbni's-Seken radıyallahu anhâ anIatıyor: "Resülullah aleyhissalâtu vesselâm'ın gömleğinin kolu bileğe kadardı."

Tirmizî, Libâs 28, (1765); Ebu Dâvud, Libâs 3, (4027).

5203 - Alâ İbn Abdirrahman babasından naklediyor: "Ebu Saîd radıyallahu anh'a izar hakkında sordum. Dedi ki:

"Tam bilene düştün! Resülullah aleyhissalâtu vesselâm şöyle demişti:

"Mü'minin izarı bacağın yarısına kadar uzanmalıdır. Burası ile topuklar arasında olmasının da bir günahı yok. Ama topuktan aşağı inen kısım ateştedir. Kim de, gururla izarını (yerde) sürürse Kıyamet günü Allah ona (rahmet) nazarı ile bakmaz."

Muvatta, Libas 12, (2, 914, 915); Ebu Dâvud, Libas 30, (4093); İbnu Mâce, Libas 7, (3573).

Ebu Dâvud'un rivayetinde "Kıyamet günü" ibaresi mevcut değildir.

5204 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm izar hakkında ne söylemişse o, kamîs hakkında da muteberdir."

Ebu Dâvud, Libas 30, (4095).

İZARIN SARKITILMASI

5205 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm: "Allah, elbisesini kibirle sürüyene bakmaz" buyurmuştur. Hz. Ebu Bekr radıyallahu anh:

"Ey Allah'ın Resülü! İzârım salık durumda, dikkat etmezsem sürünüyor" dedi. Aleyhissalâtu vesselâm:

"Sen, bunu kibirle yapanlardan değilsin!" cevabını verdi."

Buhârî, Libas 5, 1, 2, Fezâilu Ashâb 5, Edeb 55; Müslim, Libas 45, (2085); Ebu Dâvud, Libas 28, (4085); Nesâî, Zînet 102, 105, (8, 206).

KADIN İZARLARI

5206 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm:

"Kim elbisesini gururla yerde sürürse, Kıyamet günü Allah ona (rahmet nazarıyla) bakmaz!" buyurmuştu. Ümmü Seleme atılarak:

"Öyleyse kadınlar zeyllerini ne yapacaklar?" diye sordu.

"Bir karış salarlar!" buyurdu. Ümmü Seleme:

"Bu taktirde ayakları açılır!" dedi. Aleyhissalâtu vesselâm:

"Öyleyse bir zirâ salsınlar, bunu daha da artırmasınlar! buyurdular."

Tirmizi, Libâs 9, (1731,); Nesâi, Zinet 106, (8, 209); Ebu Dâvud, Libas 40, (4119).

İHTİBA VE İŞTİMAL

5207 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı bir örtü ile ihtiba etmiş gördüm. Örtünün saçağı ayaklarının üzerine dökülmüştü."

Ebu Dâvud, Libâs 23, (4075).

5208 - Yine Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm, sammâ sarınmasını ve tek bir giysi içerisinde ihtiba oturuşunu yasakladı."

Ebu Dâvud, Libas 25, (4081); Tirmizi, Edeb 20, (2768); Nesâî, Zînet 18, (8, 210).

5209 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, şu iki çeşit giyinmekten men etti: "Sammâ sarınması ki bu, üzerinde bir başka giysi olmadığı halde giysisini omuzuna koyup bir yarısını açık bırakması ve namazda iki elini de sarmasıdır. Diğer giyinme de, fercini örtecek kadar olmayan tek giysisi içinde ihtiba tarzında oturmasıdır."

Buhâri, Libâs 20, 21, Büyü' 62, 63, Salât 10, Mevâkît 30, 31, Savm 67; Müslim, Büyü' 2, (1511); Muvatta, Büyü 76, (2, 666); Ebu Dâvud, Libâs 25, (4080); Tirmizi, Libâs 24, (1758); Nesâî, Büyü' 23, 25 (7, 259-260).

KADIN BÜRGÜLERİ

5210 - Ümmü Seleme radıyallahu anhâ anlatıyor: "Cenab-ı Hakk'ın şu (mealdeki) kavl-i şerifleri indiği zaman, "Ey peygamber! Hanımlarına, kızlarına ve mü'minlerin hanımlarına söyle. Evlerinden çıktıklarında dış örtülerini üzerlerine alsınlar.. " (Ahzâb 59) Ensâr kadınları başlarında (siyah) örtüden kargalar taşıyor oldukları halde dışarı çıkarlardı."

Ebu Dâvud, Libas 32, (4101).

5211 - Hz. Aişe radıyallahu anhâ anlatıyor: "Esmâ Bintu Ebi Bekr radıyallahu anhümâ, üzerinde ince bir elbise olduğu halde Resülullah aleyhissalâtu vesselâm'ın huzuruna girmişti. Aleyhissalâtu vesselâm, ondan yönünü ters istikamete çevirdi ve:

"Ey Esmâ! Kadın hayız yaşına girdi mi ondan sadece şunun ve şunun dışında hiçbir yerinin görünmesi câiz değildir!" dedi ve yüzü ile ellerine işaret etti."

Ebu Dâvud, Libâs 34, (4104).

5212 - Dihye el-Kelbi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a (Mısır'dan), (beyaz renkli ve ince olan) kubâtî kumaşlar getirilmişti. Bana ondan bir kupon verdi ve:

"Bunu ikiye böl, bir parçayı kendine kamîs yap, diğerini hanımına ver. Bununla kendine bürgü yapsın!" buyurdular. (Ayrılmak üzere Dıhye) geri dönünce:

"Hanımına söyle, bunun altına bir astar koysun da bedenini vasfetmesin!" buyurdular."

Ebu Dâvud, Libâs 39, (4116).

5213 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Ümmü Seleme radıyallahu anh , evinde iken de cilbâbesini (başörtüsünü) fazilet ümidiyle üzerinden hiç çıkarmazdı."

Rezîn tahric etti.

5214 - İmam Mâlik rahimehullah'a ulaştığına göre, Abdullah İbnu Ömer'in bir cariyesi vardı. Hz. Ömer onu, hürlerin kıyafetine bürünmüş vaziyette görünce bu davranışını normal karşılamayıp müdahale etti. (Kızı Hafsa'nın yanına girip:

"Oğlan kardeşinin cariyesini halkın içine karışmış görmedin mi, hürlerin kıyafetine bürünmüş değil mi?" dedi ve Hz. Ömer bu hali hoş karşılamadı)."

Muvatta, İsti'zân 44, (2, 981).

AYAKKABI GİYİNME

5215 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz ayakkabı giyince sağdan başlasın, çıkarırken de soldan başlasın ya ikisini birlikte giysin, ya ikisini birlikte çıkarsın)"

Müslim, Libas 67, (2097).

5216 - Bir rivayette de: "Sakın kimse tek ayakkabı ile yürümesin, ya ikisini de çıkarsın, yahut ikisini de giyinsin" buyrulmuştur.

Buhâri, Libâs 39; Müslim, Libâs 68, (2097); Muvatta, Libas 14, 15, (2, 916); Ebu Dâvud, Libâs 44, (4139); Tirmizî, Libâs 37, (1780).

5217 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm ayakkabı giymede, başını taramada, temizlikte ve bütün işlerinde sağdan başlamayı severdi."

Buhârî, Salât 47, Vudü 31, Et'ime 5, Libas 38, 77; Müslim, Tahâret 67, (268); Ebu Dâvud, Libas 44, (4140); Tirmizî, Salât 428, (608); Nesâî, Tahâret 90, (1, 78).

5218 - Hz. Ebu Hureyre ve Hz. Enes radıyallahu anhüma anlatıyorlar: "Resülullah aleyhissalâtu vesselâm kişinin ayakta giyinmesini yasakladı."

Tirmizî, Libas 35, (1776, 1777). Bu hadisi Ebu Dâvud Hz. Câbir radıyallahu anh'tan rivayet etti : Libâs 44, (4135).

5219 - İbnu Abbas radıyallahu anhüma diyor ki: "Kişi oturduğu zaman, ayakkabılarını çıkarıp (sol) yanına koyması sünnettir."

Ebu Dâvud, Libas 44, (4138), Salât 89, (648).

5220 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, katıldığımız bir gazvede buyurdular ki:

"Ayakkabıları çoğaltın. Çünkü kişi ayakkabı giydiği müddetçe binmeye devam eder."

Müslim, Libas 66, (2096); Ebu Dâvud, Libas 44, (4133).

5221 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm'ı sebtiyye ayakkabısını giyerken gördüm. Sebtiyye ayakkabısı, üzerinde hiç tüy bulunmayan ayakkabıdır. Aleyhissalâtu vesselam bu ayakkabı içinde abdest alıyordu. Ben bu ayakkabıyı giymeyi severim."

Nesâi, Tahâret 95, (1, 80), Zinet 67, (7,186).

5222 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'in ayakkabısında parmak arasına geçen atkısı vardı."

Buhârî, Libâs 41, Ebu Dâvud, Libâs 44, (4134); Tirmizî, Libâs 33, (1773, 1774); Nesâî, Zinet 117, (8, 217).

5223 - İbnu Ebî Müleyke anlatıyor: "Hz. Aişe radıyallahu anhâ'ya: "Kadın (erkeğe mahsus) ayakkabı giyer mi?" diye sorulmuştu:

"Resülullah aleyhissalâtu vesselâm kadınlardan erkekleşenlere lanet etti!" diye cevap verdi."

Ebu Dâvud, Libâs 31, (4099).

5224 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm kadın elbisesini giyen erkeğe ve erkek elbisesini giyen kadına lanet etti."

Ebu Dâvud, Libas 31, (4098).

ZİNETİN TERKİ

5225 - Muâz İbnu Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kim muktedir olduğu halde tevazu maksadıyla (Allah için) (kıymetli) elbise giymeyi terkederse, Allah Kıyamet günü, onu mahlukatın başları üstüne çağırır ve dilediği iman elbisesini giymekte onu muhayyer bırakır."

Tirmizi, Kıyamet 40, (2483).

5226 - Hz. İbnu Ömer radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kim şöhret elbisesi giyerse, Allah ona zillet elbisesi giydirir."

Bir rivayette de şöyle denmiştir: "...Kıyamet günü Allah ona onun aynısını giydirir, sonra içinde ateşi tutuşturur."

Ebu Dâvud, Libas 5, (4029, 4030).

SÜSLENME

5227 - Ebu'l-Ahvas babasından naklen diyor ki: "Üzerimde âdi bir elbise olduğu halde Resülullah aleyhissalâtu vesselâm'ın yanına gelmiştim. Bana:

"Senin malın yok mu?" diye sordu.

"Evet var!" cevabıma:

"Hangi çeşit maldan?" sorusunu yöneltti.

"Her çeşit maldan Allah bana vermiştir (deve, sığır, davar, at, köle, hepsinden var)" demem üzerine:

"Öyleyse Allah Teâlâ hazretleri sana bir mal verdiği vakit Allah'ın verdiği bu nimetin eseri ve fazileti senin üzerinde görülmelidir!" buyurdular."

Nesâi, Zinet 83, (8,196).

5228 - Muhammed İbnu Yahya İbnu Hibbân anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden biri bolluğa erince iş elbisesinden başka bir de cuma elbisesi edinirse üzerine (bir vebal) yoktur."

Ebu Dâvud, Salât 219, (1078); İbnu Mâce, İkametu's-Salât 82, (1095).

5229 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, bize binek hayvanlarımızı güden bir adamımızı gördü. Üzerinde eskimiş (çizgili) iki parçalı giysi vardı.

"Onun bu eskilerden başka giyeceği yok mu?" buyurdular. Evet var dedim. Çamaşır torbasında iki giysisi daha var, ben onları giydirmiştim."

"Öyleyse çağır onu da, bunları giysin!" emrettiler. (Çağırdım, emr-i Nebeviyi söyledim), o da onları giyindi. Geri gitmek üzere dönünce, Aleyhissalâtu vesselâm:

"Nesi var (da bu yenileri giymiyor?) Allah boynunu vurasıca! Bu daha hoş değil mi?" buyurdular. Adam bu sözü işitti ve: "Allah yolunda mı (boynum vurulsun) ey Allah'ın Resülü?" dedi.

"Evet buyurdular, Allah yolunda!" Adam Allah yolunda öldürüldü."

Muvatta, Libas 1, (2, 910).

5230 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm şu iki kıyafeti yasakladı: Çok yüksek kıyafet, çok düşük kıyafet."

Rezin tahric etmiştir.

ELBİSE ÇEŞİTLERİ

5231 - ÜmmÜ Seleme radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın en ziyade sevdiği elbise kamîs idi."

Ebu Dâvud; Libâs 3, (4025); Tirmizî, Libâs 28, (1762, 1763).

5232 - Süveyd İbnu Kays anlatıyor: "Ben ve Mahrefetu'I-Abdî, Hecer'den bez alıp, Mekke'ye getirdik. Resûlullah aleyhissalâtu vesselâm (yanımıza) gelip bizimle bir şalvar pazarlık etti ve satın aldı. Fiyatını bize tartıp ödedi. Tartan kimseye de: "Tart (ve ibreyi lehine) kaydır!" emretti."

Ebu Dâvud, Büyü' 7, (3336); Tirmizi, Büyü' 66, (1305); Nesâi, Büyü' 54, (7, 284).

5233 - Misver İbnu Mahreme radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, (ashabına) birkısım kaftanlar taksim etti, fakat (babam) Mahreme'ye hiçbir şey vermedi. Bunun üzerine babam:

"Haydi Resülullah aleyhissalâtu vesselâm'a gidelim!" dedi ve beraber gittik. Bana: "Gir de Aleyhissalâtu vesselâm'i bana çağır!" dedi. Ben de çağırdım. Resûlullah, üzerinde dağıttığı kaftanlardan biri olduğu halde dışarı çıktı ve "Bunu senin için sakladık!" buyurdu. Sonra Resûlullah aleyhissalâtu vesselâm babama baktı ve: "Mahreme râzı oldu!" buyurdu."

Buhâri, Farzu'l-Humus 11, Libâs 12; Müslim, Zekât 129, (1058); Ebu Dâvud, Libâs 4, (4028); Tirmizi, Edeb 53, (2819); Nesâi, Zinet 100, (7, 205).

5234 - Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam en çok, hıbere (denen Yemen'de mamul, çubuklu) kumaştan giyinmemizi severdi."

Buhari, Libas 18; Müslim, Libâs 32, (2079); Ebu Dâvud, Libas 15, (4060); Tirmizi, Libas 45, (1788); NesâÎ, Zinet 95 (8, 203).

5235 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Harüriyye (denen Hâriciler) çıktığı zaman Hz. Ali radıyallahu anh'ın yanına geldim. Bana:

"Şu adamlara bir uğra!" dedi. Ben de mevcut Yemen hullelerinin en güzelini giydim."

Ebu Zümeyl der ki: "İbnu Abbâs radıyallahu anhüma yakışıklı ve gür sesli biriydi." İbnu Abbâs der ki:

"Harurîlerin yanına vardım. Bana:

"Hoş geldin ey İbnu Abbâs! Bu takımın da ne?" dediler. Ben:

"Beni ayıplıyor musunuz? Ben Resülullah aleyhissalâtu vesselâm üzerinde mümkün olan en güzel elbiseyi gördüm!" dedim."

Ebu Dâvud, Libâs 8, (4037).

5236 - Abdülvâhid İbnu Eymen babasından anlatıyor: "Hz. Aişe'nin yanına girdim. Üzerinde kalın Yemen bezinden yapılmış fiyatı beş dirhem olan bir elbise bulunuyordu. Hz. Aişe:

"Gözünü cariyeme kaldır da ona bir bak! Zira o, şimdi benim giydiğim, şu elbiseyi evin içinde giymekten arlanır. Halbuki, Resülullah aleyhissalâtu vesselâm zamanında benim o (kaba kumaş)tan bir elbisem vardı. Medine'de zifaf için süslenen her kadın gelip o elbiseyi benden iâreten alırdı."

Buhârî, Hibe 34.

5237 - Muğîre İbnu Şu'be radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a üzerinde yünden şâmî bir cübbe olduğu halde abdest suyunu döktüm. Cübbenin yenleri dar idi. Elini çıkar(ıp cübbenin yenlerini çemre)mek istedi. Fakat kol dar gelince, (cübbeyi omuzuna atarak) ellerini bedeninin altından çıkardı ve yıkadı."

Tirmizî, Libas 30, (1768, 1769).

5238 - Ümmü Seleme radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın en ziyade sevdiği elbise kamîs idi."

Ebu Dâvud; Libâs 3, (4025); Tirmizî, Libâs 28, (1762, 1763).

BEYAZ

5239 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Elbiselerden beyaz olanları giyin. Çünkü onlar en hayırlı giyeceklerinizdir. Ölülerinizi de beyazla kefenleyin."

Tirmizi, Cenâiz 18, (994); Ebu Dâvud, Tıbb 14, (3878).

KIRMIZI

5240 - Hilâl İbnu Âmir babasından naklediyor: "Resûlullah aleyhissalâtu vesselâm'ı Mina'da halka hitap ederken gördüm. Sırtında kırmızı bir bürde vardı ve katırının üzerinde idi. Hz. Ali radıyallahu anh da önüne durmuş, Aleyhissalâtu vesselâm'ın söylediklerini tekrarlıyordu."

Ebu Dâvud, Libas 21, (4073).

5241 - Hz. Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm orta boylu idi. Ben onu kızıl bir hulle içerisinde gördüm. Ben Aleyhissalâtu vesselâm'dan daha güzel bir şeyi hiç görmedim."

Buhârî, Libas 35, Menâkıb 23; Müslim, Fezâil 91, (2337); Ebu Dâvud, Libas 21, (4072); Tirmizî, Libas 4, (1724); Nesâî, Zînet 94, (8, 203).

5242 - İbnu Amr İbni'l-As radıyallahu anhüm anlatıyor: "Üzerinde kırmızı renkli iki giyecek bulunan bir adam geldi ve Resülullah aleyhissalâtu vesselâm'a selam verdi. Ama Aleyhissalâtu vesselâm adamın selamını almadı."

Ebu Dâvud, Libâs 20, (4069); Tirmizî, Edeb 45, (2808).

5243 - Benî Esedden bir kadın anlatıyor: "Bir gün, Resülullah aleyhissatâtu vesselâm'ın zevcelerinden Zeyneb'in yanında idim ve kızıl toprakla onun elbiselerini boyuyorduk. Biz bu işle meşgulken Resülullah aleyhissalâtu vesselâm çıkageldi. Ancak kızıl toprağı görünce geri döndü. Zeynep bu hali görünce, Aleyhissalâtu vesselâm'ın bunu mekruh addettiğini anladı ve derhal elbiselerini yıkadı ve bütün kırmızılığı örttü. Aleyhissalâtu vesselâm geri döndü ve âniden geldi. (Boyadan) hiçbir şey görmeyince içeri girdi."

Ebu Dâvud, Libâs 20, (4071).

5244 - İmrân İbnu Husayn radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ben erguvan (koyu kızıl) renkli şeyin üzerine binmem. Ne sarıya boyanmışı, ne de (eteşinin ucuna, yakasına, yenine) ipekli geçirilmiş gömleği giymem. Bilesiniz erkeğin sürünme maddesi kokuludur, renksizdir. Bilesiniz kadının sürünme maddesi renklidir kokusuzdur."

Ebu Dâvud, Libâs, 11, (4048); Tirmizi, Edeb 30, (2789).

SARI

5245 - İbnu Amr İbni'l-As radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm üzerimde sarıya boyanmış iki giysi görmüştü. Derhal:

"Bunu giymeni annen mi sana emretti?" diye sordu. Ben: "Bunları yıkayayım mı, ey Allah'ın Resulü" dedim.

"Hattâ yak onları!" buyurdular."

Bir rivayette: "Bu, kâfirlerin kıyâfetidir, sakın bunları giyme!" buyurdular" denmiştir.

Müslim, Libas 27, (2077); Ebu Dâvud, Libâs 20, (4066, 4067, 4068); Nesâî, Zinet 96, (8, 203, 204).

5246 - Hz. Ali radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, kasîy (yol yol ipek bulunan keten) kumaşla sarıya boyanmış kumaşı yasakladı."

Ebu Dâvud, Libâs 11, (4044); Tirmizî, Libas 5, (1725); Müslim Libâs 29, (2078).

YEŞİL

5247 - Ebu Remse radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'in üzerinde iki yeşil giysi gördüm."

Ebu Dâvud, Libâs 19, (4065); Tirmizi, Edeb 48, (2813); Nesâî, Zînet 97, (8, 204), Iydeyn 16, (3,185).

SİYAH

5248 - Ümmü Hâlid Bintu Hâlid İbni Sa'îd İbni'I-Âs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a benekli siyah bir giysi getiriImişti.

"Bunu kime giydirmemi uyşun bulursunuz?" buyurdular. Herkes susmuştu.

"Bana Ümmü Hâlid'i getirin!" emrettiler. Beni yanına götürdüler. Giysiyi elleriyle bana giydirdi ve sonra da:

"Üstünde eskit, üstünde eskit!" diye iki sefer tekrarladılar. Siyah kumaşın beneğine bakıyor, eliyle de bana işaret ediyor ve:

"Ey Ümmü Hâlid! Bu senna (güzel), ey Ümmü Hâlid bu sennâ!" diyordu. Sennâ, Habeşistan dilinde güzel demekti."

Buhârî, Libâs 22, 32,188; Menâkıbu'l-Ensar 37, Edeb 17; Ebu şâvud, Libas 1.

İPEĞİN TAHRİMİ

5249 - Ebu Osman en-Nehdî anlatıyor: "Ömer İbnu'l-Hattâb radıyallahu anh, biz Utbe İbnu Ferkad ile Azerbaycan'da iken bize şöyle yazmıştı:

"Ey Utbe, (bu mal) ne senin emeğin, ne babanın emeği ne de annenin emeğidir. Öyleyse mü'minleri, evlerinde, kendi evinde doyduğun şeyden doyur. Zevk için yemekten ve şirk ehlinin zinetinden, ipekli giymekten kaçın. Zira Resülullah aleyhissalâtu vesselâm şu kadarı hariç ipekli giymekten yasakladı ve Resûlullah bize orta ve işaret parmağını kaldırarak birbirine bitiştirdi."

Buhârî, Libâs 25; Müslim, Libâs 12, (2069); Ebu Dâvud, Libâs 10, (4042); Nesâî, Zinet 93, (8, 202); İbnu Mâce, Libas 18, (3593).

5250 - Hz. Ali radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bir miktar ipek alıp sağ avucuna koydu, bir miktar da altın alıp sol eline koydu, sonra da:

"Şu iki şey ümmetimin erkek kısmına haramdır!" buyurdu."

Ebu Dâvud, Libas 14 (4057); Nesâi, Zinet 40, (8, 160).

Tirmizi ve Nesai de Ebu Musa'dan gelen diğer bir rivayette: "Ümmetimin erkeklerine, ipek elbise ve altın haram kılındı, kadınlarına helal kılınndı" buyrulmuştur.

5251 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki:

"Dünyada ipeği, ahirette nasibi olmayanlar giyer."

Buhari, Libas 25, Müslim, Libas 6, (2063), Nesai, Zinet 91, 201).

5252 - Ebu Ümame radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"İpeği dünyada giyen, âhirette giyemez."

Buhâri, Libâs 25; Müslim, Libâs 23, (2075); Nesâî, Zinet 91, (8, 200).

5253 - İbnu Ömer radıyallahu anhümâ anlatıyor: "(Babam) Ömer radıyallahu anh satılmakta olan atlas bir elbise gördü. Onu Resülullah aleyhissalâtu vesselâm'a getirip:

"Ey Allah'ın Resülü! Bunu satın al da bayramlarda ve taşradan gelen heyetlerin karşılanması sırasında tecemmülen giyin!" dedi. Resülullah aleyhissalâtu vesselâm:

"Bu, (ahirette) nasibi olmayanların giysisidir" buyurdular. Sonra Hz. Ömer, Allah'ın dilediği kadar kaldı. Aleyhissalâtu vesselâm ona atlastan mâmul bir cübbe gönderdi. Ömer gelerek:

"Ey Allah'ın Resülü! Siz(ipek hakkında): "Bu, (ahirette) nasîbi olmayanların giyeceğidir" demiştiniz. Sonra bana bunu gönderdiniz, (hikmeti nedir?)" dedi. Aleyhissalâtu vesselâm, buna karşılık:

"Bunu, sana bizzat giyesin diye göndermedim. Bilakis, satasın ve parasıyla ihtiyaçlarını göresin diye göndermiştim" buyurdular."

Buhârî, Libâs 30, Cum'a 7, lydeyn 1, Büyü' 40, Hibe 27, 29, Cihâd 177, Edeb 9, 66; Müslim, Libâs 6, (2068); Muvatta, Libâs 18, (2, 917, 918); Ebu Dâvud 10, (4040, 4041); Nesâî, Zînet 84, 86, 87, (8, 196-198).

5254 - Hz. Ali radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bana siyerâ (denen yol yol sarı kalemli dokunmuş ipek) kumaştan bir takım elbise giydirdi. Sonra ben onu giyip çıktım. (Resülullah bunu üzerimde görünce bana kızmıştı), öfkesini yüzünde görüyordum. Hemen dönüp, onu hanımlarım arasında başörtüsü yapmaları için taksim ettim."

Buhârî, Libâs 30, Hibe 27, Nafakât 11; Müslim, Libâs 19, (2071); Ebu Dâvud, Libâs 10, (4043); Nesâî, Zînet 85, (8,197).

5255 - Müslim'in bir diğer rivayetinde şöyle denmiştir: "Dûmetu'l-Cendel şefi Ukeydir, Resülullah aleyhissalâtu vesselâm'a ipek bir elbise hediye etti. Aleyhissalâtu vesselâm da onu Hz. Ali radıyallahu anh'a verdi ve:

"Bunu Fatımalar arasında taksim et!" buyurdu."

Müslim, Libâs 18, (2071).

İPEKTEN MÜBAH OLAN MİKTAR

5256 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm saf ipekten yapılmış elbiseyi yasakladı. Ama alem olarak konan ve kumaşın direzisinde kullanılan ipeğe yasak yoktur."

Ebu Dâvud, Libâs 12, (4055).

5257 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm Zübeyr İbnu'l-Avvâm ve Abdurrahmân İbnu Avf radıyallahu anhümâ için kendilerindeki uyuz sebebiyle ipekli giymelerine izin verdi."

5258 - Bir rivayette de şöyle denmiştir: "Resülullah aleyhissalâtu vesselâm'a (hacc sırasında) bitten şikayet ettiler. Aleyhissalâtu vesselâm onlara katıldıkları gazveleri sırasında ipek gömlekler giymeye ruhsat tanıdı."

Buhârî, Libâs 29, Cihad 91; Müslim Libâs 25, (2076); Tirmizî, Libâs 2, (1722); Ebu Dâvud, Libâs 13, (4056); Nesâî, Zînet 93, (8, 202).

5259 - Süveyd İbnu şafele anlatıyor: "Hz. Ömer radıyallahu anh el-Câbiye'de halka hitap ederek: "Resülullah aleyhissalâtu vesselâm iki, üç veya dört parmak yeri hariç, ipek giymeyi yasaklamıştı!" dedi."

Müslim, Libâs 12, (2069).

YÜN HAKKINDA

5260 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm siyah bir bürde (hırka) yaptım, bunu giydi. İçinde terlediği zaman ondan yün kokusu hissetti. Bunun üzerine o hırkayı çıkarıp attı. Aleyhissalâtu vesselâm güzel kokudan hoşlanırdı."

Ebu Dâvud, Libâs 22, (4074).

5261 - Ebu Bürde İbnu Ebî Müsa el-Eş'ârî anlatıyor: "Hz. Aişe radıyallahu anhâ'nın yanına girdim. Bana yamalı bir giysi ve kaba bir izar çıkardı ve "Resûlullah aleyhissalâtu vesselâm şu iki (parça)nın içinde vefat etti!" dedi."

Buhârî, Humus 5, Libâs 19; Müslim, Libâs 35, (2080); Ebu Dâvud, Libâs 8, (4036); Tirmizî, Libas 10, (1733).

5262 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm, bir sabah üzerinde, siyah kıldan yapılmış desenli bir giysi olduğu halde çıktı."

Müslim, Libâs 36, (2081); Ebu Dâvud, Libâs 6, (4032); Tirmizî, Edeb 49, (2814).

5263 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Hz. Musa aleyhisselâm'ın Rabbi Teâlâ hazretleriyle konuştuğu gün, üzerinde yünden bir şalvar, yünden bir cübbe, yünden bir kisâ, yünden küçük bir serpuş (takke) vardı. Ayağında da ölü eşek derisinden mamul bir ayakkabı vardı."

Tirmizî, Libâs 10, (1734).

MİNDER VE YASTIKLAR

5264 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'in minderi deridendi ve içi hurma lifiyle dolu idi."

Buhârî, Rikâk 17; Müslim, Libâs 38, (2082); Ebu Dâvud, Libâs 45, (4146, 4147); Tirmizî, Libâs 27, (1762).

5265 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a (evde bulunması gereken) yataklar zikredilmişti. Şöyle buyurdular:

"Kişinin kendisi için bir yatak, kadın için bir yatak, misafir için bir yatak lazımdır. Dördüncü yatak şeytanadır."

Ebu Dâvud, Libas 45, (4142); Nesâi, Nikâh 82, (6, 135); Müslim, Libas 41, (2084).

5266 - Hz. Câbir İbnu Semûre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın bir yastığa solu üzerine yaslandığını gördüm."

Ebu Dâvud, Libâs 45, (4143); Tirmizî, Edeb 23, (2771).

5267 - Ebu'I-Melih, babası radıyallahu anh'tan anlatıyor: "Resülullah aleyhissalâtu vesselâm vahşi hayvanların derilerinden yaygı yapılmasını nehyetti."

Ebu Dâvud, Libâs 43, (4132); Tirmizî, Libâs 32, (1771); Nesâî, Fere' 12, (7,176).

5268 - Utbe İbnu Abdi's-Sülemî radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'dan beni giydirmesini talep ettim. Bunun üzerine bana iki parça hayşe (âdi keten) bezi giydirdi. Kendimi, bununla arkadaşlarım arasında en iyi giyinmiş gördüm."

Ebu Dâvud, Libâs 6, (4032).

HZ. PEYGAMBER'İN GİYECEKLERİ

7019 - Ubâde İbnu's-Sâmit radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bir şemle (câr) içerisinde namaz kıldı. Car, (bedeninden düşmesin diye) onu bağlamıştı."

7020 - Hz. Aişe anlatıyor: "Ben Resülullah aleyhissalâtu vesselâm'ın bir kimseye sövdüğünü ve kendisi için bir elbise dürüldüğünü görmedim."

7021 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm yün elbise, yamalı ayakkabı ve cidden sert mi sert elbise giydi."

YENİ ELBİSE GİYİNCE HAMDETMELİ

7022 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselâm Hz. Ömer'in üzerinde bembeyaz bir gömlek görmüştü. "Bu elbisen yıkandı mı, yeni mi?" diye sordu. Hz. Ömer: "Hayır (yeni değil), yıkanmıştır!" dedi. Aleyhissalatu vesselam (ona): "Yeniyi giy(esin), hamdedici olarak yaşa(yasın) ve şehit olarak öl(esin)!" buyurdular."

7023 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselam şu iki kıyafeti yasakladı: İştimâl-i samma (elleri de dahil, vücudunu tek bir elbise ile sıkıca sarmak) ve fercini semaya açmış vaziyette kabaların üzerinde oturup bacakları dikerek tek bir elbiseye sarınmak."

YÜNLÜ GİYMEK

7024 - Ubâde İbnu's-Sâmit radıyallahu anh anlatıyor: "Bir gün Resülullah aleyhissalâtu vesselâm yanımıza geldi. Üzerinde kolları dar, yün, rumî bir cübbe vardı. Bize onun içerisinde namaz kıldırdı. Aleyhissalâtu vesselâm'ın üzerinde bundan başka bir giyecek yoktu."

7025 - Selmân el-Fârisî radıyallahu anh anlatıyor: "(Bir gün) Resülullah aleyhissalâtu vesselâm abdest almıştı. Üzerindeki yün cübbeyi çevirip onun (iç kısmı) ile yüzünü sildi."

7026 - Ebu'd-Derda radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Mescidlerde olsun, kabirlerde olsun Allah Teâla hazretlerini ziyarette giydiğiniz en güzel elbise beyazdır."

ELBİSESİNİ KİBİRLE SÜRÜMEK

7027 - Ebu Sa'îd radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Kim izarını kibirle yerde sürürse, Allah Kıyamet günü ona (rahmet nazarıyla) bakmaz."

Ravi (Atiyye) der ki: "Sonra ben, Balât'da İbnu Ömer'e rastladım. Ebu Sa'îd'in Resülullah aleyhissalatu vesselam'dan yaptığı rivayeti hatırladım. Eliyle kulağına işaret ederek dedi ki: "Bunu şu kulaklarım da işitti ve kalbim ezberleyip zaptetti."

İZARIN YERİ

7028 - Muğire İbnu Şu'be radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ey Süfyan İbnu Sehl, izarını (topuklarından aşağı) sarkıtma! Çünkü Allah Teâla hazretleri, izarını (topuklardan) aşağı sarkıtanı sevmez!"

GÖMLEĞİN YENİ NE KADAR UZUN OLMALI?

7029 - İbnu Abbâs radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm kolları ve boyu kısa kamîs (gömlek) giyerdi."

KADININ ZEYLİ (ETEK BOYU) NE KADAR OLMALI?

7030 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, Hz. Fatıma veya Ümme Seleme radıyallahu anhüma'ya: "Senin eteğinin boy uzunluğu(nun erkek eteğine nazaran fazlalığı) bir zirâdır" buyurdular."

7031 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm kadınların eteklerinin (erkeğinkinden fazla uzunluğu) hakkında: "Bir karış" demişti. Aişe kendisine: "Bu durumda, yürürken bacakları (etekten dışarı çıkar" dedim. Aleyhissalâtu vesselâm: "Öyleyse bir zira' olsun!" buyurdular."

SİYAH SARIK

7032 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Fetih günü, Mekke'ye başında siyah bir sarık olduğu halde girdi."

İPEKLİ GİYMEK, ALTIN TAKINMAK KADINLARA HELAL

7033 - Abdullah İbnu Amr radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam (bir gün) yanımıza geldiler. Bir elinde ipek bir elbise, diğer elinde de altın vardı: "İşte bu iki şey ümmetimin erkeklerine haramdır, kadınlara helaldir" buyurdular."

KIRMIZI RENKLİ ELBİSE ERKEĞE MEKRUHTUR

7034 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselam müfeddem elbiseyi yasakladı."

Râvi Yezid demiştir ki: "Ben (hadisi bana rivayet eden) Hasan İbnu Süheyl'e "Müfeddem nedir?" diye sordum. Dedi ki: "Usfur ile kıyasıya boyanmış (kıpkırmızı olmuş) kumaştan elbisedir."

ŞÖHRET ELBİSESİ

7035 - Ebu Zerr radıyallahu anh anlatıyor: "Resülullah aleyhissalatıu vesselam buyurdular ki: "Kim (dünyada, dikkatleri üzerine çeken) şöhret elbisesi giyerse, Allah, alçaltacağı gün alçaltıncaya kadar, o kimseden yüz çevirir (rahmet nazarıyla bakmaz)."

MEYTE (MURDAR ÖLEN) HAYVANLARIN DERİSİ

7036 - Selman radıyallahu anh anlatıyor: "Ümmühatu'l-mü'mininden birinin bir davarı vardı. Hayvan öldü. Resülullah aleyhissalatu vesselâm, hayvanın ölüsünün yanından geçti ve: "Sahibi bunun derisinden istifade etseydi, kendine bir zarar (günah) gelmezdi" buyurdu."

AYAKKABILARIN ŞEKLİ

7037 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın ayakkabısının, tasması çift olan iki askısı (parmak arasından geçen tasması) vardı."

TEK AYAKKABI İLE YÜRÜME

7038 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse ayakkabı veya mestin sadece bir tekini giymiş olarak yürümesin, iki tekini birden çıkarsın veya ikisini birden giyerek yürüsün."

AYAKKABIYI AYAKTA GİYMEK

7039 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, kişinin ayakkabılarını ayakta giymesini yasakladı."


LUKATA (BULUNTULAR)

5269 - Yezid Mevlâ'l-Münbais anlatıyor: "Zeyd İbnu Hâlid radıyallahu anh'ı işittim. Diyordu ki: "Resülullah aleyhissalâtu vesselâm'a altın veya gümüş buluntu hakkında sorulmuştu.

"Kesesini ve bağını belle, sonra onu bir yıl ilan et. (Sahibini) bilemezsen, onu harca. O yanında bir emânet olsun. Günün birinde arayanı gelecek olursa, ona ödersin" buyurdu. Bunun üzerine Aleyhissalâtu vesselâm'a kaybolmuş develerden soruldu.

"Kaybolan develerden sana ne? Onları (kendi hâline) bırak. Zira sahibi onu buluncaya kadar, ayağında çarığı, sırtında su tulumu vardır. Suya gider, ottan yer" buyurdular. Bu sefer (kaybolmuş) davardan soruldu:

"Onları alın. Zira onlar ya senindir, ya (kaybeden) kardeşinindir, ya da kurdundur" buyurdular.

Buhârî, İlm 28, Şürb 12, Lukata 2, 3, 4,11, Talâk 22, Edeb 75; Müslim, Lukata 1, (1722); Muvatta, Akdiye 46, (2, 757); Ebu Dâvud, Lukata 1, (1704, 1705, 1706, 1707,1708); Tirmizî, Ahkâm 35, (1372, 1373).

5270 - Amr İbnu şuayb an ebîhi an ceddihi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a (dalında) asılı meyve hakkında sorulmuştu:

"İhtiyaç sahibi, sepetine almaksızın ağzıyla ulaşırsa, kendine bir vebal gelmez. Ancak kim de, eteğinde (birşeyler) alarak oradan çıkarsa, aldığının iki kat değeriyle borçlanır. Ayrıca (tâzir nevinden) ceza da yer. Kim de yığın yapıldıktan sonra meyveden çalarsa ve bunun değeri miğfer fiyatını bulursa, eli kesilir" buyurdu. Sonra kendisine lukata (buluntu)dan sorulmuştu:

"İşlek yolda bulunmuş olanla, insanların çokça yaşadığı meskun karyede bulunmuş olanı bir yıl boyu ilân et. Eğer sahibi gelirse hemen ver. Eğer gelmezse artık o senin olmuştur. Harâbede bulunmuş ise, bununla, maden için humus (beşte bir) vergisi vardır" buyurdular."

Ebu Dâvud, Lukata 1, (1710, 1711, 1712, 1713); Nesâî, Kat'u's-Sârik 11, (8, 84-85).

5271 - Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Ali İbnu Ebi Talib radıyallahu anh, (bir gün), Hz. Fatıma radıyallahu anhâ'nın yanına girmiş idi. O sırada Hz. Hasan ve Hüseyin ağlamakta idiler. "Niye ağlıyorsunuz?" diye sordu. Hz. Fâtıma: "Acıktılar!" dedi.

Hz. Ali (bir yiyecek temin etmek üzere) çıktı. Derken yolda bir dinar para buldu. Dönüp Hz. Fâtıma'ya gelerek haber verdi. O da:

"Falan yahudiye git, bununla un satın al!" dedi. Ali radıyallahu anh ona vardı ve un aldı. Yahudi ona:

"Sen, kendini Allah elçisi zanneden şu zâtın damadı mısın?" dedi. Hz. Ali'nin "evet"i üzerine:

"Dinarını al, un da senin olsun!" dedi. Ali oradan ayrılıp, Fâtıma radıyallahu anhâ'ya unu ve dinarı getirdi, durumu da anlattı. Hz. Fâtıma:

"Şimdi de şu falan kasaba git, bize bir dirhemlik et al!" dedi. Hz. Ali gidip, dinarı bir dirhemlik et mukabilinde rehin bıraktı. Eti Hz. Fâtıma'ya getirdi. O hamur yaptı, (tencereye) koydu, ekmek pişirdi. Babasına haber gönderdi. Resûlullah yanlarına gelince, Hz. Fâtıma:

"Ey Allah'ın Resûlü! (şu yemeğin) hikayesini size anlatayım da eğer helalse yiyelim, bizimle siz de yiyin. Bunun mahiyeti şöyle şöyledir..." diye antattı. Aleyhissalâtu vesselâm:

"Allah'ın adıyla yiyin!" buyurdular ve hep beraber ekmekten yediler. Onlar daha yerlerinde iken, bir köle gelip, Allah ve İslâm adına dinar bulan var mı?" diye sormaya başladı. Resülullah aleyhissalâtu vesselâm onu çağırıp (dinarı hakkında) sordu. Köle:

"Çarşıda benden düştü!" dedi. Aleyhissalâtu vesselâm:

"Ey Ali! Haydi kasaba git. Ona: "Resülullah aleyhissalâtu vesselâm sana "Dinarı bana göndersin, dirhemini ben ödeyeceğim!" diyor de!" emretti. Kasap dinarı gönderdi. Resûlullah aleyhissalâtu vesselâm onu köleye verdi."

Ebu Dâvud, Lukata 1, (1714).

5272 - İyaz İbnu Hımâr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim bir buluntu ele geçirirse, buna adâlet sahibi birini şâhid kılsın, ne filanı terkederek buluntuyu gizlesin, ne de (bir başka yere yollayarak) nazardan kaçırsın. Sahibini buldumu hemen ona versin. Sahibini bulamazsa (bilsin ki) bu mal Allah'ın malıdır, Allah onu dilediğine verir."

Ebu Dâvud, Lukata 1, ( 1709).

5273 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm değnek, kamçı, ip ve benzeri şeylerde ruhsat tanıdı. Bunları bulan kimse (ilân etmeksizin) onlardan faydalanabilir."

Ebu Dâvud, Lukata 1, (1717).

5274 - Amiru'ş-Şa'bi rahimehullah der ki: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kim, sahibinin beslemekten aciz kalarak bırakıverdiği bir hayvan bulur da, onu alıp ihya edecek olursa o onun olur."

Ebu Dâvud, Büyü' 77, (3524, 3525).

5275 - Hz. Ebu Hureyre ve Hz. Enes radıyallahu anhümâ anlatıyorlar: "Resülullah aleyhissalâtu vesselâm yolda giderken bir hurma tanesine rastlamıştı. "Eğer sadakadan (düşmüş) olacağından korkmasaydım bunu yerdim!" buyurdular."

Buhârî, Büyü' 4, Lukata 6; Müslim, Zekât 165, (1071); Ebu Dâvud, Zekat 29, (1651).

5276 - Abdurrahman İbnu Osman et-Teymî anlatıyor: "Resûlullah aleyhissalâtu vesselâm hacının lukatasını nehyetti."

Müslim, Lukâta 11, (1724); Ebu Dâvud, Lukâta 1, (1719).

5277 - İbnu Mes'ud radıyallahu anh'ın anlattığına göre: "(Yediyüz dirheme) bir cariye satın almış ve (borcunu ödemeden) sahibini kaybetmiştir. Bir yıl sahibini arayan İbnu Mes'ud onu bulamaz ve bu parayı, bir dirhem, iki dirhem şeklinde parça parça vermeye başlar ve: "Ey Allahım, bunu falanca adına sadaka kabul et! Eger adam gelirse sadaka benim adıma olacak, borç da uhdemde kalacak!" der. İbnu Mes'ud derdi ki:

"Sahibini bulamadığınız buluntu hakkında böyle hareket edin!"

Buhârî, Talâk 22, (Tercümede (bab başlığında) muallak olarak kaydedilmiştir).

YİTİK, BULANA HELAL DEĞİL

6737 - Abdullah İbnu's-Sıhhîr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Müslümanın yitirdiği (herşey) ateş alevidir."


MEDH

5355 - Mutrıf İbnu Abdillah, babası radıyallahu anh'tan naklediyor:

"Benî Âmir heyetiyle Resûlullah aleyhissalâtu vesselâm'ın yanına gitmiştik.

"Sen bizim efendimizsin!" diye hitap ettik.

"Efendi, Allah'tır!" buyurdular. Biz:

"Fazilette en ileride olanımız, mertlikte en başta gelenimizsin!" dedik. Bize: "Söylediğinizin hepsi bu veya buna yakın bir söz olsun. Şeytan sizi (mübalağalı medihlerde) koşturmasın!" buyurdular."

Ebu Dâvud, Edeb 10, (4806).

5356 - Hz. İbnu Abbâs radıyallahu anhümâ anlatıyor: "Hz. Ömer radıyallahu anh'ın şöyle söylediğini işittim:

"Resûlullah aleyhissalâtu vesselâm'ı dinledim diyordu ki: "Hakkımda, hıristiyanların Meryem oğlu Ìsa'ya yaptıkları aşırı övgülerde bulunmayın. Şurası muhakkak ki ben bir kulum. Benim için "Allah'ın kulu ve elçisi deyin."

Buhârî, Enbiya 44, (Teysîr, bu hadisi Müslim'in de rivayet ettiğine işaret eder. Ancak rivayet Müslim'de mevcut değildir.)

5357 - Hz. Ebu Bekre radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalâtu vesselâm'ın yanında bir başkasını medh u sena etmişti.

"Yazık sana! Arkadaşının boynunu kestin" buyurdular ve bunu üç kere tekrar ettiler. Sonra da şu açıklamayı yaptılar:

"Bir kimse kardeşini illâ da övecekse bari: "Falancayı zannederim, ona Allah kâfidir. Ben Allah'a karşı kimseyi tezkiye etmem (çünkü AIlah herkesi benden iyi bilir). -Ondan (böyle bir fazilet) biliyorsa- falanca şöyle şöyledir" desin."

Buhârî, Şehâdât 16, Edeb 54, 95; Müslim, Zühd 65, (3000); Ebu Dâvud, Edeb 10, (4805).

5358 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, meddahların ağzına toprak saçmamızı emretti."

Tirmizî, Zühd 55, (2396).

MEDİH

7076 - Hz. Mu'aviye radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Sakın birbirinizi methetmeyin. Çünkü bu boğazlamak (yani methedileni bir nevi katletmek)dir."


MEHR

MEHRİN MİKTARI

3426 - Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a bir kadın gelerek:

"Ey Allah'ın Resülü, dedi. Sana nefsimi bağışlamaya geldim.''

Aleyhissalâtu vesselâm kadına şöyle bir nazar edip sonra tepeden tırnağa gözden geçirdi, bir de sâbit baktı ve sonunda (hiçbir şey söylemeden) başını yere eğdi.

Kadın, Resülullah aleyhissalâtu vesselâm'ın, hakkında hiç bir hükme varmadığını görünce oturdu. Derken bir adam doğrulup:

"Ey Allah'ın Resülü! Sizin ona ihtiyacınız yoksa onu bana nikahlayın!'' dedi. Resûlullah aleyhissalâtu vesselâm:

"Yanında (buna mehir olarak verecek) bir şeyler var mı?'' diye sordu. Adam:

"Vallahi yok. Ey Allah'ın Resülü!'' deyince:

"Ailene git, bir şeyler bulabilecek misin bir bak!'' dedi. Adam gitti ve

az sonra geri geldi:

"Hayır, vallahi ey Allah'ın Resulü hiç bir şey bulamadım!'' dedi. Resûlullah tekrar:

"İyi bak, demirden bir yüzük de mi yok!'' buyurdu. Adam tekrar gidip

yine geri geldi ve:

"Hayır! Vallahi ya Resülullah, demirden bir yüzük bile yok! Ancak işte şu izârım var, yarısı onun olsun'' dedi. Sehl der ki: "Adamın ridası yoktu''

Aleyhissalâtu vesselâm:

"İzarın ne işe yarar? Onu sen giyecek olsan onun üzerinde bir şey olmayacak, şayet o giyecek olsa senin üzerinde bir şey kalmayacak!'' buyurdular. Bunun üzerine adam oturdu. Epey bir müddet oturduktan sonra, kalktı.

Resulullah aleyhissalâtu vesselâm onun döndüğünü görünce, geri çağırılmasını söyledi. Adamı çağırdılar.

"Kur'ân'dan ne biliyorsun (hangi süreler ezberinde?)" diye sordu. Adam:

"Şu şu süreleri biliyorum!'' diye bildiklerini saydı.

"Yani sen bunları ezbere okuyor musun?" diye tekrar sordu. Adam:

"Evet! '' deyince, Resülullah aleyhissalâtu vesselâm:

"Haydi git, ben kadını sana temlik ettim'' buyurdu.''

Bir rivâyette: "Kur'an'dan bildiklerin(i öğretmen) mukabilinde onu sana nikâhladım" buyurdu."

Buhari, Nikâh 6, 32, 35, 37, 40, 44, 50, 51, Vekâle 9, Fedâilu'l-Kur 'ân 21, 22, Libas 49; Müslim, Nikâh 76, (1425); Muvatta, Nikâh 8, (2, 526); Ebu Dâvud, Nikâh 31, (2111); Tirmizi, Nikâh 22, (1114); Nesâi, Nikâh 62, (6, 113).

3427 - Ebu Dâvud da kaydedilen bir Ebu Hüreyre rivâyetinde: "Kalk buna yirmi ayet öğret, o senin hanımındır" denmiştir.

3428 - Yine Ebu Davud'un Câbir'den yaptığı bir diğer rivâyette: "Resulallah: "Kim mehir olarak bir avuç kavud veya hurma verirse kadını kendine helâl kılmış olur" buyurmuştur.

3429 - Abdullah İbnu Âmir babasından naklediyor: "Beni Fezre'den bir kadın bir çift ayakkabı mehir mukabilinde evlendi. Resülullah aleyhissalâtu vesselâm: "Nefsin ve malın için bir çift ayakkabıya razı mısın?" diye sordu. Kadın: "Evet!" dedi. Resûlullah aleyhissalâtu vesselâm, bu evliliğe müsaade etti.''

Ebu Davud, Nikâh 30 - 31, (2110, 2112); Tirmizi, Nikâh 21, (1113).

3430 - Hz. Enes radıyallahu anh buyurdular ki: "Ebu Talha, Ümmü Süleym radıyallahu anh'la evlendi. Aralarındaki mehir müslüman olmaktı. Ümmü Süleym, Ebu Talha'dan önce müslüman olmuştu. Ebu Talha, Ümmü Süleym'i istetince, Ümmü Süleym: "Ben müslüman oldum, sen de müslüman olursan evlenirim'' dedi. Bunun üzerine o da müslüman oldu. Ümmü Süleym'in mehir olarak istediği şey müslüman olması idi.''

Nesâi, Nikâh 63, (2, 114).

3431 - Ebu'l-Acfâ es-Sülemi anlatıyor: "Birgün, Hz. Ömer radıyallahu anh, cuma hutbesi verdi ve hutbede şöyle söyledi: "Sakın, kadınların mehirlerini artırmayın, zira bu, eğer dünya için bir şeref, âhiret için de bir takva olsaydı buna en çok Resulullah lâyık idi. Halbuki O, kadınlarından veya kızlarından hiç birine oniki okiyyeden fazla mehir takdir etmemiştir''

Ebu Dâvud, Nikâh 29, (2106); Tirmizi, Nikâh 22, (1114); Nesâi, Nikâh 66, (6,117,118); İbnu Mâce, Nikâh 17, (1887).

3432 - Hz. Aişe radıyallahu anhâ 'ya: "Resulullah aleyhissalâtu vesselâm'ın hanımlarına verdiği mehir ne idi?'' diye sorulmuştu şu cevabı verdi:

"Oniki okiyye ve bir neşş idi. Neşş nedir biliyor musunuz? Yarım okiyyedir. Bunun tamamı beşyüz dirhem eder."

Müslim, Nikâh 78 (1426); Ebu Davud, Nikâh 29, (2105); Nesâi, Nikah 66, (6, 116, 117).

3433 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtü vesselam, Safiyye radıyallahu anhâ'yı şad etti ve onun azadlığını mehri yaptı.''

Buhâri, Nikâh 68, Büyü 108, Cihad 74; Müslim, Nikâh 78, (1365); Ebü Davud, Nikâh 6, (2054); Tirmizi, Nikâh 23, (1115); Nesâi, Nikâh 64, (6, 114).

3434 - Yine Hz. Enes radıyallahu anh anlatıyor: "Abdurrahman İbnu Avf radıyallahu anh Medine'ye gelince Resulullah aleyhissalâtu vesselâm onu Sa'd İbnu Rebi el-Ensâri ile kardeşledi. el-Ensari (zengin birisiydi ve) iki hanımı vardı. Abdurrahman'a malını ve ehlini yarı yarıya paylaşmayı teklif etti. Abdurrahmân:

"AIlah malını ve ehlini sana mubarek kılsın. Bana pazarı göster kafi!'' dedi. Pazara geldiler. O gün keş ve yağ alıp satmaktan bir miktar kazanç elde etti. Bir müddet sonra, Resulullah aleyhissalâtu vesselâm, onunla karşılaşınca, üzerinde sürünme maddesinin izlerini gürdü ve:

"Hayırdır! Neler oldu Ey Abdurrahman?" diye sordu.

"Ensari bir kadınla evlendim!" dedi. Resulullah:

"İyi de kadına mehir olarak ne verdin?" buyurdu. Abdurrahman:

"Bir nevat (beş dirhem) altın!" deyince. Aleyhissalatu vesselam:

"Bir de ziyafet ver, bir tek koyunla da olsa!" ferman etti."

Buhari, Nikah 7, 49, 54, 56, 68, Büyü 1, Kefalet 2, Edeb 67, Da'avat 53, Menakıbu'l-Ensar 3, 50; Müslim, Nikah 79, (1427); Muvatta, Nikah 47, (2, 545); Tirmizi, Nikah 10, (1094), Birr 22, (1934); Ebu Davud, Nikah 30, (2109); Nesai, Nikah 67, (6, 119, 120).

Bir rivayette "...altın" kelimesinden sonra "Allah sana mübarek kılsın" ziyadesi vardır.

3435 - Ümmü Habibe radıyallahu anha'nın anlattığına göre, Ubeydullah İbnu Cahş'ın nikahı altında idi. Ubeydullah Habeşistan'da vefat etti. Necaşi rahimehullah, onu Resülullah aleyhissalâtu vesselâm'a nikahladı. Ve Resulullah'a bedel, Ümmü Habibe'ye dörtbin dirhem mehir verdi. Sonra onu, Aleyhissalatu vesselam'a Şürahbil İbnu Hasene ile birlikte gönderdi ve (mehir miktarını) Resulullah'a mektupla bildirdi. Resulullah aynen kabul etti."

Ebu Davud, Nikah 29, (2107- 2108)

MEHRİN AHKÂMI

3436 - Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bir adama:

"Sana falan kadını nikâhlasam razı mısın?'' diye sordu. Adam, "Evet! '' deyince, bu sefer o kadına sordu: "Seni falan erkekle nikâhlasam razı olur musun?"

Kadın, "Evet!" deyince bunları birbirlerine nikâhladı. Erkek, kadınla gerdeğe girdi, ama kadın için bir mehir belirlemedi, herhangi bir şey de vermedi. Bu erkek, Hudeybiye gazvesine katılanlardan biriydi, Hayber'de onun da hissesi vardı. Adam öleceği zaman:

"Resülullah falan kadını bana nikâhladı ama ben ona bir mehir belirlemedim, peşin olarak da bir şey vermiş değilim. Şimdi sizleri şâhid kılıyorum, kadına mehir olarak Hayber'deki hissemi veriyorum!'' dedi. Kadın onu aldı ve erkeğin vefatından sonra yüzbin (dirhem)e sattı."

3437 - Râvilerden biri, bu hadisin baş kısmına şu ilâvede bulundu: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Nikâhların en hayırlısı en kolayıdır."

Ebu Dâvud, Nikâh 32, (2117).

3438 - İbnu Mes'ud radıyallahu anh'ın anlattığına göre ona, kocası ölen bir kadından soruldu, kocası ona mehir tesbit etmemiş, henüz kendisiyle gerdek de yapmamış. Kadına şu cevabı verdi:

"Kadın mehrin tamamını alır (ne eksik, ne fazla ) iddet bekler ve miras'a da iştirak eder.

Ma'kıl İbnu Sinân söz alarak dedi ki: "Resülullah aleyhissalâtu vesselâm'ı işittim, Berva' Bintu Vâşık için bunun misli bir hüküm vermişti." Bu açıklamaya İbnu Mes'ud sevindi."

Ebu Dâvud, Nikâh 32, (2114); Tirmizi, Nikâh 44, (1145); İbnu Mâce, Nikâh 18, (1891); Nsâi, Nikâh 68, (6, 121).

3439 - Nâfi anlatıyor: "Ubeydullah İbnu Ömer'in bir kızı vardı. Annesi de Bintu Zeyd İbni'l-Hattâb idi. Bu kız, Abdullah İbnu Ömer'in bir oğlunun nikahı altında idi. Oğlan, Zeyd İbul'-Hattâb'ın kızıyla gerdek yapmadan vefat etti, üstelik henüz mehir de tesbit etmemişti. Kızın annesi, Abdullah 'a gelerek kızın mehrini taleb etti. İbnu Ömer radıyallahu anh kadına: "Kızınıza mehir yoktur. Eğer mehir olsaydı onu asla tutmaz verirdim, aksi halde kıza zulmetmiş olurum'' dedi. Kadın onun hükmünü kabül etmek istemedi. Aralarında, Zeyd İbnu Sabit radıyallahu anh'ı hakem yaptılar. O, kızın mehir hakkının bulunmadığına, fakat mirasa iştirak hakkı olduğuna hükmetti."

Muvatta, Nikâh 10, (2, 527).

3440 - İbnu Ömer radıyallahu anhüm demiştir ki: "Boşanan her kadının bir istifâde (tazminat) hakkı vardır. Bu tazminattan, kendisine mehir tayin edildiği halde, temas vaki olmadan boşanan hâriçtir. Böyle bir kadın, kendisi için tesbit edilen mehrin yarısını alır."

Muvatta, Talâk 45, (2, 573).

3441 - İbnu'l-Müseyyeb anlatıyor: "Hz. Ömer radıyallahu anh: "Nikâhda perdeler indirildi mi mehir vacib olur '' diye hükmetti.''

Muvatta, Nikâh 12 (2, 5285.)

3442 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Hz. Ali, Fatıma radıyallahu anhümâ'yı nikâhlayınca, hemen gerdek yapmak istedi. Resülullah aleyhissalâtu vesselâm ise, mehir olarak bir şeyler verinceye kadar buna mâni oldu. Hz. Ali radıyallahu anh: "Benim verecek bir şeyim yok!" demişti. Aleyhissalâtu vesselâm:

"Ona zırhını ver!" buyurdu. Hz. Ali radıyallahu anh (bu maksadla) zırhını verdi, sonra da gerdek yaptı."

Ebu Dâvud, Nikâh 36, (2125, 2126); Nesâi, Nikâh 76, (6, 129).

3443 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm, bana, kocası kadına bir şey vermezden önce kadını kocasına göndermemi emretti."

Ebu Dâvud, Nikâh 36, (2128).

3444 - Ukbe İbnu Âmir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Yerine getirilmeye en ziyade lâyık olan şart, ferçleri helal kılmak üzere kabul ettiğiniz şartlardır."

Buhari, Nikâh 52, Şurüt 6; Müslim, Nikâh 63, (1418); Ebu Dâvud, Nikâh 63, (2139); Tirmizi, Nikâh 31, (1127) ; Nesâi, Nikâh 42, (6, 92, 93).


MESCÎDLER

MESCİD İNŞA ETMENİN FAZİLETİ

5468 - Hz. Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim: Allah'ın rızasını talep ederek bir rnescid inşa ederse, Allah ona cennette bir ev inşa eder."

Bir diğer rivayette: ".. Allah, onun için, cennette bir mislini inşa eder" buyrulmuştur.

Buhâri, Salât 65; Müslim, Mesâcid 25, (533); Tirmizî, Salât 237, (318).

5469 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimin ücreti bana arzedilip gösterildi. Öyle ki mescidden çıkarılıp atılan bir çer-çöpün sevabını bile gördüm. Ümmetimin günahı da bana arzedi(lip gösteril)di. Kişiye Kur'an'dan kendine gelen sure veya ayeti unutmasından daha büyük bir günah görmedim."

Ebu Dâvud, Salât 16, (461); Tirmizî, Fezâilu'l-Kur'ân 19, (2917).

MESCÎDLERİN İNŞA EDİLMESİ

5470 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu

vesselâm Medine'ye geldiği zaman, Medine'nin yüksek kısmında, kendilerine Beni Amr İbni Avf denen bir kabileye indi. Onların yanında ondört gece kaldı. Sonra Benî Neccâr'a haber gönderdi. Onlar kılınçlarını kuşanmış olarak geldiler. Ben (şu anda) Resûlullah aleyhissalâtu vesselâm'ı devesi üzerinde; Ebu Bekir de terkisinde, Beni Neccâr'ın ileri gelenleri etraflarını sarmış olarak görür gibiyim. Aleyhissalâtu vesselâm, (yükünü) Ebu Eyyûb el-Ensârî'nin evinin avlusuna indirdi.

"Ey Benî Neccâr! buyurdular, şu bahçenin iyatında pazarlık edelim!" buyurdu. Onlar:

"Hayır! dediler. Vallahi biz senden onun bedelini istemiyoruz, Allah'tan istiyoruz !"

Bu arsada hurma ağaçları, müşriklere ait kabirler ve bazı yıkıntılar vardı. Resûlullah aleyhissalâtu vesselâm hurma ağaçlarının kesilmesini, müşrik kabirlerinin kaldırılmasını, harabelerin de düzlenip arazinin tesviyesini emretti. Hurma kütükleri mescidin kıble tarafına (direkler halinde) dizildiler, kapının iki yanı taşla örüldü.

(Bu işaat devam ederken müslümanlar) şu beyti terennüm ediyorlardı, Resûlullah da onlara katılıyordu:

"Ey Rabbimiz, ahiret hayrından başka hayır yok!

Öyleyse muhâcir ve ensâra yardım et!"

Buhârî, Salât 48, Fezailu'l-Medine 1, Büyü' 41, Vesâya 27, 30, 34, Menâkıbu'l-Ensâr 46; Müslim, Mesâcid 9, (524); Ebu Dâvud, Salât 12, (453, 454); Nesâî, Mesâcid 12, (2, 39).

5471 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Mescid, Resûlullah aleyhissalâtu vesselâm zamanında kerpiçten yapılmıştı. Tavanı hurma dallarıyla örtülmüştü. Direklerini hurma kütükleri teşkil ediyordu. Hz. Ebu Bekr radıyallahu anh buna (gerek tezyin ve gerekse tevsi yönüyle) hiç bir ilâve getirmedi. Hz. Ömer radıyallahu anh, (enini boyunu) artırarak mescidi, Resûlullah devrindeki tarz üzere (kerpiç ve hurma dallarıyla) yeniden inşa etti. Onu esaslı şekilde Hz. Osman radıyallahu anh (hem tezyin hem tevsî yönleriyle) değiştirdi ve pek çok ilavelerde bulundu. Duvarlarını nakışlı taşlarla ve kireçle inşa etti. Direklerini de nakışlanmış taşlardan yaptı. Tavanını da (pek kıymetli olan) sâc ağacından yaptı."

Buhâri, Salât 62; Ebu Dâvud, Salât 12, (451).

5472 - Amr İbnu Abese radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim içerisinde Allah(ın adı) zikredilsin diye bir mescid bina ederse, Allah da cennette bir ev bina eder."

Nesâî, Mesâcid 1, (2, 31).

5473 - Ebu'l-Velîd anlatıyor: "İbnu Ömer radıyallahu anhüma'ya Mescid(-i Nebevî)deki çakıldan sordum. Dedi ki:

"Bir gece yağmura yakalanmıştık. Yerler hep ıslandı. Kişi giysisinin içinde çakıl taşı taşıdı ve onu altına yaydı. Resûlullah aleyhissalâtu vesselâm namazı tamamlayınca: "Bu (yaptığınız) ne iyi!" buyurdular."

Ebu Dâvud, Salât 15, (458).

5474 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"(Mesciddeki) çakıllar, kendilerini dışarı çıkaran kimsenin tekrar mescide koyması için Allah'a talebde bulunur."

Ebu Dâvud, Salât 15, (459).

5475 - Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Minberle duvar arasında bir koyun geçecek kadar aralık vardı."

Buhâri, Salât 91, 95; Müslim, Salât 263, (509); Ebu Dâvud, Salât 222, (1082).

MESCİDLERE MÜTEALLİK AHKÂM

5476 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm mescidin kıble (duvarında) balgam gördü. Bu onun ağrına gitti, kalkıp eliyle kazıdı ve: "Sizden biri namaza kalkınca, Rabbine hususi hitapta bulunur veya Rabbi(nin kıblesi) kendisi ile kıblesinin arasındadır. Öyleyse hiç biriniz kıble cihetine tükürmesin. (İlla tükürecekse bari) soluna veya ayağının altına tükürsün!" buyurdular. Sonra, (göstermek için) ridasının bir kenarını alıp içine tükürerek elbisesinin kenarını üst üste katladı, sonra da: "Veya şöyle yapsın!" buyurdu (ve tükrüğü katlar arasında ovdu)."

Buhâri, Salât 33, 35, 36, 39, Mevâkitu's-Salât 8, el-Amel fi's-Salât 12; Müslim, Mesâcid 54, (551); Nesâî, Taharet 193, (1, 163), Mesacid 35, (2, 52, 53).

5477 - Yine Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mescidde tükrük hatadır, onun kefâreti, defnedilmesidir."

Buhâri, Salât 37; Müslim, Mesâcid 55, (552); Ebu Dâvud, Salât 22, (474, 475, 476); Tirmizi, Salat 401, (572); Nesâi, Mesâcid 30, (2, 50, 51).

5478 - İbnu Ömer radıyallahu anhüma, Resûlullah aleyhissalâtu vesselâm'ın: "Birinizin hanımı mescide gitmek için izin talep ederse ona mani olmasın (izin versin)" dediğini haber vermişti. Bilâl İbnu Abdillah:

"Allah'a yemin olsun, biz onlara mani olacağız!" dedi. Bunun üzerine Abdullah radıyallahu anh, ona yaklaşıp öyle hakâretâmiz söz sarfetti ki, böylesini hiç işitmedim. Sonra şunu ekledi:

"Ben sana Resûlullah aleyhissalâtu vesselâm'dan haber veriyorum; sen ise durmuş, "Vallahi mani olacağız" diyorsun!"

Buhari, Cum'a 12, Ezân 162, 166, Nikâh 116; Müslim, Salât 134, (442); Muvatta, Kıble 12, (1, 197); Ebu Dâvud, Salat 53, (566, 567, 568); Tirmizi, Salât 400, (570).

5479 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kadının odasındaki namazı holündeki namazından üstündür. Mahda'ındaki namazı ise odasındaki namazından üstündür."

Ebu Dâvud, Salat 54, (570).

5480 - Nâfi, İbnu Ömer radıyallahu anhüma'dan anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Bu kapıyı kadınlara ayırsak" buyurmuştu. Nâfi der ki: "İbnu Ömer radıyallahu anhüma, ölünceye kadar o kapıdan hiç girmedi."

Ebu Davud, Salat 54, (571).

5481 - Hz. Büreyde radıyallahu anh anlatıyor: "Bir adam mescidde yitiğini ilan etti ve: "Kim kızıl deveyi gördü?" dedi. Bunu işiten Aleyhissalâtu vesselâm: "Bulamaz ol! Mescidler neye yarayacaksa onun için inşa edilmiştir, (gayesinden başka maksadla kullanılamaz)!" buyurdular."

Müslim, Mesacid 80, (569).

5482 - Amr İbnu Şu'ayb an ebîhi an ceddihi radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm mescidde alış-veriş yapmayı, yitik ilan edilmesini, şiir okunmasını yasakladı. Keza cuma günü namazdan önce (ilim, vaaz) halkası teşkil edilmesini de yasakladı."

Ebu Dâvud, Salat 220, (1079); Tirmizi, Salat 240, (322); Nesâi, Mesacid 22, 23, (2, 47, 48).

5483 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bu evlerin yönünü mescidden çevirin. Zira ben, mescidi ne hayızlı kadına ne de cünüb kimseye helal kılmıyorum."

Ebu Davud, Taharet 93, (232).

5484 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Biriniz mescidde iken uyuklayacak olursa, bulunduğu yerden bir başka yere gidip orayı değiştirsin."

Ebu Davud, Salat 239, (1119); Tirmizi, Salât 379, (526).

5485 - Ka'b İbnu Ucre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Biriniz mescide gidince orada ellerini kenetlemesin, çünkü o namazdadır."

Ebu Davud, salat 57, (562); Tirmizi, Salat 284, (386).

5486 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselam buyurdular ki:

"Ben mescidlerin yükseltilmesiyle emrolunmadım!"

İbnu Abbas radıyallahu anh der ki: "Yemin olsun! Sizler mescidlerinizi yahudi ve hıristiyanlar gibi süsleyeceksiniz!"

Ebu Dâvud, Salat 12, (448); Buhari, Salat 62 (muallak olarak).

5487 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mescidler hakkında övünme olmadan Kıyamet kopmaz."

Ebu Davud, Salat 12, (449); Nesai, Mesacid 2, (2, 32).

5488 - Talk İbnu Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a heyet olarak yola çıktık. Gelip ona biat ettik, Onunla namaz kıldık. Kendisine, memleketimizde Ehl-i Kitaba ait bir mabedin olduğunu haber verdik. Abdest suyunun fazlasından bize hibede bulunmasını talep ettik. Su getirtip abdast aldı, mazmaza yaptı, sonra bunu bir kaba bizim için döktü. Dedi ki:

"(Haydi gidin! Memleketinize varınca (o eski) mabedinizi yıkın. Bu suyu onun yerine çileyin, orasını mescid yapın!"

"Biz: "Ama yerimiz uzak,hararet şiddetlidir. Bu su (buharlaşıp) kurur" dedik. Bize:

"Ona bir müdd su ilave edin. O (abdest artığı) öbürünün (ilave edilen suyun) güzelliğini de arttırır" buyurdular. Oradan ayrılıp memleketimize geldik. Mabedimizi yıktık. Sonra yerine o suyu çiledik, orayı kendimize mescid yaptık. İçerisinde ezan okuduk. Râhibi, Tayylı bir adamdı, ezanı işitince:

"Bu hak bir davettir!" dedi. Sonra dağın sırtındaki sel yataklarından birine yöneldi. Bir daha onu göremedik."

Nesai, Mesacid 11, (2, 38-39).

ALLAH İÇİN MESCİD BİNA ETMEK

6175 - Ömer. İbnu'l-Hattab radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Kim, içerisinde Allah'ın isminin zikredildiği bir mescid bina ederse Allah da onun için cennette bir ev bina eder."

6176 - Hz. Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, kendi malından Allah rızası için bir mescid bina ederse Allah da ona cennette bir ev bina eder."

6177 - Hz.Cabir İbnu Adillah radıyallahu anh anlatıyor: "Resûlullah aleyhisselatu vesselam buyurdular ki: "Kim Allah için bağırtlak kuşu yuvası kadar veya daha küçük bir mescid bina etse, Allah onun için cennette bir ev bina eder."

MESCİD MÜTEVAZİ OLMALI

6178 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhisselatu vesselam buyurdular ki: "Görüyorum ki, yahudilerin havralarını, hıristiyanların da kiliselerini yükselttikleri gibi sizler de mescidlerinizi yükselteceksiniz."

6179 - Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resulullah aleyhisselatu vesselam buyurdular ki: "Ameli bozulan her kavim mescidlerini süslemeye yönelmiştir."

MESCİD NEREYE YAPILMALI

6180 - İbnu Ömer radıyallahu anhüma'dan anlatıldığına göre, "Kendisine, insan tersinin atıldığı bahçelerde namaz kılmanın hükmünden sorulduğu zaman, Resulullah'a refederek, şu cevabı vermiştir: "Eğer bahçe birçok defalar sulanmış (pislik eseri kalmamış) ise orada namaz kılabilirsiniz."

MESCİDDE MEKRUH İŞLER

6181 - Yine İbnu Ömer radıyallahu anh anlatıyor: "Reslulullah aleyhissalatu vesselam buyurdular ki: "Bazı şeyler vardır, mescidde yapılması uygun değildir: "Mescid (yanlardan iki kapılı ise gel-geç için) yol olarak kullanılamaz, orada silah kılıfsız taşınmaz, yaya kiriş takılmaz, ok saçılmaz, çiğ et geçirilmez, had tatbik edilmez, kimseye kısas vurulmaz, alışveriş mahalli de yapılmaz."

6182 - Vasile İbnu'l-Eska radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Mescidlerinizi çocuklarınızdan, delilerinizden, alış-verişlerinizden, davalarınızın ikamesinden, sesinizi yükseltmekten, hadlerinizin icrasından, kılıçlarınızı kınlarından sıyırmaktan uzak tutun. Mescidlerin kapılarının yakınlarında abdest yerleri yapın. Mescidlerinizi, cuma günü buhurlayarak güzel kokulu kılın."

MAHALLELERDE MESCİD

6183 - Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Amcalarımdan biri, Resulullah aleyhissalatu vesselam için yemek hazırladı. Gelip Resulullah aleyhissalatu vesselam'a:

"Evimde yemek yemenizi ve orada bir namaz kılmanızı arzu ediyorum" dedi. (Aleyhissalatu vesselam davete icabet ederek) evine geldi. Evinde şu hasırlardan biri vardı. Hasırın bir köşesinin namaz için hazırlanmasını emir buyurdu. Bunun üzerine üzeri süprüldü ve (yumuşaması için) üzerine su serpildi. Sonra Aleyhissalatu vesselam namaz kıldı. Biz de ona uyarak namaz kıldık."

Ebu Abdillah İbnu Mace der ki: "Hadiste geçen fahl kelimesi siyahlaşmış hasır manasına gelir."

MESCİDLERİN TEMİZLİĞİ

6184 - Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim mescidden (insanlara rahatsızlık veren) bir şeyi çıkarırsa Allah Teala Hazretleri ona cennette bir ev yapar."

6185 - Yine Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Mescidlere ilk defa kandil koyan Temimu'd-Dari'dir."

MESCİDDE TÜKÜRMEK MEKRUHTUR

6186 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, mescidin kıble duvarındaki bir tükrüğü kazıyıp temizledi."

KOYUN VE DEVE AĞALINDA NAMAZ

6187 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Eğer siz, namaz kılmak için koyun ağılı ve deve damından başka bir yer bulamadı iseniz, koyun ağılında namazınızı kılın, fakat deve damında kılmayın."

6188 - Abdullah İbnu Muğaffel el-Müzeni radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Koyun ağıllarında namaz kılın, deve damlarında kılmayın. Çünkü develer, şeytanlardan yaratılmıştır."

6189 - Sebre İbnu Ma'bed el-Cüheni radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Deve damlarında namaz kılınmaz, fakat koyun ağıllarında namaz kılınır."

MESCİDE GİRERKEN DUA

6190 - Resulullah aleyhissalatu vesselam'ın pek muhterem kerimeleri Hz. Fatıma radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam mescide girince: "Bismillahi vesselamu ala Resulillahi. Allahümmağfirli zunubi veftah li rahmetike (Allah'ın adıyla girip, Allah'ın Resulune selam ediyorum. Ey Allahım, benim günahımı affet, bana rahmet kapılarını aç)" derdi. Mescidden çıkarken de: "Bismillahi. Vesselamu ala Resulillahi. Allahümmağfir li zunubi veftah li ebvabe fadlike (Allah'ın adıyla çıkıyorum, Resulullah'a selam ediyorum. Allahım, günahımı affet, bana fazl u kereminin kapılarını aç!)" diye dua okurdu."

6191 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz mescide girince Resulullah aleyhissalatu vesselam'a selam etsin ve şu duayı okusun: Allahümmaftah li ebvabe rahmetike (Allahım, bana rahmetinin kapılarını aç) çıkarken de Resulullah'a selam versin ve şu duayı okusun: "Allahümme a'sımıni mine'şşeytani'r-racim (Allahım, beni taşlanmış şeytandan koru)."

NAMAZA YÜRÜYEREK GİTMEK

6192 - Ebu Saidi 'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir defasında yanındakilere): "Allah'ın kendisiyle hataları örtüp, sevapları artırdığı şeyi size göstereyim mi?" demişti. Ashab: "Evet söyleyin ey Allah'ın Resulü!" dediler. Bunun üzerine:

"O şey, zahmetli durumlarda bile abdesti tam almak, mescidlere çok adım atmak, namazdan sonra müteakip namazı beklemek!" buyurdular."

6193 - Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim evinden namaz kılmak üzere çıkar ve: "Ey Allahım! Senden isteyenlerin senin katındaki hakkı için ve şu yürüyüşümün hakkı için senden istiyorum. Ben kibirlenmek, böbürlenmek veya görsünler, desinler gibi adi maksadlarla evden çıkmış değilim. Senin gazabından sakınmak, rızanı kazanmak için evden çıktım. Öyleyse beni ateşten korumanı istiyorum, günahlarımı bağışlamanı talep ediyorum. Çünkü senden başka günahları affeden yoktur" diye dua eder, (yalvar yakar olursa) Allah Teala hazretleri, ona (rahmet) yüzüyle teveccüh eder ve yetmişbin melek de kendisi için istiğfar eder."

6194 - Hz. Enes İbnu Malik anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Karanlık gecelerde mescidlere müdavim olanların, Kıyamet gününde tam bir nura kavuşacaklarını müjdele!"

MESCİDE UZAK EV DAHA SEVAPLI

6195 - İbnu Abbas radıyallahu anh anlatıyor: "Ensar (dan birkısmının) evleri mescidden uzakta idi. Bunlar mescidin yakınına gelmek istediler. Bunun üzerine şu ayet nazil oldu. (Mealen):

"Onların önden gönderdiklerini ve geride bıraktıklarını (eserlerini,ihmal etmeksizin) yazmaktayız" (Yasin 12). İbnu Abbas der ki: "Bunun üzerine onlar yerlerinde kaldılar."

CEMAATTEN GERİ KALMAMALI

6196 - Usame İbnu Zeyd radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir kısım. (tenbel) adamlar, ya cemaati terketmekten vazgeçerler yahut da ben onların evlerini (başlarına) yakacağım."

YATSI VE SABAH NAMAZLARININ CEMAATİ

6197 - Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim bir mescidde cemaatle yatsının ilk rek'atini kaçırmadan kırk gece namaz kılarsa Allah Teala hazretleri, bu namazlar vesilesiyle onun için ateşten bir azadlık yazar."

MESCİDE DEVAM VE NAMAZLARI BEKLEME

6198 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Müslüman bir kimse, namaz ve zikir için mescidi vatan edindiği (çokca gitmeyi alışkanlık haline getirdiği) zaman Allah'ın onun bu halinden duyduğu sevinç, tıpkı gurbette adamı olan kimselerin onun yanlarına dönmesiyle (kavuşmaktan) duydukları sevinç gibidir."

6199 - Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ile birlikte akşam namazını kılmıştık.. Namazdan sonra dileyenler evlerine döndü, dileyenler de yerinde kaldı. (Çok geçmeden) Resulullah aleyhissalatu vesselam koşarcasına ve hızlı hızlı nefes alarak, diz kapakları da açılmış bir halde geldi. Bize dediler ki: "Müjdeler olsun! İşte Rabbiniz! Sema kapılarından bir kapı açmış, meleklere karşı sizlerle iftihar ediyor ve diyor ki: "Kullarıma bakın! Farzlarını eda ettiler. Şimdi de diğer namazı beklemekteler!"


MEV'İZELER

5327 - Ebu İdrîs el-Havlânî, Ebu Zerr radıyallahu anh'tan anlatıyor: "Resülullah aleyhissalâtu vesselâm, azîz ve celil alan Rabbinden naklen anlattığına göre, Rabb Teâla şöyle buyurmuştur:

"Ey kullarım! Ben nefsime zulmü haram ettim, onu sizin aranızda da haram kıldım: Öyleyse birbirinize zulmetmeyin.

Ey kullarım! Hidayet verdiklerim dışında hepiniz dâll (doğru yoldan sapmışlar)sınız. Öyleyse benden hidayet isteyin de sizi hidayet edeyim!

Ey kullarım! Benim yedirdiklerim hâriç, hepiniz açlarsınız. Öyleyse benden yiyecek isteyin de size yiyecek vereyim!

Ey kullarım! Benim giydirdiklerim hariç hepiniz çıplaklarsınız! Öyleyse benden giyinme talep edin de sizleri giydireyim!

Ey kullarım! Sizler gece ve gündüz hata işliyorsunuz. Ben ise bütün günahları affederim. Öyleyse benden mağfiret talep edin de sizleri bağışlayayım.

Ey kullarım! Bana zarar verme mevkiine ulaşamazsınız ki bana zarar veresiniz! Bana fayda sağlama mertebesine de ulaşamazsınız ki bana menfaat sağlayasınız.

Ey kullarım! Şayet sizlerin öncekileri sonrakileri; insî olanları, cinnî olanları hepsi de sizden en müttakî bir insanın kalbi üzere olsaydınız, bu benim mülkümde hiç bir şeyi zerre miktar artırmazdı.

Ey kullarım! Eğer sizin öncekileriniz ve sonrakileriniz, insî olanlarınız, cinnî olanlarınız sizden en fâcir bir kimsenin kalbi üzere olsaydınız, bu benim mülkümden zerre kadar bir eksiklik hâsıl etmezdi.

Ey kullarım! Eğer sizlerin öncekileri ve sonrakileri, insî olanları, cinnî olanları bir düzlükte toplanıp bana talepte bulunsaydınız, ben de her insana istediğini verseydim, bu, benim nezdimde olandan, iğnenin denize batırıldığı zaman hasıl ettiği eksilme kadar bir noksanlık ancak meydana getirirdi.

Ey kullarım! Bunlar sizin amelleriniz, onları sizin için sayıyorum. Sonra bunların karşılığını size ödeyeceğim. Öyleyse sizden kim bir hayırla karşılaşırsa Allah'a hamd etsin. Kim de hayır değil de başka bir şey bulursa, kendinden başka bir şeyi levmetmesin (kınamasın, başına geleni kendinden bilsin)."

Müslim, Birr 55, (2577); Tirmizî, Kıyamet 49, (2497).

5328 - Ubeyy İbnu Ka'b radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm gecenin üçte ikisi geçince kalkar ve: "Ey insanlar! Allah'ı zikredin! Allah'ı zikredin! "Sarsıcı" kesinlikle gelecektir; "takipçi" de onun arkasından gelecektir. Ölüm, içindeki (şiddet ve sıkıntı)larla gelecek, (öyleyse ahirete hazırlanın!)" derdi." Übey devamla dedi ki:

"Ey Allah'ın Resülü dedim, ben sana çok salât oku(mak isti)yorum. (Duamda) ne miktarını sana salât u selam yapayım?"

"Dilediğin kadar!" buyurdular.

"Dörtte bir (yeter mi)?" dedim.

"Dilediğin kadar!" buyurdular, "Eğer artırırsan, bu senin için daha hayırlı!" dediler.

"Yarı(ya ne dersiniz)?" dedim.

"Dilediğin kadar!" buyurdular, "Eğer artırırsan, bu senin için daha hayırlı!" dediler.

"Üçte iki(ye ne dersiniz?)" dedim.

"Dilediğin kadar!" buyurdular, "Eğer artırırsan, bu senin için daha iyi!" dediler.

"(Kendim için dua ettiğim vaktin) tamamını size salât u selam okumaya ayırayım mı?" dedim.

"Bu takdirde, (dünyevî ve uhrevî) dileğin kabul edilir, günahın affedilir!" buyurdular."

Tirmizî, Kıyamet 24, (2459).

5329 - Ukbe İbnu Âmir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir gün çıkıp, Uhud şehidlerine cenazelere kıldığı namazla namaz kıldı. Sonra minbere geçti:

"Ben dedi, sizden önce (havuzun başına) varacağım ve ben size şahidlik yapacağım. Şimdi, şu anda ben, vallahi havzımı görüyorum. Bana arzın hazinelerinin anahtarları verildi. Vallahi ben artık sizin benden sonra şirke düşmenizden korkmuyorum. Fakat sizin dünya hususunda birbirinizle rekabete, çekememizliğe düşmenizden korkuyorum."

Buhârî, Rikâk 53, 7, Cenâiz 73, Menâkıb 25, Megâzî 17, 27; Müslim, Fezâil 30, (2296).

5330 - Ebu Kebşe el-Enmâri radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Üç şey vardır, (bunların doğruluğu hususunda size) yemin ederim. Ayrıca bir de hadis söyleyeceğim, bunları iyi belleyin: Kişinin malı sadaka sebebiyle eksilmez. Bir kula haksız zulüm yapılır o da sabrederse, Allah onun izzetini (dünya ve ahirette) mutlaka artırır. Bir kul dilenme kapısını açtı mı, onunla birlikte Allah da o zavallıya fakirlik kapısını açar."

Tirmizî, Zühd 17, (2326).

5331 - Bir rivayette şu ziyade mevcuttur: "Bir kul, Allah rızası için mütevazi olur, alçalırsa Allah onu mutlaka yüceltir. Size bir hadis söyleyeceğim, onu iyi belleyin: "Dünya dört kişi içindir:

"Bir kul vardır, Allah kendisine mal ve ilim vermiştir de kul, malı hususunda Allah'tan korkmakta, (mal ve ilmi kullanarak) sıla-ı rahm yapmakta, (mal ve ilimde) Allah'ın hakkı olduğunu bilmektedir; işte bu kimse en faziletli bir makamdadır.

"Bir kul vardır. Allah ona ilim vermiştir, mal vermemiştir, ama iyi niyetlidir ve "Malım olsaydı onu falan kişi gibi (hayırda) harcardım" der. İşte bu kimse niyetindekini yapmış gibi sevaba nâil olur, ikisi de eşit şekilde ücrete konar.

"Bir kul vardır Allah ona mal vermiştir, fakat ilim vermemiştir. Malını cahilane harcar. Malı hususunda Rabbinden korkmaz. (Cimriliği, cahilliği sebebiyle) malıyla sıla-ı rahim yapmaz; malında Allah'ın da hakkı olduğunu hiç düşünmez. İşte bu kimse, mertebelerin en düşüğündedir.

"Bir kul vardır, Allah ona ne ilim ne de mal vermiştir ama: "Eğer malım olsaydı onunla falan kimsenin yaptıklarını ben de yapardım" der. Bu da niyetiyle muamele görür. Niyet ettiği kimsenin vebalini aynen eIde eder."

Tirmizî, Zühd 17, (2326); İbnu Mâce, Zühd 21, (4228).

5332 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kimin azusu ahiret olursa, Allah onun kalbine zenginliğinden koyar ve işlerini derli toplu kılar, artık dünya ona hakîr gelmeye başlar. Kimin hedefi de dünya olursa, Allah iki gözünün arasına (dünyanın) fakirligini koyar, işlerini de darmadağınık eder. Netice olarak, dünyadan da eline, kendisine takdir edilmiş olandan fazlası geçmez."

Tirmizî, Kıyamet 31, (2467).

5333 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm dediler ki:

"Allah Teâla hazretleri şöyle buyurdular:

"Ey ademoğlu! Kendini ibâdetime ver, gönlünü zenginlikle doldurayım, fakrını kapayayım. Böyle yapmazsan ellerini meşguliyetle doldururum, fakrını da kapamam."

Tirmizî, Kıyamet 31, (2467); İbnu Mâce, Zühd 2, (4107).

5334 - Yine Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Aleyhissalatu vesselâm'a: "Ey Allah'ın Resûlü dedik, senin yanında iken kalplarimiz mâneviyatta rikkate gelip inceliyor, dünyaya karşı alâkamız kesiliyor ve ahireti sanki görmüş gibi oluyoruz. Yanınızdan ayrılınca ailemizle ünsiyet edip çocuklarımızı kokladık mı, önceki hâlimizi inkâr ediyoruz, bunun sebebi nedir?"

Aleyhissalâtu vesselâm şu cevabı verdi:

"Eğer siz, ayrıldıktan sonra da yanımdaki halinizi devam ettirseydiniz, melekler, sizi evlerinizde ziyaret eder, yollarda sizinle müsâfahada bulunurdu. Eğer siz hiç günah işlemeseydiniz, Allah sizi toptan yok eder, günah işleyip istiğfar edecek yeni bir mahlûk yaratır ve onları mağfiret ederdi."

Tirmizi, Cennet 2, (2528); İbnu Mâce, Siyâm 48, (1752).

5335 - Şeddâd İbnu Evs radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Akıllı kimse, nefsini muhâsebe eden ve ölümden sonrası için çalışandır. Aciz de, nefsini hevâsının peşine takan ve Allah'tan temennide bulunan kimsedir."

Tirmizî, Kıyamet 26, (2461).

5336 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Yedi şeyden önce amelde acele edin:

- Unutturucu fakirliği mi bekliyorsunuz?

- Tuğyan ettirip azdırıcı zenginliği mi bekliyorsunuz?

- İfsad edici hastalığı mı bekliyorsunuz?

- Aklınızı götürecek ihtiyarlığı mı bekliyorsunuz?

- Ani ölüm mü bekliyorsunuz?

- Deccali mi bekliyorsunuz. Bu beklenen gaib bir şerdir.

- Yoksa Kıyameti mi bekliyorsunuz? Kıyamet ise hepsinden kötü, hepsinden daha acıdır."

Tirmizi, Zühd 4, (2308); Nesâî, Cenâiz 123, (4, 4).

5337 - Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hamr (sarhoş edici içki), günahın her çeşidinin kaynağıdır. Kadın, şeytanın oltasıdır, dünya sevgisi her çeşit hatanın başıdır."

Rezin tahric etmiştir.

5338 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm (bir bayram namazında kadınlar tarafına geçerek):

"Ey kadınlar cemaati! (Allah yolunda) sadakada bulunun, istiğfarı çok yapın. Zira ben siz kadınların cehennemde çoğunluğu teşkil ettiğini gördüm" buyurdular. Dinleyenlerden cesaretli bir kadın:

"Niye cehennemliklerin çoğunu kadınlar teşkil ediyor, neyimiz var?" diye sordu. Aleyhissalâtu vesselâm:

"Ağzınızdan kötü söz çok çıkıyor ve kocalarınıza karşı nankörlük ediyorsunuz. Aklı ve dini eksik olanlar arasında akıl sahibi erkeklere galebe çalan sizden başkasını görmedim!" dedi. O kadın tekrar:

"Ey Allah'ın resulü! Aklı ve dini eksik ne demek?" diye sorunca Aleyhissalâtu vesselâm açıkladı:

"Aklı noksan tabiri, iki kadının şahitliğinin bir erkeğin şahitliğine denk olmasını ifade eder. Dinlerinin eksik olması tâbiri de onların (hayız dönemlerinde) günlerce namaz kılmamalarını, Ramazan ayında oruç tutmamalarını ifade eder."

Buhârî, Hayz 6, Zekât 44, İman 21, Küsüf 9, Nikâh 88; Müslim, Küsüf 17, (907), İman 132, (79); Nesâî, Küsuf 17, (3, 147); Muvatta, Küsuf 2, (1, 187).

5339 - Hz. Ali radıyallahu anh demiştir ki: "Tefekkür edilmeden yapılan kıraatte, (beklenen) hayır yoktur. Fıkıh olmayan ibadette (çok) hayır yoktur. Fakihlerin fakihi, halkı Allah'ın rahmetinden ümitsizliğe düşürmeyen ve Allah'ın mekrinden de emniyete salmayan ve insanları Kur'ân'dan başka şeye rağbete sevketmeyen kimsedir."

Rezîn tahrîc etmiştir.

5340 - İmam Mâlik'e ulaştığına göre, Hz. İsa İbnu Meryem aleyhisselâm şöyle buyurmuştur: "Allah'ın zikri dışında çok kelam etmeyin, kalpleriniz katılaşır. Çünkü katı kalp Allah'tan uzaktır, fakat bunu bilemezsiniz. Kendiniz efendiler imişcesine insanların günahlarına bakmayın, bilakis, kullar olarak kendi günahlarınıza bakınız. Çünkü insanlar(ın birkısmı) belaya maruzdur, (birkısmı âfiyete mazhardır, bela (imtihan) sahiplerine merhamet edin. Mazhar olduğunuz afiyete de hamd edin."

Muvatta, Kelâm 8, (2, 986).

5341 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bir gün bize namaz kıldırdı, sonra minbere çıktı, eliyle kıble cihetine işaret etti ve: "Size namaz kıldırdığım andan beri, bana cennet ve cehennem gösterildi. Onlar şu duvarın önünde temessül etmiş vaziyette idiler. Hayırda ve şerde bugünkü kadarını hiç görmedim" buyurdu."

Buhârî, Ezân 91, Salât 40, Rikâk 18.

5342 - Abdullah İbnu Ebi Bekr anlatıyor: "Ebu Talha el-Ensâri radıyallahu anh bahçesinde namaz kılıyordu. Derken (dübsî denen kumruya benzeyen) bir kuş uçtu. Gidip gelmeye, çıktığı yeri aramaya başladı, fakat bulamadı. Bu hal Ebu Talha'nın garibine gitti ve bir müddet gözleriyle kuşu takip etti. Sonra namazına döndü. Ne kadar kıldığını bilemiyordu. Kendi kendine: "Bu malımdan bana fitne arız oldu!" dedi. Resûlullah aleyhissalâtu vesselâm'a gelerek namazda başına gelen fitneyi anlattı ve "Ey Allah'ın Resülü! Bu (bağım Allah için) sadakadır, onu dilediğine ver!" dedi."

Muvatta, Salât 67, (1, 98).


MİRAS

MİRASIN SEBEPLERİ, MANİLERİ

4672 - Üsame İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdu ki:

"Müslüman kimse kâfir kimseye varis olamaz; kafir de müslümana varis olamaz."

Buhari, Feraiz 26; Müslim, Feraiz 1, (1614); Muvatta, Feraiz 10, (2, 519); Ebu Davud, Feraiz 10, (2909); Tirmizi, Feraiz 15, (2108).

4673 - İbnu Amr İbni'l-As ve Hz. Cabir radıyallahu anhüm anlatıyorlar: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İki farklı din mensupları birbirlerine varis olamazlar."

Ebu Davud, Feraiz 10, (2911); Tirmizi, Feraiz 16, (2109). Ebu Davud'un rivayeti İbnu Amr'dan, Tirmizi'nin rivayeti Hz. Cabir'dendir.

4674 - Hz. Üsame radıyallahu anh'ın anlattığına göre (haccı sırasında (Aleyhissalatu vesselam'a) denmiştir ki:

"Ey Allah'ın Resûlü! Yarın nereye ineceksin. Mekke'deki evine mi?"

"Akil bize ev-bark bıraktı mı ki?" buyurdular. Akil ile Tâlip, Ebu Tâlib'e varis olmuşlardı. Ne Ali ne de Câfer radıyallahu anhüma ona varis olamamışlardı. Çünkü bu ikisi müslüman idiler. Akil ve Tâlib ise kâfirdiler."

Buhari, Hacc 44, Cihad 180, Megazi 48; Müslim, Hacc 439, (1351); Ebu Davud, Feraiz 10, (2910).

4675 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Katil vâris olamaz."

Tirmizi, Feraiz 17, (2110).

4676 - Said İbnu'l-Müseyyeb rahimehullah anlatıyor: "Hz. Ömer radıyallahu anh, Arap (memleketinde) doğmadıkça, Acem'den birini varis kılmaktan imtina etmiştir."

Muvatta, Feraiz 14, (2, 520).

Rezin şu ilavede bulundu: "Hamile olarak gelip Arap (memleketinde) doğuran kadını da hariç kıldı. Bu durumda erkek, eğer ölürse kadına varis olur. Eğer erkek ölürse, kadın da ona varis olur. Erkeğin miras(taki pay nisbet)i Allah'ın kitabında vardır."

4677 - Ebu'l-Esved ed-Düeli anlatıyor: "Hz. Mu'az'a bir yahudinin miras meselesi getirildi. Onun müslüman oğluna da mirastan pay verdi ve dedi ki:

"İslam (galebe çalar, ona galebe çalınmaz), artar eksilmez."

Ebu Davud, Feraiz 10, (2912, 2913).

4678 - Amr İbnu Şu'ayb, an ebihi an ceddihi tarikiyle anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hür veya cariye bir kadınla kim zina yaparsa, bundan hasıl olacak çocuk veled-i zinadır, ne o babasına, ne de babası ona varis olamaz."

Tirmizi, Feraiz 21, (2114).

DEDE VE NİNE

4679 - İbnu'z-Zübeyr radıyallahu anhüma'nın anlattığına göre: Ehl-i Küfe, kendisine yazarak dede hakkında sormuşlardı. O da şu cevabı vermişti: "Hakkında Resûlullah aleyhissalâtu vesselâm'ın: "Ben bu ümmet içerisinde birini kendime halil seçseydim, onu seçerdim" dediği kimse, yani Ebu Bekr, dedeyi (miras meselesinde) baba yerine koymuştu."

Buhari, Fezâilu'l-Ashab 5.

4680 - İmrân İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a bir adam gelerek, "Oğlumun oğlu vefat etti. Ondan miras hakkım nedir?" diye sordu. Aleyhissalatu vesselâm:

"Sana altıda bir var!" buyurdu. Adam dönüp gidince geri çağırdı ve:

"Sana diğer bir altıda bir daha var!" buyurdu. Adam dönüp gidince tekrar çağırdı ve:

"Diğer altıda bir, (hak değil) fazladan bir ikramdır!" buyurdu."

Ebu Davud, Feraiz 6, (2896); Tirmizi, Feraiz 9, (2100).

Ebu Davud der ki: "Katâde şunu söyledi: "(Sahabe, Resûlullah aleyhissalâtu vesselâm'ın bu kimseyi, başka) hangi varisler olduğu halde varis kıldığını bilmiyor." Katâde devamla der ki: "Dedenin tevarüs ettiği en az miktar, altıda birdir."

4681 - Hz. Muaviye radıyallahu anh'ın anlattığına göre: "Kendisine dedenin miras payından soran Zeyd İbnu Sâbit'e şöyle yazmıştır: "Bana yazarak dededen soruyorsun. Doğruyu Allah bilir. Bu mesele, ancak ümeranın -yani halifelerin- hükmedeceği meselelerden biridir. Ben sizden önce iki halifeyi gördüm. Onlar ölenin tek bir kardeşi ile verasete iştirak eden dedeye malın yarısını veriyorlardı. İki ve daha fazla kardeş olması halinde üçte bir veriyorlardı. Erkek kardeşler çok da olsa dedenin payı üçte birden aşağı düşmezdi."

Muvatta, Feraiz 1, (2, 510).

4682 - Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, büyükanneye, önünde, (ölenin) anne(si) olmadığı takdirde, altıda bir pay koydu."

Ebu Davud, Feraiz 5, (2895).

KIZLAR VE KIZKARDEŞLER

4683 - Esved İbnu'l-Yezid anlatıyor: "Bize (Yemen'e), Muâz radıyallahu anh, muallim ve emir olarak geldi. Ona, bir kızla bir kızkardeş bırakarak ölen kimse(nin veraset durumu) hakkında sorduk. O, kız için yarım, kızkardeşi için de yarıma hükmetti. O sırada Aleyhissalâtu vesselam sağdı."

Buhari, Feraiz 6, 12; Ebu Davud, Feraiz 4, (2893).

4684 - Hüzeyl İbnu Şurahbil anlatıyor: "Ebu Musa radıyallahu anh'a "Ölenin bir kızıyla kızkardeşinin oğlu ve (ana-baba bir) kızkardeşinin miras payından soruldu. Dedi ki:

"Kız için yarı, (anne-baba bir) kızkardeş için de yarı. (İbni Mes'ud'a gidin, ondan da sorun. O da benim söylediğime muvafakat edecektir!) (Ebu Musa, fetvasında oğlan kardeşin kızına mirastan pay vermemişti.) Bunun üzerine doğru İbnu Mes'ud'a sorulmaya gidildi ve Ebu Musa'nın söylediği de kendisine haber verildi. İbnu Mes'ud radıyallahu anh dedi ki: "(Eğer ben onun fetvasına uyarsam) dalalete düşmüş olurum ve hidayetten ayrılanlara katılırım!"

Sonra ilave etti: "Onlar hakkında, Resûlullah aleyhissalâtu vesselâm'ın verdiği hükümle hükmedeceğim: "Kız için yarı, oğulun kızı için, -üçte ikiyi tamamlamak üzere- altıda bir, geri kalan da kızkardeş içiindir!"

Ebu Musa'ya İbnu Mes'ud'un sözü haber verildi. Bunun üzerine:

"Bu derin alim aranızda olduğu müddetçe (mişkillerinizi) bana sormaya gelmeyin" dedi."

Buhari, Feraiz 7, 12; Ebu Davud, Feraiz 4, (2890); Tirmizi, Feraiz 4, (2094).

ERKEK KARDEŞLER

4685 - Hz. Ali radıyallahu anh buyurmuştur ki: "Sizler şu ayeti okuyorsunuz: "...Bu hisseler, onların borçları ödendikten ve vasiyetleri yerine getirildikten sonradır..." (Nisa 12). Bilesiniz ki Resûlullah aleyhissalâtu vesselâm vasiyyetin yerine getirilmesinden önce borçlarının ödenmesine hükmetti. Anne-baba bir kız ve erkek kardeşler, baba bir, anne ayrı kız ve erkek kardeşlerden önce birbirlerine varis olurlar. Erkek, anne-baba bir erkek kardeşine, baba bir erkek kardeşinden önce varis olur."

Tirmizi, Feraiz 5, (2095).

CENİN

4686 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, ölü olarak düşürülen bir cenin için köle veya cariye bir gurreye hükmetti. Sonra lehine bir gurreye hükmedilen kadın ölmüştü. Aleyhissalatu vesselam, kadının mirasının oğullarına ve kocasına kalacağına, diyetinin de asabesine kalacağına hükmetti.

Buhari, Feraiz 11, Tıbb 46, Diyat 25; Müslim, Kasame 35, (1681); Tirmizi, Diyat 15, (1410), Feraiz 19, (2112).

4687 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, doğan çocuk ağlar sonra ölürse, varis olur ve ona varis olunur. Ağlamazsa (ölü doğarsa), ne varis olur ne de ona varis olunur."

Ebu Davud, Feraiz 15, (2920).

MÜLÂ'ANE ÇOCUĞU

4688 - Mekhûl anlatıyor: "Resûlullah aleyhissalâtu vesselâm, mülâ'ane (ile ayrılan karı-kocanın) çocuğunun mirasını annesine kıldı, anneden sonra da annenin varislerine kıldı."

Ebu Davud, Feraiz 9, (2907).

4689 - Vâsile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kadın üç mirası toplar. Azadlısı(nın mirası), buluntusu(nun mirası), üzerine mülâ'anede bulunduğu çocuğu(nun mirası)."

Ebu Davud, Feraiz 9, (2906); Tirmizi, Feraiz 23, (2116).

MU'TEDDE (İDDET BEKLEYEN KADIN)

4690 - Muhammed İbnu Yahya İbni Hibban anlatıyor: "Dedem Hibbân'ın iki hanımı vardı. Biri Haşimiye, diğeri Ensariye idi. Dedem, Ensariye'yi, çocuğu meme verir halde boşadı. Kadının üzerinden bir yıl geçti, sonra dedem öldü, kadın hâlâ hayız olmadı. Bunun üzerine:

"Ben kocama varis olurum, çünkü hayız olmadım!" dedi. Dava Hz. Osman radıyallahu anh'a intikal etti. Hz. Osman kadının mirasa iştirak etmesine hükmetti. Haşimiye kadın, bu kararı sebebiyle Hz. Osman'ı levmetti. Hz. Osman:

"Bu, senin amcaoğlunun işidir. Böyle hükmetmemize o işaret etti!" dedi. "Amcaoğlun" sözüyle Hz. Ali radıyallahu anh'ı kasdetmişti.

Muvatta, Talak 43, (2, 572).

4691 - Abdurrahman İbnu Hürmüz el-A'rac anlatıyor: "Osman İbnu Affân radıyallahu anh İbnu Mükemmil'in hanımlarını kendisine varis kıldı. İbnu Mükemmil hasta iken hanımlarını boşamıştı."

Muvatta, Talâk 41, (2, 572).

4692 - Rebi'a İbnu Ebi Abdirrahman anlatıyor: "Abdurrahman İbnu Avf'ın hanımı, ondan kendisini boşamasını talep etti. Abdurrahman: "Adetten temizlenince bana haber ver!" dedi. Kadın haber verdi. O da talak-ı bette ile (üç talakla) -veya baki kalan tek bir talakla- boşadı. Ne var ki Abdurrahman o gün hasta idi. Hz. Osman, kadının iddeti tamamlanınca kocasının malına onu da varis kıldı."

Muvatta, Talak 40, (2, 571, 572).

KELÂLE (NE EVLAD NE DE BABA BIRAKMADAN ÖLEN)

4693 - Zeyd İbnu Eslem radıyallahu anh anlatıyor: "Hz. Ömer radıyallahu anh, Resûlullah aleyhissalâtu vesselâm'a kelâle(nin miras hissesin)den sormuştu.

"Bu yaz nâzil olan, Nisa suresinin sonundaki ayet, bu meselede sana yeterlidir" buyurdular.

Hadisin ravisi der ki: "Ebu İshak'a sordum: "Kelâle, ne çocuk ne de baba bırakmadan ölen kimse değil mi?" Bana: "Böyle zannettiler!" diye cevap verdi."

Muvatta, Feraiz 7, (2, 515); Müslim, Feraiz 9, (1617).

Yaz mevsiminde indiği için "Yaz âyeti" denen ayet şudur. (Mealen):

"Senden fetva istiyorlar. De ki: "Varis olarak babası ve çocuğu bulunmayan kimsenin mirası hakkında Allah size hükmünü bildiriyor: Eğer bir kimse ölür ve kendisinin çocuğu olmayıp da bir kızkardeşi bulunursa, mirasın yarısı onundur. Eğer kadın ölür de çocuğu olmayıp geride sadece erkek kardeşi varis olarak bulunursa, mirasın tamamını alır. Varisler iki kızkardeş ise, mirasın üçte ikisi onlara aittir. Eğer varisler hem erkek, hem de kızkardeşler ise, erkeğe iki kız hissesi vardır." Allah şaşırırsınız diye hükümlerini size böylece bildiriyor. Allah herşeyi hakkıyla bilir" (Nisa 176).

kış mevsiminde indiği için kış ayeti denen ayet de, Nisâ suresinin baş tarafındadır:

"Allah, miras taksimini size şöyle emrediyor: Size varis olan çocuklarınızdan erkeğe iki kız hissesi vardır. Çocuklar, hepsi kız olmak üzere ikiden fazla iseler, o zaman mirasın üçte ikisi onlarındır. Eğer çocuk sadece bir kızdan ibaretse ona mirasın yarısı verilir. Eğer ölenin çocuğu varsa, ölenin anne ve babasından herbirine altıda bir hisse vardır. Ölenin çocuğu olmayıp da sadece anne ve babası onun mirasçısı ise, o zaman annenin hakkı üçte birdir. Bu hükümler ölünün borçları ödendikten ve usulü dairesinde vasiyeti yerine getirildikten sonra kalan mal içindir. Babalarınız ve oğullarınızdan hangisinin size menfaatçe daha yakın olduğunu siz bilemezsiniz; bu yüzden de onlar arasındaki miras taksimini size bıraktığımız takdirde adaletsizlik edersiniz. Bu hisseler ise, Allah katından birer hak olarak size emrolunmuştur. Muhakkak ki Allah herşeyi hakkıyla bilir ve her işini hikmetle yerine getirir" (Nisa11).

ZEVİLERHAM

4694 - Muhammed İbnu Ebi Bekr İbni Hazm'ın anlattığına göre, babasının sıkça şöyle söylediğini işitmiştir:

"Hz. Ömer radıyallahu anh pek çok defalar şöyle derdi: "Halanın haline hayret ediyorum! Kendisine varis olunur, fakat o varis olmaz."

Muvatta, Feraiz 9, (2, 517).

4695 - Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir kavmin kızkardeşlerinin oğlu, kendilerindendir."

Ebu Davud, Edeb 121, (5122); Nesai, Zekât 96, (5, 106); Buhari, Feraiz 24.

Nesâi'de şu ibare de gelmiştir: "Bir kavmin kızkardeşlerinin oğlu, kendi nefislerindendir."

DİYETİN MİRASI

4696 - Said İbnu'l-Müseyyeb rahimehullah anlatıyor: "Hz. Ömer radıyallahu anh diyor ki: "Diyet âkile üzerinedir. Öyle ise âkile(yi teşkil edenler) diyete varis olurlar; kadın (âkileden olmadığı için) kocasının diyetine varis olamaz." Dahhak İbnu Süfyan radıyallahu anh kendisine (itiraz ederek) dedi ki: "Resûlullah aleyhissalâtu vesselâm, bana Eşyem ed-Dıbâbi'nin hanımını kocasının diyetine varis kılmamı yazmıştı. Kadın bir başka cemaatten idi." Bunun üzerine Hz. Ömer, önceki tatbikatından hemen vazgeçti."

Ebu Davud, Feraiz 18, (2927); Tirmizi, Feraiz 18, (2111).

SADAKANIN MİRASI

4697 - Büreyde radıyallahu anh anlatıyor: "Bir kadın Resûlullah aleyhissalâtu vesselâm'a gelip: "Ben anneme bir cariye tasadduk etmiş idim. Şimdi annem, cariyeyi bırakarak vefat etti" (deyip, hükmünü sordu). Aleyhissalatu vesselam:

"Sanna onun sevabı vacip olmuştur. Miras yoluyla da cariye sana geri gelmiştir!" buyurdular."

Müslim, Sıyam 154, (1149); Tirmizi, Zekat 31, (667); Ebu Davud, Vesaya 12, (2877), Zekat 31, (1656).

4698 - İmam Mâlik'e ulaştığına göre, "Ensardan bir zat, ebeveynine bir bağışta bulundu. Bilahare ebeveyni vefat etti. Oğulları tekrar bu mala veraset yoluyla sahip oldu. Bu bir hurmalıktı. Oğlan, Resûlullah aleyhissalâtu vesselâm'a bu hususta sual etti. Aleyhissalatu vesselam ona:

"Şurası muhakkak ki tasadduk sevabını aldın. Şimdi o malı (Allah) sana miras olarak geri gönderdi" buyurdu.

Muvatta, Akdiye 54, (2, 760).

VARİSLER CEMAATİ

4699 - İbnu Abbas radıyallahu anhüma anlatıyor: "(Cahiliye devrinde ölen babanın) malı oğluna kalırdı. Vasiyet de valideyn için yapılırdı. Allah Teâla hazretleri bundan dilediği kısmı neshedip erkeğin hissesini kadının hissesinin iki misli kıldı, ebeveynden herbiri için (eğer çocuk varsa) altıda bir, üçte bir kıldı. Kadına (çocuk varsa) dörtte bir kıldı. Zevc'e, (çocuk yoksa) yarı, (çocuk varsa) dörtte bir miras payı kıldı."

Buhari, Vesâya 6, Tefsir, Nisa 5, Feraiz 10.

4700 - Zeyd İbnu Sâbit radıyallahu anh anlatıyor: "Oğulların çocukları, kendileriyle ölü arasında başka bir erkek çocuk olmadığı takdirde, ölenin çocuğu menzilesindedir: Oğlanların erkek çocukları, ölenin erkek çocukları gibidir. Oğulların kız çocukları da ölenin kız çocuğu gibidirler. Oğulların çocukları, oğullar gibi miras alırlar. Oğullar kendilerinden aşağıdakilerin mirasına mani oldukları gibi, oğulların oğulları da kendilerinden aşağıdakilerin miras almasına mani olurlar. Oğulun çocuğu, oğulla birlikte miras alamaz.

Ölen kimse, bir kızla, bir oğulun oğlunu bıraksa, kız yarı alır, geri kalanı da oğulun oğlu alır. Zira Aleyhissalatu vesselam şöyle buyurmuştur:

"Miras paylarını (Kur'an'da zikredilen) hak sahiplerine verin. Geri kalan, (baba tarafından) en yakın erkeğe aittir."

Buhari, Feraiz 7.

4701 - Hz. Ali radıyallahu anh'tan biri anne bir erkek kardeş, diğeri koca olan iki amca çocuğu hakkında sorulmuştu. Şu cevabı verdi: "Koca için yarı anne bir erkek kardeş için altıda bir, geri kalan da aralarında ikiye bölünür."

(Rezin tahric etmiştir.) Buhari'de muallak olarak gelmiştir. Feraiz 15.

4702 - Zeynep radıyallahu anha anlatıyor: "Muhacir kadınlardan bir kısmı Resûlullah aleyhissalâtu vesselâm'a evlerinin darlığından ve kendilerinin evlerden çıkarıldıklarından şikayet ettiler. Bunun üzerine Resûlullah aleyhissalâtu vesselâm, kadınların muhacir evlerine varis kılınmalarını emretti."

Ebu Davud, Harac 37, (3080).

VELA'NIN MİRAS OLMASI

4703 - Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mala kim varis olursa velâ'ya da varis olur."

Tirmizi, Feraiz 22, (2115).

4704 - Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anh anlatıyor:

"Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Velâ, erkeklerden en büyüğe aittir. Kadınlar, velâya (iki durum dışında) varis olamazlar. Bu iki durum şudur: Bizzat azad ettikleri veya azad ettiklerinin azad ettikleri."

Rezin tahric etmiştir.

4705 - Ebu Hureyre radıyallahu anh anlatıyor: "Hz. Aişe radıyallahu anha, azad etmek niyetiyle bir cariye satın almak arzu etti. Ancak, kölenin sahibi velanın kendilerine ait olmasını şart koydu. Hz. Aişe durumu Resûlullah aleyhissalâtu vesselâm'a söyledi. Efendimiz:

"Bu şart sana mani olmasın, (zira batıldır); vela, köleyi kim azad etmişse ona aittir!" buyurdu."

Müslim, Itk 15, (1505).

4706 - Ebu Bekr İbnu Abdirrahman İbni'l-Haris İbni Hişam anlatıyor:

"Âs İbnu Hişam ölmüş, geride üç oğlan bırakmıştı. Bunlardan ikisi bir anadan, biri de bir başka anadandı. Aynı anadan olan iki oğlandan biri daha öldü. Bu da mal ve azadlılar bıraktı. Aynı anadan olan kardeşi mala ve azadlıların velasına varis oldu. Sonra da mal ve velaya varis olan kardeş de öldü, geriye bir oğlanla, baba bir kardeşini bıraktı. Oğlu: "Ben babamın sahip olduğu şeylere sahibim!" dedi. Kardeşi de:

"Durum böyle değil. Sen sadece mala sahip olursun, azadlıların velasına sahip olamazsın! Bilmez misin, kardeşim bugün ölseydi, ben ona varis olmayacak mıydım?" dedi ve Hz. Osman radıyallahu anh nezdinde dava açtılar. O, velanın ölen kerdeşe; malın da ölenin oğluna ait olduğuna hükmetti."

Muvatta, Itk 22, (2, 784).

ASABE'NİN MİRASI

4707 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ben mü'minlere, kendi nefislerinden evlâyım. Öyleyse kim üzerinde borcu olduğu halde ölür, bunu ödeyecek mal bırakmazsa, onu ödemek bana aittir. Kim de mal bırakarak ölürse bu mal varislerine aittir. -Bir rivayette- Kim bir mal bırakmışsa, buna, kim olursa olsun asabesi varis olur."

Buhari, Feraiz 4, 15, 25, Kefalet 5, İstikraz 11, Tefsir, Ahzab 1, Nafakat 15, Müslim, Feraiz 16, (1619); Tirmizi, Feraiz 1, (2091), Cenaiz 69, (1070); Ebu Davud, Harac 15, (2955).

4708 - Mikdam radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim külfet bırakırsa yükü banadır. Kim de mal bırakırsa bu varislerinedir. Ben varisi olmayanın varisiyim. Onun yerine diyet öderim, ona varis de olurum. Dayı da varisi olmayanın varisidir, ona bedel diyet de öder. Esirini de ona (fidye ödeyerek) kurtarıverir, ona varis de olur."

Ebu Davud, Feraiz 8, (2900).

4709 - Tirmizi'de Hz. Aişe radıyallahu anha'dan merfu olarak şu rivayet gelmiştir: "Dayı sadece varisi olmayan varis olur."

Tirmizi, Feraiz 12, (2105).

4710 - Tirmizi'de Hz. Aişe radıyallahu anha'dan merfu olarak, şu rivayet edilmiştir: "Resûlullah aleyhissalâtu vesselâm'ın bir azadlısı vefat etti ve mal bıraktı. Geride ne evladı ne de bir yakını yoktu. Resûlullah aleyhissalâtu vesselâm:

"Mirasını köyünden bir adama verin!" emretti."

Ebu Davud, Feraiz 8, (2902); Tirmizi, Feraiz 213, (2106).

4711 - Büreyde radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalâtu vesselâm'a geldi ve: "Bende Ezd'den birisinin mirası var. Ben onu verecek bir Ezdli bulamıyorum (ne yapayım?)" dedi. Aleyhissalâtu vesselam:

"Git bir yıl bir Ezdli ara!" emretti. Adam bir yıl sonra tekrar geldi ve "Mirası verecek bir Ezdli bulamadım!" dedi. Aleyhissalatu vesselam:

"Git bak; karşılaşacağın ilk Huzâ'i'ye malı ver!" buyurdu. Adam geri dönünce: "Adamı bana çağırın" emretti. Adam çağırıldı. Gelince:

"Huza'a'nın en yaşlısına bak, malı ona ver!" buyurdu."

Ebu Davud, Feraiz 8, (2903, 2904).

4712 - İbnu Abbas radıyallahu anhüma anlatıyor: "Bir kişi ölmüş, geride azad ettiği bir köleden başka (varis) bırakmamıştı. Resûlullah aleyhissalâtu vesselâm:

"Bu adamın geride bırraktığı bir adamı var mı?" diye sordu.

"Hayır yok! Sadece azad etmiş olduğu bir kölesi var!" dediler. Resûlullah aleyhissalâtu vesselâm, mirasını azadlısına verdi."

Ebu Davud, Feraiz 8, (2905); Tirmizi, Feraiz 14, (2107).

4713 - Hz. Ömer radıyallahu anh anlatıyor: "Lakit (buluntu) hürdür. (Ölünce) malı da beytülmale aittir. Sâibe de böyledir (hürdür)" buyurdu."

Rezin tahric etmiştir. (Hadisi Buhari muallak olarak kaydetmiştir: Feraiz 19.

RESÛLULLAH ALEYHİSSALÂTU VESSELÂM VE GERİDE BIRAKTIKLARININ MİRASI

4714 - Hz. Aişe radıyallahu anha anlatıyor: "Hz. Fatıma radıyallahu anha, Hz. Ebu Bekr radıyallahu anh'tan, Resûlullah aleyhissalâtu vesselâm'ın bıraktığı maldaki hissesini taksim edivermesini talap etti. Hz. Ebu Bekr, ona şu cevabı verdi.

"Resûlullah aleyhissalâtu vesselâm: "Bize vâris olunmaz, bıraktığımız sadakadır" buyurmuştu."

Hz. Fatıma bu cevaba öfkelendi ve Hz. Ebu Bekr'e küstü, ölünceye kadar da konuşmadı. Zaten Aleyhissalâtu vesselâm'dan sonra altı ay kadar hayatta kalmış (ve rahmet-i Rahman'a kavuşmuştu.)

Sonra Hz. Ömer radıyallahu anh bunu yaptı: Medine'deki sadakasını Hz. Ali ve Abbas radıyallahu anhüma'ya verdi. Hayber ve Fedek'teki (sadakasını) kendi elinde tuttu ve: "Bu iki arazi, Resûlullah aleyhissalâtu vesselâm'ın karşısına çıkan hakları ve hadiseleri içindi. (Şimdi) bu iki arazinin işi, Resûlullah'tan sonra devlet işini eline alan halifenin tasarrufuna kalmıştır" dedi." Ravi devam eder: "Bu iki yer, bugüne kadar aynı minval üzere devam etmiştir."

Müslim, Cihad 52, (1759); Ebu Davud, Harac 18, (1968, 2969); Nesai, Kasmu'l-Fey' 1, (7, 132); Buhari, Feraiz 4, -Buhari muhtasar olarak almıştır-.

4715 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Hz. Fatıma radıyallahu anhâ, Hz. Ebu Bekr radıyallahu anh'ın yanına gelip:

"Sana kim varis olacak?" diye sordu.

"Ehlim ve çocuğum!" cevabını alınca: "Öyleyse ben niye babamın bıraktığına varis olamıyorum?" dedi. Bunun üzerine Hz. Ebu Bekr:

"Ben Resûlullah aleyhissalâtu vesselâm'ın: "Bize varis olunamaz!" dediğini işittim. Ancak ben, Resûlullah aleyhissalâtu vesselâm'ın geçimini sağladıklarının geçimlerini sağlarım. Resûlullah aleyhissalâtu vesselâm'ın nafaka verdiklerine ben de nafakalarını veririm!" dedi."

Tirmizi, Siyer 44, (1608).

4716 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın hanımları, Resûlullah vefat ettiği zaman Hz. Osman'ı, Hz. Ebu Bekr radıyallahu anhüma'ya gönderip miras hisselerini talep ettirmek istediler. O zaman ben onlara: "Resûlullah aleyhissalâtu vesselâm: "Bize varis olunmaz, bıraktığımız sadakadır!" demedi mi (nasıl miras talep edebilirsiniz?)" dedim (ve onları bu niyetten vazgeçirdim.)"

Buhari, Feraiz 3; Müslim, Cihad 51, (1758); Muvatta, Kelam 27, (2, 993); Ebu Davud, Harac 19, (2976, 2977).

4717 - Amr İbnu'l-Haris el-Huzâi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (öldüğü vakit geride) ne diner, ne dirhem, ne köle, ne cariye ne de başka bir şey bıraktı. Onun bıraktıkları beyaz katırı, silahı ve yakınları için tasadduk ettiği bir tarladan ibaretti."

Buhari, Vesâsa 1, Cihad 61, 86, Humus 3, Megazi 83; Nesai, Ahbâs 1 (6, 229).

4718 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm (öldüğü vakit) ne dinar, ne dirhem, ne koyun ve ne de deve bıraktı. Hiçbir vasiyette de bulunmadı."

Müslim, Vasiyyet 18, (1635); Ebu Davud, Vesaya 1, (2863); Nesai, Vesaya 2, (6, 240).

4719 - Yunus İbnu Ubeyd Mevlâ Muhammed İbnu'l-Kasım anlatıyor: "Muhammed İbnu'l-Kasım, beni, Bera İbnu Azib radıyallahu anh'a gönderip, Resûlullah aleyhissalâtu vesselâm'ın sancağının neden yapılmış olduğunu sormamı emretti. (Ben de gidip sordum.) Şu cevabı verdi:

"Sancağı siyahtı, Kaplan alacası şeklinde olacak bezden dört köşeli idi."

Ebu Dâvud, Cihad 76, (2591); Tirmizi, Cihad 10, (1680).

4720 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın Mekke'ye girdiği gün bayrağı beyaz renkliydi."

Tirmizi, Cihad 9, (1679); Ebu Davud, Cihad 76, (2592).

4721 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın bayrağı siyah, sancağı beyazdı."

Tirmizi, Cihad 10, (1681).

4722 - Simak İbnu Harb, -kavminden bir adamdan, bu da onlardan bir başkasından naklen- anlattığına göre, adam: "Resûlullah'ın bayrağını sarı gördüm!" demiştir."

Ebu Davud, Cihad 76, (2593).

4723 - Âsım el-Ahvel anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın su bardağını Enes İbnu Malik radıyallahu anh'ın yanında gördüm; bardak çatlamıştı. Enes onu gümüş (halkalar) ile bağlayıp tutturmuştu." Âsım ilaveten dedi ki: "O nudâr ağacından yapılmış geniş, (güzel) bir bardaktı."

Ma'mer der ki: "Nudâr, Necid'de yetişen bir ağaç çeşididir."

Enes der ki: "Ben bu bardakla, Resûlullah aleyhissalâtu vesselâm'a sayamayacağım kadar çok su verdim!"

Muhammed İbnu Sirin rahimehullah der ki: "Ben bu bardağı gördüm. Onun demirden bir halkası vardı. Enes onun yerine gümüşten veya altından bir halka koymak istemişti. Ebu Talha kendisine:

"Resûlullah aleyhissalâtu vesselâm'ın yapmış olduğu bir şeyi değiştirme!" dedi. O da bundan vazgeçti.

Enes radıyallahu anh der ki: "Ben bu kadehimle Resûlullah aleyhissalâtu vesselâm'a her çeşit meşrubat içirdim: Bal, nebiz, su ve süt!"

Buhari, Eşribe 30, Humus 5, (Hadis bu veçhiyle Buhari'de mevcut olmayıp Ahmed İbnu Hanbel'in Müsned'inde gelmiştir: ( 247).

FERAİZ (VARİSLERİN PAY HAKLARI) İLMİNE TEŞVİK

6799 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ey Ebu Hureyre, feraiz ilmini öğrenin ve öğretin. Çünkü o, ilmin yarısıdır. O unutulan bir ilimdir ve o ümmetimden çekip alınacak ilk ilimdir."

CEDDE (BÜYÜKANNE)NİN PAYI

6800 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm bir ceddeyi südüse (altıda bir'e) varis kıldı."

KELÂLE

6801 - Ömer İbnu't-Hattâb radıyallahu anh demiştir ki: "Üç mesele vardır ki, şayet Resülullah aleyhissalâtu vesselâm onları açıklamış olsaydı bu benim yanımda, dünya ve dünyanın içindeki şeylerden daha hayırlı olacaktı: Kelâle,fâiz ve hilâfet."

KÂTİLİN MİRASI

6802 - Abdullah İbnu Amr anlatıyor: "Resülullah aleyhissalâtu vesselâm, Mekke'nin fethedildiği gün kalkıp şu beyanda bulundu: "Kadın kocasının diyetine ve malına vâris olur. Erkek de karısının diyetine ve malına varis olur, yeter ki bunlar birbirlerini öldürmüş olmasınlar. Bunlardan biri diğerini taammüden öldürürse ne malına, ne de diyetine hiçbir surette vâris olamaz. Bunlardan biri arkadaşını hatâen öldürürse malına vâris olur, diyetine vâris olamaz."

ÇOCUĞUNU İNKÂR EDEN

6803 - Ebu Hureyre radıyallahu anh anlatıyor: "Mulâane âyeti nazil olduğu zaman Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kendilerinden olmayan bir kimseyi (yalan beyanla) bir kavme dahil eden kadının, Allah'tan bekleyeceği hiçbir şeyi yoktur. Allah onu asla cennetine koymayacaktır. Kendinden olduğunu bile bile çocuğunu inkâr eden erkeğe karşı Allah, (rahmetini) perdeleyecek ve onu, şahidler huzurunda rezil-rüsvay edecektir."

6804 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Bir kimsenin, bilmediği bir nesebi iddia etmesi veya iç yüzü meçhul olsa bile bir nesebi reddetmesi bir nankörlüktür."

ÇOCUK İDDİA ETME

6805 - Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm: "Nisbet edildiği babasının ölümünden sonra ilhak edilmesi istenen çocuk, (adamın sağlığında inkâr etmemiş olması şartıyla) babası olduğu söylenen adamın ölümünden sonra mirasçılarının ilhak iddiasında bulundukları kimsedir."

Ravi der ki: "Aleyhissalâtu vesselâm onun hakkında şu hükmü koydu: "Cinsi temasta bulunduğu sırada mülkiyetinde bulunan cariyeden doğan çocuk, bu çocuğun, o adamın çocuğu olduğunu iddia eden mirasçılara katılmış olur. Fakat mirasçıların yaptığı bu ilhak iddiasından önce (ölen adamın) mirasçılar arasında taksim edilmiş olan malından o ilhak edilen kimseye artık pay yoktur. (Şayet varsa) henüz taksim edilmemiş mirastan yetiştiği miktardan kendine hissesi vardır. Nisbet edildiği babası (hayatta iken) onu inkâr etmiş (yani onun kendi çocuğu olmadığını söylemiş) olma halinde, artık (mirasçılar, ilhak iddiasında bulunsalar bile) o kimse mirasçılara katılmaz (ve adamın çocuğu sayılmaz). Eğer çocuk, adamın, cinsi temasta bulunduğu sırada) mâlik olmadığı bir cariyeden veya zina ettiği hür bir kadından olsa, (adamın mirasçıları ilhak iddiasında bulunsa bile) çocuk, adamın evladından sayılmaz ve çocuğa mirasçı olamaz; bu durumda kendisine nisbet edilen adam, çocuğun kendisinden olduğunu te'yid etse bile hüküm böyledir. Çünkü o, zina mahsulü bir çocuktur. Hür veya cariye olan annesinin mirasçılarına katılır."

MİRASLARIN TAKSİM ÇEŞİTLERİ

6806 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Cahiliye devrinde taksim edilmiş bir miras malı, o zamanki taksim üzere muteberdir. İslâm dönemine intikal eden bir miras, artık İslâm'a göre taksim edilecektir."


MİSAFİRLİK (ZİYAFET)

3460 - Ebu Kerime radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Bir gece misafir olmak müslümanın hakkıdır. Kim, (bir ev sâhibinin) avlusunda sabahlarsa, ağırlanma masrafı, (ev sahibi) üzerine bir borç olur. (Misafir) dilerse o hakkını alır, dilerse terkeder (almaz)."

Ebu Dâvud, Et'ime 5, (3750).

3461 - Bir başka rivâyette (Resûlullah aleyhissalâtu vesselâm'ın) şöyle söylediği kaydedilmiştir: "Kim bir cemâate misafir olur ve fakat misafir, (ağırlanmaktan) mahrum kalırsa, -ona yardım, her müslüman üzerine hak (bir vazife) olması hasebiyle- bir gecelik (ağırlanma) masrafını o cemâatin ekininden ve malından alır."

Ebu Dâvud, Et'ime 5, (3751).

3462 - Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a dedim ki:

"Siz, bizi (sefere) gönderiyorsunuz. Bir yere vardığımız zaman, ahâlisi ihtiyaçlarımızı görmezlerse ne yapmalıyız?" (Resülullah bize) Şu cevabı verdiler:

Bir kavme inince, onlar misafire davranılması gereken muameleyi size de yaparlarsa ikrâmlarını kabül edin. Aksi takdirde, misafire yapmaları gereken ikrâm kadarını onlardan (zorla da olsa) alın."

Buhari, Edeb 85, Mezâlim 18; Müslim, Lukâta 17, (1727); Ebu Dâvud, Et'ime 5, (3752); Tirmizi, Siyer 32, ( 1589).

3463 - Avf İbnu Mâlik radıyalluhu anh anlatıyor:

"Ey Allah'ın Resûlü dedim, ben bir adama uğrasam, o beni ağırlamasa sonra o bana uğrasa ben ona yaptığını yapayım mı?"

"Hayır! dedi, sen onu ağırla!"

Bir gün Resülullah aleyhissalâtu vesselâm beni eskimiş bir elbise içerisinde görmüştü:

"Senin malın yok mu (da böyle giyiniyorsun)?" diye sordu.

"Allah bana deve, koyun, (sığır, at, köle) her maldan verdi!" dedim.

"Öyleyse buyurdular, üzerinde görülmelidir!"

Tirmizi, Birr 63, (2007).

3464 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: Misafirlik üç gündür. Bundan fazlası sadakadır.''

Ebu Dâvud, Et'ime 5, (3749).

3465 - Ebu Şüreyh el-Adevi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim Allah ve âhirete inanıyorsa, misafirine câize"sini ikrâm etsin!"

Yanındakiler sordular:

"Ey Allah'ın Resulü! Câizesi de nedir?" Aleyhissalâtu vesselâm açıkladı:

"Bir gecesi ve gündüzüdür. Misâfırlik üç gündür. Bundan fazlası sadakadır. Misafire, ev sâhibini günaha sokuncaya kadar yanında kalması hoş değildir."

Tekrar sordular:

"Misafgir ev sahibini nasıl günaha sokar?" Aleyhissalatu vesselam açıkladı:

"Adamın yanında ikamet eder kalır, halbuki kendisine ikram edecek bir şeyi yoktur."

Buhari, Edeb 85, 31, Rikak 23; Müslim, Lukata 77, (48); Muvatta, Sıfatu'n-Nebiyy 22, (2, 929); Ebu Davud, Et'ime 5, (3748); Tirmizi, Birr 43, (1968, 1969).


MİZAH VE ŞAKALAŞMA

5359 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "(Ashabtan bir kısmı): "Ey Allah'ın Resûlü! Sen bize şaka yapıyorsun!" demişlerdi.

"Şurası muhakkak ki (şaka da bile olsa) ben sadece hakkı söylerim!" buyurdular."

Tirmizî, Birr 57, (1991).

5360 - Hz. Enes radıyallahu anh anlatıyor: "Bir adam Aleyhissalâtu vesselâm'a gelerek: "Ey Allah'ın Resûlü! Beni bir deveye bindir!" dedi. Aleyhissalâtu vesselâm da: "Ben seni devenin yavrusuna bindireceğim!" dedi. Adam:

"Ey Allah'ın Resülü, ben deve yavrusunu ne yapayım (ona binilmez ki!)" deyince Aleyhissalâtu vesselâm:

"Acaba deveyi deveden başka bir mahluk mu doğurur?" buyurdular."

Tirmizî, Birr 57, (1992); Ebu Dâvud, Edeb 92, (4998).

5361 - Yine Enes radıyallahu anh, Resülullah aleyhissalâtu vesselâm'ın, kendisine: "Ey Zü'l-üzüneyn (iki kulaklı)!" diye hitab ettiğini, bu sözüyle şaka yapmayı kasdettiğini rivayet etmiştir."

Tirmizî, Birr 57, (1993); Ebu Dâvud, Edeb 92, (2005).

5362 - Useyd İbnu Hudayr radıyallahu anh anlatıyor: "Ensardan mizahçı bir zat vardı. (Bir gün yine) konuşup yanındakileri güldürürken Resûlullah aleyhissalâtu vesselâm elindeki çubuğu (şaka yollu) adamın böğrüne dürttü. Bunun üzerine adam:

"Ey Allah'ın Resülü (canımı yaktınız). Müsaade edin kısas yapayım!" dedi. Aleyhissalâtu vesselâm da: "Haydi yap!" buyurdu. Adam:

"Ama üzerinizde gömlek var, benim üzerimde yoktu (kısas tam olması için çıkarımalısınız)!"

Adamın talebi üzerine, Aleyhissalâtu vesselâm gömleğini kaldı(rıp böğrünü aç)tı. Adam, Resülullah'ı kucaklayıp böğrünü öpmeye başladı ve:

"Ben bunu arzu etmiştim ey Allah'ın Resülü!" dedi."

Ebu Dâvud, Edeb 160, (5224).

5363 - Abdullah İbnu's-Sâib İbni Yezîd İbni's-Sâib babası tarîkiyle ceddi (Yezid İbnu's-Sâib) radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden kimse, ne şaka ne de ciddî olarak kardeşinin değneğini almasın. Kim kardeşinin değneğini almışsa hemen ona geri versin."

Ebu Dâvud, Edeb 93, (5003); Tirmizî, Fiten 3, (2161).

5364 - İbnu Ebî Leylâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın ashabı radıyallahu anhüm ecmaînin bize anlattıklarına göre, onlar bir sefer yürüyüşünde idiler. (Bir konaklama sırasında) içlerinden biri uyurken, arkadaşı gidip ipini alır. Uyanınca ipini bulamayan zat (kaybettim diye) korkar. (Duruma muttali olan) Aleyhissalâtu vesselâm: "Bir müslümana, bir başka müslümanı korkutmak helâl olmaz!" buyurdular."

Ebu Dâvud, Edeb 93, (5004).

SAKA

7070 - Ümmü Seleme radıyallahu anha anlatıyor: "Hz. Ebu Bekr radıyallahu anh ticari maksatla, Aleyhissalatu vesselâm'ın vefatından bir yıl önce Busra ya kadar gitmişti. Beraberinde Nu'aymân ve Suvaybıt İbnu Hermele de varlardı. Bunlar Bedir gazilerindendi.. Nu'aymân erzakları gözetiyordu. Suvaybıt mizahı seven şakacı birisiydi. Nuayman'a (bir ara): "Bana yiyecek bir şeyler ver!" dedi. O ise: "Bekle de Ebu Bekir gelsin!" dedi. Suvaybıt (biraz öfkelenerek) "Vallahi seni kızdırmasını bilirim!" dedi. Râvi der ki: "(Bir müddet sonra) bunlar bir kavme uğradılar. Suvaybıt onlara:

"Benim bir kölem var, satın alırsanız (ucuza vereceğim)" der. Onlar da "Alırız!" derler. Suvaybıt: "Ancak şimdiden söyleyeyim, kölem çenebazdır, o size: "Ben hür kimseyim (köle değilim)" diyecektir. Eğer o böyle dedi diye almaktan vazgeçecekseniz (alıcı olup da) kölemle arama fesad sokmayın!" dedi. Onlar: "Hayır! biz onu senden satın alacağız!" dediler ve (pazarlık edip) on deve mukabili Nuayman'ı satın aldılar. Sonra yanına gelip, boynuna sarık veya ip bağladılar. Nu'ayman: "Bu adam sizinle alay ediyor, ben hürüm, köle değilim" dedi. Adamlar: "Senin böyle söyleyeceğini bize haber vermişti (yalanlarınla bizi kandıramazsın)" dediler ve Nuayman'ı alıp götürdüler.

Derken Hz. Ebu Bekr geldi. Durumu kendisine haber verdiler. Ravi der ki: "Hz. Ebu Bekr o kavmin peşine düştü, develerini geri verdi ve Nu'âyman'ı kurtardı. Resülullah aleyhissalâtu vesselâm'ın yanına döndükleri zaman hâdiseyi haber verdiler. Bu hadiseye Aleyhissalatu vesselâm ve ashabı bir yıl güldüler."


MUDARABE

4955 - Zeyd İbnu Eslem radıyallahu anh babasından naklen anlattığına göre, "Ömer İbnu'l-Hattab'ın iki oğlu Abdullah ve Ubeydullah radıyallahu anhüm, Irak'a giden bir orduya katılıp sefere çıktılar. Bu seferde, Basra emiri olan Ebu Musa el-Eş'ari radıyallahu anh'a uğradılar. Ebu Musa onlarla merhabalaşıp, kolaylık diledikten sonra:

"Size faydası dokunacak bir şey yapabilmeyi ne kadar isterdim!" dedi ve az sonra hatırladı: "Evet evet! Şurada Allah'ın malından mal var. Onu Ebirü'l-Mü'minin (Hz. Ömer)'e göndermek istiyorum. Ben onu size karz olarak vereyim. Siz onunla Irak mallarından satın alın, sonra da Medine'de satın. Sermayeyi emiru'l-mü'minin'e ödeyin, kâr da sizin olsun!" dedi. Abdullah ve Ubeydullah:

"Bunu yapmak isteriiz" dediler ve yaptılar. Ebu Musa, Hz. Ömer radıyallahu anhüma'ya onlardan malı almasını yazdı.

Medine'ye geldikleri vakit malı sattılar, kâr ettiler. Parayı Hz. Ömer'e verdikleri zaman:

"Ebu Musa, her askere size yaptığı gibi borç veriyor mu?" diye sordu. Oğulları, "Hayır!" dediler. Bunun üzerine Hz. Ömer:

"Ebiru'l-mü'minin'in iki oğlu olduğunuz için borç vermiş. (Olmaz böyle şey!) Sermayeyi de, kârı da getirin!" diye gürledi. Abdullah sükût etti. Ubeydullah ise:

"Ey Emiru'l-mü'minin, bu davranış sana yakışmaz! Eğer bu sermaye noksanlaşsa veya kaybolsa idi, biz tazmin edecektik" dedi. Fakat Hz. Ömer:

"Kârı da getirin!" diye ısrar etti. Abdullah yine sesini çıkarmadı. Ubeydullah (önceki söylediklerini tekrar ederek) karşılık verdi. Bunun üzerine Hz. Ömer'in meclis arkadaşlarından bir adam:

"Ey Emiru'l-mü'minin! Bunu mudârabe saysan!" teklifinde bulundu. Hz. Ömer de:

"Evet, onu mudarabe kıldım!" deyip, sermayeyi ve kârın yarısını aldı. Abdullah'la Ubeydullah da diğer yarısını aldılar."

Muvatta, Kırâz 1, (2, 687, 688).

4956 - Alâ İbnu Abdirrahmân babası vasıtasıyla dedesi (Yakub el-Medeni)'den naklediyor: "Osman İbnu Affan kendisine, çalıştırması için, mudârabe olarak mal verdi ve kâr ikisinin oldu."

Muvatta, Kırâz 2, (2, 688).


MUHTELİF CEMAATLER

KUREYŞ'İN FAZİLETİ

4496 - Hz. Câbir radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İnsanlar hayırda da şerde de Kureyş'e tabidir."

Müslim, İmaret 3, (1819).

4497 - İbnu Abbas radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ey Allahım, Kureyş'in ilkine azab tattırdın, hiç olsun, ahirine ihsanını tattır."

Tirmizi, Menakıb, (3904).

4498 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kureyş kadınları, deveye binen kadınların en hayırlılarıdır: Onlar, küçük çocuklara karşı daha şefkatli, kocalarının mallarına karşı daha muhafızdırlar."

Ebu Hüreyre radıyallahu anh: "Meryem Bintu İmrân hiçbir zaman deveye binmedi" derdi."

Buhari, Nikah 12, Enbiya 46, Nefahat 10; Müslim, Fezailu's-sahabe 210, (2529).

4499 - Abdullah İbnu Muti', babası radıyallahu anh'tan naklen anlatıyor: ""Resûlullah aleyhissalâtu vesselâm Mekke'nin fethedildiği gün buyurdular ki:

"Bugünden sonra hiçbir Kureyşli, Kıyamete kadar sabren öldürülemez."

(Ravi der ki:) "Kureyş'in Âsi (isim)lerinden Muti'den başka kimse müslüman olmadı. Muti'nin ismi de Âsi idi. "Resûlullah aleyhissalâtu vesselâm ona Mûti ismini taktı."

Müslim, Cihad 88-89, (1782).

BAZI ARAP KABİLELERİNİN FAZİLETİ

4500 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Eslem kabilesini Allah selâmetli kılsın, Gıfar kabilesine de mağfiret buyursun!"

Buhari, Menakıb 6; Müslim, Fezailu's-Sahabe 184, (2515, 2516).

4501 - Yine Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kureyş, Ensar, Cüheyne, Mezeyne, Eslem, Eşca' ve Gıfâr benim dostlarımdır. Onların da Allah ve Resûlünden başka dostları yoktur."

Buhari, Menakıb 6; Müslim, Fezailu's-Sahabe 189, 190, (2520-2521); Tirmizi, Menakıb, (3945).

4502 - Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ben Eş'ari cemaatin geceleyin evlerine girerkenki Kur'an okumalarını seslerinden tanırım. Gündüzleyin girerlerken evlerini görmemiş de olsam, geceleyin Kur'an okuyuşları sebebiyle seslerinden evlerini tanırım. Onlardan biri Hakîm'dir. Atlılara -yahut düşmana dedi- rastlayınca, onlara:

"Arkadaşlarım, kendilerini beklemenizi söylediler!" dedi."

Buhari, Megazi 38, Humus 15, Menakıbu'l-Ensar 37; Müslim, Fezailu's-Sahabe 166, (2499).

4503 - Yine Buhâri ve Müslim Ebu Musa'dan şu hadisi kaydetmişlerdir:

"Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Eş'ariler, gazve sırasında azıkları tükenir, Medine'de de ailelerinin yiyecekleri azalırsa, yanlarında bulunanları bir yangının üzerinde toplarlar sonra onu tek bir kabla eşit olarak paylaşırlar. Onlar bendendir, ben de onlardanım."

Buhari, Şirket 1; Müslim, Fezailu's-Sahabe 167, (2500).

4504 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Beni Temim'i, haklarında Resûlullah aleyhissalâtu vesselâm'dan işittiğim üç şeyden sonra hep sever oldum. Demişti ki: "Onlar Deccal'e karşı ümmetimin en şiddetlisidirler." Onların zekâtları gelmiştir. Aleyhissalatu vesselam:

"Bu, kavmimizin zekâtlarıdır!" buyurdular. Hz. Aişe radıyallahu anhâ'nın yanında onlardan bir esire kadın vardı,

"Onu azad et, çünkü o, Hz. İsmâil evlatlarından!" buyurdular."

Buhari, Itk 13, Megazi 67; Müslim, Fezailu's-Sahabe 198, (2525).

4505 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Kays'tan bir adam:

"El Allah'ın Resûlü! Hımyer'e lânet et!" dedi. Aleyhissalatu vesselam ondan yüzünü çevirdi. Adam aynı talebi tekrar edince, Aleyhissalatu vesselam:

"Allah Hımyer'e rahmet kılsın. Onların ağızları selam, elleri yiyecek, kendileri de emniyet ve iman ehli kimseler!" buyurdu."

Tirmizi, Menakıb, (3985).

4506 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ezd kabilesi, Allah'ın yeryüzündeki ordusu (ve dininin yardımcıları)dır. Halk onları alçaltmak ister, Allah ise onları yüceltir. İnsanlar üzerine öyle bir zaman gelecek ki, o zaman kişi:

"Keşke babam Ezdi olsaydı! Keşke annem de Ezdi olsaydı!" diye temennide bulunacak."

Tirmizi, Menakıb, (3933).

4507 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Tufeyl İbnu Amr ed-Devsi, Resûlullah aleyhissalâtu vesselâm'a gelerek:

"Devs kabilesi helak oldu. (Allah'a) âsi oldu (ve İslam'a girmekten) imtina etti. Onlara bir bedduada bulunnun!" dedi. Orada bulunanlar, Aleyhissalâtu vesselâm'ın beddua yapacağını zannetti. Ama O:

"Allah'ım, Devs'e hidayet ver, onları imâna getir!" buyurdu."

Buhari, Megazi 75, Cihad 100, Da'avat 59; Müslim, Fezailu's-Sahâbe 197, (2524).

4508 - Hz. Câbir radıyallahu anh anlatıyor: "Sahabeler radıyallahu anhüm. Aliyhissalâtu vesselâm'a müracaat ederek:

"Ey Allah'ın Resûlü! Taiflilerin okları bizleri yaralayıp parçaladı. Aleyhlerine Allah'a bir bedduada bulunuverseniz!" dediler. Aleyhissalâtu vesselâm:

"Allahım, Tâiflilere hidayet ver!" buyurdular!"

Tirmizi, Menakıb (3937).

4509 - Ebu Berze el-Eslemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, bir sahabiyi Arap kabilelerinden birine irşad vazifesiyle gönderdi. Ancak kabile halkı ona hakaretler edip bir güzel dövdüler. Sahabi, Resûlullah aleyhissalâtu vesselâm'a gelerek durumu haber verdi. Aleyhissalâtu vesselâm:

"Eğer Ummân ahalisine gitmiş olsaydın onlar ne söverler ne de seni döverlerdi" buyurdu."

Müslim, Fezailu's-sahabe 228, (2544).

4510 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mülk (saltanat, idare) Kureyş'tendir. Kaza (davaları hükme bağlama) Ensar'dadır, Ezân Habeşlilerdedir, emânet (güven) Ezd'dedir, yani Yemen'dedir."

Tirmizi, Menakıb, (3932).

4511 - Ebu Sekine (ki Muharrerler'den bir kimsedir.) Resûlullah aleyhissalâtu vesselâm'ın bir sahabesinden naklen anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizi bıraktıkları müddetçe siz de Habeşlileri bırakın. Sizi terkettikleri müddetçe Türkleri terkedin."

Ebu Davud, Melahim 8, (4302).

4512 - İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm üç kabileye ikrah eder halde vefat etti: Sakif, Beni Hanife, Beni Ümeyye."

Tirmizi, Menakıb, (3938).

ARAPLARIN FAZİLETİ

4513 - Selman-ı Farisi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bana:

"Bana buğzetme, dinini terketmiş olursun!" buyurdular. Ben:

"Ey Allah'ın Resûlü, ben size nasıl buğzederim? Allah hidayeti bana sizin elinizle ulaştırdı" dedim.

"Araba buğzedersin, böylece bana buğzetmiş olursun" buyurdular."

Tirmizi, Menakıb, (3923).

4514 - Osman İbnu Affan radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim Arabı aldatırsa şefaatime giremez ve sevgim de ona ulaşmaz."

Tirmizi, Menakıb, (3924).

ACEM VE RUM'UN FAZİLETİ

4515 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Cum'a sûresini tilavet buyurdu: "Onlardan diğer bir grup gönderdi ki(faziletçe) birincilere yetişememişlerdir" (Cum'a 3) ayetine gelince, bir sahabe:

"Ey Allah'ın Resûlü! Bize kavuşamayacak olan bunlar kimlerdir?" diye sordu. Aleyhissalatu vesselam elini Selman radıyallahu anh'ın üzerine koyarak:

"Ruhumu kudret elinde tutan Zât-ı Zülcelâl'e yemin olsun, eğer iman Süreyya yıldızında olsaydı, ona, bunnun kavminden bazı kimseler yine de ulaşacaklardı." -Bir diğer rivayette: " Fars'tan bazı kimseler"- buyurdu."

Buhari, Tefsir, Cum'a 1; Müslim, Fezailu's-Sahabe (2546); Tirmizi, Menakıb, (3929).

4516 - Yine Ebu Hüreyre radıyallahu anh anlatıyor: " Resûlullah aleyhissalâtu vesselâm'ın yanında Acemler zikredilmişti, şöyle buyurdular.

"Ben onlara -veya bazılarına- sizden -veya bazınızdan- daha çok güven duyuyorum!"

Tirmizi, Menakıb, (3928).

4517 - Müstevred el-Kureşi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı işittim, diyordu ki:

"Rumlar insanların ekserisi olduğu bir sırada Kıyamet kopar." (Bunu işiten) Amr İbnu'l-As radıyallahu anh atılarak:

"Söylediğine dikkat et!" dedi. Müstevrid:

"Ben Resûlullah aleyhissalâtu vesselâm'dan işittiğimi söylüyorum! diye te'yid etti. Amr:

"Sen bunu söylersen, (bil ki) onlarda dört haslet vardır: Fitne sırasında insanların en halimidirler. Musibete uğrayınca da onu en çabuk atlatanıdırlar. Kaçtıktan sonra geri dönmede insanların en çabuğudurlar. Miskin, yetim ve zayıflara en hayırlı olanlarıdır. Beşinci olarak hoş ve güzel bir hasletleri de kralların zulümlerine en fazla karşı koyan kimseler olmalarıdır."

Müslim, Fiten 35, (2898).


MÜSÂBAKA

MÜSÂBAKA VE ATICILIKLA İLGİLİ HÜKÜMLER

2184 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Şu üç şeyde armağan vardır: Deve yarışı veya at yarışı veya ok yarışı."

Ebü Dâvud, Cihad 67, (2574); Tirmizî, Cihâd 22, (1700); Nesâî, Hayl 14, (6, 226, 227).

2185 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) atı antremana tâbi tutar, (sonra da) onunla yarışa katılırdı."

Ebü Dâvud, Cihâd 67, (2577).

2186 - Yine İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) atlar arasında yarışma yaptırdı. Hedefte, beş yaşına basanları tafdîl etti."

Ebü Dâvud, Cihâd 67, (2576).

2187 - Yine İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm), antrenmanlı atı el-Hafya'dan Seniyyetu'l-Vedâ'ya kadar koşturdu. Antrenmanlı olmayanı da Seniyyetü'l-Vedâ'dan Benî Zürayk Mescidi'ne kadar koşturdu."

Buhârî, Salât 41, Cihâd 56, 57, 58, İ'tisam 16, Müslim. İmâret 95, (1870); Muvatta, Cihâd 45, (2, 467, 468); Ebü Dâvud, Cihâd 67, (2575), Tirmizi, Cihâd 22, (1699); Nesâî, Hayl 13, (6, 226).

2188 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim, iki at arasına, geçeceğinden emin olunmayan bir üçüncü at dahil ederse, bu kumar olmaz. Kim de geçeceğinden emin olunan atı dahil ederse bu kumar olur."

Ebü Dâvud, Cihâd 69, (2579).

2189 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam)'ın Adbâ adında bir devesi vardır. Bu bütün yarışları kazanırdı. Bir gün binek devesi üzerinde bir bedevi geldi ve yarışta Adbâ'yı geçti. Bu durum Ashâb'ın ağrına gitti. Resülullah (aleyhissalâtu vesselâm), üzüntülerini yüzlerinden okuyunca şu açıklamayı yaptı:

"Yeryüzünde, yükselttiği herşeyi arkadan alçaltmak Allah üzerine bir haktır."

Buhârî, Cihâd 59, Rikâk 38; Ebü Dâvud, Edeb 9, (4802); Nesâî, Hayl 14, (6, 227).

2190 - Fukaym el-Lahmî anlatıyor: "Ukbe İbnu Âmir (radıyallâhu anh)'e dedim ki: "Sen yaşlanmış bir ihtiyar olduğun halde bu iki hedef arasında gidip geliyorsun, artık bu sana meşakkat veriyor olmalı."

Bana şu cevabı verdi:

"Eğer Resülullah (aleyhissalâtu vesselâm)'dan işittiğim bir söz olmasaydı kendimi bu sıkıntıya atmazdım. Efendimizin şöyle söylediğini işittim:

"Kim atıcılık öğrenir ve sonra brakırsa o bizden değildir - ueya: asi olmuştur."

Müslim, İmaret 169, (1919),

2191 - Ukbe İbnu Âmir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki:

"Allah tek bir ok sebebiyle üç kişiyi cennete koyar:

1- Onu yapan; yeter ki bunu hayır maksadıyla yapsın.

2- Atan.

3- Atana ulaştıran."

Ebü Dâvud, Cihâd 24, (2513); Tirmizî, Fedâilu'l-Cihâd 11, (1637); Nesâî, Cihâd 26, (6, 28), Sayl 8, (6, 222, 223).

2192 - Bir rivâyette ise şöyle buyurulmuştur: "(Allah tek bir ok sebebiyle üç kişiyi cennete koyar: Yapan, yeterki hayır maksadıyla yapsın, atan) ve oku atana veren (münebbil). Atın, binin. Sizin (ok) atmanızı, ben binmenizde daha çok seviyorum. Her eğlence batıldır. Eğlenceleriniz içinde sadece şu üç şey (mübahtır), övgüye değer: Kişinin atını te'dib etmesi, hanımıyla mulatafede bulunması, yayla ok atıp, atılan okları toplaması. Bunlar Hakk'tandır. Kim öğrendikten sonra atışı, nefretle terkederse bilsin ki, bir nimeti terketmiştir -veya şöyle dedi-: "Bu nimete karşı nankörlük etmiştir."

Ebü Davud, Cihâd 24, (2513).

2193 - Seleme İbnu'l-Ekva' (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) çarşıda ok yarışı yapan Benî Eslem'den bir grupla karşılaşmıştı. Onlara: "Ey İsmailoğulları atın, zîra atalarınız atıcı idiler. Atın, ben falan kabileyi tutuyorum" dedi.

Bu söz üzerine bir grup atıştan vazgeçti. Efendimiz:

"Ne oldu, niye atmıyorsunuz?" diye sordu. Şöyle cevap verdiler:

"Nasıl atalım, siz öbür tarafı tutuyorsunuz!" Bunun üzerine:

"Atın! dedi, ben hepinizi, her iki tarafı da tutuyorum."

Buhârî, Cihâd 78, Enbiyâ 12, Menâkıb 4.

ATIN VASIFLARI

2194 - Ebü Vehb el-Cüşemî (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalatu vesselam) buyurdular ki: "Size alnı sakar, ayakları sekili kahverengi atı veya alnı sakar ayakları sekili kızıl atı veya alnı sakar, ayakları sekili siyah atı tavsiye ederim."

Ebü Vehb'e: "Kızılın tafdil edilişinin sebebi nedir?" diye soruldu. Şu cevabı verdi:

"Çünkü, Hz. Peygamber (aleyhissalatu vesselâm) bir seriyye göndermişti. Zafer haberini ilk getiren kızıl atın sahibi idi."

Ebü Dâvud, Cihâd 44, (2544); Nesâî, Hayl 3, (6, 218, 219).

Nesâî'de şu ziyade vardır: "(Allah yolunda) at besleyin, alınlarından ve arkalarından okşayın. Boyunlarına takı bağlayın fakat kiriş bağlamayın."

"Kiriş bağlamayın" ibaresi şunu ifade eder: Araplar cahiliye devrinde nazar değmnesine karşı atlarına kiriş bağlarlardı. Bu hadisle Resülullah bu işin, Allah'ın kaderinden hiçbirşeyi geri çeviremeyeceğini onlara bildirmiş oldu. Mamafih bu ibarenin: "Atın üzerinde, cahiliye devrindeki gibi intikam almaya kalkmayın" mânasını taşıdığı da söylenmiştir. (Zira evtâr, "vitr" kelimesinin de cem'idir. Vitr, intikam demektir."

2195 - Hz. Ebü Katâde (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Atların en hayırlısı alnında küçük bir sakar, üst dudağında beyaz beneği olan siyahtır. Bunun üç ayağı sekili, ön sağ ayağı sekisiz siyah takip eder. Eğer siyah değilse aIacası, böyle olan kahverengi hayırlıdır."

Tirmizî, Cihâd 20, (1696, 1697); İbnu Mâce, Cihâd 14, (2789).

2196 - Hz. İbnu Abbâs (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm): "Atın bereketi kızıllığındadır" buyurdu."

Ebü Dâvud, Cihâd 44, (2545); Tirmizî, Cihâd 20, (2454).

2197 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) şikâl attan hoşlanmazdı. Bu, atın ön sağ ve arka sol ayağında veya ön sol, arka sağ ayağında (çaprazlama) seki bulunmasıdır. Ancak şikâl için şöyle diyen de olmuştur: "Atın üç ayağının sekili, birinin sekisiz olmasıdır veya üçünün sekisiz, birinin sekili olmasıdır, şikâl sadece arka ayakta olur. Şu da söylenmiştir: "Şikâl, beyazlı alaca ihtilafının çaprazlama olmasıdır."

Müslim, İmâret 102, (1875); Ebü Dâvud, Cihâd 46, (2547); Tirmizî, Cihâd 21, (1698); Nesâî, Hayl 4, (6, 219).

2198 - Urve İbnu'l-Ca'd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Atın alnına hayır bağlanmıştır: "Bu hayır), sevap ve ganîmettir. Bu hal kıyamete kadar bâkidir."

Buhârî, Cihâd, 43, 44, Humus 8; Müslim, İmâret 98, (1873); Tirmizî, Cihâd 19, (1694); Nesâî, Hayl 7, (6, 222).

2199 - Utbe İbnu Abdillah es-Sülemi (radıyallâhu anh) anlatıyor: "Resülullah (aleyhisssalâtu vesselâm) buyurdular ki: "Atın alnındaki tüyleri kesmeyin (boynunun üstündeki) yeleleri de kesmeyin, kuyruğundaki tüyleri de. Çünkü kuyruğu sinekleri vs. kovalar, yeleleri onu ısıtan elbisesidir, alnı ise orada hayır bağlıdır."

Ebü Dâvud, Cihâd 43, (2542).

2200 - Hz. Cerîr (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ı atın alnındaki tüyleri parmaklarıyla bükerken gördüm. Büküyor ve şöyle diyordu: "Atın alnına Kıyamet gününe kadar hayır bağlanmıştır. Bu hayır sevap ve ganimettir."

Müslim, İmaret 97, (1872); Nesâî, Hayl 7, (6, 221).

2201 - Yahya İbnu Saîd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın ridası ile atının alnını okşadığı görüldü. Bunun sebebi sorulunca şu cevabı verdi:

"Ben bu gece at mevzuunda azarlandım."

Muvatta, Cihâd 47, (2, 468).

2202 - Hz. Ebü Zerr (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Hiçbir Arabî at yoktur ki, her seher vaktinde şu kelimelerle dua etmesine izin verilmesin: "Ya Rabbi, Beni insanoğlundan dilediğine temlîk ettin, beni onun malı kıldın. Öyleyse beni, ona onun en sevgili malı, en sevgili ehli kıl" veya "Beni ona, onun en sevgili malından ve ehlinden biri kıl."

Nesâi, Hayl 9, (6, 223).

2203 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) dişi ata feres derdi."

Ebü Dâvud, Cihâd 45, (2546).

2204 - Sehl İbnu Sa'd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam)'ın bizim bahçemizde bir atı vardır, adı el-Lahîf idi."

Buhârî, Cihâd 46.

2205 - Hz. Ali (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm)'a bir katır hediye edilmişti, ona bindi. Ben kendisine:

"Eşekleri atlara aşırtsak da bunun gibi katırlar elde etsek olmaz mı?" dedim. Şöyle cevap verdi:

"Bunu (şeriatın bu meseledeki hükmünü) bilmeyenler yapar."

Ebü Dâvud, Cihâd 59, (2565); Nesâî, Hayl 10, (6, 224).


MUSKALAR

RUKYE VE TEMİMENİN (MUSKANIN) CEVAZI

3992 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Beni Amr İbni Hazm'a yılana karşı rukye yapma ruhsatı tanıdı. Biz Resûlullah aleyhissalâtu vesselâm ile birkilkte otururken bizden bir kimseyi akrep soktu. Bir adam: "Ey Allah'ın Resûlü, buna rukye yapayım mı?" diye sordu. "Sizden kim kardeşine faydalı olabilecekse hemen olsun" buyurdular."

Müslim, Selam 60-61, (2198, 2199).

3993 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bize, zehire karşı, göz değmesine karşı, nemle kurduna karşı rukye yapmamıza ruhsat tanıdı."

Müslim, Selam 58, (2196); Ebu Davud, Tıbb 18, (3889); Tirmizi, Tıbb 15, (2057).

3994 - Ebu Davud'un bir diğer rivayetinde: "Rukye sadece göz değmesine veya zehire veya kesilmeyen kana karşı yapılır" denmiştir.

Ebu Davud, 18, (3889).

3995 - Yine Ebu Davud'un Sehl İbnu Huneyf'ten yaptığı bir diğer rivayetinde: "Rukye sadece nefse (insana değen gözden), veya zehire veya sokmaya karşı vardır."

Ebu Davud, Tıbb 18, (3888).

3996 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm, hummâ'ya ve bütün ağrılara karşı şu duayı okumamızı öğretmişti: "Bismillahi'l-Kebiri eûzü billâhi'l-Azimi min külli ırkın na'arın ve min şerri harri'n nâr." "Ulu Allah'ın adıyla, kanla kabaran her bir damardan ve ateş harâretinin şerrinden büyük Allah'a sığınırım."

Tirmizi, Tıbb 26, (2076).

3997 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir hastaya geldiği veya kendisine bir hasta getirildiği zaman şu duayı okurdu: "Ey insanların Rabbi, acıyı gider, şifa ver, sen Şafisin. Senin şifandan başka şifa yoktur. Senden hiçbir hastalığı hariç tutmayan şifa istiyoruz."

Tirmizi, Da'avat 122, (3560). Rivayet Buhari'de Hz. Aişe'den gelmiştir. Marda 20, Tıbb 39.

3998 - Sabit İbnu Kays İbni Şemmâs radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, ben hasta iken yanıma gelip şu duayı okudu: "Ey insanların Rabbi! Sabit İbni Kays İbni Şemmas'tan acıyı kaldır." Sonra (Medine'nin) Buthan (nam vadi)den toprak alarak bir kadehe koydu, üzerine su döküp nefes etti, sonra (su ile karışan bu toprağı) üstüme serpti."

Ebu Davud, Tıbb 18, (3885).

3999 - Ebu Sâ'idi'l-Hudri radıyallahu anh anlatıyor. "Resûlullah aleyhissalâtu vesselâm cinlerden ve insanın göz (değmes)inden (çeşitli dualar okuyarak) Allah'a sığınırdı. Muavvizeteyn (Nas ve Felak sureleri) nazil olunca bu iki sureyi esas aldı, diğerlerini terketti."

Tirmizi, Tıbb 16, (2059); İbnu Mace, Tıbb 33, (3511).

4000 - Yine Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Cibril aleyhisselam Resûlullah aleyhissalâtu vesselâm'ın yanına geldi ve: "Ey Muhammed, hasta mısın? diye sordu. "Evet!" cevabını alınca, Cibril aleyhisselam şu duayı okudu: "Bismillahi erkîke, min külli dâin yü'zîke ve min şerri külli nefsin ev aynin hâdisin. Allahu yeşfike, bismillahi erkîke. (Seni Allah'ın adıyla, sana eza veren bütün hastalıklara karşı, bütün kötü nefis ve hasedci gözlere karşı sana okuyorum. Allah sana şifa versin, ben Allah'ın adıyla sana dua ediyorum)."

Müslim, Selam 40, (2186); Tirmizi, Cenaiz 4, (972).

4001 - Ebu'd-Derdâ radıyallahu anh'ın anlattığına göre, kendisine bir adam gelerek idrar tutukluğuna yakalandığını söyledi. O da adama: "Ben Resûlullah aleyhissalâtu vesselâm'dan şöyle söylediğini işittim" dedi: "Sizden kim hastalanırsa şu duayı okusun: "Rabbunâ'llahu'llezi fi's-semâî tekaddese ismüke, emrüke fi's-semâî ve'l-ardı kema rahmetike fi's-semâî fec'al rahmeteke fi'l-ardı. Vegfir lenâ hûbenâ ve hatâyânâ. Ente Rabbu't-tayyıbîn. Enzil rahmeten min rahmetike ve şifâen min şifâike ala hâza'l vec'i fe yebreu. (Ey huzuru semavatı dolduran Rabbim! Senin ismin mukaddestir. Senin emrin arz ve semadadır, tıpkı Rahmetin semada olduğu gibi. Arza da rahmetinden gönder ve bizim günahlarımızı ve hatalarımızı affet. Sen (kötü söz ve fiillerden kaçınan) bütün iyi kimselerin Rabbisin. Bu ağrıya, Rahmetinden bir rahmet, şifandan bir şifa indir, iyileşsin."

(Ebu'd-Derda radıyallahu anh, adama) bu duayı okumasını emretti. O da okudu ve iyileşti."

Ebu Davud, Tıbb 19, (3892).

4002 - Osman İbnu Ebi'l-As radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a müslüman olduğum günden beri bedenimde çekmekte olduğum bir ağrımı söyledim. Bana: "Elini, vücudunda ağrıyan yerin üzerine koy ve şu duayı oku!" buyurdu. Dua şu idi: Üç kere: "Bismillah" tan sonra yedi kere, "Eûzü bi-izzetillahi ve kudretihi min şerri mâ ecidu ve uhâziru." "Bedenimde çekmekte olduğum şu hastalığın şerrinden Allah'ın izzet ve kudretine sığınıyorum" diyecektim.

Bunu birçok kereler yaptım. Allah Teâla hazretleri benden hastalığı giderdi. Bunu ehlime ve başkalarına söylemekten hiç geri kalmadım."

Müslim, Selam 67-(2202); Muvatta, Ayn 9, (2, 942); Ebu Davud, Tıbb 19, (389); Tirmizi, Tıbb 29, (2081).

4003 - Hz. Ebu Sa'id radıyallahu anh anlatıyor: "Biz, (Resûlullah aleyhissalâtu vesselâm'ın çıkardığı askeri) bir seferdeydik. Bir yerde konakladık. Yanımıza bir cariye gelip: "Obamızın efendisi Selim'i bir zehirli soktu. Onunla meşgul olacak erkekler de şu anda yoklar. sizde rukye yapan biri var mı?" dedi. Bunun üzerine bizden rukye hususunda mahâretini bilmediğimiz bir adam kalkıp onunla gitti ve adama okuyuverdi. Adam iyileşti. Kendisine otuz koyun verdiler. Bize sütünden içirdi. Ona: "Yahu sen rukye bilir miydin?" dedik. "Hayır, ben sadece Fatiha okuyarak rukye yaptım" dedi. Biz kendisine "Resûlullah aleyhissalâtu vesselâm'a sormadan (bu verdiklerine) dokunma!" dedik. Medine'ye gelince, durumu ona söyledik. Aleyhissalatu vesselam "Fatiha'nın rukye olduğunu (tedavi maksadıyla okunacağını) sana kim söyledi? (verdikleri koyunları paylaşın, bana da bir hisse ayırın!" buyurdular."

Buhari, Tıbb 39, 323, İcare 16, Fedailu'l-Kur'an 9; Müslim, selam 66, (2201); Ebu Davud, Tıbb 19, (3900); Tirmizi, Tıbb 20, (2064, 2065).

RUKYEDEN NEHİY

4004 - İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Ümmetimden yetmişbin kişi (Mahşer'de) hesaba çekilmeden cennete girecektir!" buyurdular. Kendisine: "Ey Allah'ın Resûlü! Bunlar kimlerdir?" diye sual edildi.

"Onlar, kendilerine dağlamayanlar, rukyeye başvurmayanlar, teşâ'üme (uğursuzluğa) inanmayanlar ve Rablerine tevekkül ederlerdir!" buyurdu.

Ukkâşe radıyallahu anh kalkıp: "Ey Allah'ın Resûlü! Dua buyur, Allah beni onlardan kılsın!" dedi. Aleyhissalatu vesselam: "Sen onlardansın!" müjdesini verdi. Bir başkası daha kalkıp: "Ey Allah'ın Resûlü! Beni de onlardan kılması için Allah'a dua ediver!" dedi. Aleyhissalatu vesselam: "O hususta Ukkâşe senden önce davrandı!" cevabını verdi."

Müslim, İman, 371, (218).

4005 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı işittim, diyordu ki: "Rukyelerde, temimelerde (muskalarda), tivelelerde (muhabbet muskası) bir nevi şirk vardır." Bunu işiten bir kadın atılarak, (İbnu Mes'ud'a): "Böyle söylemeyin, benim gözüm ağrıyordu. Falan yahudiye gittim geldim. O bana rukye yaptı. Ağrım kesildi" dedi. Abdullah İbnu Mes'ud radıyallahu anh tereddüt etmeden, "Bu (ağrı) şeytanın işiydi, o eliyle dürtüyordu, sana rukye yapılınca vazgeçti. Bu durumda sana Resûlullah aleyhissalâtu vesselâm gibi, şöyle söylemem kâfidir: "İzhebi'l-bâs Rabbe'n-nâs eşfi ente'ş-Şâfi, Lâ şifâe illâ şifâuke, şifâen lâ yuğâdiru sakamen. (Ey insanların Rabbi, acıyı gider, şifa ver, sen Şafisin. Senin şifandan başka bir şifa yoktur, hiçbir hastalığı terketmeyen bir şifa istiyorum."

Ebu Davud, Tıbb 17, (3883).

4006 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'dan nüşre hakkında sorulmuştu: "O şeytan işidir!" buyurdu."

Ebu Davud, Tıbb 9, (3868).

4007 - İsa İbnu Hamza rahimehullah anlatıyor: "Abdullah İbnu Ukeym radıyallahu anh'ın yanına girdim. Kendisinde kızıllık vardı. "Temime (muska) takmıyor musun?" diye sordum. Bana şu cevabı verdi: "Bundan Allah'a sığınırım. Zira Resûlullah aleyhissalâtu vesselâm şöyle buyurmuştu: "Kim bir şey takınırsa, ona havale edilir."

Tirmizi, Tıbb 24, (2073).

TAUN VE VEBA

4008 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a taundan sual edilmişti. Şu cevabı verdi: "O, sizden öncekilere Allah'ın gönderdiği bir azabtı. (Şimdi) Allah onu mü'minlere bir rahmet kıldı. Taun çıkan memlekette bulunan bir kul, kendisine Allah'ın takdir ettiği şeyin ulaşacağını bilip, sevap umuduyla sabredip orada kalır ve dışarı çıkmazsa, mutlaka ona şehid sevabının bir misli verilir."

Buhari, Tıbb 31, Enbiya 50, Kader 15.

4009 - Hz. Üsame radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bir yerde veba çıktığını duyarsanız oraya girmeyiniz, bulunduğunuz yerde veba çıkmışsa oradan ayrılmayınız."

Buhari, Tıbb 30, Enbiya 50, Hiyel 13; Müslim, Selam 92 (2218); Muvatta, Cami 23, (2, 896); Tirmizi, Cenaiz 66, (1065).

4010 - Yahya İbnu Abdillah İbni Bahir anlatıyor: "Bana, Ferve İbnu Müseyk el-Murâdi radıyallahu anh'ın şu sözünü dinleyen zat haber verdi: "Ey Allah'ın Resûlü! dedim, yanımızda Ebyen denen bir yer var. Burası bizim ekim yerimiz ve geçim kaynağımızdır. Ancak vebalı bir yerdir. (Bize ne yapmamızı tavsiye edersiniz)?" Aleyhissalatu vesselam şu cevabı verdi: "Orayı tamamen bırak. Zira hastalığa yaklaşmada helak var!"

Ebu Davud, Tıbb 24, (3923).

GÖZ DEĞMESİ

4011 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Göz değmesi haktır. Eğer kaderi (delip) geçecek bir şey olsaydı, bu, göz değmesi olurdu. Yıkanmanız taleb edilirse yıkanıverin."

Müslim, Selam 42, (2188); Tirmizi, Tıbb 19, (2063).

Tirmizi'de "Göz değmesi haktır" ibaresi yoktur.

4012 - Sahiheyn ve Ebu Davud'da Ebu Hüreyre radıyallahu anh'tan: "Resûlullah aleyhissalâtu vesselâm'ın: "Göz değmesi haktır" dediği rivayet edilmiştir.

Buhari dışındaki rivayetlerde: "Dövme yapmayı da yasakladı" ziyadesi vardır.

Buhari, Tıbb 36, Libas 86; Müslim, Selam 41, (2187); Ebu Davud, Tıbb 15, (3879).

4013 - Hz. Aişe radıyallahu anha anlatıyor: "Gözü değene (ain) abdest alması emredilir, onun abdest suyu alınır, bununla göz değmesine uğrayan (main) yıkanırdı."

Ebu Davud, Tıbb 15, (3880).

4014 - Muhammed İbnu Ebi Ümame İbni Sehl İbni Hanif, babasından şunları işittiğini anlatmıştır: "Babam Sehl radıyallahu anh (Cuhfe yakınlarındaki) Harrâr nam mevkide yıkandı. Üzerindeki cübbeyi çıkardı. Bu sırada Amir İbnu Rebi'a ona bakıyordu. Sehl, bembeyaz bir tene, güzel görünüşlü bir cilde sahipti. Amir: "Ne bugünkü bir manzarayı, ne de böylesine ancak çadıra çekilmiş bâkirede bulunabilen bir cildi hiç görmedim" dedi. Sehl daha orada iken hummaya yakalandı ve rahatsızlığı şiddet peyda etti (ve yere yıkıldı). Durum Resûlullah aleyhissalâtu vesselâm'a haber verildi ve: "Başını kaldırmıyor" dendi. Halbuki Sehl orduya kaydedilmişti. "Ya Resûlullah o, sizinle gelemez Vallahi başını bile kaldıramıyor!" dediler. Aleyhissalatu vesselam: "Onunla ilgili olarak herhangi bir kimseyi ittiham ediyor musunuz?" diye sordu. "Amir İbnu Rebi'a var" dediler. Resûlullah, onu çağırtıp kendisine kızdı ve: "Sizden biri niye kardeşini öldürüyor? Niye bir "Bârekallah!" demedin? Onun için abdest al!" buyurdu. Bunun üzerine Amir yüzünü, ellerini, kollarını, dizlerini ve ayaklarının etrafını ve izârının içini bir kaba yıkadı. Sonra, bir adam bu suyu onun (Sehl'in) üzerine arkasından döktü; derken o ânında iyileşti."

Muvatta, Ayn 1, (2, 938).

RUKYE (DUA İLE TEDAVİ)

7005 - Halide Bintu Enes Ümmü Benî Hazm es-Saidiyye radıyallahu anhâ'nın anlatığına göre: "Resülullah aleyhissalâtu vesselâm'a gelmiş, (tedavide okuduğu) duayı Aleyhissalâtu vesselâm'a (kontrol ettirmek üzere) arzetmiştir. Aleyhissalâtu vesselâm (dua metninde mahzurlu bir kelam görmediği için) o duayı tedavide okumasına ruhsat vermiştir."

YILAN VE AKREP SOKMASINA KARŞI RUKYE (DUA)

7006 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir adamı akrep sokmuştu. O gece acıdan uyuyamadı. Resûlullah aleyhissalâtu vesselâm'a: "Falancayı akrep soktu, bu yüzden geceleyin hiç uyuyamadı" diye haber verilmişti. Şöyle buyurdular: "Keşke akşamleyin şu duayı okusaydı: Eûzu bikelimâtillahi't-tâmmâti min şerri mâ halaka" (Yarattığının şerrinden Allah'ın mükemmel kelimelerine sığınırım)" deseydi, akrebin sokması sabaha kadar ona zarar vermezdi."

7007 - Amr İbnu Hazm radıyallahu anh anlatıyor: "Yılan sokmasına karşı okunan duayı Resûlullah aleyhissalâtu vesselâm'a arzettim, onu okumama izin verdi."

RESULULLAH'IN OKUDUĞU ŞİFA DUASI

7008 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm (hastalığım sırasında) bana geçmiş olsun ziyaretine gelmişti. Bana: "Seni, Cebrail'in bana getirdiği dua ile tedavi etmeyeyim mi?" buyurdular. Ben: "Annem babam sana kurban olsun ey Allah'ın Resülü! Evet!" dedim. Okudular: "Bismillahi erkîke vallahu yeş ike min külli dâin fike min şerri'n-neffasâti fi'I-ukadi ve min şerri hâsidin izâ hased (Allah'ın adıyla sana okuyorum, sende olan her hastalığa karşı, düğümlere üfleyenlerin şerrine, hased ettikleri zaman hasedçilerin şerrine karşı Allah şifa versin (veya şifayı verecek olan Allah'tır)." Bunu üç sefer okudu."

HUMMAYA KARŞI DUA

7009 - Ubâde İbnu's-Sâmit radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam, şiddetli bir hummaya yakalanmış iken Cebrail aleyhisselâm gelmişti. Efendimizi tedavi için şu duayı okudu: "Bismillahi erkîke min külli şey'in yüz'ike min hasedi hâsidin ve min külli aynin. Allah u yeşfike. (Sana Allah adıyla okuyor, sana eza veren herşeyden, hasedcinin hasedinden ve herbir (kem) gözden şifa diliyorum. Allah sana şifa versin."

MUSKA TAKMA

7010 - Abdullah İbnu Mes'udun zevcesi Zeyneb radıyallahu anhüma anlatıyor: "Yaşlı bir kadın vardı, bize gelir, humre (denilen bir veba çeşidine) karşı rukye yapardı. Bizim ayakları uzun bir karyolamız vardı. (Eşim) Abdullah eve gireceği zaman (geldiğini sezdirmek için) öksürüp ses çıkarırdı. Bir gün Abdullah aynı şekilde içeri girdi. Kadın, sesini işitince ona karşı örtüsüne büründü. Abdullah gelip yanına oturdu ve bana eliyle dokundu ve bir ipin eline değdiğini hissetmişti ki : "Bu nedir?" diye sordu. Ben: "(Takındığım bu muska) içinde humraya karşı dua var!" dedim. Abdullah onu derhal çekip kopardı, fırlatıp attı ve: "Abdullah'ın ailesi şirkten müstağnidir. Ben Resülullah aleyhissalatu vesselam'ın: "Rukyeler, muskalar ve büyü bir şirktir" dediğini işittim" dedi. Ben: "Ama ben bir gün dışarı çıkmıştım. Beni falanca gördü, bunun üzerine ona gelen taraftaki gözüm yaşardı. O günden beri rukye yapınca gözümün yaşı kesilir, rukyeyi bıraktım mı tekrar yaşarır" dedim. Bunun üzerine Abdullah dedi ki: "Bu şeytandır, ona itaat edince seni bırakıyor, ona isyan ettiğin vakit parmağıyla gözüne dürtüyor. Ama Resülullah aleyhissalâtu vesselâm'ın yaptığı gibi yapsaydın, bu senin için daha hayırlı, şifa bulman için de daha münasib olurdu: Gözüne su serpip şöyle diyeceksin: "Ezhibî'l-be's, Rabbi'n-nâs, işfi, enteş-şâfi, lâ şifaen illâ şifâuke, şifâen lâ yugâdiru sakamen (Fenalığı gider. Ey insanların Rabbi! Şifa ver! Sen şifa verensin. Senin verdiğinden başka şifa yok! Öyle şifa ver ki, hiçbir hastalık geride kalmamış olsun)."

7011 - İmrân İbnu'l-Husayn radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm, kolunda tunçtan bir bilezik taşıyan bir adam görmüştü: "Bu halka da ne?" diye sordu. Adam: "Bu vâhine (denen kol ağrısın)dan dolayıdır" dedi. Aleyhissalâtu vesselâm da: "Çıkar onu! Zira o, ağrını artırmaktan başka bir işe yaramaz!" buyurdu."

UĞUR VE UĞURSUZLUĞA İNANMA

7012 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm güzel tefaülden hoşlanır, uğursuz saymaktan hoşlanmazdı."

7013 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselam buyurdular ki: "Ne sirayet (hastalığın bulaşması), ne uğursuzluk, ne hâme (denen öldürülenin başından çıkıp intikam istediğine inanılan mahluk) ne de safer (ayının uğursuzluğu) vardır."

7014 - İbnu Ömer anlatıyor: "Resülullah aleyhissalâtu vesselâm (bir günj: "Ne sirayet, ne uğursuzluk, ne de hâme yoktur" demişti. Bir adam kalkarak: "(Nasıl olmaz ey Allah'ın Resülü! Kendisinde uyuz olan bir deve sebebiyle bir sürü uyuzlanıyor" dedi. Aleyhissalâtu vesselâm: "İşte bu kaderdir. Pekiyi önceki deveyi kim uyuzladı?" buyurdular."

7015 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki : "Cüzzamlılara devamlı surette bakmayınız."

SİHİR

7016 - Ümmü Seleme radıyallahu anha diyor ki: "Ey Allah'ın Resulü! (Hayber'de) yediğin zehirli koyun etinin ağrısı her yıl sana ara vermeden geliyor" demiştim, şu cevapta bulundular: "Ondan bana isabet eden şey, Adem daha çamurunda iken (daha tam olarak yaratılmamış iken) Allah'ın hakkımda yazdığı) şeydir, (ondan ne eksiktir ne de fazlası)."

7017 - Osman İbnu Ebi'I-As radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm beni, Taif'e vali tayin edince, namazda bana bir şey arız olmaya başladı. Öyle ki, kıldığımı bilemez hale geldim. Bu durumu kendimde görünce, hemen Resûlullah aleyhissalatu vesselam'a gittim. (Beni görünce: "Bu gelen İbnu Ebi'l-As değil mi?" buyurdular. Ben: "Evet! Ey Allah'ın Resulü!" dedim. "Niye geldin?" buyurdular. "Ey Allah'ın Resûlü! Bana namazda bir hal arız oldu, ne kıldığımı bilmez, anlamaz hale geldim" dedim. "Anlattığın şey şeytandır, onu bana yaklaştır!" buyurdular. Bunun üzerine Resulullah'a yaklaştım. (Diz çöküp) ayaklarımın üstüne oturdum. Aleyhissalâtu vesselam mübarek elleriyle göğsüme vurup ağzımın içine tükürdüler. Sonra: "Çık ey Allah'ın düşmanı!" dediler. Bu muameleyi bana üç kere tekrar ettiler. Sonunda: "Haydi işinin başına git!" buyurdular."

Ravi der ki: "Osman kasem ederek dedi ki: "Ömrüme yemin olsun ki ondan sonra şeytanın bana sokulduğunu hiç sanmam."

7018 - Ebu Leyla el-Ensarî radıyallahu anh anlatıyor: "(Bir gün) ben Resûlullah aleyhissalâtu vesselâm'ın yanında otururken, Efendimize bir bedevi geldi: "Hasta bir erkek kardeşim var" dedi. Resülullah: "Kardeşinin hastalığı nedir?" diye sordu. "Kardeşimde biraz delilik var!" dedi. "Git onu bana getir!" buyurdular. Adam gitti kardeşini getirdi. Resülullah önüne oturttu. Fatiha-ı şerife Bakara suresinin başından ilk dört ayeti, ortalarindan "Ve ila hüküm ilahün vahidün" Ayeti, Ayete'l-Kürsi, sonundan ise üç ayeti; Al-i İmrandan bir ayeti ki bunun "şehidallahu ennahula ilahe illa hu" ayetinin olduğunu zannediyorum-A'raf suresinden bir ayeti; "inne rabbikumüllezi halaga" ayeti; Mü'minün süresinden bir ayeti; "ve men yedea ma allahi ilahen ahare la ber hane lehu" ayeti; Cin süresinden bir ayeti, "Ve ennehu tuala ceddü rabbina mattehaza sahiibeten veleden" ayeti, Saffât suresinin başından on ayeti, Haşir suresinin sonundan üç ayeti; Kulhüvallahu Ahad suresi, Muavvizateyn surelerini okuyarak ona afsun yaptığını işittim. Bunun üzerine bedevi ayağa kalktı. Tamamen iyileşmişti."


MUZÂRA'A

MUZÂRA'ANIN CEVAZI

5343 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm, meyve ve ekinden çıkacak olan bütün mahsulün yarısı karşılığında Hayber'i (yahudilere) verdi. Her sene zevcelerine, yüz vask veriyordu. Seksen vask kuru hurma, yirmi vask arpa. Hz. Ömer radıyallahu anh başa geçince, Hayber'i taksim etti ve Resülullah aleyhissalâtu vesselâm'ın zevcelerini kendilerine arazi ve suyu ikta etmek veya her yıl almakta oldukları vaskları tazmin etme arasında muhayyer bıraktı. Onlar bu teklifi benimsemede farklı kararlara vardılar. Birkısmı arazi ve suyu tercîh etti, birkısmı da vaskları tercih etti. Hz. Aişe ve Hz. Hafsa radıyallahu anhüma arazi ve suyu tercih edenlerdendi."

Buhârî, Müzâra'a 8, 9, 11, İcâre 22, Şirket 11, Şurüt 5, Megâzî 40; Müslim, Musâkât 2, (1551); Ebu Dâvud, Büyü' 35; Tirmizî, Ahkâm 41, (1383); Nesâî, Müzâra'a 46, (7, 53).

5344 - Müslim'in bir rivayetinde şöyle denmiştir: "Resülullah aleyhissalâtu vesselâm Hayber hurmalarını ve arazisini kendi emvalleri gibi işleyip meyvesinin yarısını Resülullah'a vermeleri şartıyla Hayberlilere geri verdi."

Müslim, Müsâkât 5, (1551).

5345 - Yine Müslim'in bir diğer rivayetinde şöyle denmiştir: "Resûlullah aleyhissalâtu vesselâm Hayber'i fethettiği zaman, yahudiler, Resûlullah'a müracaat ederek, çalışıp elde edecekleri ekin ve meyve hasılatının yarısını vermek şartıyla, kendilerini arazilerinde bırakmasını talep ettiler. Aleyhissalâtu vesselâm onlara: "Biz sizi, dilediğimiz zamana kadar orada bırakabiliriz" dedi ve kalmalarına müsaade etti. Hayber'in meyve hasılatının yarısı iki hisseye taksim ediliyordu. Resûlullah aleyhissalâtu vesselâm bu gelirin humusunu (beşte birini) alıyordu."

Müslim, Müsâkat 4, (1551).

5346 - İbnu Ömer radıyallahu anhüm anlatıyor: "Ekim arazileri, Resûlullah aleyhissalâtu vesselam zamanında, -tarlaya su alınan dere kenarın- daki ekin, tarla sahibinin olması ve ne kadar olduğunu bilmediğim bir miktar da saman verilmesi karşılığında kiralanırdı."

Nesâî, Müzâra'a 46, (7, 53).

5347 - İmam Mâlik anlatıyor: "Bana ulaştığına göre, Abdurrahmân İbnu Avf radıyallahu anh bir tarlayı kiraladı. Ölünceye kadar da bu arazi elinde kaldı. Oğlu dedi ki: "Ben, bu araziyi uzun müddet babamın elinde kaldığı için bizim malımız sanıyordum. Babam öleceği sırada tarlanın bize ait olmadığını söyledi ve tarlanın kirasından ödenmesi gereken bir miktar borcun altın veya gümüş olarak ödenmesini emretti."

Muvatta, Kirâu'l-Arz 4, (2, 712).

5348 - Kays İbnu Müslim, Ebu Cafer'den naklen diyor ki: "Medine'de muhacir aileden hiçbiri yoktu ki, üçte veya dörtte bir pay ile ziraatçilik yapmasın. Hz. Ali, Sa'd İbnu Mâlik, İbnu Mes'ud radıyallahu anhüm de bu çeşitten muzara'a akdi yapmışlardı. el-Kâsım (İbnu Muhammed) ve Urve'den de benzer rivayet mevcuttur. Rivayette şu ziyade de var: "Ebu Bekr ailesi, Hz. Ömer ailesi, Hz. Osman'ın ailesi, Ali ailesi ve İbnu Sîrîn âilesi de."

Buharî, Müzâra'a 8 (bab başlığı olarak kaydedilmiştir.)

MUZARA'ANIN YASAKLIĞI HAKKINDA

5349 - Râfi' İbnu Hadîc radıyallahu anh anlatıyor: "Yanıma Züheyr geldi ve bana: "Resülullah aleyhissalâtu vesselâm bize faydalı olan bir şeyi yasakladı" dedi. Ben:

"Resülullah aleyhissalâtu vesselâm her ne söyledi ise, mutlaka haktır!" dedim.

"Muhâkala'yı (tarla kiralamasını) nasıl yaptığımızı sordu. Ben de:

"Biz onu, dörtte bir ve kuru hurma ve arpadan vasklarla ücretlendiriyoruz" dedim, bunun üzerine (Aleyhissalâtu vesselâm):

"Öyle yapmayın! Araziyi ya kendiniz ekin veya ektirin veya (kimseye vermeyip) sahip olun!" buyurdular."

Rafi der ki: "Ben de: "(Başüstüne!) dinlemek ve itaat etmek (borcumuzdur!)" dedim."

Buhârî, Muzâra'a 18, 19; Müslim, Büyü' 114, (1548); Ebu Dâvud, Büyü' 32, (3394); Nesâî, Müzâra'a 45, (7, 44, 49).

5350 - Yine Râfi radıyallahu anh anlatıyor: "Biz ensardan tarlası en çok olan kimseydik ve biz, şu tarla bize, şu tarla onlara (ekenlere) olmak üzere kiraya verirdik. Bazan şu tarla mahsul verirdi, şu tarla vermezdi. Resûlullah aleyhissâlatu vesselâm bizi bundan yasakladı. Fakat gümüş (mukabili kiralamay)a gelince onu yasaklamadı."

Buhârî, Müzâra'a 6, 12, 18, Şurût 7; Müslim, Büyü' 106, (1547); Muvatta, Kirâu'l-Arz 1, (2, 713); Tirmizî, Ahkâm 42, (1384); Ebu Dâvud, Büyü' 31, 32, (3392, 3393, 3395, 3397, 3398, 3399, 4000, 3401, 3402); Nesâi, Müzâra'a 45, 7, (33-50).

5351 - Hz. Cabir radıyallahu anh anlatıyor: "Bizden bazı kimselerin ihtiyaçlarından fazla arazileri vardı. Onlar: "Biz aramizi üçte bire veya dörtte bire veya yarıya kiraya verelim" dediler. Bunun üzerine Aleyhissalâtu vesselâm:

"Kimin arazisi varsa bizzat eksin veya bir kardeşine bağışlasın; ne ücret mukabili versin ne de kiraya versin!" buyurdular."

Buhârî, Müzâra'a 18, Hibe 35; Müslim, Büyü' 92, (1536); Nesâî, Müzâra'a 45, (7, 36-38).

5352 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün) bir tarlaya uğramıştı, tarlada ekin üğrünüyordu.

"Burası kime ait?" buyurdular. Yanındakiler:

"Falan kimse kiraya verdi" dediler. Aleyhissalâtu vesselâm:

"Eğer burayı bağışlasaydı, kendisi için bunun üzerinden muayyen bir ücret almasından daha hayırlı olurdu" buyurdular."

Buhârî, Müzâra'a 9, 18, Hibe 35; Müslim, Büyü' 120, (1550); Nesâî, Müzâra'a 45, (7, 36).

5353 - Zeyd İbnu Sâbit radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm muhâbereyi yasakladı. Muhâbere, tarlayı yarı, üçte bir veya dörtte bir karşılığında almaktır."

Ebu Dâvud, Büyü' 34, (3407).

5354 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Muhâbereyi terketmeyen, Allah ve Resülü ile savaş ilan etsin."

Ebu Dâvud, Büyü' 34, (3406).

İŞÇİNİN ÜCRETİ

6712 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İşçiye ücretini, teri kurumadan önce veriniz."

KARIN TOKLUĞUNA ÜCRET

6713 - Utbe İbnu'n-Nüder anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın yanında idik. Ta-sin-mim suresini okudu. Hz. Musa aleyhisselâm'ın kıssasına gelince: "Hz. Musa, fercinin iffeti (Hz. Şuayb'ın kızıyla evlenme) ve karnının doyurulması mukabilinde sekiz veya onyıl işçi olarak çalışmayı kabullendi" buyurdu."

6714 - Ebu Hureyre radıyallahu anh anlatıyor: "Yetim olarak büyüdüm, fakir olarak hicret ettim. Karnımı doyurma ve (yolculuk) sırasında bazan binerek ayağımı dinlendirme nöbeti karşılığında İbnetu Gazvân'a işçi oldum. Konakladıkları vakit onlara odun topluyordum. Bindikleri zaman da develerini yürütmek için ezgi söylerdim. İslâm dinini bir nizam, Ebu Hureyre'yi de imam (idareci) kılan Allah'a hamdolsun."

BİR KOVA SU BİR HURMAYA

6715 - İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a (bir ara) maddi darlık isabet etti. Bu duruma Ali muttali oldu. Hemen çıkıp, Resûlullah aleyhissalâtu vesselâm'ın ihtiyacını görecek bir gelir temini için iş aradı. Derken bir yahudiye ait bir bahçeye uğradı. Adama her kovası bir kuru hurmaya onyedi kova su çıkarıverdi. Yahudi de hurmasından onun için onyedi tane acve (denilen iyi hurma) seçip verdi. Ali radıyallahu anh bunları Resûlullah'a getirdi."

6716 - Hz. Ali radıyallahu anh anlatıyor: "Ben bir hurma mukabilinde bir kova su çıkarırdım ve hurmanın iyi, kuru olmasını şart koşardım."

6717 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Ensardan bir zat gelip: "Ey Allah'ın Resûlü! (Bugün) renginizi niye değişmiş görüyorum?" diye sordu. Aleyhissalâtu vesselâm: "Açlıktan" buyurdular. Ensari hemen evine döndü. Ama evinde (ikram edecek) birşey bulamadı. Yiyecek aramaya çıktı. Derken hurmalık sulayan bir yahudiye rastladı: Yahudiye: "Hurmalığını ben sulayayım ne dersin?" dedi. O da: "Pekala!" dedi. Ensari: "Her kovaya bir hurma!" dedi ve hurmanın içi kararmış, sertleşmiş ve adileşmiş olmamasını şart koştu, iyi hurmadan alacağını söyledi. Sonra iki sa' hurma yapacak miktarda su çıkardı ve aldığı hurmayı Resûlullah aleyhissalâtu vesselâm'a getirdi."

ÜÇTE BİRE, DÖRTTE BİRE MUZÂRA'A

6718 - Tâvus'un anlattığına göre: "Muaz İbnu Cebel radıyallahu anh, Resûlullah aleyhissalâtu vesselâm, Hz. Ebu Bekr, Hz.Ömer ve Hz. Osman zamanlarında araziyi, (mahsulünü) üçte bir, dörtte bir karşılığında kiraya vermiştir. Bu kiralama işi, (o zamandan) şu günümüze kadar tatbik edilegelmiştir."

HURMA VE ÜZÜM ORTAKLIĞI

6719 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Hayber arazisini, hurmalıklarıyla, tarlalarıyla mahsulün yarısı mukabilinde eski ahalisine (yahudilere müzâraa usulüyle) verdi."

6720 - Hz. Enes İbnu Mâlik radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Hayber'i fethedince orayı yarıya ortağa verdi."

MÜSLÜMANLAR ÜÇ ŞEYDE ORTAK

6721 - Hz. İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Müslümanlar üç şeyde ortaktırlar: Suda, otta, ateşte. Bunlardan alınacak bedel de haramdır."

Ebu Said dedi ki: "Sudan maksad) akarsudur.."

6722 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Üç şey vardırki (istenince) vermemezlik edilmez: Su, ot ve ateş."

6723 - Hz. Aişe radıyallahu anhâ anlatıyor: "Ey Allah'ın Resulü!" dedim, verilmemesi caiz olmayan şey nedir?"

"Su, tuz ve ateş!" buyurdular. Ben tekrar: "Ey Allah'ın Resulü dedim. Evet suyu anladık öyledir, ama tuz ve ateş niye öyledir?" dedim. Şu cevabı verdi:

"Ey Humeyrâ! Kim (isteyene) ateş verirse, bu ateşin pişirdiği her şeyi tasadduk etmiş gibi sevap kazanır! Kim de tuz verirse, o dabu tuzuntatlandırdığı her şeyi tasadduk etmiş gibi olur. Kim su bulunan yerde bir müslümana bir içimlik su içirirse sanki bir köle azad etmiş gibi olur, suyun bulunmadığı yerde içirirse, onu ihya etmiş gibi olur."

OTA MANİ OLMAK İÇİN SUYA MANİ OLUNMAZ

6724 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Suyun fazlası esirgenmez. Kuyunun (ihtiyaçtan) artan kısmı da esirgenmez."

AKAR SUYUN KULLANIMINDA SIRA

6725 - Sâlebe İbnu Ebi Mâlik radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Mehzur (isimli derenin) suyu (ile arazilerin sulanması sırası) hususunda şu hükmü verdi:

"(Arazisi) yukarıda olan kimse (arazisi) aşağıda olan kimsenin üstündedir (yani önce o sular). Yukarıdaki kimse (arazisini), su, ayak topuklarına varıncaya kadar sular, sonra suyu kendisinden aşağıda olana salıverir."

6726 - Ubâde İbnu's-Sâmit radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, hurmalıkların akar su ile sulanmaları hususunda şöyle hükmetti: "Suyun başından itibaren önce üsttekiler aşağıdakilerden önce sular. Su ökçeye (çıkacak kadar akmaya) bırakılır. Sonra su bitişikteki aşağıya bırakılır. Bahçeler bitinceye veya su tükeninceye kadar böyle yapılır."

SUYUN TAKSİMİ

6727 - Kesir İbnu Abdillah İbni Avf el-Müzeni'nin dedesi (Amr İbnu Avf) radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sulama gününde önce atlardan başlanmalıdır."

KUYUNUN HARİMİ

6728 - Abdullah İbnu Muğaffel radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim (sahipsiz bir arazide) bir kuyu kazarsa, kendi hayvanlarına yatak olmak üzere kırk zirâlık mesafe onun olur."

AĞACIN HARİMİ

6729 - Ubade İbnu's-Sâmit radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir hurma bahçesinde, bir adama ait bir, iki, üç hurma ağacı hususunda hüküm verdi. Bahçe sahibi ile bu birkaç ağacın sahipleri, bahçedeki hakları hususunda ihtilaf etmişlerdi. Aleyhissalâtu vesselâm, bu münferid ağaçlardan her biri için, dipten itibaren dalının uzandığı yere kadar ağacın harimi sayılacağına hükmetti."

6730 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Hurma ağacının harimi onun dallarının uzunluğu kadardır."

AKARINI SATAN, PARASINI MİSLİNE YATIRSIN

6731 - Sa'id İbnu Hureys radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bir ev veya akâr satıp elde ettiği parayı aynı cins (bir mülk)'e yatırmazsa, bu kimse, aldığı bedelin hakkında mübarek kılınmamasına müstehak olur."

6732 - Huzeyfe İbnu'l-Yemân radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bir ev satar da aldığı parayı emsaline yatırmazsa, o para, kendisine mübarek kılınmaz."


MUSİKİ VE EĞLENCE

4300 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm, benim yanımda iki cariye, Buas (savaşı ile ilgili hamâsi) türküler söylerken çıkageldi. Gidip yatağın üzerine (yan üstü uzandı ve yüzünü de (aksi istikamete) çevirdi. Derken (babam) Hz. Ebu Bekr radıyallahu anh girdi. Derhal beni azarladı ve: "Resûlullah'ın hane-i saadetlerinde şeytan çalgısı ha!" dedi. Bunun üzerine Resûlullah aleyhissalâtu vesselâm, ona yönelip.

"Bırak onları (söylesinler!)" buyurdu. (Onlar sohbete dalıp, bizden) dikkatlerini çekince, ben cariyelere göz işareti yaptım, kalkıp gittiler."

Hz. Aişe devamla der ki: "Bir bayram günüydü. Siyahiler, mescidde kılınç-kalkan oyunu oynuyorlardı. Ben mi Resûlullah aleyhissalâtu vesselâm'dan taleb etmiştim (bilemiyorum), yoksa o (kendiliğinden) mi "Seyretmek ester misin?" buyurdular. Ben:

"Tabii!" dedim. Kalktı, beni geri tarafına aldı, yanağım yanağının üstünde olduğu halde durduk.

"Ey Erfideoğulları göreyim sizi (oynayın)!" diyordu. Ben usanınca(ya kadar böyle devam ettik. Usandığımı farkedince):

"Yeter mi?" buyurdular. Ben:

"Evet!" dedim.

"Öyleyse git!" dediler."

Buhari, Iydeyn 2, 3, 25, Cihad 81, Menakıb 15, Menakıbu'l-Ensar 46, Nikah 82, 114; Müslim, Iydeyn 19, (892); Nesai, Iydeyn 35 - 36, (3, 195-197).

4301 - Amir İbnu Sa'd radıyallahu anh anlatıyor: "Bir düğün sırasında Karaza İbnu Ka'b ve Ebu Mes'ûd el-Ensâri'nin yanına girdim, bir kısım cariyeler şarkı söylüyorlardı. Dayanamayıp:

"Sizler, Resûlullah aleyhissalâtu vesselâm'ın Bedir Ashabından olun da yanınızda şu iş yapılsın olacak şey değil!" dedim. Bunun üzerine onlar:

"Otur, dilersen bizimle dinle, dilersen git, Bize düğünde eğlenme ruhsatı verildi!" dediler."

Nesai, Nikah 80, (6, 135).

4302 - Muhammed İbnu'l-Münkedir rahimehullah anlatıyor: "Bana ulaştığına göre, Allah Teâla Hazretleri Kıyamet günü şöyle seslenecektir:

"Kulaklarını eğlence ve şeytan çalgısından uzak tutanlar neredeler? Onları misk bahçelerine dahil edin!"

Sonra Melaike aleyhissalatu vesselam'a seslenecek:

"Onlara benim takdirlerimi duyurun ve haber verin ki, kendilerine artık ne korku var, ne de üzüntü!"

Rezin ilavesidir.)


NAMAZ

NAMAZIN FAZİLETİ

2293 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'in şöyle söylediğini işittim:

"Sizden birinizin kapısının önünden bir nehir aksa ve bu nehirde hergün beş kere yıkansa, acaba üzerinde hiç kir kalır mı, ne dersiniz?"

"Bu hal, dediler, onun kirlerinden hiçbir şey bırakmaz!" Aleyhissalâtu vesselâm:

"İşte bu, beş vakit namazın misalidir. Allah onlar sayesinde bütün hataları siler" buyurdu."

Buhâri, Mevâkît 6; Müslim, Mesâcid 282, (666); Tirmizî, Emsâl 5, (2872); Nesâî, Salât 7, (1, 231); Muvatta, Sefer 91, (1,174).

2294 - Sa'd İbnu Ebî Vakkas (radıyallâhu anh) anlatıyor: "İki erkek kardeş vardı. Bunlardan biri öbür kardeşinden kırk gün kadar önce vefat etti. Resülullah (aleyhissalâtu vesselâm)ın yanında bunlardan birincinin faziletleri zikredildi. Bunun üzerine Efendimiz (aleyhissalâtu vesselâm):

"Diğeri müslüman değil miydi?" diye sordu.

"Evet, müslümandı ve fena da değildi!" dediler. Aleyhissalâtu vesselâm:

"Öldükten sonra, namazının ona ne kazandırdığını biliyor musunuz? Namazın misali, sizden birinin kapısının önünde akan ve her gün içine beş kere girip yıkandığı suyu bol ve tatlı bir nehir gibidir. Bu (nehrin) onun üzerinde kir bıraktığını göremezsiniz. Öyleyse, siz ona namazının neler ulaştırdığını bilemezsiniz."

Muvatta, Kasru's-Salât 91, (1,174).

2295 - Ebü Ümâme (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) ile beraber mescidde idik. O esnada bir adam geldi ve:

"Ey Allah'ın Resülü, ben bir hadd işledim, bana cezasını ver!" dedi, Resülullah adama cevap vermedi. Adam talebini tekrar etti. Aleyhissalâtu vesselâm yine sükut buyurdu. Derken (namaz vakti girdi ve) namaz kılındı. Resülullah (aleyhissalâtu vesselâm) namazdan çıkınca adam yine peşine düştü, ben de adamı takip ettim. Ona ne cevap vereceğini işitmek istiyordum. Efendimiz adama:

"Evinden çıkınca abdest almış, abdestini de güzel yapmış mıydın?" buyurdu. O:

"Evet ey Allah'ın Resülü!" dedi. Efendimiz:

"Sonra da bizimle namaz kıldın mı?" diye sordu. Adam:

"Evet ey Allah'ın Resülü!" deyince, Efendimiz:

"Öyleyse Allah Teâlâ hazretleri haddini -veya günahını demişti- affetti" buyurdu."

Buhârî, Hudüd 27, Müslim, Tevbe 44, 45, (2764, 2765); Ebü Davud, Hudüd 9, (4381).

2296 - Hz. Enes (radıyallâhu anh) anlatıyor: "Ben Resülullah (aleyhissalâtu vesselâm)'ın yanında idim. Bir adam huzuruna gelerek:

"Ey Allah'ın Resülü, dedi, ben bir hadd (suçu) işledim, cezasını tatbik et!"

Resülullah (aleyhissalâtu vesselâm) adama (birşey) sormadı. Derken namaz vakti girdi. Resülullah'la birlikte o da namaz kıldı. Aleyhissalâtu vesselâm namazını tamamlayınca, adam yanına geldi ve:

"Ey Allah'ın Resülü! dedi, ben hadd (çeşidine giren bir suç) işledim. Bana Allah'ın Kitabını tatbik et!"

Efendimiz:

"Sen bizimle birlikte namazını eda etmedin mi?" diye sordu. Adam:

"Evet!" dedi. Efendimiz:

"Öyleyse git. Zîra Allah, senin günahını affetti" veya -hadd'ini affetti" dedi."

Buhârî, Hudud 17; Müslim, Tevbe 44, 45, (2764, 2765), Hudüd 24, (1696).

2297 - Âsım İbnu Süfyan es-Sakafi (radıyallâhu anh)'nin anlattığına göre, bunlar Selâsil gazvesine gitmişler. Fakat fiilen gazveye iştirak edememişlerdi. Bunun üzerine kendilerini Allah yoluna verdiler. Sonra Hz. Muâviye (radıyallâhu anh)'nin yanına döndüler. Hz. Muâviye'nin yanında Ebü Eyyüb el-Ensârî ve Ukbe İbnu Âmir vardı. Âsım:

"Ey Ebü Eyyüb! dedi. Bu sene gazveyi kaçırdık. Bize, (bunun telafisi için bir çare) haber verildi. Buna göre, kim dört mescitte namaz kılarsa, günahları affedilirmiş."

Ebü Eyyüb:

"Ey kardeşimin oğlu! dedi. Ben sana bundan daha kolayını haber vereyim. Ben Resülullah (aleyhissalâtu vesselâm)'ın şu sözünü işittim: "kim emredildiği şekilde (mükemmel olarak) abdestini alır, emredildiği şekilde namazını kılarsa, önceden yapmış olduğu (kusurlu) ameli sebebiyle affolunur. " Ey Ukbe! (Resülullah'ın tebşiri) böyleydi değil mi?"

Ukbe: "Evet!" dedi."

Nesâî, Tahâret 108, (1, 90-91).

2298 - Ukbe İbnu Amir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işittim: "Rabbin, koyun güden bir çobanın, bir dağın zirvesine çıkıp namaz için ezan okuyup sonra da namaz kılmasından hoşlanır ve AIIah Teâlâ hazretleri şöyle der:

"Benim şu kuluma bakın! Ezan okuyor, namaz kılıyor, yani benden korkuyor. Kasem olsun, kulumu affettim ve onu cennetime dahil ettim."

Ebü Dâvud, Salât 272, (1203); Nesâî, Ezân 26, (2, 20).

2299 - İmam Mâlik (radıyallâhu anh)'e ulaştığına göre, Resülullah (aleyhissalâtu vesselâm) şöyle buyurmuştur: "İstikamet üzere olun. (Bunun sevabını) siz sayamazsınız. Şunu bilin ki, en hayırlı ameliniz namazdır. (Zâhirî ue bâtînî temizliği koruyarak) abdestli olmaya ancak mü'min riayet eder."

Muvatta, Tahâret 36, (1, 34); İbnu Mâce, Tahâret 4, (277).

2300 - Hz. Huzeyfe (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ı herhangi bir şey üzecek olursa namaz kılardı."

Ebü Dâvud, Salât 312, (1319); Nesâî, Mevâkît 46, (1, 289).

2301 - Abdullah İbnu Selmân, Resülullah (aleyhissalâtu vesselam)'ın ashabından birisinden naklediyor: "Hayberin fethedildiğii gün bir adam Hz. Peygamber'e gelerek:

"Ey Allah'ın Resülü, bugün ben öyle bir kâr ettim ki böyle bir kârı şu vadi ahalisinden hiçbiri yapmamıştır" dedi. Efendimiz:

"Bak hele! Neler de kazandın?" diye sordu. Adam:

"Ben alıp satmaya ara vermeden devam ettim. Öyle ki üçyüz okiyye kâr ettim dedi. Aleyhissalâtu vesselâm efendimiz:

"Sana kârların en hayırlısını haber vereyim mi?" diye sordu. Adam:

"O nedir, ey Allah'ın Resülü?" dedi. Efendimiz açıkladı:

"(Farz) namazdan sonra, kılacağın iki rekattir."

Ebü Dâvud, Cihâd 180, (2785).

2302 - Hz. Enes (radıyallâhu anh) anlatıyor: "Bana kadın ve güzel koku sevdirildi, gözümün nuru namazda kılındı."

Nesâî, İşretu'n-Nisâ 1, (7, 61).

2303 - Rebî'a İbnu Ka'b el-Eslemî anlatıyor: "Ben Resülullah (aleyhissalatu vesselâm) ile beraber gecelemiştim, kendisine abdest suyunu ve başkaca ihtiyaçlarını getirdim. Bana:

"Dile benden (ne dilersen)!" buyurdu. Ben:

"Senden cennette seninle beraberlik diliyorum!" dedim. Bana:

"Veya bundan başka birşey?" dedi. Ben:

"Hayır, sadece bunu istiyorum!" dedim.

"Öyleyse kendin için çok secde ederek bana yardımcı ol!" buyurdu."

Müslim, Salât 226, (489); Ebü Dâvud, Salât 312, (1320).

2304 - Ma'dan İbnu Ebî Talha el-Ya'merî (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın azadlısı Sevbân (radıyallâhu anh)'a rastladım. Kendisine:

"Bana bir amel söyle de onu yapayım. Allah da onun sayesinde beni cennetine koysun" dedim. -Veya şöyle demişti: "Dedim ki: "..Allah nezdinde en hayırlı ameli bana bildir."- Sevbân sükut etti. Sonra ben tekrar aynı şeyi sordum. O yine sükut etti. Ben üçüncü sefer sordum. Sonunda dedi ki:

"Aynı şeyleri ben de Resülullah (aleyhissalâtu vesselâm)a sormuştum. Bana şu cevabı vermişti:

Çokça secde yapman gerekir. Zîra sen secde ettikçe, her secden sebebiyle Allah dereceni artırır, onun sebebiyle günahını döker." Ma'dan der ki: "Sonra Ebu'd-Derdâ'ya geldim. Aynı şeyi ona da sordum. O da Sevbân'ın bana söylediğinin aynısını söyledi."

Müslim, Salât 225, 226, (488, 489). Nesâî, Tatbik 81; Tirmizî, Salât 169, (388); İbnu Mâce, İkâmet 201, (1422-1424).

NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA

2305 - Hz. Enes (radıyallâhu anh) anlatıyor: "Bir adam, Resülullah (aleyhissalâtu vesselâm)'a: "Allah, kullarına kaç vakit namazı farz kıldı?" diye sordu. Aleyhissalâtu vesselâm:

"AIIah, kullarIna beş vakit namazı farz kıldı" diye cevap verdi. Adam tekrar sordu:

"Bunlardan önce veya sonra başka bir şey var mı?"

"AIIah kullarına beş vakti -farz kıldı. " Bu cevap üzerine adam, bunlar üzerine hiçbir ilavede bulunmayacağına, onlardan herhangi bir eksiltme de yapmayacağına dair yemin etti. Resülullah (aleyhissalâtu vesselâm):

"Bu adam sözünde durursa mutlaka cennete girecektir!" buyurdu."

Müslim, İman,10, (12); Tirmizî, Zekât 2, (619); Nesâi, Salât 4, (1, 228, 229) Bu metin Nesâî'dekidir.

Bu rivayeti, Müslim ve Tirmizî, Kitâbu'I-İman'da mezkur, uzun bir hadis zımnında tahric ederler.

2306 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a Mi'râc'a çıktığı gece elli vakit namaz farz kılındı. Sonra bu azaltılarak beşe indirildi. Sonra da şöyle hitap edildi:

"Ey Muhammed! Artık, nezdimde (hüküm kesinleşmiştir), bu söz değiştirilmez. Bu beş vakit, (Rabbinin bir lüftu olarak on misliyle kabul edilerek) senin için elli vakit sayılacaktır."

Buhârî, Bed'ül-Halk 6, Enbiya 22, 43, Menâkıbu'l-Ensâr 42; Müslim, İman 259, (162); Tirmizî, Salât 159, (213); Nesâî, Salât 1, (1, 217-223).

2307 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Allah, namazı peygamberinizin diliyle hazerde dört, seferde iki, korku halinde de dört rek'at olarak farz kılmıştır."

Müslim, Salât 5, (687); Ebü Dâvud, Salât 287, (1247); Nesâî, Taksir 1, (3,118,119).

2308 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Allah namazı (ilk defa farz ettiği zaman iki rek'at olarak farz etmişti. Sonra onu hazer için (dörde) tamamladı. Yolcu namazı ilk farz edildiği şekilde sabit tutuldu."

Buhârî, Salât 1, Taksîru's-Salât 5, Menâkıbu'l-Ensâr 47; Müslim, Salâtu'-Müsâfarî.n 2, (685); Muvatta, Kasru's-Salât 8, (1,146; Ebü Dâvud, Salât 270, (1198); Nesâî, Salât 3, (1, 225).

2309 - Hz. Ömer (radıyallâhu anh) anlatıyor: "Kurban bayramında kılınan namaz iki rek'attir, Fıtır (Ramazan) bayramında kılınan namaz iki rek'attir, sefer namazı iki rek'attir, cum'a namazı da iki rek'attir. Bunlar Resülullah (aleyhissalatu vesselâm)'ın lisanı üzere, tamamdır, kısaltma yoktur."

Nesâî, Cum'a 37, (3,111), Taksir 1, (3,118), İdeyn 11, (3,183).

2310 - Abdullah İbnu Fudâle, babası (Fudâle'den) naklen anlatıyor: "Resülullah (aleyhissalatu vesselam)'ın bana öğrettikleri arasında: "Beş vakit namaza devam edin!" emri de vardı. Ben: "Bu beş vakit, benim meşguliyetlerimin bulunduğu anlardır. Bana (bunların yerine geçecek) cami (kapsamlı) bir şey emret, öyle ki onu yaptım mı, benden beş vakit namaz borcunun yerine geçsin!" dedim. Bunun üzerine: "Öyleyse Asreyn'e devam et!" buyurdu. Bu kelime bizim dilimizde yoktu. Bu sebeple: "Asreyn nedir?" diye sordum. "Güneş doğmazdan önceki namazla güneş batmazdan önceki namaz" buyurdu."

Ebü Dâvud, Salât 9, (428).

2311 - Sebretü' bnu Ma'bed (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Yedi yaşına geldi mi çocuğa namazı emredin, on yaşına geldi mi kılmadığı takdirde dövün."

Ebü Dâvud, Salât 26, (494); Tirmizî, Salât 299, (407).

Tirmizî'nin rivayetinde "Çocuğa namazı yedi yaşında öğretin, kılmadığı takdirde on yaşında dövün" şeklindedir.

2312 - Amr İbnu'l-Âs (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Çocuklarınıza, onlar yedi yaşında iken namazı emredin. On yaşında olunca namaz(daki ihmalleri) sebebiyle onları dövün, yataklarını da ayırın."

Ebü Dâvud, Salat 25, (495, 496).

2313 - Onun bir diğer rivayetinde şöyle denir: "Resülullah'a bundan (namazın çocuğa ne zaman emredileceğinden) sorulmuştu:

"Çocuk sağını solundan ayırmasını bildi mi ona namazı emredin" buyurdu."

Ebü Davud, Salât 26, (497).

2314 - İbnu Ömer (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) beni Uhud savaşı sırasında teftiş etti. O zaman ondört yaşında idim, savaşa katılmama izin vermedi. Hendek savaşı sırasında da beni gördü, o zaman ben onbeş yaşında idim, bu sefer bana (cihad) izni verdi."

Nâfi' der ki: "Ben Ömer İbnu Abdilaziz'e uğradım, o zaman halife idi. Kendisine bu vak'ayı anlattım. Bana:

"Bu (onbeş yaş) çocukla büyüğü ayıran hududdur" buyurdu. Valilerine yazarak, onbeş yaşına basanları mükellef addetmelerini, daha küçükleri âile efradından saymalarını emretti."

Buhârî, Şehâdât 18, Megazî 29, Müslim, İmâret 91, (1868); Tirmizî, Cihâd 31, (1711); Ebü Dâvud, Hudud 17, (4406, 4407); Nesâî, Talâk 20, (6,155).

2315 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim bir namaz unutacak olursa hatırlayınca derhal kılsın. Unutulan namazın bundan başka kefareti yoktur."

Buhârî, Mevakîtu's-Salât 37; Müslim, Mesâcid 314, (684); Tirmizî, Salât 131, (178); Ebü Dâvud, Salât 11, (442); Nesâî, Mevâkît 52, 53, (2, 293, 294).

2316 - Buharî ve Müslim'in bir diğer rivayetinde şöyle denmiştir: "Sizden biriniz namaz sırasında yatmış idiyse veya namaza karşı gaflet etmiş (ve unutmuş) ise, hatırlar hatırlamaz onu kılsın. Zîra Allah Teâlâ Hazretleri şöyle buyurmuştur: "Beni anmak için namaz kıl!" (Tâ-hâ 14).

Buhârî, Mevakîtu's-Salât 37; Müslim, Mesâcid 314, (684); Tirmizî, Salât 131, (178); Ebü Dâvud, Salât 11, (442); Nesâî, Mevâkît 52, 53, (2, 293, 294).

2317 - Ebü Katâde (radıyallâhu anh) anlatıyor: "Resülullah'la beraber bir gece boyu yürüdük. Cemaatten bazıları:

"Ey Allah'ın Resülü! Bize mola verseniz!" diye talepte bulundular. Efendimiz:

"Namaz vaktine uyuya kalmanızdan korkuyorum" buyurdu. Bunun üzerine Hz. Bilâl: "Ben sizi uyandırırım!" dedi. Böylece Resülullah (aleyhissalâtu vesselam) mola verdi ve herkes yattı. Nöbette kalan Bilâl de sırtını devesine dayamıştı ki gözleri kapanıverdi, o da uyuyakaldı.

Güneşin doğmasıyla Resülullah (aleyhissalâtu vesselâm) uyandı ve:

"Ey BiIâI! Sözün ne oldu?" diye seslendi ve Hz. Bilâl: "Üzerime böyle bir uyku hiç çökmedi" diyerek cevap verdi. Aleyhissalâtu vesselâm:

"AIIah Teâlâ Hazretleri, ruhlarınızı dilediği zaman kabzeder, dilediği zaman geri gönderir. Ey BiIâI! Halka namaz için ezan oku" buyurdu. Sonra abdest aldı ve güneş yükselip beyazlaşınca kalktı, kafileye cemaatle namaz kıldırdı."

Buhârî, Mevâkît 35, Tevhîd 31; Müslim, Mesâcid 309-311; Muvatta, Vaktu's-Salât 25; Ebu Dâvud, Salât 11, (435-441); Tirmizî, Salât 130, (177), Tefsir, Tâ-hâ (3162); Nesâî, Mevâkît 53, 54, 55, (1, 294-298), İmâmet 47, (2,106).

2318 - Bu hadis Ebü Dâvud'un bir rivayetinde şöyle gelmiştir: "Güneşin harareti onları uyandırınca kalktılar, bir müddet yürüdüler, sonra tekrar konaklayıp abdest aldılar. Hz. Bilâl (radıyallâhu anh) ezan okudu. Sabahın iki rekatlik (sünnet) namazını kıldılar, sonra da sabah namazını (kazaen) kıldılar. Namazdan sonra hayvanlara binip yola koyuldular. Giderken birbirlerine: "Namazımızda ihmalkârlık ettik" diye yakınıyorlardı. Resülullah (aleyhissalâtu vesselâm):

"Uyurken (vâki olan namaz kaçması) ihmal sayılmaz, ihmal uyanıklıktadır. Sizden biri, herhangi bir namazda gaflete düşer kaçırırsa, hatırlayınca onu hemen kılsın. Ertesi sabahın namazı da mütad vaktinde kılınır" buyurdu."

Buhârî, Mevâkît 35, Tevhîd 31; Müslim, Mesâcid 309-311; Muvatta, Vaktu's-Salât 25; Ebu Dâvud, Salât 11, (435-441); Tirmizî, Salât 130, (177), Tefsir, Tâ-hâ (3162); Nesâî, Mevâkît 53, 54, 55, (1, 294- 298), İmâmet 47, (2,106).

2319 - Ebü Dâvud'un bir diğer rivayetinde şöyle gelmiştir: "Namaz(ın kaçmış olmasın)dan korkarak kalktık, Resülullah (aleyhissalâtu vesselâm):

"Ağır olun, ağır olun, bunda bir taksiriniz yok!" buyurdu. Güneş yükselince de:

"Sizden kim sabahın iki rekat sünnetini (mütad olarak) kılıyor idiyse yine kılsın" dedi. Bu emir üzerine kılan da, kılmayan da kalkıp sünnetini kıldı. Sonra Resülullah (aleyhissalâtu vesselâm) namaz için kâmet emretti. Kâmet getirildi. Efendimiz kalktı ve bize namaz kıldırdı. Namaz bitince:

"Haberiniz olsun, AIIah'a hamdediyoruz ki, bizi namazımızdan, dünyevî işlerimizden herhangi biri alıkoymuş değildir. Ancak ruhlarımız AIlahu Teâlâ'nın kabza-i tasarrufundadır, dilediği zaman onu salar. Sizden kim sabah namazına, sabahleyin mütad vaktinde kavuşursa, sabah namazıyla birlikte bir mislini de kaza etsin!" dedi."

Buhârî, Mevâkît 35, Tevhîd 31; Müslim, Mesâcid 309-311; Muvatta, Vaktu's-Salât 25; Ebu Dâvud, Salât 11, (435-441); Tirmizî, Salât 130, (177), Tefsir, Tâ-hâ (3162); Nesâî, Mevâkît 53, 54, 55, (1, 294-298), İmâmet 47, (2,106).

2320 - Ebü Dâvud, Tirmizî ve Nesâî'nin bir diğer rivayetinde şöyle gelmiştir: "Şunu bilin ki, uykuda ihmal sözkonusu değildir. İhmal lyani taksir), diğer bir namazın vakti girinceye kadar namazını kılmayan için mevzubahistir."

Buhârî, Mevâkît 35, Tevhîd 31; Müslim, Mesâcid 309-311; Muvatta, Vaktu's-Salât 25; Ebu Dâvud, Salât 11, (435-441); Tirmizî, Salât 130, (177), Tefsir, Tâ-hâ (3162); Nesâî, Mevâkît 53, 54, 55, (1, 294-298), İmâmet 47, (2,106).

2321 - Müslim'in Ebü Hüreyre'den kaydettiği bir diğer rivayette şöyle gelmiştir: "...Güneş doğuncaya kadar uyanmadı. Resülullah (aleyhissalatu vesselâm):

"Herkes bineğinin başından tutsun (ve burayı terketsin). Zîra burası bize şeytanın musallat olduğu bir yerdir!" dedi. Biz de emri yerine getirdik."

Buhârî, Mevâkît 35, Tevhîd 31; Müslim, Mesâcid 309-311; Muvatta, Vaktu's-Salât 25; Ebu Dâvud, Salât 11, (435-441); Tirmizî, Salât 130, (177), Tefsir, Tâ-hâ (3162); Nesâî, Mevâkît 53, 54, 55, (1, 294- 298), İmâmet 47, (2,106).

2322 - Ebü Dâvud'un Ebü Hüreyre'den kaydettiği bir rivayette şöyle denmiştir: "Resülullah (aleyhissalâtu vesselam):

"Size gaflet gelen bu yeri değiştirin!" buyurdu.

Buhârî, Mevâkît 35, Tevhîd 31; Müslim, Mesâcid 309-311; Muvatta, Vaktu's-Salât 25; Ebu Dâvud, Salât 11, (435 - 441); Tirmizî, Salât 130, (177), Tefsir, Tâ-hâ (3162); Nesâî, Mevâkît 53, 54, 55, (1, 294-298), İmâmet 47, (2,106).

2323 - İbnu Abbâs (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) gecenin evvelinde yürüdü, sonuna doğru uyku molası verdi. Ancak güneş doğuncaya -veya bir kısmı ufuktan çıkıncaya- kadar uyanamadı. (Uyanınca) namazı hemen kılmadı. Güneş yükselince namazı kıldı. İşte bu orta namazdır (Salâtu'l-Vustâ)."

Nesâî, Mevâkît 55, (1, 299).

2324 - İmam Mâlik, Zeyd İbnu Eslem'den naklen anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdu ki: "Muhakkak ki, Allah, ruhlarımızı kabzetmektedir. Dilerse onu, bize bundan başka bir vakitte iade eder."

Resülullah (aleyhissalâtu vesselâm) böyle söyledikten sonra Hz. Ebü Bekri's-Sıddîk (radıyallâhu anh)'a yönelerek:

"Şeytan (bu gece) namaz kılmakta iken Bilâl'e geldi ve onu yatırdı. Uyuması için bir çocuk nasıl sallanarak avutulursa öylece onu da sallayarak uyuttu" dedi. Resülullah (aleyhissalâtu vesselâm) sonra Bilâl'i çağırdı. Gelince Bilâl, Resülullah'a onun Hz. Ebü Bekr'e anlattığının tıpkısını haber verdi. Hz. Ebü Bekr bu işittikleri karşısında: "Şehadet ederim ki, sen Allah'ın Resülüsün!" demekten kendini alamadı."

Muvatta, vukütu's-Salât 26, ( 1.14-15).

2325 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Hz. Ömer, Hendek savaşı sırasında bir keresinde güneş battıktan sonra geldi ve Kureyş kafirlerine küfretmeye başladı ve bu meyanda: "Ey Allah'ın Resülü dedi, güneş batmak üzereyken ikindi namazını (güç bela) kılabildim." Resülullah (aleyhissalâtu vesselâm):

"Vallâhi ikindiyi ben kılamadım!" dedi. Beraberce kalkıp Butha'ya gittik. Orada Efendimiz abdest aldı, biz de abdest aldık. Güneş battıktan sonra ikindiyi kıldı, sonra da akşamı kıldı."

Buharî, Mevâkît 36, 38, Ezân 26, Salâtu'l-Havf 4, Megâzî 29; Müslim, Mesâcid 209, (631); Tirmizî, Salât 132, (180); Nesâî, Sehv 105, (3, 84, 85).

2326 - İbnu Mes'üd (radıyallâhu anh) anlatıyor: "Müşrikler Hendek günü Resülullah (aleyhissalâtu vesselâm)'ı fazlaca meşgul ederek dört vakit namazı kazaya bıraktırdılar, geceden Allah'ın dilediği bir müddet geçinceye kadar onları kılamadı. Sonra Bilâl (radıyallâhu anh)'e emretti, o da ezan okudu. Sonra kâmet getirdi. Resülullah öğleyi (kazâen) kıldı. (Bilâl tekrar) ikâmet getirdi, Resülullah ikindiyi kıldı. Sonra (Bilâl tekrar) ikâmet getirdi. Resülullah akşamı kıldı. Sonra (Bilâl yatsı için) kâmet getirdi ve Resülullah yatsıyı kıldı."

Tirmizi, Salât 132, (179); Nesâî, Mevâkît 55, (1, 297, 298).

2327 - Nâfi' anlatıyor: "Abdullah İbnu Ömer (radıyallâhu anhümâ)'e baygınlık gelmiş ve aklı gitmişti. (Bu esnada kılamadığı) namazı kaza etmedi."

Muvatta, Vukût 24, (1,13).

İmam Mâlik der ki: "Doğruyu Allah bilir ya, bana göre bu şundan ileri gelir: "Vakit çıkmıştır. Ama vakit içinde ayılan, o vaktin namazını kılar.."

2328 - Yine Nâfi' anlatıyor: "İbnu Ömer (radıyallâhu anhümâ) dedi ki: "Kim bir namazı unutur ve bunu imamın arkasında namaz kılarken hatırlarsa, imam selamı verince unutmuş olduğu namazı hemen kılsın, sonra da öbür namazı (kıldığını yeniden) kılsın."

Muvatta, Kasru's-Salât 77, (1,168).

2329 - Hz. Câbir (radıyallâhu anh)'in anlattığına göre, Resülullah (aleyhissalâtu vesselâm)'in şöyle söylediğini işitmiştir "Kişiyle şirk arasında namazın terki vardır."

Müslim, İman 134, (82); Ebü Dâvud, Sünnet 15, (4678); Tirmizî, İman 9, (2622). Metin Müslim'in metnidir.

Tirmizinin metni şöyledir: "Küfürle îman arasında namazın terki vardır."

2330 - Tirmizî ve Ebü Dâvud'un bir diğer rivayetinde: "Kulla küfür arasında namazın terki vardır."

Tirmizî, İman 9, (2622); Ebü Dâvud, Sünnet 15, (4678); İbnu Mâce, Salât 77, (1078).

2331 - Hz. Büreyde (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Benimle onlar (münafıklar) arasındaki ahid (antlaşma) namazdır. Kim onu terkederse küfre düşer."

Tirmizî, İman 9, (2623); Nesâî, Salât 8, (1, 231, 232); İbnu Mâce, Salât 77, (1079).

2332 - Abdullah İbnu Şakik merhum anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın Ashâb'ı ameller içerisinde sadece namazın terkinde küfür görürledi."

Tirmizî, İman 9, (2624).

2333 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "İkindi namazını kaçıran bir insanın (uğradığı zarar yönünden durumu), malını ve ehlini kaybeden kimsenin durumu gibidir."

Buhârî, Mevâkît 14; Müslim, Mesâcid 200, (626); Muvatta, Vukütu's-Salât 21, (1,11,12); Ebü Dâvud, Salât 5, (414, 415); Tirmizî, Salât 128, (175); Nesâî, Salât 17, (1, 238).

2334 - Ebü'l-Melih (rahimehümullah) anlatıyor: "Biz bulutlu bir günde Büreyde (radıyallâhu anh) ile bir gazvede beraberdik. Dedi ki: "İkindi namazını erken kılın, zîra Resülullah (aleyhissalâtu vesselam): "Kim ikindi namazını terkederse ameli boşa gider" buyurdu."

Buhârî, Mevâkit 15, 34; Nesâî, Salât 15, (1, 236).

NAMAZ VAKİTLERİ

2335 - Hz. Ebü Müsa (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm)'a bir zat gelerek namaz vakitlerini sordu. Efendimiz ona hiçbir cevap vermedi."

(Sabah vaktinde) şafak sökünce, henüz kimse kimseyi tanıyamayacak kadar ortalık karanlık iken Bilâl'e emretti, sabah ezanını okudu.

Sonra, güneş tam tepe noktasından batıya dönme (zeval) anında yine Bilâl'e emretti, öğle ezanını okudu. Bu vakit için, -öbürlerinden daha iyi bilen- birisi: "Bu, gün ortası (nısfu'n-Nehar)" demişti. Sonra, güneş henüz yüksekte olduğu zaman emretti, Bilâl akşam narnazı için ezan okudu. Sonra ufuktaki aydınlık (şafak) kaybolunca yatsı için emretti, Bilâ! yatsı ezanını okudu. Sonra ertesi gün, sabah namazını tehir etti. O kadar geciktirdi ki, kişinin, "sabah vakti çıktı veya çıkmak üzere" demesi ânında namazı tamamladı. Sonra öğleyi tehir etti, öyle ki, öğle namazını dün ikindiyi kıldığımız âna yakın bir vakitte kıldı. Sonra ikindiyi tehir etti. Bir kimsenin, "Güneş (ikindi) kızıllığına büründü" diyebileceği bir vakitte namazdan çıktı. Sonra akşamı, nerdeyse ufuktan aydınlığın (şafak) kaybolduğu âna kadar tehir etti."

2336 - Bir rivayette de şöyle gelmiştir: Akşamı, ikinci günde, ufuktaki aydınlığın kaybolmasından önce kıldı. Sonra yatsıyı, gecenin ilk üçte birine kadar tehir etti. Sonra sabah oldu ve soru sahibini çağırdı: "İşte namazın vakti bu iki hudud arasındadır" buyurdu.

Müslim, Mesâcid 178, (614); Ebü Dâvud, Salât 2, (395); Nesâî, Muvâkît 15, (1, 260, 261). Metin Müslim'e aittir.

2337 - Ebü Dâvud'un bir rivayetinde şöyle denmiştir: "Sabah namazını kişi arkadaşının yüzünü tanıyamayacak -veya kişi yanındakini tanımayacak- kadar (ortalığın karanlık olduğu) bir anda kıldı. Sonra ikindiyi öylesine tehir etti ki, namazdan çıktığı zaman güneş sararmıştı..."

Rivayetin sonunda Ebü Dâvud der ki: Bu hadisi rivayet edenlerden bazısı şöyle dedi: "sonra yatsıyı gece yarısına kadar tehir ederek kıldı."

Ebü Dâvud, Salât 2, (396).

2338 - Hz. Büreyde (radıyallâhu anh) anlatıyor: "Bir adam Resülullah (aleyhissalâtu vesselâm)'a namazların vaktinden sormuştu. Ona:

"Şu (önümüzdeki) iki günde namazları bizimle kıl!"buyurdu. (O gün) güneş tam tepe noktasından (batıyor) kayınca ezan için Bilâl'e emretti. O da öğle ezanını okudu. Sonra öğle için kâmet okumasını emretti. Sonra güneş yüksekte, beyaz parlak iken emretti ve ikindi için kâmet okudu. Sonra güneş batınca emretti, akşam için kâmet okudu. Sonra ufuktaki aydınlık kaybolunca emretti, yatsı için kâmet okudu. Sonra şafak sökünce

emretti sabah için kâmet okudu. İkinci gün olunca, Bilâl'e ortalığın serinlemesini beklemeyi emretti. O da öğleyi, ortalık iyice serinleyinceye kadar geciktirdi. İkindiyi, güneş yüksekten, dünkü vakitten biraz sonra kıldı. Akşamı ufuktaki beyazlık kaybolmazdan az önce kıldı. Yatsıyı gecenin üçte biri geçtikten sonra kıldı. Sabahı ortalık iyice ağarınca kıldı. Sonra:

"Namaz vakitlerinden soran kimse nerede?" diye sordu. Soru sahibi:

"Benim ey Allah'ın Resülü!" dedi.

"Namazlarınızın vakti dedi, gördüğünüz (iki vakit) arasındadır."

Müslim, Mesâcid 176, 177, (613); Tirmizî, Salât 115, (152); Nesâî, Mevâkît 12, (1, 258).

2339 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Cibril (aleyhisselâm) bana, Beytullah'ın yanında, iki kere imamlık yaptı. Bunlardan birincide öğleyi, gölge ayakkabı bağı kadarken kıldı. Sonra, ikindiyi her şey gölgesi kadarken kıldı. Sonra akşamı güneş battığı ve oruçlunun orucunu açtığı zaman kıldı. Sonra yatsıyı, ufuktaki aydınlık (şafak) kaybolunca kıldı. Sonra sabahı şafak sökünce ve oruçluya yemek haram olunca kıldı. İkinci sefer öğleyi, dünkü ikindinin vaktinde herşeyin gölgesi kendisi kadar olunca kıldı. Sonra ikindiyi, herşeyin gölgesi kendisinin iki misli olunca kıldı. Sonra akşamı, önceki vaktinde kıldı. Sonra yatsıyı, gecenin üçte biri gidince kıldı. Sonra sabahı, yeryüzü ağarınca kıldı.

Sonra Cibrîl (aleyhisselam) bana yönelip:

"Ey Muhammedl Bunlar senden önceki peygamberlerin (aleyhimüssalatu vesselâm) vaktidir. Namaz vakti de bu iki vakit arasında kalan zamandır!" dedi. "

Tirmizî, Salât 1, (149); Ebü Dâvud, Salât 2, (393).

2340 - Nesaî'nin Hz. Câbir (radıyallâhu anh)'den yaptığı bir rivayette şöyle denmiştir: "Sonra O'na (Cibrîl), Fecr uzayıp sabah olunca daha yıldızlar parlak ve cıvıl cıvıl iken geldi. Dünkü yaptığını aynen yaptı, sabah namazını kıldı. Sonra da: "Namaz vakti, işte gördüğünüz bu iki namaz arasıdır" dedi."

Nesâi, Mevâkît 10, (1, 256).

2341 - Bir diğer rivayette şöyle denmiştir: "...Öğleyi, güneş (tepeden batıya) meyledince kıldı. (Bu sırada) gölge ayakkabı bağı kadardı. Sonra ikindiyi, gölge ayakkabı bağının misli ve adam boyu olunca kıldı. Sonra akşamı, güneş batınca kıldı. Sonra yatsıyı, ufuktaki aydınlık kaybolunca kıldı. Sonra, sabahı, şafak sökünce kıldı. Sonra ertesi günün öğlesini, gölge, adam boyu olunca kıldı. Sonra ikindiyi, kişinin gölgesi iki

misli olunca kıldı. Sonra akşamı, güneş batınca kıldı. Sonra yatsıyı, gecenin üçte birine veya yarısına doğru kıldı. Sonra sabahı kıldı ve ortalık ağardı."

Nesâî, Mevâkît I5, 7,10,17, (1, 251, 255, 261, 263).

2342 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Bilesiniz, namazın bir ilk vakti bir de son vakti vardır. Öğle vaktinin evveli güneşin tepe noktasından batıya meyil (zeval ânıdır. Son vakti de ikindinin girdiği andır. İkindi vaktinin evveli, vaktinin girdiği andır. Vaktin sonu da güneşin sarardığı andır. Akşam vaktinin evveli, güneşin battığı andır. Vaktin sonu da ufuktaki aydınlığın (şafak) kaybolduğu andır. Yatsı vaktinin evveli, ufuğun kaybolduğu andır. Vaktin sonu da gecenin yarısıdır. Sabah vaktinin evveli fecrin (aydınlığı) doğmasıdır. Vaktin sonu da güneşin doğmasıdır."

Tirmizî, Salât 114, (151); Müslim, Mevâkît 6, (1, 249, 250).

2343 - Muvatta'da Abdullah İbnu Râfi' Mevla Ümmü Seleme'den kaydedilen bir rivayette şöyle denmiştir: "Abdullah İbnu Râfi', Ebü Hüreyre'ye namazların vaktini sormuştu. Ebü Hüreyre kendisine şu açıklamayı yaptı: "Ben sana haber vereyim: Gölgen kendi mislin kadarken öğleyi kıl. İkindiyi gölgen iki mislin olunca kıl. Akşamı güneş batınca kıl. Yatsıyı seninle arana gecenin üçte biri girince kıl. Sabahı da alaca karanılıkta kıl."

Muvatta, Vukütu's-Salât 9, (1, 8). 6

2344 - İmam Mâlik'in anlattığına göre, Hz. Ömer valilerine şöyle yazdı: "Nazarımda işlerinizin en ehemmiyetlisi namazdır. Kim onu (farz, vacib, sünnet ve vaktine riayetle) korur ve (tam zamanında kılmaya) devam ederse dînini korumuş olur. Kim de onu(n zamanını tehir suretiyle) zayi ederse, onun dışındakileri daha çok zayi eder."

Hz. Ömer yazısına şöyle devam etti: "Öğleyi gölge bir ziralıktan birinizin gölgesi misli oluncaya kadar kılınız. İkindiyi, güneş yüksekte, beyaz, parlak iken, hayvan binicisinin, güneş batmazdan önce iki veya üç fersahlık yol alacağı müddet içerisinde; akşamı güneş batınca; yatsıyı ufuktaki aydınlık battımı gecenin üçte birine kadar kılınız. -Kim (yatsıyı kılmadan) uyursa gözüne uyku düşmesin, kim (yatsıyı kılmadan) uyursa gözüne uyku düşmesin, kim (yatsıyı kılmadan) uyursa gözüne uyku düşmesin- Sabahı da yıldızlar parlak ve cıvıldarken kılınız."

Muvatta, Mevâkit 6, (1, 6-7).

2345 - Muvatta'nın diğer bir rivayetinde şöyle gelmiştir: "Hz. Ömer (radıyallâhu anh), Ebü Müsa el-Eş'arî hazretlerine yazdığı bir mektupta aynı şeyi hatırlattı ve (ilaveten) şunu yazdı: "Onda -yani sabah namazında- mufassal sürelerden iki uzun süre oku."

Muvatta, Mevâkît 7, (1, 7).

2346 - Yine benzer bir diğer rivayette şu ifade mevcuttur: Hz. Ömer, Ebü Müsa (radıyallâhu anhümâ)'ya şöyle yazdı: ". . .Yatsıyı seninle (akşam namazıyla) arana gecenin üçte biri girince kıl. Geciktirirsen gecenin yarısına kadar olsun. Sakın gafillerden olma."

Muvatta, 8, (1, 7).

2347 - Abdullah İbnu Amr İbni'l-Âs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Öğlenin (başlama) vakti, güneşin (tepe noktasından batıya) meylettiği zamandır. Kişinin gölgesi kendi uzunluğunda olduğu müddetçe öğle vakti devam eder, yani ikindi vakti girmedikçe. İkindi vakti ise güneş sararmadıkça devam eder. Akşam vakti ufuktaki aydınlık (şafak) kaybolmadığı müddetçe devam eder. Yatsı namazının vakti orta uzunluktaki gecenin yarısına kadardır. Sabah namazının vakti ise fecrin doğmasından (yani şafağın sökmesinden) başlar, güneş doğuncaya kadar devam eder. Güneş doğdu mu namazdan vazgeç. Çünkü o, şeytanın iki boynuzu arasından doğar."

Müslim, Mesâcid,173, (612); Ebü Dâvud, Salât 2, (396); Nesâî, Mevakît 15, (1, 260).

2348 - Ebü'l-Minhâl Seyyâr İbnu Selâme (rahimehullah) anlatıyor: "Ben ve babam birlikte Ebü Berze el-Eslemî (radıyallâhu anh)'nin yanına girdik. Babam ona: "Resülullah (aleyhissalâtu vesselâm) farz namazları nasıl kılardı?" diye sordu. Şu cevabı verdi:

"Efendimiz sizin "el-Evvel" dediğiniz öğle namazını güneş (tepe noktasından) batıya kayınca kılardı. Birimiz ikindiyi kılınca, Medîne'nin en uzak yerindeki evine dönerdi de güneş hâlâ canlılığını korurdu.

Akşam namazı hakkında ne söylediğini unuttum. Sizin atame dediğiniz yatsıyı geciktirmeyi iyi bulurdu (müstehap addederdi). Yatsıdan önce uyumayı, sonra da konuşmayı mekruh addederdi.

Kişi (yanında beraber oturduğu) arkadaşını tanıyınca sabah namazından ayrılırdı. Namazda altmış-yüz âyet miktarınca Kur'ân okurdu."

Buhârî, Mevâkît 11, 13, 39, Ezân 104; Müslim, Mesâcid 237, (647); Ebü Dâvud, Salât 3, (398); Nesâî, Mevâkît 2, (1, 246), 20, (1, 265).

2349 - Muhammed ibnu Amr İbni'l-Hasen İbni Ali İbnu Ebî Tâlib (radıyallâhu anh) anlatıyor: "Haccâc, Medîne'ye geldiğinde namazı mütad vaktinden tehir ediyordu. Bunun üzerine Câbir İbnu Abdillah (radıyallâhu anh)'a (namazların vakti hakkında) sorduk. Bize şu açıklamayı yaptı:

"Resülullah (aleyhissalâtu vesselâm) öğleyi hararetin şiddetli olduğu zamanda (hâcire vaktinde) kılardı. İkindiyi de güneş parlakken kılardı. Akşamı, güneş batınca; yatsıyı bazan geciktirir, bazen de öne alırdı.

Halkın toplandığını görünce tacil eder, onları ağır görünce de tehir ederdi. Sabahı da alaca karanlıkta kılardı.

Buhârî, Mevâkît 18, 21; Müsıim, Mesâcid 234, (646); Ebü Dâvud, Salât 3, (397); Nesâî, Mevâkît 18, (1, 264).

2350 - Nesâî'nin Enes (radıyallâhu anh)'ten yaptığı rivayette şöyle denmiştir: "Sabahı, göz(ün görme ufku) genişleyinceye kadar kılardı."

Nesâî 29, (1, 278).

2351 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) öğle namazı kıldığı zaman (gölgenin) miktarı, yazda üç ayaktan beş ayağa kadar idi. Kışta da beş ayaktan yedi ayağa kadardı."

Ebü Dâvud, Salât 4, (400); Nesâî, Mevâkît 6, (1, 251).

2352 - Hz. Âişe (radıyallahu anhâ) anlatıyor: "Mü'min kadınlar Resülullah (aleyhissalatu vesselâm)'la birlikte sabah namazlarını, bürgülerine sarılmış olarak kılarlardı. Sonra, namazlarını kılınca evlerine dönerlerdi de bu esnada karanlıktan dolayı kimse de onları tanıyamazdı."

Buhârî, Mevâkît 13, 27, Ezân 162,165; Müslim, Mesâcid 231, (645); Muvatta, Vuküt 4, (1, 5); Ebü Dâvud, Salât 8, (423); Tirmizî, Salât 116, (153); Nesâî, Mevâkît 25, (1, 271).

2353 - Yine Hz. Aişe anlatıyor: "Ben öğle namazını, ne Resülullah (aleyhissalâtu vesselâm) kadar, ne de Ebü Bekr ve Ömer kadar tacil edip geciktirmeyen bir başka însan tanımıyorum."

Tirmizî, Salât, 118.

2354 - Yine Tirmizî'de Ümmü Seleme (radıyallahu anhâ)'den kaydedilen bir hadiste denmiştir ki: "Öğleyi tacilde Resülullah (aleyhissalâtu vesselâm) sizden daha titizdi. Siz de ikindiyi tacilde ondan daha titizsiniz."

2355 - Habbâb (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a (secde edilen) yerin sıcaklığından şikayet ettik, ancak şikayetimizi dinlemedi.

Züheyr, Ebü İshak'a: "Şikayetiniz öğle vaktinden miydi?" diye sordu. Öbürü:

"Evet!" dedi. Ben:

"Vakit girer girmez, (yani ortalık çok sıcakken) kılınmasından mı?" diye sordum. O yine:

"Evet!" dedi."

Müslim, Mesâcid 189, (619); Nesâî, Mevâkit 2, (1, 247).

2356 - Hz. Enes (radıyallâhu anh): "Resülullah (aleyhissalâtu vesselam) (yolculuk sırasında) bir yere inecek olsa, öğleyi kılmadan orayı terketmezdi" demişti. Bir adam sordu:

"Yani gün ortasında olsa da mı?"

"Evet, dedi, Enes, gün ortasında olsa da!"

Ebü Dâvud, Salât 273, (1205); Nesâi, Mevâkît 3, (1, 248).

2357 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) güneş odama vurduğu sırada ikindiyi kılardı."

Ebü Dâvud'un rivayetinde şu ziyade var: "... (güneş) odamdan yükselmezden önce..."

Buhari, Mevâkît 13, Humus 4; Müslim, Mesâcid 169, (611); Ebü Dâvud, Salât 5, (407); Tirmizî, Salât 120, (159); Nesâî, Mevâkît 8, (1, 252).

2358 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) güneş yüksekte ve canlı iken ikindiyi kılardı. Bu esnada kişi avâli'ye (dış semtlere) gider, oraya varırdı ve hâlâ güneş yüksekliğini muhafaza ederdi. Gidilen bu avâli'den bazıları Medîne'ye dört mil uzaklıkta idi."

Buhârî, Mevâkît 13, İ'tisâm 16; Müslim, Mesâcîd 192-197, (621-624); Muvatta, Vuküt 11, (1, 8-9); Ebü Dâvud, Salât 5, (404-405); Nesâî, Mevâkît 8, (1, 252-254).

2359 - Bir diğer rivayette şöyle gelmiştir: "Es'ad İbnu Sehl İbnu Huneyf der ki: "Biz Ömer İbnu Abdilaziz (rahimehullah) ile öğleyi kıldık. Sonra çıkıp Hz. Enes İbnu Mâlik (radıyallâhu anh)'in yanına gittik. Varınca onu ikindiyi kılıyor bulduk. Ben kendisine:-

"Ey amcacığım! Kıldığın bu namaz da ne?" diye sordum. Bana:

"Bu, ikindi namazıdır. Ve bu Resülullah (aleyhissalatu vesselâm)'Ia beraber kıldığımız namazdır" dedi.

Buhârî, Mevâkît 13, İ'tisâm 16; Müslim, Mesâcîd 192-197, (621-624); Muvatta, Vuküt 11, (1, 8-9); Ebü Dâvud, Salât 5, (404-405); Nesâî, Mevâkît 8, (1, 252-254).

2360 - Bir diğer rivayette de şöyle gelmiştir: "Resülullah (aleyhissalatu vesselam) bize ikindiyi kıldırdı. Namazdan çıkınca Efendimizin yanına Benî Seleme'den birisi geldi ve:

"Ey Allah'ın Resülü! dedi. Biz, bir deve kesmek istiyor ve sizin de kesimde hazır bulunmanızı arzu ediyoruz."

Efendimiz "Pekala!" deyip gitti. Biz de onunla gittik. Varınca, devenin henüz kesilmediğini gördük. Kestiler, parçaladırlar. Bir miktarını pişirdiler. Güneş batmadan o eti yedik."

Buhârî, Mevâkît 13, İ'tisâm 16; Müslim, Mesâcîd 192-197, (621-624); Muvatta, Vuküt 11, (1, 8-9); Ebü Dâvud, Salât 5, (404-405); Nesâî, Mevâkît 8, (1, 252-254).

2361 - Seleme İbnu'l-Ekvâ (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) akşamı, güneş batıp perdeye bürününce kılıyordu."

Buhârî, Mevâkît 18; Müslim, Mesâcid 216, (636); Ebü Dâvud, Salât 6, (417); Tirmizî, Salât 122, (164).

Ebu Dâvud'un bir rivayetinde şöyle denir: "Resülullah (aleyhissalâtu vesselâm) akşamı, güneşin battığı vakitte, güneş (kursunun son) izi de ufukta kaybolunca kılıyordu."

2362 - Râfi İbnu Hadîc (radıyallâhu anh) anlatıyor: "Biz akşamı, Resülullah (aleyhissalâtu vesselâm) ile birlikte kılınca, cemaatten ayrılıp (ok atışı yapanımız olurdu da) attığı okun düştüğü yerleri rahat görebilirdi."

Buhârî, Mevâkît 18; Müslim, Mesâcîd 217, (637).

2363 - Nesâi nin bu hususta Eslem kabîlesine mensup ashabtan bir kimseden kaydettiği beyan şöyledir: "Onlar Resülullah (aleyhissalâtu vesselâm) ile birlikte akşamı kılarlar, sonra da Medîne'nin (Mescid'e) en uzak yerinde olan ailelerine dönüp ok atışı yaparlar ve de oklarının düştüğü yerleri görürlerdi."

Nesâî, Mevâkît 13, (1, 259).

2364 - Mersed İbnu Abdillah el-Müzenî (radıyallâhu anh) anlatıyor: "Ebü Eyyüb, gâzi (mücahid) olarak yanımıza geldi. Bu sırada Ukbe İbnu Amir de Mısır'da vali idi. Ukbe, akşam namazını tehir etti. Ebü Eyyüb ona yönelerek:

"Ey Ukbe! dedi. Bu kıldırdığın namaz ne namazıdır?"

Ukbe, hatasını anlayarak:

"Meşguliyetimiz vardı" diye özür beyan etti. Ebü Eyyüb:

"Sen Resülullah (aleyhissalatu vesselâm)'ın şu sözünü işitmedin mi? Buyurmuştu ki:

"Ümmetim, akşam namazını, yıldızlar cıvıldayana kadar geciktirmedikçe hayır üzere -veya fıtrat üzere demişti- olmaktan geri kalmaz. "

2365 - Hz. Ali İbnu Ebî Tâlib (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bana şu tembihte bulundu:

"Ey Ali, üç şey vardır, sakın onları geciktirme:

Vakti girince namaz, (hemen kıl!)

Hazır olunca cenaze, (hemen defnet!)

Kendisine denk birini bulduğun bekar kadın, (hemen evlendir!)"

Tirmizî, Salât 127, (171).

2366 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim sabah namazından bir rek'ati güneş doğmazdan önce kılabilirse, sabah namazına yetişmiş demektir. Kim ikindi namazından bir rek'ati güneş batmadan önce kılabiIirse ikindi namazına yetişmiş demektir."

2367 - Buhârî ve Nesâî'de gelen bir diğer rivayette şöyle denmiştir: "Sizden kim, ikindi namazının bir secdesini güneş batmazdan önce kılabilirse, namazını tamamlasın, sabah namazının da bir secdesini güneş doğmazdan önce kılabilen, namazını tamamlasın."

Ancak Nesâî (bir rivayetinde de) şöyle der: ". . iIk rekatinde kılarsa. . . "

Buhâri, Mevâkît 28,17; Müslim, Mesâcid 163, (608); Muvatta, Vuküt 5, (1, 6); Tirmizî,

Salât 137, (186); Ebü Dâvud, Salât 5, (412); Nesâî, Mevâkît 11, (1, 257, 258), 28, (1, 273).

2368 - Yine Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Hararet şiddetlenince namazı (vakit) biraz serinleyince kılın. Çünkü, şiddetli hararet cehennemden bir kabarmadır.

Buhârî, Mevâkît 9, Bed'ü'l-Halk 10; Müslim, Mesâcid 180, (615); Muvatta, Vüküt 28, (1,16); Ebü Dâvud, Salât 4, (402); Tirmizî, Salât 7, (157); İbnu Mâce Salât 4, (677); Nesâî, Mevâkit 5 (1, 248-249).

2369 - İmam Mâlik in bir rivayetinde (Resülullah'ın şöyle buyurduğu rivayet edilmiştir): "Cehennem, Rabbine (ey Rabbim! bir kısmım, diğer bir kısmımı yiyor diye) şikayet etti. Bunun üzerine Rab Teâlâ ona yılda iki kere teneffüs etmesine izin verdi: Kışta bir nefes, yazda bir nefes.

(İşte, hararetten en şiddetli hissedilen ve soğuktan en şiddetli hissedilen şey bu soluklardır)."

Buhârî, Mevâkît 8; Muvatta, Vuküt 27, (1,15).

2370 - Ebü Zerr (radıyallâhu anh) anlatıyor: "Biz bir sefer sırasında Resülullah (aleyhissalâtu vesselâm) ile beraberdik. Müezzinimiz öğle namazı için ezan okumak istedi. Resülullah (aleyhissalâtu vesselâm) ona:

"Serinlemeyi bekle!" dedi. Bir müddet geçince müezzin ezan okumak istemişti, yine ikinci ve hatta üçüncü defa:

"Serinlemeyi bekle!" dedi. (Bekledik), hatta tümseklerin (doğu cihetindeki) gölgelerini gördük. O zaman aleyhissalâtu vesselâm:

"Şiddetli hararet cehennemin bir kabarmasıdır. Öyleyse, hararet şiddetlenince öğle namazını (vakit) serinleyince kılın" dedi.

Buhârî, Mevâkît 9,10, Ezân 18; Bed'ü'l-Halk 10; Müslim, Mesâcid 184, (616); Ebü Dâvud, Salât 4, (401); Tirmizî, Salât 119, (1, 58).

2371 - Kâsım İbnu Muhammed anlatıyor: "Ben, Ashâb'ı öğle namazını aşiyy'de kılar gördüm."

Muvatta, Vuküt 13, (1, 9).

2372 - Enes İbnu Mâlik (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) hava sıcaksa öğleyi serinleyince kılıyordu, hava serinse ta'cil (edip ilk vaktinde) kılıyordu."

Nesâî, Mevâkît 4, (1, 248).

2373 - Ali İbnu Şeybân (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın yanına geldik. İkindi namazını, güneş gökte beyaz ve (sarılıktan arı ve) parlak olduğu müddetçe tehir ediyordu."

Ebü Dâvud, Salât 5, (408).

2374 - Hz. Enes (radıyallâhu anh) anlatıyor: Resülullah (aleyhissalatu vesselâm) buyurdular ki: "Akşam yemeği hazırlanmış ise, yemeğe namazdan önce başlayın. Yemeğinizi aceleye de getirmeyin."

Buhârî, Et'ime 58, Ezân 42; Müslim, Mesâcid 64, (557); Tirmizî, Salât 262, (353); Nesâî, İmâmet 57, (2,111).

2375 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) şöyle buyurdular: "Namaz başlar ve akşam yemeği de hazır olursa akşam yemeğiyle başlayın."

Buhârî, Et'ime 58, Ezân 42; Müslim, Mesâcid 65. (558).

2376 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Birinizin akşam yemeği konur, (bu sırada) namaz da başlarsa, siz akşam yemeği ile başlayın. Ondan boşalıncaya kadar acele de etmeyin."

"İbnu Ömer (radıyallâhu anhümâ) için yemek konunca namazın başladığı olurdu. O, yemekten boşalmadıkça namaza gelmezdi. Ancak o, imamın kıraatını dinlerdi."

2377 - Ebü Dâuud'un bir diğer rivayetinde AbduIlah İbnu Ubeyd İbni Umeyr şunu anlatır: "İbnu'z-Zübeyr zamanında, ben Abdullah İbnu Ömer (radıyallâhu anhümâ)'in yanında babamla birlikte bulunuyordum. Abbâd İbnu Abdillah İbni'z-Zübeyr sordu:

"Biz işittik ki, akşam yemeğine namazdan önce başlanırmış, (doğru mu?)"

AbduIIah İbnu Ömer (radıyallâhu anhümâ) şu cevabı verdi:

"Bak hele! Onların akşam yemekleri nasıldı? Zanneder misin ki, bu, babanın akşam yemeği gibiydi?"

Buhârî, Ezân 42; Müslim, Mesâcid 66, (559); Muvatta İsti'zân 19, (2, 971); Ebü Dâvud, Et'ime 10, (3757, 3759); Tirmizî, Salât 262, (353, 354).

2378 - Hz. Cabir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Yemek veya bir başka şey için namazınızı tehir etmeyin."

Ebü Davud, Et'ime 10, (3758).

2379 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) (bir gün) yatsıyı tehir etmişti. Ömer (radıyallâhu anh) çıkıp:

"Ey Allah'ın Resülü, namazı kılalım. Kadınlar ve çocuklar yattılar" dedi. Aleyhissalâtu vesselâm başı su damlıyor olduğu halde çıkıp:

"Ümmetime meşakkat vermemiş olsam yatsıyı bu vakitte kılmalarını emrederdim!" buyurdu."

Buhârî, Mevâkît 24; Müslim, Mesâcid 225, (642); Nesâî, Mevâkît 20, (1, 265).

2380 - Hz. Enes (radıyallâhu anh)'den rivayet edilir ki, kendisine: "Resülullah (aleyhissalâtu vesselâm) yüzük kullandı mı?" diye sorulmuştur da şu cevabı vermiştir:

"Bir gece, yatsıyı gece yarısına kadar (şatru'l-leyl) tehir etti. Sonra yüzü bize dönmüş olarak yanımıza geldi -sanki şu anda yüzüğünün parıltısını görüyor gibiyim- ve şöyle dedi: "İnsanlar namazlarını kıldılar ve yattılar. Siz ise, namazı beklediğiniz müddetçe namaz kılma (sevabını almaktasınız.

Buharî, Mevâkît 25, 40, Ezân 36, 156, Libâs 48; Müslim, Mesâcid 223, (640); Nesâî, Mevâkît 21, (1, 268).

2381 - Yine Hz. Enes (radıyallâhu anh) anlatıyor: "Yatsı namazı için ikâmet okunmuştu ki bir adam: "Benim bir işim var!" diyerek araya girdi. Resülullah (aleyhissalâtu vesselam) (farzı kıldırmazdan önce) kalktı, adamla hususî şekilde konuşmaya başladı. İnsanlar -veya bir kısmı- uyuyuncaya kadar konuşma uzadı. Namazı sonra kıldılar."

Buharî, Ezân 27, 28, İstizân 48; Müslim, Hayz 126, (376); Ebü Dâvud, Salât 46, (542); Tirmizî, Salât 373, (517, 518); Nesâî, İmâmet 13, (2, 81).

2382 - Hz. Muaz İbnu Cebel (radıyallâhu anh) anlatıyor: "(Bir gece) Resülullah (aleyhissalâtu vesselâm)'ı yatsı namazı için uzun müddet bekledik, ama gecikti. O kadar ki, bazıları (hane-i saadetinden) çıkmayacağı zannına düştü. İçimizden: "Namazını (evinde) kılmıştır" diyen bile oldu.

İşte biz bu hâl üzere iken Resülullah (aleyhissalâtu vesselâm) çıktı ve kendisine önceden tahminen söylediklerini tekrar ettiler. Bunun üzerine:

"Geceye bu namazla girin. (Bilin ki) siz bu namaz sayesinde diğer ümmetlere üstün kılındınız. Bunu sizden önceki ümmetlerden hiçbiri kılmadı" buyurdu."

Ebü Dâvud, Salât 7, (421).

2383 - Ebü Müsa (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bir gün yatsı namazını geciktirdi. Hatta gecenin çoğu gitti. Sonra çıktı ve cemaate namazlarını kıldırdı. Namazı bitirince Resülullah (aleyhissalâtu vesselâm) orada hazır bulunan cemaate:

"(Buradan ayrılmakta) acele etmeyin, size bir husus haber vereyim de sevinin: Bilesiniz, üzerinizdeki AIIah'ın nimetlerinden biri de şudur: Şu saatte namaz kılan sizden başka hiç kimse yok -veya sizden başka kimse şu saatte namaz kılmamıştır.-" Bu iki sözden hangisini söylemişti bilemiyoruz."

Ebü Müsa ilaveten dedi ki: "Resülullah (aleyhissalâtu vesselam)'tan işittiklerimize sevinerek evlerimize döndük.

Buhârî, Mevâkît 22; Müslim, Mesâcid 224, (641).

2384 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) buyurdular ki: "Namazdan bir rekate yetişen namazın tamamına yetişmiş sayılır."

Buhârî, Mevâkît 28,17; Müslim, Mesâcid 161, (607); Muvatta, Vuküt 16, (1,10); Ebü Dâvud, Salât 241, (1121); Tirmizî, Salât 377, (524); Nesâî, Mevâkît 30, (1, 274); İbnu Mâce, İkâmet 91, (1122).

2385 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Namazlardan herhangi bir namazın bir rekatine yetişen, o namaza yetişmiş demektir. Ancak, kaçırdığını kaza eder."

Nesâî, Mevâkît 30, (1, 275).

2386 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselam) ölünceye kadar, hiçbir namazı son vaktinde iki kere kılmış değildir."

Tirmizî, salât 127, (174).

2387 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Namazın ilk vaktinde Allah'ın rızası vardır. Son vaktinde de affı vardır."

Tirmizî Salât 127, (172).

2388 - Râfi' İbnu Hadic (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Sabah namazını aydınlıkta kılın."

Tirmizi, Salat 117, (154); Ebü Dâvud, Salât 8, (424); Nesâî, Mevâkît 27, (1, 272).

2389 - Yahya İbnu Saîd (radıyallâhu anh) demiştir ki: "Musallî, (farz) namazı vakti çıkmış olan namazları da kılar. Onun vaktinde kılamayıp kaçırdığı, ehlinden de malından da daha mühim (bir kayıp)dır."

Muvatta, Vuküt 23, (1,12).

2390 - Ümmü Ferve (radıyallâhu anhâ) -ki Resülullah (aleyhissalâtu vesselâm)'a biat edenlerden biri idi- anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a, "Hangi amel efdaldir?" diye sorulmuştu, şu cevabı verdi:

"İlk vaktinde kılınan namaz!"

Ebü Dâvud, Salât 9, (426); Tirmizî, Salât 127, (170); Müslim, İman 137, (85) Buhârî, Mevâkît 5.

MEKRUH VAKİTLER

2391 - Ukbe İbnu Âmir (radıyallâhu anh) anlatıyor: "Üç vakit vardır ki, Resülullah (aleyhissalatu vesselâm) bizi o vakitlerde namaz kılmaktan veya ölülerimizi mezara gömmekten nehyetti:

- Güneş doğmaya başladığı andan yükselinceye kadar.

- Öğleyin güneş tepe noktasına gelince, meyledinceye kadar.

- Güneş batmaya meyledip batıncaya kadar."

Müslim, Müsâfirîn 293, (831); Ebü Davud, Cenâiz 55, (3192); Tirmizi, Cenaiz 41, (1030); Nesâi, Mevakît, 31, (1, 275, 26).

2392 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Hiç biriniz, güneşin doğması ve batması esnasında namaz kılmaya kalkmasın."

Buhârî, Mevâkît 31, 30, Hacc 73; Müslim, Müsâfırîn 289, (838); Muvatta, Kur'ân 47, (1, 220); Nesâî, Mevâkît 33, (1, 277).

2393 - Abdullah es-Sunâbihî (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Güneş, beraberinde şeytanın boynuzu olduğu halde doğar, yükselince ondan ayrılır. Bilahare istiva edince (tepe noktasına gelince) ona tekrar mukarenet (yakınlık) peydah eder. Zevâlden sonra (tepe noktasından ayrılıp batıya meyletimi) ondan yine ayrılır. Batmaya yakın tekrar ona yakınlık peydah eder, batınca ondan ayrılır."

Resülullah (aleyhissalâtu vesselâm) işte bu vakitlerde namaz kılmaktan men etti."

Muvatta, Kur'ân 44, (1, 219); Nesâî, Mevâkît 31, (1, 275).

2394 - Amr İbnu Abese es-Sülemî (radıyallâhu anh) anlatıyor: "Bir gün Resülullah aleyhissalâtu vesselâm'a:

"Ey Allah'ın Resülü! dedim, Allah'a biri diğerinden daha yakın olan bir saat var mıdır -veya- Allah'ın zikri taleb edilen daha yakın bir saat var mıdır?"

"Evet, dedi, vardır. Allah'ın kula en yakın olduğu zaman gecenin son kısmıdır. Eğer bu saatte Aziz ve Celil olan Allah zikredenlerden olabilirsen ol. Zîra o saatte kılınan namaz, güneş doğuncaya kadar (meleklerin) beraberlik ve şehadetine mazhardır. Çünkü güneş şeytanın iki boynuzu arasından doğar ve bu doğma ânı kafirlerin ibadet vakitleridir. O esnada, güneş bir mızrak boyunu buluncaya ve (sarı, zayıf) ışıkları kayboluncaya kadar namazı bırak.

Bundan sonra namaz -güneş gün ortasında mızrağın tepesine gelinceye kadar- yine (meleklerin) beraberlik ve şehadetine mazhardır. Güneşin tepe noktasına gelme saati, cehennem kapılarının açıldığı ve cehennemin coşturulduğu bir saattir; namazı (eşyaların gölgesi) doğu tarafa sarkıncaya kadar terkedin.

Bundan sonra namaz -güneş batıncaya kadar- meleklerin beraberlik ve şehadetine mazhardır. Güneş, batarken de bu beraberlik ve şehadet kalmaz, çünkü o, şeytanın iki boynuzu arasında kaybolur. O sırada yapılacak ibadet kâfirlerin ibadetidir."

Ebü Dâvud, Salât 299, (1277); Nesâî, Mevâkît 35, (1, 279, 280); Müslim, Müsâfırîn 294, (832).

2395 - Ebü Saîd (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalatu vesselam) buyurdular ki: "Sabah namazını kıldıktan sonra güneş yükselinceye kadar artık namaz yoktur. İkindiyi kıldıktan sonra da güneş batıncaya kadar namaz yoktur."

Buhârî, Mevâkît 31; Müslim, Müsâfirîn 288, (827); Nesâî, Mevâkît 35, (1, 277, 278).

2396 - Kütüb-i Sittenin beş kitabı tarafından İbnu Abbâs (radıyallâhu anhümâ)'dan kaydedilen bir rivayette şöyle buyurulmuştur: "Nazarımda pek değerli birçok kimse -ki bence onların en değerlisi Hz. Ömer'di- şu hususta şâhidlik ettiler: "ResüIuIIah (aleyhissalâtu vesselâm), sabah namazından sonra güneş doğuncaya kadar, ikindi namazından sonra da batıncaya kadar namaz kılmayı yasakladı."

Buhârî, Mevâkit 330; Müslim, Müsâfirîn 286, (826); Ebü Dâvud, Salât 299, (1276); Tirmizî, Salât 134, (183); Nesâî, Mevâkît 32, (1, 276, 277).

2397 - Nadr İbnu Abdirrahman, ceddi Muaz (radıyallâhu anh)'dan anlattığına göre, der ki: "Muaz İbnu Afrâ ile birlikte tavafta bulundum (tavaftan sonra kılınan iki rekatlik tavaf namazını) kılmadı. Kendisine:

"Namaz kılmıyor musun?" diye sordum. Şu cevabı verdi:

"Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "İkindi (namazı)ndan sonra güneş batıncaya kadar namaz yoktur. Sabah (namazın)dan sonra da güneş doğuncaya kadar namaz yoktur."

Nesâî, Mevâkît 11, (1, 258).

2398 - Hz. Âişe (radıyallâhu anhâ) dedi ki: "Ömer vehme düştü (yanıldı). Resülullah (aleyhissalâtu vesselâm): "Namaz kılmak için güneşin batma ve doğma zamanını taharri etmeyin (araştırıp seçmeyin). Çünkü o, şeytanın iki boynuzu arasında doğar" diye yasakladı."

Müslim, Müsâfirîn 295, (833); Nesâî, Mevâkît 35, (1, 279).

Müslim, şu ziyadede bulundu: "Resülullah (aleyhissalâtu vesselâm) ikindiden sonraki iki rekati hiç bırakmadı."

2399 - Cündüb İbnu's-Seken el-Gıfârî'nin -ki bu zât Ebü Zerr (radıyallâhu anh)'dır- anlattığına göre, Kâbe'nin basamağına çıkıp şöyle demiştir.

"Beni bilen bilir, bilmeyen de bilsin ki, ben Cündüb'üm. Resülullah (aleyhissalatu vesselâm)'ı, şöyle söyler işittim: "Sabah (namazın)dan sonra güneş doğuncaya kadar namaz yoktur. İkindi namazından sonra da güneş batıncaya kadar; Mekke'de hariç, Mekke'de hariç, Mekke'de hariç."

Rezîn ilavesidir. Bu hadis, Ahmed İbnu Hanbel'in Müsned'inden tahric edilmiştir (5,165).

2400 - Hz. Ali İbnu Ebî Tâlib (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) ikindi (namazı)ndan sonra, güneşin yüksekte olma halini istisna ederek, namaz kılmayı yasakladı."

Ebü Dâvud, Salât 299, (1274); Nesâî, Mevâkît 36, (1, 280).

Nesâi nin rivayetinde (ibare, ifade bakımından biraz farkla) şöyle gelmiştir: "...güneşin beyaz ve parlak halde olmasını istisna ederek..."

2401 - Ebü Basra el-Gıfârî (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) el-Muhammas'ta ikindi namazı kıldırdı. Ve dedi ki:

"Bu namaz, sizden öncekilere de arz olundu, ama onlar bunu zayi ettiler. Kim buna devam ederse ecri iki kere verilecek. Şahid doğuncaya kadar; ondan sonra namaz mevcut değildir."

Müslim, Müsâfırîn 292, (830); Nesâî, Mevâkît 14, (1, 259, 260).

2402 - es-Sâib İbnu Yezîd (radıyallâhu anh)'in anlattığına göre, "ikindiden sonra namaz kıldığı için el-Münkedir'i Hz. Ömer (radıyallâhu anh)'in dövdüğünü görmüştür."

Muvatta, Kur'ân 50, (1, 221).

2403 - Ebü Katâde (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) cuma günü hariç, gün ortasında (nısfu'n-nehâr) namaz kılmayı mekruh addederdi ve derdi ki: "Cehennem, cuma dışında (her gün o vakitte) coşturulur."

Ebü Dâvud, Salât 223, (1083).

2404 - Alâ İbnu Abdirrahman'ın anlattığına göre, öğle namazından çıkınca, Basra'daki evinde Enes İbnu Mâlik'e uğramıştı. Zaten evi de mescidin bitişiğindeydi. Der ki: "Huzuruna çıktığım zaman bana: "İkindiyi kıIdınız mı?" diye sordu. Ben: "Hayır, şu anda öğle namazından çıktık" dedim:

"İkindiyi kılın!" dedi. Kalkıp kıldık. Namazdan çıkınca:

"Ben, dedi, Resülullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işittim: "Bu, münafıkların namazıdır, oturur, oturur şeytanın iki boynuzu arasına girinceye kadar güneşi bekler, sonra kalkıp dört rek'at gagalar. Namazda Allah'ı pek az zikreder."

Müslim, Mesâcid 195, (622); Muvatta, Kur'ân 46, (1, 220); Ebü Dâvud, Salât 5, (413); Tirmizî, Salât 120, (160); Nesâî, Mevâkît 9, (1, 254).

2405 - İbnu Mes'üd (radıyallâhu anh) anlatıyor: "Ben Resülullah (aleyhissalâtu vesselâm)'ı vakti dışında sadece iki namazı kılarken gördüm: (Veda Haccı sırasında) Müzdelife'de akşamla yatsıyı birleştirerek kıldı. O gün, sabah namazını da (mütad) vaktinden önce kıldı."

Buhârî, Hacc 97, 99; Müslim, Hacc 292, (1289).

2406 - Buhârî'nin Abdurrahman İbnu Yezîd'den kaydettiği bir diğer rivayet şöyledir: "İbnu Mes'ud (radıyallâhu anh) haccetmişti. Yatsı ezanı sırasında veya buna yakın bir zamanda Müzdelife'ye geldik. Yanındaki bir adama söyledi, ezan ve arkasından ikamet okudu. Sonra akşam namazını kıldı. Arkasından iki rekat (sünnetini) kıldı. Sonra akşam yemeğini istedi ve yedi. Arkadan bir adama emretti, ezan ve ikamet okudu, iki rekat olarak yatsıyı kıldı.

Şafak söktüğü zaman: "Resülullah (aleyhissalâtu vesselâm) şu saatte bugün ve bu yer dışında şu namazı hiç kimse kılmamıştır" dedi.

Abdullah (radıyallâhu anh) dedi ki: "İşte şu ikisi, vakti değiştirilmiş olan yegane iki namazdır. Biri akşam namazı- bu, halk Müzdelife'ye geldikten sonra kılınır; diğeri sabah namazı, bu da şafak söker sökmez kılınır."

İbnu Mes'ud sözlerine devamla: "Ben Resülullah (aleyhissalâtu vesselâm)'ın bunu yaptığını, sonra ortalık ağarıncaya kadar kaldığını gördüm" dedi. Sonra sözlerini şöyle tamamladı:

"Eğer, Emîrü'l Mü'minîn -yani Hz. Osman (radıyallâhu anh)- şu anda ifaza'da bulunsa (Mina'ya müteveccihen hareket etse) sünnete uygun hareket etmiş olur."

(Hadisin râvisi Abdurrahman İbnu Yezîd der ki): "Bilemiyorum, İbnu Mes'ud'un bu sözü mü önce telaffuz edildi, Hz. Osman'ın (Mina'ya) hareket emri mi. . . Derhal telbiye çekmeye başladı ve bu hal, yevm-i nahirde Büyük Şeytan'a taş atılıncaya kadar devam etti."

Buhârî, Hacc 99).

EZANIN FAZILETİ

2407 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "İnsanlar, eğer ezan okumak ile namazın ilk safında yer almada ne (gibi bir hayır ve bereket) olduğunu bilseler, sonra da bunu elde etmek için kur'a çekmekten başka çare kalmasaydı, mutlaka kur'aya başvururlardı."

Buhârî, Ezân 9, 32, Şehâdât 30; Müslim, Salât 129, (437); Tirmizî, Salât 166, (225); Nesâî, Mevâkît 22, (1, 269), Ezân 31, (2, 23); Muvatta, Nidâ 3, (1, 68); Cemâat 6, (1,131).

2408 - Yine Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Namaz için ezan okunduğu zaman şeytan oradan sesli sesli yellenerek uzaklaşır, ezanı duyamayacağı yere kadar kaçar. Ezan bitince geri gelir. İkamete başlanınca yine uzaklaşır, ikamet bitince geri dönüp kişi ile kalbinin arasına girer ve şunu hatırla, bunun düşün diye aklında daha önce hiç olmayan şeylerle vesvese verir. Öyle ki (buna kapılan) kişi kaç rekat kıldığını bilemeyecek hale gelir."

Buhârî, Ezân 4, Amel fı's-Salât 18, Sehv 6, Bed'ü'I-Halk 11; Müslim, Salât 19, (389), Mesâcid 83, (389); Ebü Dâvud, Salât 31, (516); Muvatta, Nidâ 6, (1, 69); Nesâi, Ezân 30, (2, 21).

2409 - Müslim'in diğer bir rivayetinde şöyle denmiştir: "Şeytan namaz için okunan ezanı işitti mi kaçar. Müezzinin sesini işitmemek için sesli sesli yellenir. (Ezan bitip müezzin) susunca geri döner ve vesvese verir. İkameti işittiği zaman, müezzini duymamak için gider, susunca geri döner ve vesvese verir."

Müslim, Salât 16, (389); Buhârî, Ezân 4.

2410 - Hz. Cabir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işittim: "Şeytan namaz için okunan ezanı işitince Ravhâ nâm yere kadar gider."

Müslim, Salât 15, (388).

2411 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) ile beraberdik. Bilâl (radıyallâhu anh) kalkıp ezan okudu. (Ezanı bitirip) susunca, Aleyhissalâtu Vesselâm: "Kim bunun mislini kesin bir inançla söylerse cennete girer" buyurdu."

Nesâî, Ezân 34, (2, 24).

2412 - Abdullah İbnu Amr İbni'l-Amr Âs (radıyallâhu anh)'ın anlattığına göre, Resülullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işitmiştir:

"Ezanı işittiğiniz zaman müezzinin söylediğini aynen (kelime kelime) tekrar edin. Sonra bana salât-u selâm okuyun. Zîra kim bana salât-u selâm okursa Allah da ona on misliyle rahmet eder. Sonra benim için el-vesîle'yi taleb edin. Zîra o, cennete bir makamdır ki, mutlaka AlIah'ın kullarından birinin olacaktır. Ona sahip olacak kimsenin ben olmamı ümid ediyorum. Kim benim için Allah'tan el-Vesîle'yi taleb ederse, şefaat kendisine vâcib olur."

Müslim, Salât 11, (384); Ebü Dâvud, Salât 36, (522); Nesâî, Ezan 33, (2, 23); Tirmizî, Salât 154, (208); İbnu Mâce, Ezân 4, (720). Hadisin ilk cümlesi Buhârî'de de rivayet edilmiştir (Ezân 7).

2413 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Ezanı işittiği zaman kim: "Allâhümme Rabbe hâzihi'd-da'veti't-tâmme ve's-salâti'I-kâime âti Muhammedeni'I-Vesîlete ve'I-fadîlete veb'ashu makâmen mahmüdeni'Ilezî va'adtehu. (Ey bu eksiksiz davetin ve kılınan namazın sahibi! Muhammed'e‚ Vesîle'yi ve fazîleti ver. O'nu, va'adettiğin -bir rivayette va'adettiğin üzere- makam-ı Mahmüd üzere ba's et (dirilt)" derse, ona Kıyâmet günü mutlaka şefaatim helal olur."

Buhârî, Ezân 8; Ebü Dâvud, Salât 28, (529); Tirmizî, Salât 157, (211); Nesâi, Ezân 38, (2, 26); İbnu Mâce, Ezârı 4, (722).

2414 - Hz. Ömer (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Müezzin, "Allahu ekber Allahu ekber" deyince sizden kim samimiyetle, "Allahu ekber Allahu ekber" derse, sonra müezzin: "Eşhedu en lâ ilâhe illallah" deyince, "Eşhedu en lâ ilâhe illallah" derse; sonra müezzin: "Eşhedü enne Muhammeden ResüIuIIah" deyince, "Eşhedü enne Muhammeden ResüIuIIah" derse; sonra müezzin: "Hayye aIa's-salât" deyince "Lâ havle velâ kuvvete illâ billah" derse; sonra müezzin: "hayye aIa'I-felâh" deyince, "Lâ havle velâ kuvvete illâ billâh" derse; sonra müezzin: "AIIahu ekber Allahu ekber" deyince, "AIIahu ekber AIIahu ekber" derse; sonra müezzin: "Lailâhe iIlaIIah" deyince "Lâilahe iIlallah" derse cennete girer."

Müslim, Salât 12, (385); Ebü Dâvud, Salât 36, (527).

2415 - Sà'd İbnu Ebî Vakkâs (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Müezzini işittiği zaman, kim: "Ben şehadet ederim ki, bir olan AIIah'tan başka ilah yoktur, 0'naşerik de yoktur, Muhammed O'nun kulu ve Resülüdür. Rabb olarak Allah'tan Resül olarak Muhammed'den -bir rivayette "...nebî = peygamber olarak Muhammed'den din olan İslàm'dan- razıyım" derse günahı affedilir."

Müslim, Salât 13, (386); Ebü Dâvud, Salât 36, (525); Tirmizî, Salât 156, (210); İbnu Mâce, Ezân 4, (721); Nesâî, Ezân 38, (2, 26).

2416 - Ebü Ümame Es'ad İbnu Sehl (radıyallâhu anh) anlatıyor: "Mu'âviye İbnu Ebî Süfyan (radıyallâhu anh)'ı minberde oturmuş (hutbe vermek üzere bekliyorken) dinliyordum. (Ezan başladı.) Müezzin: "Allahu ekber Allahu ekber" deyince, Mu'âviye de: "Allahu ekber Allahu ekber" dedi; Müezzin: "Eşhedu en Iâ ilâhe illâllah!" dedi. Mu'âviye: "Ben de!" dedi; Müezzin: "Eşhedu en lâ ilâhe illallah!" dedi. Mu'âviye: "Ben de!" dedi. Müezzin: "Eşhedü enne Muhammeden Resülullah!" dedi. Mu'âviye: "Ben de!" dedi. Müezzin: "Eşhedü enne Muhammeden Resülullah!" dedi. Mu'âviye: "Ben de!" dedi. Ezan okuma işi bitince dedi ki: "Ey insanlar! Ben Resülullah (aleyhissalatu vesselâm)'ı minberde iken işittim, O da, müezzin ezan okurken tıpkı sizin benden işittiğinizi söylüyordu (bizzat işittim)."

Buhârî, Cuma 23.

2417 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm), müezzinin ezan okurken şehadet getirdiğini işitince:

"Ben de! Ben de!" derdi."

Ebü Dâvud, Salât 36, (527).

2418 - Ebü Saîdi'l-Hudrî (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Ezanı işittiğiniz zaman, müezzinin söylediğinin mislini tekrar edin!"

Buhârî, Ezân 7; Müslim, Salât 10, (383); Ebü Dâvud, Salât 36, (522); Nesâî, Ezân 33, (2, 23); Tirmizî, Salât 154, (208); İbnu Mâce, Ezân 4, (720).

2419 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim, yedi yıl sevabına inanarak ezan okursa, Allah bunu, onun ateşten kurtulmasına bir senet yapar."

Tirmizî, Salât 152, (206).

2420 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Müezzin, sesinin gittiği yer boyunca mağfiret olunur. Yaş ve kuru herşey onun lehinde şehadet eder, namaza katılan kimseye yirmibeş kat namaz yazılır ve iki namaz arasındaki (günahları) affedilir."

Ebü Dâvud, Salât 31, (515); Nesâî, Ezân 14, (2, 13); İbnu Mâce, Ezân 5, (724).

2421 - Berâ (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah ve melekleri namazda birinci safa rahmet ederler. Müezzin sesinin ulaştığı yere kadar mağfiret görür. Yaş ve kuru her ne, sesini işitirse, onu tasdik eder. Ona, beraberinde namaz kılanların ecrinin bir misli verilir."

Nesâî, Ezân 14, (42,13).

2422 - İbnu Amr İbni'l-As (radıyallâhu anhümâ) anlatıyor: "Bir adam: "Ey Allah'ın Resülü! Müezzinler (sevapca) bizden üstün oluyorlar. (Onlara yetişmemiz için ne tavsiye edersiniz?) diye sordu. Aleyhissalâtu vesselâm:

"Onların söylediklerini sen de tekrar et. Bitirip sona erince dilediğini iste, sana da (aynı sevap) verilecektir" cevabını verdi. "

Ebü Dâvud, 36, (524).

2423 - Abdullah İbnu Abdirrahman İbni Ebî Sa'sa'a anlatıyor: "Ebü Saîd (radıyallâhu anh) bana dedi ki:

"Seni, koyunları ve kır hayatını seviyor görüyorum. Koyunlarınla birlikte veya kırda olunca namaz ezanı okursan, ezan sırasında sesini yükselt. Zîra, müezzinin sesini insan, cin ve sair her ne işitirse en uzağı" bile Kıyâmet günü onun lehinde şehadet eder."

Ebü Saîd sözlerini şöyle tamamladı: "Ben bunu Resülullah (aleyhissalâtu vesselâm)'dan işittim"

Buhârî, Ezân 5, Bed'ü'l-Halk 112, (Menâkîb 25; Nesâî, Ezân 14, (2,13); Muvatta, Nidâ 5, (1, 69).

2424 - Hz. Muaviye (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam)'ı: "Müezzinler Kıyâmet günü, boyun itibariyle insanların en uzunu olacaklardır" derken işittim."

Müslim, Salât 14, (387).

2425 - Âsım İbnu Behdele der ki: "Zirri'bnu Hubeyş ezan okurken yanına bir adam uğradı ve:

"Ey Ebü Meryem, ezan mı okuyorsun? Ben ezan yüzünden senden nefret ediyorum" dedi. Zirr ona şöyle cevap verdi:

"Fazîlet sebebiyle benden nefret mi ediyorsun? Vallahi seninle konuşmuyorum."

Rezîn ilavesidir. (Kaynağı bulunamamıştır).

EZANIN BAŞLANGICI

2426 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Müslümanlar Medîne'ye geldikleri vakit toplanıyorlar ve namaz vakitlerini birbirlerine soruyorlardı. Namaz için kimse nidâ etmiyordu. Bir gün bu hususta konuştular. Bazıları:

"Hristiyanların çanı gibi bir çan edinin" dedi. Bazıları da:

"Yahudilerin boynuzu gibi bir boynuz edinerek (onu öttürün!)" dedi. Hz. Ömer (radıyallâhu anh):

''Bir adam çıkarsanız da namazı ilan etse!" dedi. Resülullah (aleyhissalâtu vesselam): "Ey BiIâI! Kalk! namazı ilan et!" dedi."

Buhârî, Ezân 1; Müslim, Salât 1, (377); Tirmizî, Salât 139, (190); Nesâî, Ezân 1, (2, 2-3).

2427 - Ebü Umeyr İbnu Enes, Ensar'dan olan bir amcasından naklen anlatıyor: "Resülullah (aleyhissalâtu vesselâm) halkı namaza nasıl toplayacağı meselesine eğildi. Kendisine:

"Namaz vakti olunca bir bayrak dik, onu görünce halk birbirine haber verir" dendi. Bu, Aleyhissalâtu vesselâm'ın hoşuna gitmedi. Bunun üzerine O'na, boynuz hatırlatıldı. Bu, yahudilerin borazanı idi. Onu bu da memnun etmedi ve hatta:

"Bu yahudi işidir!" dedi. Bunun üzerine büyük çan hatırlatıldı. Efendimiz:

"Bu hristiyanların işidir" dedi. Bu (konuşmalar)dan snnra Abdullah İbnu Zeyd el-Ensârî, Resülullah'ın üzüntüsüne üzülerek ayrıldı. Bunun üzerine rüyasında ezan öğretildi."

Ebü Dâvud, Salât 27, (498).

2428 - Bir diğer rivayette şöyle denmiştir: "Ensardan bir adam gelerek: "Ey Allah'ın Resülü! Ben sizin üzüntünüzü görüp ayrıldığım vakit (rüyamdan) bir adam gördüm. Üzerinde yeşil renkli iki giysi vardı. Kalkıp mescidin üzerinde ezan okudu. Sonra bir miktar oturdu. Tekrar kalkıp aynı söylediklerini bir kere daha tekrarladı. Ancak bu sefer bir de kad kâmeti's-salât (namaz başlamıştır) cümlesini ilave etti. Eğer halkın (bana yalancı diyeceğinden korkum) olmasaydı ben "uykuda değildim, uyanıktım" diyecektim" dedi. Bunun üzerine Hz. Peygamber (aleyhissalâtu vesselâm):

"Allah sana hayır göstermiş. Bilâl'e söyle (bu kelimeleri söyleyerek) ezan okusun!" dedi. Hz. Ömer (radıyallâhu anh) de atılarak:

"Onun gördüğünü aynen ben de gördüm, ancak o, anlatma işinde benden önce davranınca, ben utandım (anlatamadım)" dedi.

"Adam anlattıkları arasında şunları da söyledi: "(Mescidin üzerine çıkan adam) kıbleye yöneldi ve dedi ki: "Allahu ekber Allahu akber Allahu ekber Allahu ekber, eşhedu en lâ ilâhe illallah, eşhedu en lâ ilâhe illallah. Eşhedü enne Muhammeden Resülullah eşhedü enne Muhammeden Resülullah, hayye ala's-salât -iki defa-, hayye ala'l-felâh -iki defa- Allahu ekber Allahu ekber, lâilâhe illallah."

Sonra bir miktar durduruldu. Sonra adam tekrar kalktı, aynı şeyleri yeniden söyledi. Ancak bu sefer Hayye ala'l-felâh'tan sonra kad kâmeti's-salât kad kâmeti's-salât dedi. Râvi ilave etti: "Resülullah (aleyhissalatu vesselâm):

"Bunu Bilâl'e öğret!" buyurdu. (Adam emri yerine getirdi) Bilâl de onları söyleyerek ezan okudu."

Ebü Dâvud, Salât 28, (505-507).

2429 - Abdullah İbnu Zeyd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm), halkı namaz için toplamak maksadıyla çalınmak üzere bir çan yapılmasını emrettiği zaman, ben uyurken yanıma bir adam geldi. Elinde bir çan vardı. Ben:

"Ey Allah'ın kulu, bu çanı bana satar mısın?" dedim. Adam:

"Pekala, ama bunu ne yapacaksın?" dedi. Ben:

"Bununla insanları namaza çağıracağım" dedim. Bana:

"Sana bu iş için daha hayırlı bir söz göstereyim mi?" dedi. Ben de

ona: "Elbette!" dedim.

"Öyleyse şunu söyle!" diyerek bana öğretti:

"Allahu ekber Allahu ekber Allahu ekber Allahu ekber.

Eşhedü enne Muhammeden Resülullah, eşhedü enne Muhammeden Resülullah.

Hayye ala's-salât, Hayye ala's-salât.

Hayye ala'l-felâh, Hayye ala'l-felâh.

Allahu ekber Allahu ekber Lâilâhe illallah."

Abdullah İbnu Zeyd (radıyallâhu anh) devamlı dedi ki: "(Rüyamdaki bu zat) benden biraz uzaklaştı sonra tekrar söze başlayıp:

"Sonra namazı kılacağın zaman şunu söylersin" dedi ve öğretti:

"Allahu ekber Allahu ekber-Eşhedu en lâ ilâhe illallah, Eşhedü enne Muhammeden Resülullah, Hayye ala's-salât, Hayye ala'l-felâh, Kad kâmeti's-salât, kad kameti's-salât, Allahu ekber Allahu ekber Lâilâhe illallah."

Sabah olunca Resülullah (aleyhissalâtu vesselâm)'a gelerek (rüyamda) gördüklerimi haber verdim. Bana:

"İnşallah bu hak bir rüyadır. Kalk rüyada öğrenmiş olduğunu Bilâl'e öğret. O bunları söyleyerek ezan okusun. Zîra o, sesce senden daha gür!" buyurdu. Ben de Bilâl'le birlikte kalktım. Ona teker teker arzediyordum. 0 da bunları yüksek sesle söyleyerek ezan okumaya başladı.

Bunu evinde olan Ömer İbnu'l-Hattâb (radıyallâhu anh) işitmişti. Hemen evden çıkıp ridâsını çekerek geldi ve:

"Ey Allah'ın Resülü! diyordu, seni hak ile gönderen Zât-ı Zülcelâl'e yemin olsun, onun gördüğünün aynısını ben de gördüm!"

Bunu işiten Resülullah (aleyhissalâtu vesselâm):

"Elhamdülillah! Şimdi bu daha sağlam oldu!" dedi."

Ebü Dâvud, Salât 28, (499); Tirmizî, Salât 139, (189).

Bir diğer rivayette şöyle gelmiştir: "(Bilâl ezanı okuyup sıra ikâmete gelince) Abdullah: "Onu ben gördüm, ben okumak isterim!" dedi. Resülullah (aleyhissalâtu vesselâm) da:

"Öyleyse sen de ikâmet getir!" buyurdu."

Ebü Dâvud, Salât 30, (512).

Tirmizi'nin bir rivayetinde şöyle gelmiştir: "(Abdullah İbnu Zeyd ezanla ilgili kıssayı anlatırken elfazı ikişer ikişer zikretti, ikâmeti ise birer kere zikretti."

Tirmizî, Salât 139, (189).

Yine Tirmizî'nin bir rivayetinde denmiştir ki: "Resülullah (aleyhissalâtu vesselâm)'ın ezanı(nda elfaz) çift çift idi, ezanda da ikâmette de."

Tirmizî, Salât 142, (194).

2430 - Hz. Enes (radıyallâhu anh) anlatıyor: "İnsanlar çoğalınca, herkesçe bilinecek olan bir şeyle namaz vaktinin duyurulmasının gerektiğini aralarında konuştular. (Bu meyanda bir ateş yakılması veya bir çan çalınması teklif edildi).

Bunun üzerine Resülullah (aleyhissalatu vesselam) Bilâl'e emrederek ikişer kere söyleyerek de ikâmet okumasını emretti."

Buhârî, Ezân 2, 3, Enbiya 50; Müslim, Salât 3, (378); Ebü Dâvud, Salât 29, (508); Tirmizî, Salât 141, (193); Nesâî, Ezân 2, (2, 3).

2431 - Ebü Mahzüra (radıyallâhu anh) anlatıyor: "Ey Allah'ın Resülü, bana ezanın usülünü öğret" dedim. Bunun üzerine başımın ön kısmını meshederek:

"Allahu ekber, Allahu -ekber, Allahu ekber, Allahu ekber dersin ve bunları derken sesini yükseltirsin. Sonra: "Eşhedü en lâ ilâhe illallah, eşhedü en lâ ilâhe illallah, eşhedü enne Muhammeden Resûlullah, eşhedu enne Muhammeden Resülullah dersin ve bunları söylerken sesini alçaltırsın, sonra sesini şehadette tekrar yükseltirsin: Eşhedü en lâ ilâhe illallah eşhedü en lâ ilâhe illallah.

Eşhedü enne Muhammeden Resülullah, eşhedü enne Muhammeden Resülullah. Hayye ala's-salâti hayye ala's-salât. Hayye ala'l-felâhi hayye ala'l-felâh.

Eğer okuduğun ezan sabah ezanı ise şunu da söylersen:

"es-Salâtu hayrun mine'n-nevm, es-salâtu hayrun mine'n nevm (Namaz uykudan hayırlıdır). Allahu ekber Allahu ekber, Lâilâhe illallah."

Müslim, Salât 6, (379); Ebü Dâvud, Salât 28, (500-505); Tirmizî, Salât 140, (191); Nesâî, Ezân 3, 4, 5, 6, (2, 4-8).

2432 - Bir diğer rivayette şöyle gelmiştir: "(Ebü Mahzüra dedi ki): "Bana Resülullah (aleyhissalâtu vesselâm) ikâmeti ikişer ikişer öğretti:

"Allahu ekber, Allahu ekber,

Eşhedu en lâ ilâhe illallah, Eşhedu en lâ ilâhe illallah.

Eşhedu enne Muhammeden Resülullah, Eşhedu enne Muhammeden Resülullah.

Hayye ala's-salât, Hayye ala's-salât.

Hayye ala'l-felâh, Hayye ala'l-felâh.

Allahu ekber, Allahu ekber.

Lâilâhe illallah.

Ebü Dâvud der ki: "Abdurrezzak rivayetinde de iki: "(Resûlullah devamla): "İkâmet getirince iki sefer de şunu söyle: Kad kâmeti's-salât, kad kâmeti's-salât!" (Aleyhissalâtu vesselâm ayrıca sordu):

"Duydun mu?" (Ebü Mahzüra):

"Evet!" dedi. (Hadisi rivayet eden râvi Sâib) der ki: "Ebü Mahzüra alnındaki saçı ne kestirir ne de ayırırdı. çünkü oraya Resülullah (aleyhissalâtu vesselâm)'ın elleri değmiş idi."

Ebü Dâvud, Salât 28, (501).

2433 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Ezan Resülullah devrinde ikişer ikişer idi. İkâmet de birer birer. Ancak (müezzin), ayrıca ikişer sefer olmak üzere kad kâmeti'-salât, kad kâmeti's-salât da derdi."

İbnu Ömer devam eder: "Biz, ikâmeti işittik mi abdest alır, namaza giderdik."

Ebü Dâvud, Salât 29, (510); Nesâî, Ezân 2, (2, 3).

2434 - İmam Mâlik'e ulaştığına göre: "Müezzin, sabah namazını haber vermek için Hz. Ömer (radıyallâhu anh)'in yanına gider. Onu uyuyor bulunca:

"Essalâtu hayrun mine'n-nevm (namaz uykudan hayırlıdır)" der. Bunun üzerine Hz. Ömer, o ibareyi sabah ezanına ilave etmesini emreder."

Muvatta, Salât 8, (1, 72).

2435 - Mücahid (rahimehullah) anlatıyor: "Abdullah İbnu Ömer (radıyallâhu anhümâ)'le bir mescide girdim. Ezan çoktan okunmuştu. Biz namaz kılmak istiyorduk. Müezzin tesvîbte bulundu (ikâmet okudu). Abdullah mescidi terketti ve:

"Haydi bizi bu bid'atçinin yanından çıkar!" dedi ve orada namaz kılmadı."

Ebu Dâvud, Salât 45, (538); Tirmizî, Salât 145, (198).

Tirmizi der ki: "İbnu Ömer'den rivayet edildiğine göre, sabah ezanında es-salâtu hayrun mine'n nevm derdi."

2436 - Ebü Dâvud'un bir rivayetinde şöyle gelmiştir: "Ben İbnu Ömer (radıyallâhu anhümâ)'le beraber idim, bir adam öğle veya ikindi namazında tesvîbte bulundu. Bunun üzerine (İbnu Ömer): "Bizi (buradan) çıkar, zîra şu (yapılan tesvîb) bid'attir" dedi."

Ebü Dâvud, Salât 45, (538).

2437 - Hz. Bilâl (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bana: "Sabah hariç, sakın hiçbir namazda tesvîbte bulunma!" tembihini yaptı."

Tirmizî, Salât 145, (198).

2438 - Yine Hz. Bilâl (radıyallâhu anh) der ki: "Ezanın sonu şöyledir: "Allahu ekber, Allahu ekber, Lâilâhe illallah."

Nesâî, Ezân 16, (2,14).

EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER

2439 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Hz. Ömer (radıyallâhu anh)'in bir müezzini geceleyin ezan okumuştu. Ezanı iade etmisini emretti."

Ebü Dâvud, Salât 41, (532, 533); Tirmizî, Salât 149, (203).

2440 - Tirmizi'nin yine İbnu Ömer (radıyallâhu anhümâ)'dan kaydettiği bir diğer rivayet şöyledir: "Hz. Bilâl güneş doğmazdan önce ezan okumuştu. Resülullah (aleyhissalâtu vesselâm) ona: "Haberiniz olsun kul uyudu" diye nidâ etmesini emretti."

Tirmizî, Salât 149, (203).

2441 - Hz. Bilâl (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm):

"Sabah vakti iyice belirinceye kadar ezan okuma!" dedi ve ellerini yanlara doğru açarak: "Şöyle!" diye gösterdi."

Ebü Dâvud, Salât 41 (534).

2442 - Hz. Enes (radıyallâhu anh) anlatıyor: "Bir kimse, Resülullah (aleyhissalâtu vesselâm)'a sabah namazının vaktini sormuştu. O da Hz. Bilâl'e emretti. Şafak sökerken ezan okudu. Ertesi gün ortalık ağarıncaya kadar sabah ezanını tehir etti. Sonra ikâmet okumasını emretti ve namazı kıldı. Sonra da adama:

"İşte bu, (sabah) namazının vaktidir" dedi."

Nesâî, Ezân 12, (2, 11, 12).

2443 - Ziyâd İbnu'l-Hâris es-Sudâî (radıyallâhu anh) anlatıyor: "Sabah ezanının ilk vakti girince, Resülullah (aleyhissalâtu vesselâm) bana emretti, ben de ezan okudum ve:

"İkâmet de getireyim mi ey Allah'ın Resülü?" diye sordum. (Soruma hemen cevap vermeyip) doğu tarafına, fecre bakmaya başladı ve:

"Hayır!" dedi. Ne zaman ki şafak söktü Hz. Peygamber (bineğinden) indi, abdest bozdu. Sonra bana doğru geldi. (Bu ara Ashâbı da toplandı. Abdestini aldı. Bilâl ikâmet okumak istedi. Resülullah (aleyhissalâtu vesselâm):

"Sudâ'nın kardeşi ezan okudu, ezanı okuyan ikâmeti getirsin!" dedi. Ben de ikâmet getirdim."

Ebü Dâvud, Salât 30, (514); Tirmizî, Salât 146, (199).

2444 - Simak İbnu Harb anlatıyor: "Bilâl, güneş (öğlede, batı cihetine) kayınca ezan okurdu. Resülullah (aleyhissalâtu vesselâm) odasından çıkıncaya kadar ikâmet getirmezdi. Odasından çıkınca, O'nu görür görmez ikâmet getirirdi."

Müslim, Mesâcid 160- (606); Tirmizî, Salât 148, (202); Ebü Dâvud,Salât 44, (537).

2445 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalatu vesselâm)'ın iki müezzini vardı: Biri Bilâl diğeri İbnu Ummi Mektüm el-A'mâ."

Müslim, Salat 7, (380); Ebü Dâvud, Salât 42, (535).

2446 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) Bilâl (radıyallâhu anh)'e:

"Ezan okuduğun zaman ağır ağır oku. İkâmet getirdiğin zaman da peş peşe serî oku. Ezanla ikâmetin arasına, yemek yiyenin yemeğinden, içenini içmesinden, üzerine sıkışarak helaya girmiş olanın heladan fâriğ olacağı bir zaman fasılası koy" diye talimat verdi. Şunu da ilave etti: "Beni görünceye kadar da (ikâmet için) kalkmayın."

Tirmizî; Salât 143, (195).

2447 - Benî Neccâr'dan bir kadın demiştir ki: "Benim evim, Mescid-i Nebevî'nin etrafındaki en uzun ev idi. Bilâl (radıyallâhu anh), sabah ezanını evimin damında okurdu. Seher'den gelip, dama oturur vaktin girmesini gözetlerdi. Vaktin girdiğini görünce gerinir, sonra da:

"Allah'ım sana hamdediyor, dînini (müslümanların) ikâme etmeleri için, Kureyş'e karşı yardımını diliyorum" der, arkadan ezan okurdu."

Kadın devamla der ki: "Vallâhi, onun bu duayı terkettiği tek gece bilmiyorum!"

Ebü Dâvud, Salât 33, (519).

2448 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Namaz için ezanı ancak abdestli olan okusun."

Tirmizî, Salât 147, (201).

2449 - Bir diğer rivayette şöyle buyrulmuştur: "Ezanı ancak abdestli olan okusun." Tirmizî der ki: "Önceki rivayet daha sahihtir."

Tirmizî, Salât 147, (200).

2450 - Osman İbnu Ebî'l-As (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın bana en son vasiyetlerinden biri de, ezanına mukabil ücret almayan bir müezzin tutmamdı."

Ebü Dâvud, Salât 40, (531); Tirmizî, Salât 155, (209); Nesâî; Ezân 32, (2, 23).

2451 - Ebü Bekr (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) ile birlikte sabah namazı için beraber çıktık. Uğradığı her adama namaz için sesleniyor veya ayağı ile dürtüyordu."

Ebu Davud, Salât 293, (1264).

2452 - Ebü Ümâme (radıyallâhu anh) veya Resülullah (aleyhissalâtu vesselâm)'ın Ashâbından bir diğeri tarafından rivayet edildiğine göre, (bir seferinde) Bilâl (radıyallâhu anh) ikâmete başlamıştır. Kad kâmeti's-salât deyince Resülullah (aleyhissalâtu vesselâm):

"Allah onu (namazı) ikâme etsin ve dâim kılsın!" buyurdu. İkâmetin geri kısmında, ezanın faziletleri bahsinden mezkür olan Hz. Ömer hadisinde olduğu gibi (müezzinin söylediklerini tekrar şeklinde) hareket ediyordu."

Ebü Dâvud, Salât 39, (528).

2453 - Nâfi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallâhu anh) sefer sırasında ikâmete sadece sabah namazından hem ezan, hem de ikâmet her ikisini okurdu. Derdi ki: "(Seferde ezana hacet yok, çünkü) ezan, kendisine cemaat gelecek olan imama mahsustur."

Muvatta, Salât 11, (1, 73).

2454 - Ebü Cuhayfe (radıyallâhu anh)'nin anlattığına göre, Hz. Bilâl (radıyallâhu anh)'i ezan okurken görmüştür. Der ki: "Ben, ezan okurken, onun ağzını şu tarafa, bu tarafa (sağa sola) dönerken takibe koyuldum."

Tirmizî'nin rivayetinde şu ziyade mevcuttur: "İki parmağı kulaklarını üzerinde olduğu halde...

Buhârî, Ezân 18,19, Vudü 40, Salat 17, Sütre 90, 93, 94, Menâkıb 23, Libas 3, 42; Müslim,Salât 249, (503); Ebü Dâvud, Salât 34, (520); Tirmizî, Salât 144, (197); Nesâî, Ezân 13, (2,12).

2455 - Ebü Dâvud'da şu ifadeye yer verilmiştir: "(Bilâl), hayye ala's-salât, hayye ala'l-felâh cümlesine gelince boynunu sağa ve sola çevirdi, bizzat kendi dönmedi."

Ebü Dâvud, Salât 34, (520).

İSTİKBÂLU'L-KIBLE

2456 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) buyurdular ki: "Doğu iIe batı arasında tek bir kıble vardır."

Tirmizi, Salât 256, (342, 343, 344).

2457 - Nâfi (rahimehullah) anlatıyor: "Ömer İbnu'l-Hattâb (radıyallâhu anh) dedi ki: "Kişi Beytullah istikâmetine yöneldi mi doğu ile batı arasında tek bir kıble vardır."

Muvatta, Kıble 8, (1,196).

NAMAZIN MAHİYETİ VE RÜKÜNLERİ

2458 - İbnu Ömer (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) namaza kalktığı zaman, ellerini iki omuzunun hizasına kadar kaldırır sonra tekbir getirirdi. Rükü yapmak isteyince de (ellerini iki omuzu hizasına kaldırmak suretiyle) aynı şeyi yapardı. Rüküdan başını kaldırınca da aynı şeyi yapardı. Ancak bunu, secdeden

başını kaldırırken yapmazdı."

Bir başka rivayette: "Bunu, secde ederken yapmazdı" denmiştir.

2459 - Bir diğer rivayette: "Başını rüküdan kaldırınca, ellerini aynı şekilde kaldırır ve: "Semi allâhu li-men hamideh, Rabbenâ ve leke'l-hamd. (Allah kendine hamdedeni işitir. Rabbimiz, hamd sanadır)" derdi" şeklinde gelmiştir. Bu ibarenin elfazı Sahiheyn'e aittir.

2460 - Buhâri'nin diğer bir rivayetinde şöyle gelmiştir: "İbnu Ömer (radıyallâhu anhümâ) namaza girince tekbir getirir ve ellerini kaldırırdı."

2461 - Muvatta ve Ebu Dâvud'da gelen bir rivayette de şöyle denmiştir: "İbnu Ömer (radıyallâhu anhümâ) namaz için iftitah tekbiri getirince (namaza başlayınca), ellerini iki omuzu hizasına kadar kaldırırdı, rüküdan kalkınca daha aşağı kaldırırdı."

2462 - Muvatta'nın bir diğer rivayetinde şöyle gelmiştir: "(İbnu Ömer) eğilip doğruldukça her seferinde tekbir getirirdi."

İbnu Cüreyc der ki: "Nâfi'e (Yani İbnu Ömer ellerini) ilk kaldırmada öbürlerinden daha mı yukarı kaldırıyordu?" diye sordum. Bana:

"Hayır! eşitti" dedi. Ben tekrar:

"Öyleyse bana işaret et (göster)" talebinde bulundum. Göğsüne hatta daha aşağıya işaret etti."

2463 - Ebü Davud'un bir rivayetinde şöyle gelmiştir: "Resülullah (aleyhissalâtu vesselâm) namaza kalktığı zaman ellerini iki omuzunun hizasına kadar kaldırırdı. Sonra eller o halde iken tekbir getirirdi, rüküa giderdi. Sonra belini doğrultmak isteyince ellerini tekrar iki omuz hizasına kadar kaldırır ve, "Semi'allâhu li-men hamideh" derdi.

Secdede ellerini kaldırmazdı. Rüküdan önce getirdiği her bir tekbirde ellerini kaldırırdı ve bu hal namazın bitimine kadar devam ederdi."

Yine Ebü Dâvud'un bir diğer rivayetinde: "Rüküdan doğrulunca, secdeye eğilince (kaldırır), iki secde arasında kaldırmazdı" denmiştir.

2464 - Nesâî'nin rivayetinde şöyle gelmiştir: "Resülulah (aleyhissalâtu vesselâm) namaza girdiği zaman ellerini kaldırırdı. Rüküya gitmek istediği zaman, başını rüküdan kaldırdığı ve iki rek'at arasında kalktığı zaman aynı şekilde ellerini iki omuzunun hizasına kaldırırdı."

Buhârî, Ezân 83, 84, 85, 86; Müslim, Salât 22, (390); Muvatta, Salât 16, (1, 75, 76, 77); Ebü Dâvud, Salât 117, (721, 722, 741, 743); Tirmizî, Salât 190, (255); Nesâî, İftitah 1, 2,3, (2,121,122); İbnu Mâce, İkâmet 15, (858 - 868).

2465 - Alkame (rahimehullah) anlatıyor: "Size Resülullah (aleyhissalatu vesselam)'ın namazıyla namaz kıldırayım mı?" dedi ve namaz kıldı. Bu namazda ellerini bir kere iftitah tekbiri sırasında kaldırdı, başka kaldırmadı."

2466 - Bir diğer rivayette şöyle demiştir: "Resulullah (aleyhissalatu vesselâm) her eğilip doğrulmalarda, kıyâm ve oturmalarda tekbir getirirdi. Hz. Ebü Bekir ve Hz. Ömer (radıyallâhu anhümâ) de aynı şekilde tekbir getirirlerdi."

Ebü Dâvud, Salât 119, (748); Tirmizî, Salât 191, (257), 188, (253); Nesâî, İftitah 110, (2,195),124, (1, 204), Sehv 70, (3, 62).

2467 - Berâ (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ı iftitah tekbiri alırken gördüm. Ellerini kulaklarına yakın kaldırmıştı. Sonra (namazdan çıkıncaya kadar) başka kaldırmadı."

Ebü Dâvud, Salât 119, (752).

2468 - Ebü Hüreyre (radıyallâhu anh)'den yapılan rivayete göre, halka namaz kıldırdığı zaman, her eğilip doğrulmada tekbir getirirdi. Kendisine:

"Bu tekbirler de ne?" dendiği vakit:

"Bu, Resülullah (aleyhissalatu vesselâm)'ın namazıdır!" diye cevap verirdi."

Bu hadis, Sahiheyn'in rivayetine lafzen uygundur. Ebü Dâvud ve Tirmizi'nin bir rivayetinde: "(Ebü Hüreyre) tekbir getirince parmaklarını açardı" denmiştir.

Tirmizi'nin bir diğer rivayetinde "O eğilirken tekbir getirirdi" denmiştir.

2469 - Ebu Dâvud'un bir diğer rivayetinde: "Şayet Peygamber (aleyhissalâtu vesselâm)'in ön cihetinde olsaydım koltuk altlarını görürdüm (kollarını öylesine yüksek kaldırırdı)."

2470 - Nesâi'de gelen bir diğer rivayette şöyle denmiştir: "Ebü Hüreyre (radıyallâhu anh) Beni Züreyk Mescidi'ne geldi ve dedi ki: "Üç şey var ki, Resülullah (aleyhissalâtu vesselâm) onları yapıyordu, halk ise terketmiş durumda... Namazda ellerini uzatarak kaldırırdı, (Fatihayı okuyunca kırâate geçmezden önce) bir miktar süküt buyurdu, secdeye varınca (ve secdeden kalkınca) tekbir getirirdi."

Buharî, Ezân 115; Müslim, Salât 27-32, (392); Muvatta, Salât 19, (1, 76); Ebü Dâvud, Salât 118,119, (746, 753); Tirmizî, Salât 177,198, (239, 254); Nesâî, İftitah 6, (2,124), 84, (2,181-182),184, (2, 235).

2471 - Vail İbnu Hucr (radıyallâhu anh)'un anlattığına göre, Resülullah (aleyhissalâtu vesselâm)'ı, namaza girdiği sırada ellerini kaldırıp tekbir getirirken görmüştür.

Râvilerden Hemmâm Resülullah'ın ellerini kulaklarının hizasına kadar kaldırdığını gösterdi.Sonra elbisesine gömüldü, sonra sağ elini sol elinin üstüne koydu. Rüküya gitmek isteyince, ellerini elbiseden çıkardı. Sonra onları kaldırdı, sonra tekbir getirdi ve rüküya gitti, semi'allâhu li-men hamideh dediği zaman ellerini kaldırdı, secdeye gittiğinde ellerinin arasına secde etti."

Müslim, Salât 54, (401); Ebü Dâvud, Salât 117, (723-729, 736, 737); Nesâî, İftitah 107, (2, 194), 139, (2, 211),187, (2, 236), Sehv 29, (3, 34-35).

2472 - Ebü Dâvud'da gelen bir diğer rivayette şöyle denir: "...Sonra Medîne'ye geldim, gördüm ki (halk, namazı) üzerlerinde bürnuz ve kisalar olduğu halde kılıyor ve namaza başlarken ellerini göğüslerine kadar kaldırıyor."

Müslim, Salât 54, (401); Ebü Dâvud, Salât 117, (723-729, 736, 737); Nesâî, İftitah 107, (2, 194), 139, (2, 211),187, (2, 236), Sehv 29, (3, 34-35).

2473 - Bir diğer rivayette der ki: "Resülullah (aleyhissalâtu vesselâm)'Ia birlikte namaz kıldım. Tekbir getirdiği zaman ellerini kaldırıyor, sonra (elbisesine) gömülüyordu. Sonra sol elini sağ eliyle tutuyor, ellerini elbisesine sokuyordu, rükü yapmak istediği zaman ellerini çıkarıp sonra kaldırıyordu. Rüküdan başını kaldırmak isteyince de ellerini kaldırıyor, sonra secde ediyordu. (Secdede) yüzünü elleri arasına koyuyor idi. Keza başını secdeden kaldırınca da ellerini kaldırıyordu. Namaz bitinceye kadar (her rek'atte böyle yapıyordu)."

Müslim, Salât 54, (401); Ebü Dâvud, Salât 117, (723-729, 736, 737); Nesâî, İftitah 107, (2, 194), 139, (2, 211),187, (2, 236), Sehv 29, (3, 34-35).

2474 - Bir diğer rivayette şöyle der: "Resülullah (aleyhissalâtu vesselâm) ellerini, omuzları hizasına kadar kaldırdı. Baş parmaklarını da kulaklarıyla, hizaladı, sonra tekbir getirdi."

Müslim, Salât 54, (401); Ebü Dâvud, Salât 117, (723-729, 736, 737); Nesâî, İftitah 107, (2, 194), 139, (2, 211),187, (2, 236), Sehv 29, (3, 34-35).

2475 - Bir diğer rivayette: "Resülullah (aleyhissalâtu vesselâm)'ı iftitah tekbiriyle birlikte ellerini kaldırırken görmüştür."

Müslim, Salât 54, (401); Ebü Dâvud, Salât 117, (723-729, 736, 737); Nesâî, İftitah 107, (2, 194), 139, (2, 211),187, (2, 236), Sehv 29, (3, 34-35).

2476 - Saîd İbnu Haris el-Muallâ (rahimehullah) anlatıyor: "Ebü Saîdi'l-Hudrî (radıyallâhu anh) bize namaz kıldırdı. Secdelerden başını kaldırırken, secdeye giderken, iki(nci) rek'atten kalkarken, tekbirlerini cehrî (sesli) olarak getirdi ve sonunda:

"Resülullah (aleyhissalâtu vesselâm)'ı böyle yapar gördüm!" diye açıklamada bulundu."

Buhârî, Ezân 144.

2477 - Mutarrif İbnu Abdillah (rahimehullah) anlatıyor: "Ali İbnu Ebî Tâlib (radıyallâhu anh)'in arkasında ben ve İmrân İbnu Husayn beraber namaz kıldık. Ali (radıyallâhu anh) secde edince tekbir getiriyor, başını kaldırınca tekbir getiriyor, iki(nci) rek'atten kalkınca yine tekbir getiriyordu."

Buhârî Ezan 144, 115,116; Müslim, Salât 33, (393); Ebü Dâvud, Salât 140, (835); Nesâî, Sehv 1, (3, 2).

Nesâî'nin rivayetinde şöyle denmiştir: "Her eğilme ve her kalkmada tekbir getirir, rüküyu tamamlardı."

2478 - Hz. Ali (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) farz namaza kalkınca tekbir getirir, ellerini omuzlarının hizasına kadar kaldırırdı. Kıraatini tamamlayıp rüküya gitmek isteyince aynı şeyi yapardı. Rüküdan kalkınca da aynı şeyi yapardı. Oturur vaziyette iken ellerini hiçbir surette kaldırmazdı. İki(nci) secdeden de kalkınca ellerini aynı şekilde kaldırır ve tekbir getirirdi."

Ebü Dâvud, Salât 118, (744).

2479 - Ebü Kılâbe anlatıyor: "İbnu Hüveyris (radıyallâhu anh), Resülullah (aleyhissalâtu vesselâm)'ın (namaza başlarken) tekbir getirdiği, rüküya gittiği, rüküdan başını kaldırdığı zaman, kulağının üst kısmına ulaşıncaya kadar ellerini kaldırdığını görmüştür."

Buhârî, Ezân 84; Müslim, Salat 24-26 (391); Ebü Dâvud, Salât 118, (745); Nesâî 85, (2, 182); İbnu Mace, İkâmetu's-Salât; 15, (859).

Nesâî, bir diğer rivayette şu ziyadeyi kaydeder: "...secde ettiği ve secdeden başını kaldırdığı (zaman da ellerini kaldırırdı)."

2480 - Nadr İbnu Kesîr es-Sa'dî anlatıyor: "Abdullah İbnu Tâvus, Mescidü'l-Hayf'da yanıbaşımda namaz kıldı. İlk secdeyi yapıp secdeden başını kaldırdığı zaman ellerini yüzünün hizasına kadar kaldırmıştı. Ben bunu hoş bulmadım ve Vüheyb İbnu Hâlid'e söyledim. Vüheyb ona:

"Sen hiç kimsede görmediğin birşey mi yapıyorsun?" dedi. Ancak Tâvus cevaben:

"Babamın onu yaptığını gördüm. Üstelik babam şunu da söylemişti:

"İbnu Abbâs (radıyallâhu anh) böyle yaptığını gördüm. Üstelik onun:

"Resülullah (aleyhissalatu vesselâm) bunu yapıyordu" demiş olmasından başka bir şey de bilmiyorum."

Ebü Dâvud, Salât 117, (740); Nesâî, İftitah 177, (2, 232).

2481 - Meymün eI-Mekkî, AbduIIah İbnu Zübeyr (radıyallâhu anh)'i gördüğünü ve kendilerine namaz kıldırdığını anlatmıştır. Devamla der ki: "Abdullah namazda kıyâm, rükü, secde ve secdeden kıyâma kalkma esnalarında elleriyle işaret yapıyordu (ellerini kaldırıyordu). İbnu Abbâs (radıyallâhu anhümâ)'a gittim. Ve:

"İbnu Zübeyr'i hiç kimsede görmediğim bir tarzda namaz kılıyor gördüm" deyip onun namazda yaptığı işareti anlattım. Bana:

"Eğer Resülullah (aleyhissalâtu vesselâm)'ın namazını görmekten hoşlanırsan, Abdullah İbnu Zübeyr'in namazına uy!" dedi."

Ebü Dâvud, Salât 117, (739).

2482 - İmrân İbnu'l-Husayn (radıyallâhu anhümâ) anlatıyor: "Bende basur vardı. Namazı nasıl kılacağım diye Resülullah (aleyhissalâtu vesselâm)'a sordum.

"Ayakta kıl, muktedir olmazsan oturarak kıl, buna da muktedir olmazsan yan üzeri (yatarak) kıl" buyurdu."

2483 - Diğer bir rivayette geldiğine göre, İmrân Resülullah (aleyhissalâtu vesselâm)'a kişinin oturarak kılacağı namaz hususunda sordu. Aleyhissalâtu vesselâm:

"Ayakta kılarsa bu efdaldir. Kim de oturarak kılarsa, ona ayakta kılanın ecrinin yarısı verilir. Kim de yatarak kılarsa ona da oturarak kılanın ecrinin yarısı verilir" buyurdu."

Buhârî, Taksîru's-Salât 18, 17, 19; Ebü Dâvud, Salât 179, (951, 952); Tirmizî, Salât 274, (372); Nesâî, Kıyâmu'l-Leyl 21, (3, 223-224).

2484 - Abdullah İbnu Şakîk anlatıyor: "Hz. Âişe (radıyallahu anhâ)'ye:

"Resülullah (aleyhissalâtu vesselâm) oturarak namaz kılar mıydı?" diye sordum. Bana şu cevabı verdi:

"Evet! Halk -veya yaş demişti- O'nun dermanını kesince (yani insanların meseleleriyle ömrünü tüketince, dermandan kesilince demektir)."

2485 - Bir diğer rivayette şöyle denmiştir: "Resülullah (aleyhissalâtu vesselâm) oturarak namaz kılar, oturduğu halde kırâat buyurur, kırâatinden takriben otuz-kırk âyet kalınca kalkar, kırâatına ayakta devam eder, sonra rüküya ve secdeye giderdi. İkinci rek'atte aynen bunun gibi yapardı. Namazı bitince, ben uyanıksam benimle konuşurdu, uyuyor isem yatardı."

2486 - Nesâî'de gelen bir rivayette şöyle denmiştir: "Resülullah (aleyhissalâtu vesselâm'ı (oturarak namaz kılarken) bağdaş kurma şeklinde oturmuş gördüm."

Nesâî der ki: "Bu hadisin hatalı olduğu kanaatindeyim."

Buhârî, Taksîru's-Salât 20, Teheccüd 16; Müslim, Salatu'l-Müsâfırîn 112,115, (731, 732); Muvatta, Cum'a 20, (1, 137, 138); Ebü Dâvud, Salât 179, (953-956); Tirmizî, Salât 257, (374, 375); Nesâî, Kıyâmu'I Leyl,18, 22, (3, 219-224).

2487 - Ümmü Seleme (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın ölümüne yakın, farzlar dışındaki namazlarının çoğu oturarak idi. Ona göre, amellerin en güzeli, az da olsa devamlı olanı idi."

Nesâî, Kıyâmul-Leyl 19, (3, 222).

2488 - Hz. Hafsa (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalatu vesselâm)'ın, nafıle namazlarını kılarken, ölümüne bir yıl kalıncaya kadar hiç oturduğunu görmedim. Bundan sonra hep oturarak kıldı. Namazda süreyi hep tertîl üzere okurdu. Bundan dolayı o süre, aslında ondan daha uzun olan süreden daha uzun görünürdü."

Müslim, müsâfırîn 118, (733); Muvatta, Cum'a 20, (1,137); Tirmizî, Salât 275, (373); Nesâî, Kıyâmu'l-Leyl 19, (3. 223).

2489 - İbnu Amr İbni'l-Âs (radıyallâhu anhümâ) anlatıyor: "Bana Resülullah (aleyhissalâtu vesselâm)'ın: "Kişinin oturarak kıldığı (nafile) namaz, normal şekilde kıldığı namazın (sevapca) yarısına denktir" buyurduğu söylenmişti. (Kendisinden sormak üzere) derhal yanına gittim. Varınca, Efendimizi oturarak namaz kılıyor buldum. Elimi başının üzerine koydum. Bana:

"Ey Abdullah İbnu Amr! Meselen nedir?" dedi. Ben:

"Ey Allah'ın Resülü, bana "Kişinin oturarak kıldığı namaz, normal namazın yarısına denktir" buyurduğunuz söylendi. Halbuki siz de oturarak kılıyorsunuz?" dedim. Aleyhissalâtu vesselâm:

"Evet öyledir. Ancak ben sizlerden biri gibi değilim" cevabını verdi."

Müslim, Müsâfırîn 120, (735); Muvatta, Salâtu'l-Cemâ'a 20, (1, 136, 137); Ebu Dâvud, Salât 179, (950); Nesâî, Kıyâmu'l-Leyl 20, (3, 223).

2490 - Muhârib İbnu Disâr (radıyallâhu anh) anlatıyor: "Huzeyfe (radıyallâhu anh), namaz kılmakta olan ve bu sırada belini tam doğrultamayan bir adam görmüştü. Namazdan çıkınca:

"Sırtında bir rahatsızlığın mı var?" diye adama sordu.

"Hayır!" cevabını alınca:

"Şayet, bu halin üzere ölecek olsan Resülullah (aleyhissalâtu vesselâm)'ın sünnetine muhalefet üzere ölürsün" dedi."

Rezin ilavesidir. Derim ki: "Bu rivayet Buhârî'de şu şekilde gelmiştir: "Huzeyfe, (namazda) rükü ve secdesini tamamlayan bir adam görmüştü. Namazını kılıp bitirince Huzeyfe (radıyallâhu anh) ona:

"Sen namaz kılmadın. Eğer ölecek olsan, Allah'ın Muhammed (aleyhissalâtu vesselâm)'ı, yarattığı fıtrattan başka bir fıtrat üzere ölürsün" dedi. Gerçeği Allah, bilir."

Buhârî, Ezân 119, 132.

2491 - Ebü Hâzım (rahimehullah) anlatıyor: "Sehl İbnu Sa'd (radıyallâhu anhümâ) demişti ki: "İnsanlara, namazda sağ elini sol kolu üzerine koysun" diye emredilmişti. " Ebü Hâzım devamla der ki: "Ben onun (Sehl'in), bu, hadisi Resülullah (aleyhissalâtu vesselâm)'a nisbet ettiğini biliyorum."

Buhârî Ezân 89; Muvatta, Kasru's-Salât 47, (1, 859).

2492 - İbnu Mes'ud (radıyallahu anh)'un anlattığına göre, namaz kılarken sol elini sağ eline koymuştur. Bunu gören Resulullah (aleyhissalâtu vesselâm) (bizzat elleriyle tutarak) sağ elini sol elinin üzerine koymuştur."

Ebü Dâvud, Salât 120, (755); Nesâî, İftitah 10, (2, 126).

2493 - Vâil İbnu Hucr (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ı namazda kıyâmda iken, sağ eliyle sol elinin üstünden tutmuş gördüm."

Nesâî, İftitah 9, (2, 125, 126).

2494 - İsmâil İbnu Ümeyye anlatıyor: "Nâfi merhuma namazda ellerinin parmaklarını kenetleyen kimse hakkında sormuştum. Bana:

"Bu hususta Abdullah İbnu Ömer (radıyallâhu anh)'i işittim: "Bu, Allah'ın gadabına uğrayanların namazıdır" demişti diye cevap verdi."

Ebü Dâvud, Salât 187, (993).

Rezîn'in ilave ettiği bir rivayette de şöyle denmiştir: "İbnu Ömer (radıyallâhu anh), namazda kuûd halinde (otururken) sol elini kabası üzerine dayanan bir adam görmüştü, hemen müdahale ederek:

"Böyle oturma, zîra azaba uğrayanlar bu şekilde otururlar!" dedi.

Ebü Dâvud, Salât 187, (994).

2495 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "(Namazın) sünnetlerinden biri namazda (sağ) avucu (sol) avuç üzerine koyup, her ikisini birlikte göbeğin altına yerleştirmektir."

Rezîn ilavesidir. Ebü Dâvud, Salât 120, (756).

2496 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) namazda ihtisârı (elleri böğre koymayı) yasakladı."

Buhârî, Amel fı's-Salât 17; Müslim, Mesâcid 46, (545); Ebü Dâvud, Salât 176, (947); Tirmizî, Salat 281, (383); Nesâî, İftitah 12, (2,127).

2497 - Buhâri de Hz. Âişe'den yapılan bir diğer rivayette geldiğine göre: "Hz. Aişe (radıyallâhu anhâ), kişinin ellerini (ihtisâr yaparak) böğrüne koymasını mekruh addeder ve "Bunu yahudiler yapar" derdi."

Buhâri, Enbiyâ 50.

2498 - Rezin'in rivayet ettiği diğer bir hadiste: "Resülullah ihtisârı (eli böğre koymayı) namazda ve namaz dışında yasakladı" demiştir."

2499 - Ziyâd İbnu Sübeyh eI-Hanefi anlatıyor: "İbnu Ömer (radıyallâhu anh)'in yanı başında namaz kıldım. Ellerimi de böğürlerime koydum. Namazı bitirince: "Bu, namazda haç(a benzemek)dir, Resülullah (aleyhissalâtu vesselâm) bunu yasaklamıştı" buyurdu."

Ebü Dâvud, Salât 160, (903); Nesâî, İftitah 12 (2,127).

2500 - İbnu Mes'ud (radıyallâhu anh)'dan nakledildiğine göre, ayaklarının arasını bitiştirerek namaz kılan bir adam görmüştü. Şöyle söylendi:

"(Bu adam) sünnete muhalefet etti. Ayaklarını sırayla dinlendirse daha iyidir."

Nesâî, İftitah 13, (2,128).

2501 - Ümmü Kays Bintu Mihsan (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselam) yaşlanıp biraz şişmanlayınca, namaz kıldığı yerde bir sütun bulundurdu namazda ona dayandı."

Ebu Dâvud, Salât 177 (948).

KIRÂAT

2502 - İbnu Abbas (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselam) kırâatını bismillâhirrahmânirrahîm ile başlatıyordu."

Tirmizî, Salât 181, (245).

2503 - Hz. Enes (radıyallâhu anh) anlatıyor: "Ben, Resülullah (aleyhissalatu vesselâm), Hz. Ebü Bekr, Hz. Ömer, Hz. Osman (radıyallahu anhüm) ile birlikte namaz kıldım. Onlardan hiçbirinin bismillâhirrahmanirrahım'i okuduklarını işitmedim."

Buhârî, Ezân 89; Müslim, Salât 50, (399); Muvatta, Salât 30, (1, 81); Ebü Dâvud, Salât 124, (782); Tirmizî, Salât 182, (246); Nesâî, İftitah 21, 22, (2, 133-135); İbnu Mâce, İkâmet 4, (813- 815).

2504 - İbnu Abdillah İbnu Muğaffel (rahimehullah) anlatıyor: "Ben (namazda) bismillâhirrahmânirrahîm'i okumuştum. Babam işitti. Bana: "Oğulcuğum, (bu yaptığın) bir bid'attir. Bid'atten sakın!" dedi. Ben Resülullah (aleyhissalâtu vesselâm)'ın ashâbından her kimle karşılaştı isem, hepsinin de bid'atten nefret ettiği kadar bir başka şeyden nefret etmediğini gördüm. Babam sözlerine şöyle devam etmişti:

"Ben Resülullah (aleyhissalatu vesselâm)'Ia, Hz. Ebu Bekr'le, Hz. Ömer'le, Hz. Osmanla (radıyallâhu anhüm) namaz kıldım. Onlardan hiç birinin bunu (besmelenin okunacağını) okuduklarını işitmedim. Onu sen de okuma. Sadece "Elhamdülillahi rabbi'l-âlemîn" de."

Tirmizî, Salât 180, (244); Nesâî, İftitah 22, (2,135).

2505 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) ikinci rek'atten kalktığı zaman kırâati Elhamdü lillâhi Rabil alemîn ile başlatıyor ve süküt etmiyordu."

Müslim, Mesâcid 148, (599).

2506 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim Fâtihâ-i şerîfe süresini okumadan namaz kılarsa bilsin ki bu namaz nâkıstır -bu sözü üç kere tekrarladı- eksiktir."

Ebü Hüreyre (radıyallâhu anh)'ye:

"Biz imamın arkasında bulunuyorsak (ne yapalım)?" diye sorulmuştu. Şu cevabı verdi:

"Yine de içinden oku. Zîra ben Resülullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işittim:

"AIIah Teâlâ hazretleri (bir hadîs-i kudsîde) buyurdu ki: "Ben kırâati kulumla kendi aramda iki kısma böldüm, yarısı bana ait, yarısı da ona. Kuluma istediği verilmiştir: Kul: "EI-hamdülillâhi Rabbi'I-âlemîn. (Hamd alemlerin Rabbine aittir)" deyince, Azîz ve Celîl olan AIIah: "Kulum bana hamdetti!" der. "er-Rahmânirrahîm" deyince, AIIah: "Kulum bana senâda bulundu" der. "Mâlikî yevmiddîn (âhiretin sahibi)" deyince,

AIIah: "Kulum beni tebcîl ve ta'zîz etti (büyükledi)" der. "İyyakena'budü ve iyyakenestain (yalnız sana ibâdet eder, yalnız senden yardım isteriz)" deyince, AIIah: "Bu benimle kulum arasında bir (taahhüddür). Kuluma istediğini verdim" der. "İhdina s-sırâta'I-müstakîm sırâtallezîne en amte aleyhim gayr'il-mağdübi aleyhim ve Ia'ddallîn. (Bizi doğru yola sevket, o yol ki kendilerine nimet verdiğin kimselerin yoludur, gadaba uğrayanların ve dalâlete düşenlerin değil)" dediği zaman, Allah: "Bu da kulumundur, kuluma istediği verilmiştir" buyurur."

2507 - Ebü Dâvud'da gelen bir rivâyette şöyle denmiştir: "...Bana Resülullah (aleyhissalâtu vesselâm):

"Haydi git ve Medîne'de ilan et ki: "Sadece Fatiha süresi de olsa, Kur'ân'dan bir parça okumadıka kıldığınız namaz namaz değildir" dedi ve başka bir şey ilave etmedi."

2508 - Rezin'in zikrettiği bir rivâyette şöyle gelmiştir: "...Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kırâatsiz namaz sahih değildir." Bilesiniz, Resülullah (aleyhissalâtu vesselâm) bize her ne duyurdu ise biz de size duyurduk. Bize gizli tuttuğunu biz de size gizli tuttuk."

Bu açıklama üzerine bir zât ona:

"Ey Ebü Hüreyre, Fatiha'ya herhangi bir ilavede bulunmazsam (yeterli midir) ne dersin?" diye sordu. Ebu Hüreyre dedi ki:

"Bu suâl Aleyhissalâtu vesselâm'a da sorulmuştu, şu cevabı verdi:

"Bununla iktifâ edersen sana yeter, ilavede bulunursan senin için daha hayırlı ve efdal olıır."

Müslim, Salât 38, (395); Muvatta; Salât 39, (1, 84-85); Ebü Dâvud, Salât 136, (819, 820, 821); Tirmizî, Tefsîr, Fâtiha, (2954, 2955); Nesai, İftitah 23, (2,135, 236).

2509 - Ebü Saîd (radıyallâhu anh) anlatıyor: "(Namazda) Fatiha süresi ile kolaya gelen bir miktar (Kur'ân âyetin)i okumakla emrolunduk."

Ebü Dâvud, Salât 136, (818).

2510 - Hz. Cabir (radıyallâhu anh) demiştir ki: "Kim Fatiha'yı okumadan bir rek'at namaz kılarsa, imamın arkasında bulunmadığı takdirde, namaz kılmış sayılmaz."

Muvatta, Salât 38, (1, 84); Tirmizî, Salât 283, (313).

2511 - Vâil İbnu Hucr (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın gayri'l-mağdübi aleyhim ve lâ'd-dâllîn'i okuyunca âmîn dediğini ve bunu söylerken sesini uzattığını işittim."

Bir başka rivâyette şöyle gelmiştir. ". . .Bunu söylerken sesini yükselttiğini işittim."

Ebü Dâvud, Salât 172, (932, 933); Tirmizî, Salât 184, (248).

2512 - Hz. Bilal (radıyallâhu anh)'in söylediğine göre, Aleyhissalâtu vesselâm'a: "Ey Allah'ın Resülü! âmîn'de beni geride bırakma!" demiştir."

Ebü Dâvud, Salât 172, (937).

AMİN DEMENİN FAZİLETİ

2513 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "İmam âmîn deyince siz de âmîn deyin. Zira kimin âmîn'i meleklerin âmîn'ine tevâfuk ederse geçmiş günahları affedilir."

İbnu Şihâb der ki: "Resülullah (aleyhissalâtu vesselâm) âmîn derdi."

Buhârî Ezân 112; Müslim, Salât 72, (410); Muvatta, Salât 44, (1, 87); Ebü Dâvud, Salât 172, (936); Tirmizî, Salât 185 (250); Nesâî, İftitah 34, 35, (2,144); İbnu Mâce İkâmet 14, (851).

2514 - Buhârî'de diğer bir rivâyette şöyle gelmiştir: "Kârî (okuyucu) âmîn deyince siz de âmîn deyin. Zîra melekler "âmîn" der. Kimin amîn'i meleklerin âmîn'ine tevâfuk ederse geçmiş günahları affedilir.

Buhârî, Da'avât 63.

NAMAZDA OKUNAN SÛRE

2515 - Ebü Bürde (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) sabah namazında altmış-yüz arasında âyet okurdu."

Nesâî, İftitah 112, (2,157); Buhârî, Mevâkît 11,13, 39, Ezân 104; Müslim, Mesâcid 2, (1, 246),16, (1, 262).

2516 - Amr İbnu Hureys (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam)'ın sabah namazında İza'ş-şemsu küvviret süresini okuduğunu işittim."

Müslim, Salât 164, (456); Ebü Dâvud, Salat 135, (817); Nesâî, İftitah 44, (2,157).

2517 - Abdullah İbnu Sâib (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bize Mekke'de sabah namazı kıldırdı. Mü'minün süresini kırâat buyurarak namaza başladı. Hz. Musa ve Harun'un zikrine gelince -veya Hz. İsâ'nın zikrine, râvi burada tereddüt etti. Resüllullah (aleyhissalâtu vesselâm)'ı bir öksürük tuttu, hemen rüküya gitti."

Buhârî, Ezân 106; Müslim, Salât 163, (455); Ebü Dâvud, Salât 89, (648, 649); Nesâî, İftitah 76, (2,176). Hadis Buhârî'de muallak olmuştur.

2518 - Câbir İbnu Semüre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) sabah namazında Kâf ve'l-Kurâni'l-Mecîd ve benzeri bir süre okurdu. Aleyhissalâtu vesselâm diğer namazları hafif kıldırırdı."

Müslim, Salât 168, (458).

2519 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) cuma günü, sabah namazında Elif-lâm-mim Tenzîl es-Secde, ve Hel etâ alâ'l-insânî hînun mine'd-dehr sürelerini okurdu. Yine Resülullah (aleyhissalâtu vesselâm) cuma namazında Cuma ve Münâfikün surelerini okurdu."

Müslim, Cuma 64, (879); Ebü Dâvud, Salât 218, (1074); Tirmizî, Salât 375, (520); Nesâî, Cuma 38, (3,111), İftitah 47, (2,159).

2520 - Urve (rahimehullah) anlatıyor: "Hz. Ebü Bekr es-Sıddîk (radıyallâhu anh) sabah namazını kıldırdı. Namazın her iki rek'atinde Bakara süresini okudu."

Muvatta, Salât 33.

2521 - Fürâfisa İbnu Umeyr el-Hanefi der ki: "Ben Yüsuf süresini Osman İbnu Affân (radıyallâhu anh)'ın sabah namazlarındaki kırâatinden öğrendim. Çünkü o, bu süreyi çok sık okurdu."

Muvatta, Salât 35, (1, 82).

2522 - İbnu Mes'ud (radıyallâhu anh)'dan anlatıldığına göre, sabah namazının birinci rekatinde Enfâl'den kırk âyet kadar, ikinci rek'atinde ise mufassal sürelerden birini okumuştur."

Rezîn ilavesidir. Buhârî muallak (senetsiz) olarak tahric etmiştir. Ezan 106.

2523 - Amir İbnu Rebî (radıyallâhu anh) demiş ki: "Hz. Ömer İbnu'l-Hattâb (radıyallâhu anh)'ın arkasında sabahı kıldık. Namazda Yusuf ve Hacc surelerini ağır bir kırâatle okudu.

Bunun üzerine Âmir'e: "Öyleyse fecir doğarken namaza başlamış olmalıdır" dendi. O da: "Evet!" diye cevap verdi."

Muvatta, Salât 34, (1, 82).

2524 - Muâz İbnu Abdillah el-Cühenî anlatıyor: "Cüheyne kabilesine mensup bir zât bana: "Resülullah (aleyhissalâtu vesselâm)'ın sabah namazının her iki rek'atinde de İzâ zülzilet süresini okuduğunu işittim, bilmiyorum unutarak mı böyle yaptı, bilerek mi okudu" dedi."

Ebü Dâvud Salât 134, (816).

ÖĞLE VE İKİNDİ NAMAZLARI

2525 - Ebü Katâde (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) öğlede ilk iki rek'atte Fatiha ile iki süre okurdu. Son iki rek'atte de Fatiha'yı okur, bazan da âyeti bize işittirirdi. Birinci rek'atte (kıraatı) uzun tutar ikinci de o kadar uzatmazdı. İkindi ve sabah namazlarında da böyle yapardı."

Buhârî, Ezân 107, 97, 109, 110; Müslim, Salât 154, (451); Ebü Dâvud, Salât 129, (798, 799, 800); Nesâî, İftitah 56-60, (2, 164, 166).

Ebü Dâvud, bir rivâyette şu ziyadeye şâmildir: "O'nun (aleyhissalâtu vesselâm), halk birinci rek'ata yetişebilsin diye böyle yaptığını zannederdik."

2526 - İbnu Abbas (radıyallâhu anhümâ) demiştir ki: "Resülullah'ın öğle ve ikindi namazlarında kırâatte bulunup bulunmadığını bilmiyorum."

Ebü Dâvud, Salât 131, (808).

2527 - Câbir İbnu Semüre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) öğlede velleyli izâ yağşâ süresini okur, ikindide dahi aynısını yapar, sabah namazında bundan daha uzun bir kırâatte bulunurdu."

Buhâri, Ezân 103, 95, 96; Müslim, Salât 159, (453); Ebü Dâvud, Salât 130, (804); Nesâî, İftitah 74, (2,174).

2528 - el-Berâ (radıyallâhu anh) anlatıyor: "Biz, Resülullah (aleyhissalâtu vesselâm)'ın arkasında öğleyi kılmıştık. Kendisinden Lokmân ve Zâriyat sürelerinin âyetlerini peş peşe işitiyorduk."

Nesâî, İftitah 55, (2, 163).

2529 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bir namazda secde edip sonra kıyâma kalktı ve rükü yaptı. Cemaat onun, Elif Lâm-Mim Tenzile's-Secdetü'yü okuduğunu gördü."

Ebü Dâvud, Salât 131, (807).

AKŞAM NAMAZI

2530 - Mervan İbnu'l-Hakem anlatıyor: "Bana Zeyd İbnu Sabit (radıyallahu anh) dedi ki: "Sen niye akşam namazında (kısâru'l-mufassal denilen) kısa surelerden okuyorsun? Ben Resûlullâh aleyhissalâtu vesselâm'ın Tûlâ't-Tûleyeyn'i okuduğunu işittim."

Buhari, Ezan 98; Ebu Davud, Salat 132, (812); Nesai, İftitah 67, (2, 169, 170).

Ebu Davud'un rivayetinde şu ziyade var: "...Dedim ki: Tula't-Tüleyeyn nedir? Bana "el-A'raf", öbürü de "el-En'âm" diye cevap verdi."

2531 - Ümmü'l-Fadl (radıyallahu anha) anlatıyor: "Resûlullâh aleyhissalâtu vesselâm'ın akşam namazında ve'l-mürselati urfen suresini okuduğunu işittim. Bundan sonra artık bize, ruhu kabzedilinceye kadar hiç namaz kıldırmadı."

Buhari, Ezan 98, Megazi 83; Müslim, Salat 173, (462); Muvatta, Salat 24, (1, 78); Ebu Davud, Salat 132, (810); Tirmizi, Salat 230, (308); Nesai, İftitah 64, (2, 168).

2532 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullâh aleyhissalâtu vesselâm, A'raf suresiyle akşamı kıldırdı. Sureyi ikiye bölerek her iki rek'atte bir parçasını okudu."

Nesai, İftitah 67, (2, 170).

2533 - Cübeyr İbnu Mut'im radıyallahu anh anlatıyor: "Resûlullâh aleyhissalâtu vesselâm'ı akşam namazında et-Tûr suresini okurken işittim."

Buhari, Ezan 99, Cihad 172, Megazi 11, Tefsir, Tur 1; Müslim, Salat 174, (463); Muvatta, Salat 23, (1, 78); Ebu Davud, Salat 132, (811); Nesai İftitah 65, (2, 169).

2534 - Ebu Osman en-Nehdi anlatıyor: "İbnu Mes'ud (radıyallahu anh)'ın arkasında akşam namazı kılmıştım. Namazda Kulhüvallahü ahad'i okudu."

Ebu Davud, Salat 133, (825).

2535 - Abdullah İbnu Utbe İbni Mes'ud anlatıyor: "Resûlullâh aleyhissalâtu vesselâm akşam namazında Hâ-mim-ed-Duhan suresini okudu."

Nesai, İftitah 66, (2, 169).

2536 - Ebu Abdillah es-Sunâbihi anlatıyor: "Hz. Ebu Bekr radıyallahu anh'ın hilafeti sırasında Medine'ye geldim, arkasında akşam namazını kıldım. İlk iki rek'atinde Fatiha ile (kısaru'l-mufassal denen) kısa surelerden birer sure okudu. Sonra üçüncü rek'ate kalktı. ben (ne okuyacağını işitmek için) hemen kendisine -elbisem elbisesine değecek kadar- yaklaştım. Fatiha ve beraberinde "Rabbenâ lâ tuziğ kulûbena ba'de iz hedeytena veheb lena min ledünke rahmeten inneke ente'l-Vehhab. (Rabbimiz, bize hidayet verdikten sonra kalplerimizi saptırma. Katından bize bir rahmet lutfet, sen çok lutfedenlerdensin)" ayetini okuduğunu işittim."

Muvatta, Salat 25, (1, 79).

YATSI NAMAZI

2537 - Büreyde (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam yatsı namazında Veşşemsi ve duhâhâ ve benzeri sureleri okurdu."

Tirmizi, Salat 231, (309); Nesai, İftitah 71, (2, 173).

2538 - eI-Berâ (radıyallâhu anh) anlatıyor: Resülullah (aleyhissalâtu vesselâm) bir yolculuk sırasında yatsıyı kılmıştı. İki rek'atin birinde Vettîni ve'z-Zeytüni'yi okudu."

Buhârî, Ezâin 100, 102, Tefsîr, Vettîn 1, Tevhîd 52; Müslim, Salât 175, (464); Muvatta, Salât 27, (1, 79-80), Ebü Dâvud, Salât 275, (1221); Tirmizî, Salât 231, (310); Nesâî, İftitah 72, (2, 173).

Sahiheyn'de şu ziyade yer alır: "Sesce ve kırâatçe O'ndan daha güze kimseye rastlamadım."

2539 - Nâfi anlatıyor: "İbnu Ömer (radıyallâhu anhümâ) tek başına namaz kılınca dört rek'atin her birinde Fatiha'yı ve Kur'ân'dan bir süreyi okurdu. Bazan da farz namazın bir rek'atinde iki ve üç süre birden okurdu. Akam namazının iki rek'atinde aynı ekilde Fatiha ve birer süre okurdu."

Muvatta, Salât 26, (1, 79).

2540 - Amr İbnu Şu'ayb an ebîhi an ceddih anlatıyor: "Mufassal sürelerden -uzunu olsun, kısası olsun- hiçbiri yoktur ki, ben onu Resülullah'ın namaz kıldırırken okuduğunu işitmemiş olayım."

Ebü Dâvud, Salât 133. (814). Bu rivâyet Muvatta'da mevcut değildir.)

2541 - Hz. Âşe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm askerî bir birliğin başına bir adamı komutan yapmıştı, Bu zât arkadaşlarına namaz kıldırırken, her seferinde kırâatını kulhüvallahu ahad ile tamamlıyordu. Döndükleri zaman durumu Hz. Peygamber'e söylediler. Aleyhissalatu vesselam:

"Sorun ona niçin öyle yapıyormuş?" buyurdu. Dediği gibi kendisine sorulmuştu.

"Çünkü O, Rahmân'ın sıfatıdır, ben onu okumayı seviyorum!" diye cevap verdi. Bunun üzerine Aleyhissalatu vesselam:

"Ona bildirin, Allah onu seviyor!" müjdesini verdi."

Buhari, Ezan 106, Tevhid 1; Müslim, Salat 263, (813); Nesai, İftitah, 69, (2, 171).

2542 - Şakîk İbnu Seleme (rahimehullah) anlatıyor: "Bir adam İbnu Mes'ud'a gelerek:

"Ben bir rek'atte mufassal sürelerin tamamını okudum" dedi. İbnu Mes'ud (radıyallâhu anh) da:

"Şiir mırıldar gibi mırıldar, meyve döküştürür gibi döküştürür müsün? Olmaz öyle şey! Resülullah (aleyhissalâtu vesselam) tek rek'atte birbirine denk iki süre okurdu. Bir rek'atte, İkterebet ve el-Hâkka sürelerini, bir rek'atte Vettür ve Vezzâriyât sürelerini; bir rek'atte Ve izâ vaka'at ve Nün sürelerini; bir rek'atta Seele sâîlun ve ve'n-Nâzi'ât sürelerini; bir rek'atte Veylün li'l-Mutafifin ve Abese sürelerini, bir rek'atte el-Müddessir ve, el-Müzzemmil sürelerini; bir rek'atte Hel Etâ ve Lâ Uksimu biyevmi'l-Kıyâme sürelerini, bir rek'atte Amme yetesâelün ve Ve'I-Mürselât sürelerini; bir rek'atte de ed-Duhân ve İzâ'ş-Şemsü Küvvirat sürelerini okurdu."

Buhârî Ezân 106, Fedâilu'l-Kur'ân 6, 28; Müslim, Müsâfırîn 275, (822); Ebü Dâvud, Salât 326, (7.396); Nesâî, İftitah 75, (2,175,176); Tirmizî, Salât 422, (602).

Bu rivâyet, metin olarak Ebü Dâvud'un rivâyetidir. Ebü Dâvud: "Bu İbnu Mes'ud'un telifidir" demiştir. Bunu Alkame ve Esved'den kaydeder. Diğerleri, süreleri zikretmezler.

2543 - Ebü Zerr (radıyallâhu anh) anlatıyor: "Resülullah aleyhissalâtu vesselâm gece namazına kalktı ve sabah vakti girinceye kadar namaza devam etti. Namazda tek âyet okudu. O da şu (meâldeki) âyettir:

"Onlara azab edersen, doğrusu onlar senin kullarındır. Onları bağışlarsan, güçlü olan, Hakîm olan şüphesiz ancak sensin" (Mâide 118).

Nesâî, İftitah 79, (2, 177).

2544 - Ebü Seleme anlatıyor: "Hz. Omer (radıyallâhu anh), halka akşam namazı kıldırmıştı. Namazda kırâatte bulunmadı. Namazdan çıkınca kendisine:

"Kur'ân okumadın!" dendi.

"Rükü ve secdeler nasıl oldu?" diye sordu.

"İyi oldu!" dediler.

"Öyleyse, tamamdır!" dedi."

Rezîn tahric etmiştir. Bu hadise Beyhakî Sünen'inde yer vermiştir (2, 381).

CEHRİ OKUMA

2545 - Ebü Hüreyre (radıyallâhu anh) demiştir ki: (Kur'ân) her bir namazda okunur. Resulullah (aleyhissalâtu vesselâm) bize hangilerini işittirmişse biz de size işittiriyoruz. Hangilerini de gizlemişse biz de size gizliyoruz."

Ebü Dâvud, Salât 129, (797); Nesâî, İftitah 58, (2, 163); Buhârî, Ezân 104; Müslim, Salât 43, (396).

2546 - Ebü Katâde (radıyallâhu anh) anlatıyor: "Resülullah aleyhissalâtu vesselâm bir gece (evinden) çıkmıştı. Hz. Ebü Bekr (radıyallâhu anh)'e uğradı. Alçak sesle namaz kılıyordu. Hz. Ömer (radıyallâhu anh)'e uğradı, o da yüksek sesle namaz kılıyordu."

Râvi der ki: "Resülullah'ın yanında toplanınca Aleyhissalâtu vesselâm buyurdular ki:

"Ey Ebü Bekr sana uğradım sen sessizce namaz kılıyordun." Ebü Bekr:

"Ben konuştuğum Zât-ı Zülcelâl'e sesimi işittirdim ey Allah'ın Resülü!" cevabını verdi.

Hz. Ömer'e de:

"Sana da uğradım. Sen yüksek sesle namaz kılıyordun!" dedi. O da şu cevabı verdi:

"Ey Allah'ın Resülü! Uyuklayanı uyandırıyor, şeytanı da uzaklaştırıyordum."

Ebü Dâvud, Salât 315, (1329); Tirmizî, Salât 330, (447); Hadisin metni Ebü Davud'a ait.

Hasan Basrî rivâyetinde der ki: "Resülullah aleyhissalatu vesselâm Hz. Ebü Bekr'e: "Ey Ebü Bekr sen sesini biraz yükselt!" dedi. Hz. Ömer'e de: "Sesini sen de biraz alçalt!" buyurdu."

2547 - Hz. Ebü Hüreyre (radıyallâhu anh)'den yapılan rivayette, bu kıssa aynen zikredilir, ancak Hz. Ebü Bekr'e: "Sesini biraz yükselt", Hz. Ömer'e de: "Sesini biraz alçalt" dedi" cümleleri zikredilmez."

Fakat şu ziyadede bulunur: "Ey BiIâI seni, şu süreden ve şu süreden okurken işittim" dedi. (Bilâl) cevaben: "(Kur'ân) tatlı bir kelam, Allah onu kısım kısım yapıp bir araya getirdi" dedi. Sonunda Resülullah aleyhissaIatu vesselâm: "Hepiniz isâbet ettiniz!" buyurdu."

Ebü Dâvud, Salât 310, (1330).

2548 - el-Beyâzî (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselm) namaz kılmakta olan insanların yanına geldi. Kırâatte sesleri yüksekti. Hemen: "Namaz kılan kimse Rabbine münâcaatta (hususi konuşmada) bulunuyor demektir. Öyleyse ne şekilde münâcaatta bulunduğuna dikkat etsin. Kur'an'ı birbirinize cehren okumasın!" dedi."

Muvatta, Salât 29, (1, 80); Ebü Dâvud, Salât 310, (1332).

2549 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: Resülullah (aleyhissalâtu vesselâm)'ın geceleyin kırâatı bazan yüksek sesle, bazan da alçak sesle olurdu."

Ebü Dâvud, Salât 310, (1328).

2550 - Abdullah İbnu Şeddad anlatıyor: "Ben Hz. Ömer (radıyallâhu anh)'in: "Ben üzüntü ve hüznümü yalnız Allah'a açarım..." meâlindeki âyeti (Yüsuf 86) okurken (boğuk boğuk çıkan) sesini en arka safta olduğum halde işittim..."

Buhârî, Ezân 70, (Bâb başlığında senetsiz olarak zikreder.)

2551 - Semüre İbnu Cündüb (radıyallâhu anh) anlatıyor: "Namazda iki sekte hatırımda kaldı. Biri, imam "Allahu ekber" dedikten kırâata başladığı âna kadar geçen sektedir. Diğeri de Fatiha ve zamm-ı süreyi okuyup bitirince rüküya gitme sırasındaki sektedir."

(Hadisi rivâyet eden Hasan Basrî) der ki: "Bunun üzerine İmrân İbnu Husayn ona karşı çıktı (ve tek sekte olduğunu söyledi). Sonunda Medîne'ye Ubeyy (İbnu Ka'b)'e yazıp sordular. (Übeyy verdiği cevapta) Semüre'yi tasdik etti."

Ebü Dâvud, Salât 123, (777, 778, 779); Tirmizî, Salât 186, (251); İbnu Mâce, İkâmet 12, (844, 845).

Bir diğer rivâyette, "..Kırâatten çıkınca bir sekte" denmiştir. Bir diğer rivâyette: "...İftitah tekbiri alınca ve kırâatten çıkınca" denmiştir.

TA'DİL-İ ERKÂN

2552 - Ebü Mes'üd el-Bedrî (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden biri, rükü ve secdelerde belini (tam olarak) doğrultmadıkça namazı yeterli olmaz."

Ebü Dâvud, Salât 148, (855); Tirmizî, Salât 196, (265); Nesâî, İftitah 88, (2,183); İbnu Mâce, İkâmet 21, 22, (891-898).

2553 - Nu'man İbnu Mürre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam): "İçki içen, zina yapan ve hırsızlıkta bulunan kimse hakkında ne dersiniz?" diye sordu. Bu sual, bunlar hakkında henüz hadd cezası gelmezden önce sorulmuştu.

"Allah ve Resülü daha iyi bilir!" diye cevap verdiler. Aleyhissalâtu vesselam:

"Bu fiiller ağır suçtur, onlar hakkında ceza vardır. Hırsızlığın en kötüsü de namazını çalmaktır" buyurdu. Bunun üzerine:

"Ya Resülullah, kişi namazını nasıl çalar?" diye sordular. Şu cevabı verdi:

"Rüküsunu ve secdelerini tamamlamaz."

Muvatta, Kasru's-Salât 72, (1,167).

2554 - Sâlim el-Berrâd anlatıyor: "Ebü Mes'ud'a gelerek: "Bize Resülullah (aleyhissalâtu vesselâm)'ın namazından anlat!" dedik. Hemen önümüzde kalktı, tekbir getirdi. Rüküya varınca ellerinin ayalarını dizlerinin üzerine koydu. Parmaklarını dizinin alt kısmına getirdi. Dirseklerini yan taraflarına uzattı. Bu halde her uzvu hareketsiz; sâbıit durdu. Sonra semi'allâhu li-men hamideh dedi ve her uzvu düz oluncaya kadar doğruldu."

Ebü Dâvud, Salât 148, (863); Nesâî, İftitah 93, (2,186).

2555 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselam) şöyle buyurdular: "Secdede ta'dîle riayet edin, kimse kollarını köpeklerin yayışı gibi yaymasın."

Buhâri, Ezân 141; Müslim, Salât 233, (493); Ebu Dâvud, Salât 158, (897); Tirmizî, Salât 205, (276); Nesâî, İftitah 140, (2, 211, 212).

2556 - Yine Hz. Enes anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Rükü ve secdeleri yerine getirin. AIIah'a yemin oIsun siz secde rükü ettikçe ben arkamda olanları da görüyorum." -Belki "sırtımın gerisini" demişti-"

Buhârî, Eymân 3, Ezân 88; Müslim, Salât 110; Nesâî, İftitah 106. (2, 193-194).

2557 - Malik İbnu'I-Huveyris (radıyallâhu anh)'ten rivâyete göre, arkadaşlarına: "Size Resülullah (aleyhissalâtu vesselâm)'ın namazını haber vereyim mi?" diye sormuştur. Ebü Kilâbe der ki: "(Böyle söyledikten sonra), bize şeyhimiz Ebü Yezîd'in namazı (gibi) namaz kıldırdı. Ebü Yezîd, başını birinci ve üçüncü rek'atin ikinci secdesinden kaldırınca otururcasına doğrulur sonra kalkardı."

Buhârî, Ezân 127, 140, 143, 45; Ebü Dâvud, Salât,142, (342); Nesâî, İftitah 182, (2, 234).

RÜKÛ VE SECDELERİN MİKTARI

2558 - Saîd İbnu Cübeyr (rahimehullah) anlatıyor: "Enes İbnu Malik (radıyallâhu anh)'i dinledim şöyle diyordu: "Resülullah (aleyhissalatu vesselâm)'dan sonra, namazı Resülullah 'ın namazına bu derece benzeyen, şu gençten yani Ömer İbnu Abdilaziz'den başka birinin ardında namaz kılmadım."

Enes (devamla) dedi ki: "Rüküsunda on tesbihât, secdelerinde de o kadar tesbihat tahmin ettik."

Ebu Dâvud, Salât 154, (88); Nesâî, İftitah 166, (2, 224-225).

2559 - es-Sa'dî babasından veya amcasından naklediyor: "Resülullah (aleyhissalâtu vesselâm)'a namazını kılarken dikkatle baktım, rüku ve secdelerinde üçer kere subhânallâhi ve bi-hamdihi diyecek kadar duruyordu."

Ebü Dâvud, Salât 154, (885).

2560 - Gunder'in bir rivayetinde denir ki: "İbnu'l-Eş'as zamanında Küfe'ye Mataru'bnu Naciye (adında biri) galebe çaldı. (İbnu Abbas'ın oğlu) Ebu Ubeyde İbnu Abdillah'a halk'ın önüne geçip namaz kıldırmasını emretti. Ebu Ubeyde, (namaz kıldırırken) başını rükudan kaldırdığı zaman ben: "Allahümme Rabbena ve leke'l-hamdü mil'e's-semavat ve mil'e'l-ardı ve mil'e ma şi'te min şey'in ba'du. Ehle's-senai ve'l-mecdi, La mani'a li-ma a'tayte ve la mu'tiye li-ma mena'te. Ve la yenfe'u za'l-ceddi minke'l-ceddü" duasını okuyuncaya kadar kıyamda dururdu."

el-Hakem der ki: "Bunu ben Abdurrahman İbnu Ebi Leyla'ya zikrettim. Dedi ki: "Bera İbnul-Azib (radıyallahu anh)'i işittim: "Resulullah aleyhissalatu vesselam'ın kıldığı namazın rükusu, secdesi, rüku ve secdeden başını kaldırdığı zamanki ve iki secde arasındaki (fasılaları) birbirine yakın uzunlukta idi" demişti."

Şu'be der ki: "Ben bunu Amr İbnu Mürre'ye söyledim. O da: "Ben, İbnu Ebi Leyla'yı gördüm, onun namazı böyle değildi" dedi."

2561 - Sahiheyn'in diğer bir rivayetinde şöyle gelmiştir: "Resülullah (aleyhissalâtu vesselâm)'ın rükü ve secdesi ve iki secde arasındaki (fâsıla ile), rüküdan başını kaldırdığı zamanki (fâsıla) -kıyam ve ku'üd (oturma) hariç- birbirine yakın miktardaydı."

Buharî, Ezân 120, 127, 140; Müslim, Salât 194, (471); Ebü Dâvud, Salât 147, (852); Tirmizî, Salât 207, (279); Nesâî, lftitah 114, (2, 197-198).

2562 - Zeyd İbnu Vehb anlatıyor: "Huzeyfe (radıyallâhu anh) bir adamın namaz kılarken hîle yaptığını görmüştü.

"Sen bu namazı ne zamandan beri kılıyorsun?" diye sordu. Adamcağız:

"Kırk yıldan beri!" dedi. Huzeyfe? "Öyleyse kırk yıldan beri namaz kılmadın (bütün kıldıkların boşa gitmiş). Şâyet bu şekilde namaz kılarak ölecek olursan Muhammed'in fıtratından başka bir fıtrat üzere öleceksin.!" dedi ve ilave etti:

"Kişi namazı hafıf kılar (ama buna rağmen) tam kılar, güzel kılar!"

Buharî, Ezân 119,132; Nesâî, Sehv 66, (3, 58-59).

2563 - Abdurrahman İbnu Şibl (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) karga gagalamasından, vahşi hayvanlar gibi kolları yaymaktan, kişinin mescidde deve gibi mekân tutmasından nehyetti"

Ebü Dâvud, Salât 148, (862); Nesâî, İftitah 145, (2, 214).

RÜKÛ VE SÜCÛDUN ŞEKLİ

2564 - İbnu Mes'üd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bize namazı şöyle öğretti: "Önce tekbir getirdi iki elini kaldırdı. Rüküya gittiği zaman ellerini dizlerinin arasında kavuşturdu.

Râvi der ki: "Sa'd'a bu haber ulaşınca:

"Kardeşim doğru söyledi. Biz böyle yapardık, sonra şununla emredildik dedi ve bununla diz kapaklarını kavrayıp avuçlamayı kastetti."

Ebü Dâvud, Salât 150, (868); Nesâî, İftitah 90, (2,184,185).

2565 - Hz. Ömer (radıyallâhu anh) demiştir ki: "Diz kapağı(nı tutmak) sizin için sünnet kılınmıştır. Öyle ise rüküda diz kapaklarını kavrayın."

Tirmizî, Salât 192, (258); Nesâî, İftitah 92, (2,185).

2566 - Ebü İshak anlatıyor: "Berâ İbnu Âzib (radıyallâhu anh) bize secdeyi şöyle vasfeyledi: Ellerini (yere) koydu, dizleri üzerine dayandı, kalçasını (havaya) kaldırdı ve: "Resülullah (aleyhissalâtu vesselâm) böyle secde yaparlardı" buyurdu."

Bir diğer rivayette: "Resülullah (aleyhissalâtu vesselâm) namaz kılınca kollarını kanat gibi yanlarına açardı" denmiştir."

Ebü Dâvud, Salât 158, (896); Nesâî, İftitah 141, (2, 212).

2567 - Bera (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Secde ettiğin zaman ellerini yere koy, dirseklerini (havaya) kaldır."

Müslim, Salât 234, (494); Tirmizî, Salât 202, (271).

2568 - Tirmizi'nin bir rivayetinde şöyle gelmiştir: "Berâ'ya: "Resülullah aleyhissalatu vesselam secde edince yüzünü nereye koyardı?" diye sordum.

"Ellerinin arasına" diye cevap verdi."

Müslim, Salât 234, (494); Tirmizî, Salât 202, (271).

2569 - Abdullah İbnu Malik İbni Buhayne (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) namazda secdeye gidince ellerinin arasını, koltuk altı beyazlıkları görününceye kadar açardı."

Buhârî, Ezân 130, Müslîm, Salât 235, (495); Nesâî, İftitah 52, (2, 212).

2570 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Biriniz secde edince kollarını, köpeğin yayması gibi yere yaymasın."

Tirmizî, Salât 205, (275); Ebü Dâvud, Salât 158, (901).

2571 - Âmir İbnu Sa'd babasından (Sa'd'dan) (radıyallâhu anh) naklediyor: "Resülullah (aleyhissalâtu vesselâm) (secdede) ellerin yere konulmasını, ayakların da dikilmesini emretti."

Tirmizî, Salât 206, (277, 278).

2572 - Ebü Humeyd es-Saidî (radıyallâhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) rükü yapınca itidali muhafaza eder, başını (yukarı) dikmez, (aşağı da) eğmezdi. Ellerini dizkapaklarının üzerine koyardı. Secde için yere eğilince adalelerini koltuk kısmından yana açardı. Ayaklarının parmaklarını da aralardı."

Nesaî, İftitah 96, (2, 137); 138, (2, 211).

2573 - Yine Ebü Humeyd (radıyallâhu anh) anlatıyor: Resülullah aleyhissalâtu vesselâm secde ettiği zaman, burnunu ve alnını yere koyardı. Ellerini yanlarından aralardı, avuçlarını omuzları hizasına koyardı."

Tirmizî, Salât 201, (270).

2574 - Vâil İbnu Hucr (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) secde edince, yere, dizkapaklarını ellerinden önce koyardı. Kalkınca da ellerini dizkapaklarından önce kaldırırdı."

Ebü Dâvud, Salât 141, (838); Tirmizî, Salât 199, (268); Nesâî, İftitah 128, (2, 206).

2575 - Ebü Dâvud'un diğer bir rivayetinde şöyle gelmiştir: "Resülullah (aleyhissalâtu vesselâm) secdeye gidince alnını ellerinin arasına koydu, kalkınca da dizkapaklarının üzerine kalktı ve dizlerine dayandı."

Ebu Dâvud, Salât 141, (839).

2576 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Biriniz secde edince, devenin çöküşü şeklinde yere çökmesin, yani ellerini dizlerinden önce yere koymasın."

Ebü Dâvud, Salât 141, (840, 841); Tirmizi, Salât 200, (269); Nesâî, İftitah 128, (2, 206-207).

2577 - Hz. Ali (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) bana şunu söyledi: "Ey Ali! Ben, kendim için sevdiğimi senin için de seviyorum, kendim için hoşlanmadığımı senin için de hoşlanmıyorum, öyleyse iki secde arasında ik'âda bulunma."

Tirmizî, Salât 209, (282).

2578 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalatu vesselâm) (namazda) kişinin, elleriyle yere dayanarak oturmasını yasakladı."

Ebü Dâvud, Salât 187, (992).

2579 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) namazda ayaklarının sırtı üzerinde kalkardı."

Bu hadis, Ebü Dâvud'da mevcut değildir, ancak Tirmizî'de yer almaktadır, (Salât 214, (288).

2580 - Mâlik İbnu'l-Huveyris (radıyallâhu anh)'in anlattığına göre Resülullah (aleyhissalâtu vesselâm)'ı namaz kılarken görmüştür. Efendimiz, tek rekatte iken, tam bir oturuş vaziyeti almadan kalkmamıştır."

Buhârî, Ezân 142, Ebu Dâvud, Salât 142, (844); Tirmizî, Salât 213, (287); Nesâî, İftitah 181, (2, 233-234).

2581 - Nâfi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallâhu anhümâ) secde ettiği zaman ellerini, yüzünü koyduğu şeyin üzerine ko;yardı. Ben O'nu çok soğuk bir günde gördüm, ellerini (giymekte olduğu) bürnusunun altında çıkarmış çakılların üzerine koymuştur."

Muvatta, Kasru's-Salât 59, (1,163).

2582 - Mecze‚ İbnu Zâhir, Ashâbu Şecere'den Uhban İbnu Evs'ten naklettiğine göre, Uhbân "Diz kapaklarından rahatsızdı, secde ettiği zaman dizkapağının altına minder koyardı."

Buhârî, Meeâzi 35.

2583 - Nafi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhümâ) şöyle derdi: "Hasta kimse secde etmeye muktedir olamazsa başıyla ima eder, alnına herhangi bir şey kaldırmaz."

Muvatta, Kasru's-Salât 74, (1, 168).

SECDE ÂZÂLARI

2584 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah aleyhissalâtu vesselâm bize yedi âzâ üzerine secde etmemizi, saçımızı ve elbisemizi toplamamamızı emretti. Bu âzâlar Şunlardır: "Alın, eller, diz kapakları, ayaklar."

2585 - Bir diğer rivayette şöyle demiştir: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Ben yedi kemik üzerine secde etmekle emrolundum: Alın, -ve eliyle burnunu işaret etti- eller, diz kapakları, ayakların etrafları. Ne elbiseleri ne de saçı (secde sırasında) toplamayız."

Buhârî, Ezan 133, 134, 137; Müslim, Salât 227-231 (490); Ebü Dâvud, Salât 155, (889, 890); Tirmizî, Salat 203, (273); Nesâî, İftitah 130, (2, 208); İbnu Mâce, İkâmet 19, (883-885). İkinci rivayet Sahiheyn rivayetidir.

2586 - İbnu Ömer (radıyallâhu anhümâ) Resülullah (aleyhissalatu vesselâm)'a nisbet ederek buyurdu ki: "Eller de secde eder, tıpkı alnın secde etmesi gibi. Öyleyse, biriniz alnını secdeye koyunca ellerini de koysun. Alnı secdeden kaldırdımı onları da kaldırsın."

Ebü Dâvud, Salât 155, (892); Nesâî, İftitah 129, (2, 207).

KUNÛT

2587 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselam) bir ihtiyaç sebebiyle, kendilerine Kurrâ denilen yetmiş kişiyi yola çıkardı. Süleym aşiretinden Ri'I ve Zekvân adında iki kabîle Bi'r-i Ma'üne (Ma'üne Kuyusu) denilen bir suyun yanında bunların önünü kesti. Hey'et bunlara: "Biz size gelmedik. Biz Resülullah (aleyhissalâtu vesselâm)'ın bir ihtiyacı için gidiyoruz" dediler. Ancak öbürleri bunları dinlemeyip öldürdüler.

Resülullah (aleyhissalâtu vesselam) (duruma muttali olduktan sonra) sabah namazlarından sonra bir ay boyu onlara bedduâ etti. Bu hadise namazda kunüt okumanın başlangıcı oldu. Biz kunut yapmıyorduk."

Abdülaziz İbnu Süheyb der ki: "Bir zât Enes (radıyallâhu anh)'e Kunüt'dan sorarak:

"Bu, rüküdan sonra mı yoksa kırâatın tamamlanmasından sonra mı?" dedi. Enes:

"Hayır, kıraatin bitiminde" diye cevap verdi."

Bir başka rivayette (Enes) şöyle dedi: "(Resulullah (aleyhissalâtu vesselâm) bir ay boyu) rükudan sonra (kunut yaparak bazı Arap kabilelerine beddua etti.)"

2588 - Bir başka rivayette: "Resülullah (aleyhissalâtu vesselâm) sabah namazından sonra bir ay boyu kunüt yaptı" denmiştir."

2589 - Müslim'in bir rivayetinde: "Resülullah (aleyhissalâtu vesselâm), bir ay boyu sabah namazında rüküdan sonra kunüt yaparak Useyye (kabîlesi)ne bedduâ etti" denir."

Buhâri nin bir rivayetinde: "Kunüt, akşam ve sabah namazındaydı" denir."

Ebü Dâvud ve Nesâi'nin bir rivayetinde: "Bir ay kunüt yaptı sonra terketti" denir."

Buhârî, Vitr 7, Cenâiz 41, Cizye 8, Megâzi 38, Da'avât 59; Müslim, Mesâcid 297-308, (677-679); Ebü Dâvud, Salât 345, (1444-1445); Nesâî, İftitah 116, (2, 200).

2590 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) tam bir ay boyu, hiç aralık vermeden her namazın peşinde, öğle, ikindi, akşam, yatsı ve sabah namazlarında Kunüt yaptı. Şöyle ki: Son rek'at'te semi'allahu li-men hamideh deyince Süleym aşiretinden Ri'l, Zekvân, Useyye kabîlelerine bedduâ ediyor, namazda kendine uyanlar da âmîn diyorlardı."

Ebü Dâvud, Salât 345, (1443).

2591 - Hufâf İbnu İmâ el-Gıfârî (radıyallâhu anh)ş anlatıyor: "Resülullah (aleyhissalatu vesselâm) rükü'ya gitti, sonra başını kaldırdı ve "Gıfâr kabîlesini Allah mağfiret etsin, Eslem kabîlesine Allah selâmet versin, Useyye Allah'a ve Resulüne isyan etmiştir. Allahım, Benî Lihyan'a lanet et. Ri'l ve Zekvân'a da lânet et" deyip secdeye gitti."

Müslim, Mesâcid 308, (679).

2592 - İbnu Ömer (radıyallâhu anhümâ)'in anlattığına göre, Resulullah (aleyhissalâtu vesselâm)'ın sabah namazının son rekatinin rükusundan başını kaldırınca semi'allâhu limen-hamideh Rabbenâ ve leke'l-hamd dedikten sonra şöyle söylediğini işitmiştir: "Allahım falancaya falancaya lânet et." Allah Teâlâ Hazretleri bunun üzerine şu meâldeki âyeti indirdi: "(Kullarımın) işinden hiçbir şey sana ait değildir. (Allah) ya onların tevbesini kabul eder, yahud onları, kendileri zâlim (kimse)ler oldukları için, azablandırır" (Al-i İmrân 128).

Buharî, Tefsîr, Âl-i İmrân 9, Megâzi 21, İ'tisâm 17; Tirmizî, Tefsîr Âl-i İmrân (3007);

Nesâî, İftitah 121, (2, 203).

2593 - Hasan Basri (rahimehullah) anlatıyor: "Ömer İbnu'l Hattab (radıyallâhu anh), halkı, Übeyy İbnu Ka'b üzerinde topladı. O, bunlara ramazanda yirmi gece namaz kıldırdı. Bu esnada (vitirlerde) sadece son yarıda kunüt yaptı, daha önce hiç kunüt yapmadı. Son on kalınca cemaate gelmedi, teravihi evinde kıldı. Halk: "Übeyy (cemaatten) kaçtı" dedi."

Ebü Dâvud, Salât 340, (1428,1429).

2594 - Hasan İbnu Ali İbnu Ebî Tâlib (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bana vitirde okuduğum bir dua öğretti. Şöyle ki: "Allahım! Beni hidayet verdiklerinden kıl, âfiyet verdiklerinden eyle, beni, işlerini üzerine aldıkların arasına koy. (Ömür, mal, ilim, v.s.'den) verdiklerini hakkımda mübârek kıl. Vuküuna hükmettiğin şerlerden beni koru. Sen dilediğin hükmü verirsin, kimse seni mahkum edemez. Sen kimin işini üzerine aldıysan o zelîl olmaz. Rabbimiz! Sen münezzehsin, muallâsın."

Ebü Dâvud, Salât 340, (1425,1426); Tirmizî, Salat 341, (464); Nesâî, Kıyâmu'l-Leyl, 51, (3, 248).

2595 - Hz. Ali (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) vitrinin sonunda şunu okurdu: "Allahım! Senin gadabından rızana sığınırım, cezandan affına sığınırım. Senden sana sığınırım. Sana (layık olduğun) senayı saymaya gücüm yetmez. Sen, kendini sena ettiğin gibisin."

Ebü Dâvud, Salât 340, (1427); Tirmizî, Da'avât 123, (3561); Nesâî, Kıyâmu'l-Leyl 51, (3, 248-249).

2596 - Hz. Câbir (radıyallâhu anh) demiştir ki: "En efdal namaz, kunütu uzun olandır."

Müslim, Musâfirîn 164, (756); Tirmizî, Salât 285, (387).

TEŞEHHÜD

2597 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bana, avucum avuçlarının içinde olduğu halde, Kur'ân'dan süre öğretir gibi teşehhüd'ü öğretti." "Tahiyyât, tayyibât ve salavat Allah içindir. Ey Nebi, selam, AIlah'ın rahmet ve bereketleri senin üzerine olsun. Selam bizim üzerimize ve Allah'ın sâlih kulları üzerine de olsun. Şehadet ederim ki Allah'tan başka ilah yoktur, yine şehadet ederim ki Muhammed AIIah'ın Resüludür."

Bir rivayette "Allah'ın sâlih kulları" ibaresinden sonra şöyle denmişftir: "Siz bu teşehhüdü yaptınız mı semâ ve arzdaki bütün sâlih kullara selam vermiş olursunuz."

2598 - Bir diğer rivayette: "(Teşehhüdden) sonra dilediği senayı yapmakta muhayyerdir" denmiştir.

2599 - Ebü Dâvud'un bir rivayetinde şöyle gelmiştir: "Şehadet ederim ki, Muhammed O'nun kulu ve elçisidir" (dersiniz). Sonra her biriniz hoşuna giden duâyı seçip onunla duâ etsin."

2600 - Ebü Dâvud'un bir diğer rivayetinde şöyle gelmiştir: "...bize onları öğretirdi veya şu duâları bize teşehhüdü öğrettiği gibi öğretirdi:

"Allah'ım! Kalplerimizi birleştir, aramızdaki geçimsizliği düzelt. Bizi selâmet yollarına sevket, zulümâttan nüra kavuştur. Bizi, çirkinliklerin açık ve gizli olanlarından uzak tut. Kulaklarımızı, gözlerimizi, kalplerimizi, zevcelerimizi ve çocuklarımızı hakkımızda mübârek ve hayırlı kıl. Tevbelerimizi kabul et, sen rahimsin, tevbeleri kabul edersin. Bizleri verdiğin nimetlere şâkir, onlarla senâ edici, onları kabul edici kıl, onları (ağirette de nasib ederek) hakkımızda tamamla."

2601 - Yine Ebü Dâvud'un bir diğer rivayetinde: "Şehadet ederim ki Muhammed Allah'ın elçisidir" cümlesinden sonra şöyle denir: "Bunu söyledin veya şehadeti ifa ettin mi, namazını ifa ettin demektir. Kalkmak istersen kalk, oturmak istersen otur."

2602 - Nesâi nin bir rivayetinde şöyle denmiştir: "Resulullah (aleyhissalâtu vesselam)'la namaz kılınca: "Selam Allah'ın üzerine, selam Cibrîl ve Mikâil üzerine olsun" derdik. Resülullah (aleyhissalâtu vesselâm):

"Selam Allah'ın üzerine olsun demeyin. Zîra Allah selam'ın kendisidir. Ancak şöyle deyin: "Tahiyyât. . . Allah içindir. . . "

Buhârî, Ezân 148,150, el-Amel fi's-Salât 4, İstizân 3, 28, Da'avât 17, Tevhid 5; Müslim, Salât 55-61, (402-403); Ebü Dâvud, Salât 182, (968-969); Tirmizî, Salât 215, (289); Nesâî, İftitah 189, (2, 237).

2603 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bize, Kur'ân'dan süre öğrettiği gibi teşehhüdü öğretirdi. Şöyle derdi: "Tahiyyât, mübârekât, salavât, tayyibât AIIah içindir. Ey Nebi selam, AIIah'ın rahmet ve bereketi sana olsun. Selam bize, Allah'ın sâlih kullarına olsun. Şehadet ederim ki Allah'tan başka ilah yoktur, şehadet ederim ki Muhammed AIIah'ın Resülüdür."

2604 - Tirmizî'de şöyle gelmiştir: "...Selam sana olsun, selam bize olsun." Yani her iki "selam" kelimesi de elif lamsızdır."

Müslim, Salât 60, (403); Ebü Dâvud, Salât 182, (974); Tirmizî, Salât 216, (290); Nesâî, İftitah 193, (2, 242-243).

2605 - Ebü Müsa (radıyallâhu anh)'dan Nesâî'nin yaptığı bir rivayette şöyle gelmiştir: "..Şehadet ederim ki AIIah'tan başka ilah yoktur, tektir, şeriki yoktur. Muhammed'de O'nun kulu ve Resûlüdür."

Nesai, İftitah 192, (2, 242).

2606 - Yine Nesâî'de Hz. Câbir (radıyallâhu anh)'den gelen bir rivayette şöyle denmiştir: "Teşehhüdü, Kur'an'dan bir sureyi öğrendiğimiz gibi öğrendik. Şöyle ki: "Bismillah ve billah ettahiyyâtu.. "

Bu rivayette, abduhu ve resülühü ibaresinden sonra şu ziyade mevcuttur: "Es-eIu'I-Iâhe'I-cennete ve e'üzü bihi mine'n-nâri. (AIIah'tan cenneti istiyor, ateşten O'na sığınıyorum."

Nesâî, İftitah 194, (2, 243).

2607 - İbnu Ömer (radıyallâhu anhümâ) Resülullah (aleyhissalâtu vesselâm)'dan teşehhüd olarak şunu rivayet etmiştir: "et-Tahiyyâtu IiIIâhi vessalavâtu ve't-tayyibatu. es-Selamu aleyke eyyühennebiyyu ve rahmetullahi."

İbnu Ömer der ki: "Ben buna şunu ilave ettim: "Ve berekâtuhu es-Selâmu aleyna ve aIâ ibâdillâhis-SaIihin. Eşhedü en Lâ-ilâhe illallah..."

İbnu Ömer der ki: "Ben buna şunu ilave ettim: "Vahdehu Ia-şerîke Iehu ve eşhedü enne Muhammeden abduhu ve Resülühu."

Ebü Dâvud, Salât 182, (971).

2608 - Muvatta'da Şöyle gelmiştir: "(Nâfi der ki:) "İbnu Ömer (radıyallâhu anhümâ) şöyle teşehhüd okurdu: "BismiIlâhi, et-tahiyyâtu lil-lahi, ve'ssalavâtu lillâhi, ez-Zâkiyâtu lillâhi, es-Selâmu aIe'n-Nebiyyi ve Rahmetullahi ve berekâtuhu, es-Selâmu aleynâ ve ala ibâdillâhi's-Sâlihîn, Şehidtü en Iâ-ilâhe illallâhu ve şehidtü enne Muhammeden ResüIullâhi."

Bunu ilk iki rek'at(in ka'desin)de okur ve teşehhüdünü tamamlayınca duâ ederdi. Namazın sonunda oturunca da yine böyle teşehhüdde bulunur ve teşehhüd'ü öne alırdı. Sonra dilediği duâyı okuyarak duâ ederdi. Teşehhüdünü tamamlayıp selamı vermek isteyince şöyle derdi:

"Es-selâmu ale'n, Nebiyyi ve rahmetullâhi ve berekâtuhu es-selâmu aleynâ ve aIâ ibadillâhi's-salihîn."

Sonra sağına, es-selâmu aleyküm derdi. Sonra mukâbeleten imama selam verirdi. Solundan biri kendisine selam verirse mukâbeleten ona da selam verirdi."

Rezîn şunu ilave etti: "Ve dedi ki: "Resülullah (aleyhissalâtu vesselâm) böyle yapmayı emretti."

Muvatta, Salât 54, (1, 91); Ebu Dâvud, Salşt 182, (971).

2609 - İmam Malik'in, Kâsım, İbnu Muhammed'den yaptığı diğer bir riyayette şöyle gelmiştir:

"Hz. Aişe (radıyallahu anhâ) teşehhüdde iken şunu okurdu: "Et-Tahiyyatu et-tayyibatu es-Salavâtü, ez-zakiyâtu lillâhi, eşhedu en la ilâhe illallahu vahdehu lâ şerîke lehu ve enne Muhammeden abduhü ve Resülühü. Esselâmu aleyke eyyühennebiyyu ve rahmetullâhi ve berekâtuhu, esselamu aleynâ ve alâ ibâdillâhi's-sâlihîn, esellâmu aleyküm."

Muvatta, Salat 55, (1, 91-92).

2610 - İbnu Mes'ud (radıyallâhu anh)'dan yapılan rivayete göre şunu demiştir: "Teşehhüd'ün sessiz okunması sünnettir."

Ebü Dâvud, Salât 185, (986); Tirmizî, Salât 217, (291).

KA'DE (OTURMA)

2611 - AIi İbnu Abdirrahmân el-Mu'âvî (rahimehullah) anlatıyor: "Ben namazda çakıl taşlarını kurcalarken İbnu Ömer (radıyallâhu anh) beni gördü. Namazdan çıkınca beni bundan nehyetti ve:

"Sen de Resülullah (aleyhissalâtu vesselâm)'ın yaptığı gibi yap!" dedi. Ben:

"Resülullah (aleyhissalatu vesselâm) ne yapmıştı?" diye sordum. Ben:

"Namazda oturduğu zaman, efendimiz sağ avucunu sağ dizinin üzerine koyarak, bütün parmaklarını yumar, başparmağını takip eden parmağıyla da işarette bulunurdu. Sol avucunu da sol uyluğunun üstüne koyardı."

2612 - Nâfi'nin İbnu Ömer (radıyallâhu anhümâ)'den yaptığı bir diğer rivayette şöyle denmiştir: "...Sol eli de sol dizinin üstüne açmış olarak: koydu."

2613 - Yine İbnu Ömer'den bir başka rivayet şöyledir: "Sağ elini sağ; dizi üzerine koydu. Elliüç akdi yapıp şehadet parmağıyla işarette bulundu."

2614 - Nesâî'nin Ali İbnu Abdirrahmân'dan kaydettiği bir rivayette der ki: "İbnu Ömer (radıyallâhu anhümâ)'nın yanında namaz kıldım ve namazda çakılları alt üst ettim. Bana:

"Çakılları alt üst etme. Zîra çakılların çevrilmesi şeytan işidir. Sen de Resülullah'ın yaptığı gibi yap. Ben O'nun ne yaptığını gördüm" dedi. Ben:

"Resülullah'ın ne yaptığını gördün?" diye sordum.

"Şöyle' dedi ve sağ ayağını dikti, solunu yatırdı. Sağ elini sağ uyluğu üzerine, sol elini de sol uyluğu üzerine koydu. Şehadet parmağıyla da işaret etti."

Bir diğer rivayette şöyle denmiştir: "Baş parmağı takip eden parmağı ile kıbleye işaret etti, nazarlarını da ona dikti."

Müslim, Mesâcid 114-116, (580); Muvatta, Salât 48, (1, 88); Ebü Dâvud, Salât 186, (987); Tirmizî, Salât 220, (294); Nesâî, İftitah 189, (2, 237), Sehv 32-35, (3, 36-38).

2615 - İbnuz-Zübeyr (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) namazda oturunca, sol ayağını (sağ) uyluğunun ve bacağının altına koyar, sağ ayağını da yere döşerdi."

2616 - Yine İbnu'z-Zübeyr (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) (namazda oturur vaziyette iken), duâ edince, hareket ettirmeksizin parmağıyla işaret yapar, bu vaziyette duâ (teşehhüd) okurdu. Sol eliyle de sol uyluğunun üzerine dayanırdı."

Bir diğer rivayette şöyle gelmiştir: "Gözü de işaretinden ayrılmazdı."

Ebü Dâvud, Salât 186, (988, 989, 990); Nesâî, İftitah 189, (2, 237); Sehv 35, 39, (3, 37, 39).

2617 - Vâil İbnu Hucr (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) sol ayağını yere yaydı, elini sol uyluğunun üzerine koydu, sağ ayağını da dikti."

Nesâî'nin bir rivayetinde: "Kollarını, uyluklarının üzerine koydu. Şehadet parmağıyla işaret ederek duâ ediyordu (teşehhüdü okuyordu)."

Tirmizî, Salât 218, (292); Nesâî, Sehv 30, (3, 35).

2618 - Ebü Ya'für (radıyallâhu anh) diyor ki: "Mus'ab İbnu Sa'd İbnu Ebî Vakkâs'ın şöyle söylediğini işittim: "Babamın yanında namaz kılmış, namazda avuçlarımı iç içe kavuşturup uyluklarımın arasına koymuştum. Babam bu tarzdan beni men' etti ve:

"Biz de bir ara böyle yapmıştık. Ondan nehyedildik ve ellerimizi dizlerimizin üzerine koymakla emrolunduk" dedi."

Buhârî, Ezân 118; Müslim, Mesâcid 29, (535); Ebü Dâvud, Salât 150, (867); Nesâî, İftitah 91, (2,185).

2619 - Âsım İbnu Küleyb el-şermî an ebihi an ceddihî -ki ismi de Şihâb İbnu'l-Mecnün'dur- der ki: "Resülullah (aleyhissalatu vesseIam)'ın huzuruna girdim, namaz kılıyordu. Sol elini sol uyluğunun üzerine koymuş, sağ elini de sağ uyluğunun üzerine koymuş idi. (Sağ elin) parmakları hep yumuk, sadece işaret parmağı açıktı. Şöyle duâ ediyordu:

"Ey kalbleri döndüren Allah'ım, kaIbimi dînin üzerine sabit kıl."

Tirmizi, Da'avât 135, (3581).

2620 - Ebü Humeyd es-Sâidî'den yine Tirmizî'nin bir rivayetinde şöyle denir: "Resülullah (aleyhissalâtu vesselâm) teşehhüd için oturdu, sol ayağını yayıp sağ göğsünü kıbleye çevirdi..."

Tirmizî, Salât 219, (293). 6

2621 - Nesâi deki rivayette şu ziyade var: "Namazın sona erdiği rek'atte sol ayağını geride bırakmış ve uyluk kemiğine dayanarak oturmuş, sonra da selam vermişti."

Yine Nesâi'nin bir diğer rivayetinde şu ziyade var: "Şehadet parmağını kaldırmış ve onu hafif eğmiş (vaziyette teşehhüdü okuyordu)."

Nesâî, Sehv 29, 38, (3, 34, 39).

2622 - Abdullah İbnu Abdillah İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "İbnu Ömer namazda oturunca bağdaş kurardı. Aynı şeyi ben de yaptım. O sırada yaşım gençti. Beni bundan nehyetti. Ve dedi ki:

"Namazın sünneti sağ ayağını dikmen, solu da bükmendir." Ben kendisine:

"Ama sen bunu yapıyorsun!" dedim. Bunun üzerine:

"Ayaklarım beni taşımıyor" diye açıklamada bulundu."

2623 - Nesai'nin rivayetinde şöyle denmiştir: ". . (Namazın sünneti) sağ ayağını dikmen, parmaklarını kıbleye yöneltmen ve sol (ayak) üzerine de oturmandır.

Buhârî, Ezân 145; Muvatta, Salât 51, (89, 90); Nesâî, İftitah 189, 190, (2, 235, 236). Metin Buhârî'ye aittir.

2624 - Tavus (rahimehullah) anlatıyor: "İbnu Abbâs (radıyallâhu anhümâ)'a (namaz'da) iki ayak üzerine ik'â hakkında sordum.

"Bu sünnettir" dedi. Kendisine

"Biz bunu erkeğe eziyet görüyoruz!" dedik. O tekrar:

"Bilakis, o, Peygamberiniz (aleyhissalâtu vesselâm)'in sünnetidir!"

dedi."

Müslim, Mesâcid 32, (536); Ebü Dâvud, Salât 143, (845); Tirmizî, Salât 210, (283). Metin Müslim'e aittir.

Ebü Dâvud'da, "iki ayak üzerine" tabirinden sonra "secdede" ziyadesi mevcuttur.

2625 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) ilk iki rek'atte oturunca, (çabuk) kalkmak için sanki kızgın taş üzerine oturmuş gibiydi."

Ebü Dâvud, Salât 188, (995); Tirmizî, Salât 270, (366); Nesâî, İftitah 195, (2, 243).

SELAM

2626 - Amir İbnu Sa'd, babasından (radıyallâhu anh) naklediyor: "Resülullah (aleyhissalâtu vesselâm) (namazını tamamlayınca) sağına ve soluna selam verirdi, öyle ki ben (geride olduğum halde) yanağının beyazlığını görürdüm."

Müslim, Mesâcid 119, (582); Nesâî, Sehiv 68, (3, 61).

2627 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) (namazı bitince) sağına ve soluna selam verir, şöyle derdi: "Esselâmu aleyküm ve rahmetullah, es-selâmu aleyküm ve rahmetullah."

Ebü Dâvud, Salât 189, (996); Tirınizî, Salât 221, (295); Nesâî, Sehiv 71, (3, 63).

Ebü Davud'da "soluna" tabirinden sonra şu ziyade yer alır: "...Öyle ki yanağının beyazını gördük."

Nesâi de ise şu ziyade vardır: "...Öyle ki, şu taraftan yanağının beyazlığını görürdük."

2628 - Ebü Dâvud'un Vâil İbnu Hucr (radıyallâhu anh)'dan yaptığı bir diğer rivayette şöyle gelmiştir: "Resülullah (aleyhissalâtu vesselâm) sağına, "esselâmu aleyküm ve rahmetullah ve berekâtuhu" diyerek, soluna da "es-selamu aleyküm ve rahmetullah" diyerek selam verirdi."

Yine Ebü Dâvud'da Semüre İbnu Cündeb'ten gelen bir rivayette:

"...sonra imamınıza ve kendinize selam verin" buyurulmuştur."

Ebü Dâvud, Salât 189, (997), 182, (875).

2629 - Câbir İbnu Semüre (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) ile beraber namaz kılınca, ellerimizle (işaret ederek): "Esselâmu aleyküm ve rahmetullâhi" demiştik -ve eliyle de iki tarafına işaret etti. -Resülullah (aleyhissalâtu vesselâm) bunun üzerine:

"Ellerinizle neye işaret ediyorsunuz? Niye ellerinizi hırçın atların kuyruğu gibi (kıpırdak) görüyorum? Namazda sakin olun. Herbirinizin ellerini dizlerine koyup, sonra sağındaki ve solundaki kardeşine selam vermesi yeterlidir"

Müslim, Salât 119, (430); Ebü Dâvud, Salât 189, (998, 999, 1000); Nesaî, Sehiv 5, (3, 4, 5).

2630 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) selam verince: "Allahümme ente's-selâm ve minke's-selâm. Tebârekte yâ ze'l-celâli ve'l-ikrâm" diyecek kadar otururdu."

Bu cümlenin mânası: "Ey Allah'ım! Sen selamsın (her çeşit ayıp, kusur ve âfetlerden uzaksın). İnsanların mazhar olduğu selâmet sendendir. Ey Celâl ve ikram sahibi Rabbimiz! Senin şânın yücedir" demektir."

Müslim, Mesâcid 136, (592); Tirmizî, Salât 224, (298).

2631 - Semüre İbnu Cündeb (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) imamın selamına selamla mukâbele etmemizi, birbirimizi sevmemizi, birbirimize selam vermemizi emretti."

Ebü Davud, Salât 190, (1001).

NAMAZIN EVSAFINI BİLDİREN BAZI HADİSLER

2632 - Ebü Humeyd es-Saidî (radıyallâhu anh) anlatıyor: "Kendisi, Resülullah (aleyhissalâtu vesselam)'ın Ashâbından on kişilik bir grupla oturuyor idi. Resülullah'ın namazını zikrettiler. Bunun üzerine:

"Ben içinizde Aleyhissalâtu vesselâm'ın namazını en iyi bilen kimseyim!" "Nasıl olur. Allah'a yemin olsun, sen O'na bizden daha çok tâbi olmuş bizden önce onun sohbetine katılmış değilsin!" dediler. O:

"Herşeye rağmen!" deyip (ısrar edince):

"Peki (Efendimizin nasıl namaz kıldığını) arzet görelim" dediler. 0 da anlattı:

"Aleyhissalâtu vesselâm, namaza kalkınca kollarını omuzları hizasına kadar kaldırırdı. Bütün kemikleri mütedil şekilde yerlerinde istikrarını bulunca tekbir getirir, sonra kırâatte bulunur, sonra tekrar tekbir getirir, ellerini omuzları hizasına kadar kaldırır, sonra rüküya gider ve el ayalarını dizlerinin üzerine koyar, sonra o durumda mütedil bir vaziyet alır, başını ne aşağı kırar ne de yukarı kaldırır, sonra başını kaldırıp:

"Semi'allâhu li-men hamideh (Allah kendisine hamdedeni işitir)!" der, sonra ellerini tekrar omuzlarının hizasına kadar mutedil şekilde kaldırır, sonra: "Allahu ekber!" deyip yere eğilir, ellerini yanlarına açar, sonra başını kaldırır, sol ayağını büker, üzerine oturur, secde edince ayaklarının parmaklarını açar, sonra secde eder, sonra: "Allahu ekber!" der, başını kaldırır, sol ayağını büker, her kemik yerine gelinceye kadar sol ayağının üzerine oturur. Sonra aynı şeyleri diğer (rek'at)de yapardı.

Sonra iki rek'ati (tamamlayıp) kalkınca, iftitah tekbirinde olduğu gibi tekbir getirir, ellerini omuzlarının hizasına kadar kaldırır. Sonra aynı şeyleri namazın geri kalan kısmında da yapardı.

Selam vereceği son rek'atin secdesi olunca sol ayağını (mak'adının altından sağ tarafına) çıkarır ve sol tarafı üzerine yere çökerek otururdu."

(Onun bu açıklamasını dinleyince yanındakiler:) "Doğru söyledin,) Resülullah (aleyhissalâtu vesselâm) böyle namaz kılardı!" dediler."

Ebü Davud, Salât 117, (730-735); Tirmizî, Salât 227, (304, 305). Hadis Buhârî'de muhtasar olarak gelmiştir. Ezân 145).

2633 - Rifâa İbnu Râfi' (radıyallâhu anh) anlatıyor:"Biz mescidde iken bedevî kılıklı bir adam çıkageldi. Namaza durup, hafif bir şekilde (yani rükunleri, tesbihleri kısa tutarak) namaz kıldı. Sonra namazı tamamlayıp Resülullah (aleyhissalâtu vesselâm)'a selam verdi: Efendimiz:

"Üzerine olsun. Ancak git namaz kıl, sen namaz kılmadın!" buyurdu. Adam döndü (tekrar) namaz kılıp geldi, Resülullah'a selam verdi. Aleyhissalâtu vesselâm selamına mukabele etti ve:

"Dön namaz kıl, zîra sen namaz kılmadın!" dedi. Adam bu şekilde iki veya üç sefer aynı şeyi yaptı, her seferinde Aleyhissalâtu vesselâm:

"Dön namaz kıl, zîra sen namaz kılmadın!" dedi. Halk korktu ve namazı hafif kılan kimsenin namaz kılmamış sayılması herkese pek ağır geldi.

Adam sonuncu sefer:

"Ben bir insanım isabet de ederim, hata da yaparım. Bana (hatamı) göster, doğruyu öğret!" dedi. Aleyhissalatu vesselâm:

"Tamam. Namaza kalkınca önce AIIah'ın sana emrettiği şekilde abdest aI. Sonra (ezan okuyarak) şehadet getir. İkâmet getir (namaza dur). Ezberinde Kur'an varsa oku, yoksa AIIah'a hamdet, tekbir getir, tehlîl getir, sonra rükuya git. Rükü halinde itmi'nâna er (âzâların rüküda mütedil halde bir müddet dursun). Sonra kalk ve kıyam halinde itidâle er, sonra secdeye git ve secde halinde itidale er, sonra otur ve bir müddet oturuş vaziyetinde dur, sonra kalk.

İşte bu söylenenleri yaparsan namazını mükemmel (kılmış olursun). (Bundan bir şey) eksik bırakırsan namazını eksilttin demektir."

Râvi der ki: "Resülullah (aleyhissalâtu vesselâm)'ın bu sonuncu sözü Ashâb'a önceki: (Dön, namaz kıl, zîra sen namaz kılmadın!) sözünden daha kolay (ve rahatlatıcı) oldu. Zîra (bu söze göre), sayılanlardan bir eksiklik yapan kimsenin namazında eksiklik oluyor ve fakat tamamı hebâ olmuyordu."

Tirmizî, Salat 226, (302); Ebü Dâvud, Salât 148, (857-861); Nesâî, İftitah 105, (2,193),167, (2, 225).

2634 - Hz. Ali (radıyallâhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Namazın anahtarı temizliktir. (Namaz dışı şeylerle meşguliyeti) haram kılan şey iftitah tekbiridir, (namaz dışı meşguliyeti) helal kılan şey (de sondaki) selamdır."

Ebü Dâvud, Tahâret 31, (61); Tirmizî, Tahâret 3, (3).

NAMAZIN UZUNLUĞU VE KISALIĞI HAKKINDA

2635 - Ebü Saîd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın öğle ve ikindi namazındaki kıyamlarını(n uzunluğunu tahmin ve) takdir ederdik. Öğledeki ilk iki rek'atin uzunluğunu Elif lâm-mîm Tenzîlü's-Secde süresi(ni okuyacak) kadar tahmin ettik. Sonra iki rek'atin uzunluğunu da bunun yarısı kadar takdir ettik.

İkindinin ilk iki rek'atinin kıyamının uzunluğunu, öğlenin son iki rek'atinin uzunluğu kadar takdir ettik. İkindinin son iki rek'atinin uzunluğunu da bunun yarısı kadar."

Müslim, Salât 156, (452); Ebü Dâvud, Salât 130, (804); Nesâî, Salât 16, (1, 237).

2636 - Yine Ebu Said (radıyallahu anh) anlatıyor: "Öğle namazı başlardı, bu anda bir kimse Baki'ye gider, ihtiyacını görür, sonra abdest alır, gelir ve uzunluğu sebebiyle Resulullah'ın birinci rek'atine yetişirdi."

Müslim, Salat 161, (454); Nesai, İftitah 56, (2, 164).

2637 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Bir gece Resülullah (aleyhissalâtu vesselâm) ile birlikte namaz kıldım. Öylesine namazı uzattı ki, içimden çirkin bir şey yapmak geçti.

"Ne yapmak istemiştin?" diye sordular. Dedi ki:

"Oturup O (aleyhissalâtu vesselâm)'nu terketmeyi düşündüm."

Buhârî, Teheccüd 9; Müslim, Müsâfirîn 204, (773).

2638 - Fadl İbnu'l-Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Namaz ikişer ikişer kılınır. Her iki rek'atte bir teşehhüd vardır. Namazda huşü duyulur (tazarrüda bulunulur), temeskün (tezellül) izhâr edilir. Ellerini kaldırırsın." Şöyle de dedi: "Ellerini, içleri kendi yüzüne dönük olarak Rabbine kaldırır; isteklerini (ısrarla tekrarla söyleyerek) istersin:

"Ya Rabbi! ya Rabbi! ya Rabbi!.." Kim bunu yapmazsa namazı eksiktir."

Tirmizî, Salât 283, (385).

2639 - Ammâr İbnu Yâsir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kişi vardır, namazını kılar bitirir de, kendisine namazın sevabının onda biri yazılır. Kişi vardır, dokuzda biri, sekizde biri, yedide biri, altıda biri, beşte biri, dörtte biri, üçte biri yarısı yazılır."

Ebü Dâvud, Salât 128, (796).

HADESTEN TAHARET

2640 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "AIIah temizlik olmayan namazı kabul etmez, hıyânetle kazanılan paradan verilen sadakayı da kabul etmez."

Müslim, Tahâret 1, (224); Tirmizî, Tahâret 1, (1).

2641 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) buyurdular ki: "AIIah, sizlerin namazını hades vâki olunca yeniden abdest almadıkça kabul etmez."

Ebü Dâvud, Taharet 31, (60); Tirmizî, Tahâret 56, (76).

2642 - Yine Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Abdesti olmayanın namazı da yoktur. Üzerine besmele çekmeyenin abdesti yoktur."

Ebü Dâvud, Tahâret 48, (101,102); İbnu Mâce, Tahâret 41, (399); Tirmizî, Tahâret 20, 25.

2643 - Hz. Enes (radıyallâhu anh), Resülullah (aleyhissalâtu vesselâm)'ın her namaz için abdest aldığını söylemişti, kendisine:

"Siz nasıl yapıyordunuz?" diye soruldu. Şu cevabı verdi:

"Aldığımız abdest bozuluncaya kadar bize yetiyordu."

Buhârä, vudü 54; Ebu Dâvud, Taharet 66, (171); Tirmizi, Taharet 44, (58, 60); Nesai, Taharet 101, (1, 85).

2644 - Büreyde (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) Fetih günü bütün namazları tek abdestle kıldı. Ömer İbnu'l-Hattâb (radıyallâhu anh) kendisine:

"Ey Allah'ın Resülü, bugün Şimdiye kadar hiç yapmadığın şeyi yapmış olmalısın?" demişti, şu cevapta bulundu:

"Ey Ömer, bunu bilerek yaptım."

Müslim, Tahâret 86, (277); Ebu Dâvud, Tahâret 66, (172); Tirmizî, Tahâret 45, (61); Nesâî, Tahâret 101, (1, 86).

2645 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: Namaz kılarken kimin abdesti kozulacak olursa hemen namazdan çıksın. Eğer cemaatle kılınan bir namazda ise burnunu tutarak ayrılsın."

Ebü Dâvud, Salât 236, (1114).

Burnunu tutmasını emretmesi, cemaate burnu kanamış zannını vermek içindir. Bu davranış, avretin örtülmesi ve kabîhin gizlenmesi hususunda bir nevî edebe riayettir.

2646 - İmam Mâlik merhuma ulaştığına göre, İbnu Abbâs (radıyallahu anhümâ) namazda iken burnu kanardı, o da çıkar burnunun kanını yıkar, geri döner ve önceki kıldığı namazını (kaldığı yerden) tamamlardı."

Yine Muvafta'nın İbnu'l-Müseyyeb'den kaydettiği bunun aynısı olan bir başka rivayet daha vardır."

Muvatta, Tahâret 74, (1, 38).

2647 - İbnu Amr İbnu'l-As (radıyallâhu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir kimse son rek'atte oturmuşken daha selam vermeden hades vâki olsa namazı caizdir."

Tirmizî, Salât 300, (408).

ELBİSE TEMİZLİĞİ

2648 - Hz. Mu'âviye (radıyallâhu anh)'nin dediğine göre, Resülullah (aleyhissalâtu vesselâm)'ın zevce-i pâkleri Ümmü Habîbe'ye -ki kızkardeşidir- sormuştur:

"Resülullah (aleyhissalâtu vesselâm), içerisinde kendisiyle temasta bulunduğu elbise sırtında olduğu halde namaz kılar mıydı?" Ümmü Habîbe (radıyallâhu anhâ) şu cevabı vermiştir:

"Evet, yeter ki elbisede bir ezâ (meni bulaşığı) görmemiş olsun!"

Ebü Dâvud, Tahâret 133, (366); Nesâî, Tahâret 186, (1, 155); Buhârî, Salât 2, Buhârî, bâb başlığı (tercüme) olarak kaydeder.

2649 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalatu vesselâm), bizim (kadınların) çamaşırları içerisinde namaz kılmazdı."

Ebu Dâvud, Tahâret 134, (368); Tirmizî, Salat 420, (600); Nesâî, Zänet 116, (8, 217).

2650 - İbnu Ömer (radıyallâhu anhümâ)'in anlattığına göre, cünübken içinde terlediği elbise sırtında olduğu halde namaz kılardı."

Muvatta, Tahâret 87, (1, 52).

2651 - Ebü Saîd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) ashâbiyle namaz kılarken âniden nalınlarını çıkarıp sol tarafına koydu. Bunu gören cemaat de derhal nalınlarını attılar. Resülullah (aleyhissalâtu vesselâm) namazı tamamlayınca:

"NaIınIarınızı niye attınız?" diye sordu.

"Seni nalınlarını atarken gördük, biz de kendi nalınlarımızı attık!" cevabını verdiler.

"Cebrâil (aleyhisselâm) bana gelip pislik olduğunu haber verdi (onun için attım). Öyleyse sizler mescide gelirken dikkat edin, nalınlarınızda bir pislik (kazurat) -veya eza demişti- görürseniz onu silin; o, ayağınızda olduğu halde namazınızı kılın."

Ebü Dâvud, Salât 89, (650).

SETRÜ'L-AVRET

2652 - Behz İbnu Hakîm (radıyallâhu anh) anlatıyor: "(Bir gün Hz. Peygamber'e sorarak) dedim ki:

"Ey Allah'ın Resülü! Hangi avretimizi açıp, hangi avretimizi örtelim?"

"Zevcen ve sağ elinin sahip oldukIarı dışında herkese karşı avretini koru!" cevabını verdi. Ben tekrar:

"Ey Allah'ın Resülü, erkekle olursa?" dedim,

"Gücün yeterse avretini kimseye gösterme!" dedi.

"Kişi tek başına olursa?" dedim.

"Kendisine karşı haya edilmeye Allah daha lâyıktır" dedi."

Ebü Dâvud, Hamâm 3, (4017); Tirmizî, Edeb 22, ,(2770), 39, (2795); İbnu Mâce, Nikâh 28, (1920).

2653 - Ebü Saîd el'Hudrî (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir erkek başka bir erkeğin avretine bakmasın, kadın da kadının avretine. Bir erkek aynı örtünün içinde bir başka erkeğe sokulmasın. Kadın da aynı örtünün içinde bir başka kadına sokulmasın."

Müslim, Hayz 74, (338); Ebü Dâvud, Hamâm 3, (4018); Tirmizî, Edeb 39, (2794).

2654 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Çıplaklıktan sakının! Zîra sizin yanınızda sadece helâya girdiğiniz zaman ve erkek hanımına sokulunca ayrılan melekler var. Onlardan utanın ve onlara karşı saygılı olun."

Tirmizî, Edeb 42, (2801).

2655 - Abdullah İbnu Amr İbni'l-Âs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Sizden biri cariyesini veya kölesini veya ücretlisini evlendirdi mi, artık onun avretine bakmasın."

Ebü Dâvud, Libâs 37, (4113, 4114).

2656 - Hz. Ali (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissulatu vesselâm) bana: "Ey Ali, dizini çıkarma, ne canlı, ne ölü, başkasının dizine de bakma" buyurdu."

Ebü Dâvud, Cenâiz 32, (3140).

2657 - İbnu Abbas (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) uyluğu avret addetti."

Tirmizî, Edeb 40, (2798).

2658 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Omuzunuzu da örtmeyen -veya şöyle demişti bir parçası iki omuzunuzu da örtmeyen- tek parçadan müteşekkil kumaş içerisinde kimse namaz kılmasın."

Buhârî, Salât 5; Müslim, Salât 277, (516); Ebü Dâvud, Salât 78, (626); Nesâî, Kıble 18, (2, 71).

2659 - Yine Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) buyurdular ki: "Kim tek parçalı kumaş içerisinde namaz kılarsa onu iki omuzu arasında çaprazlasın."

Buhâri, Salât 5; Ebu Dâvud, Salât 78, (627).

Ebü Dâvud'un metninde: "(Kumaşın) iki ucuyla omuzunda çapraz yapsın" denmiştir.

2660 - Yine Ebü Hüreyre'nin rivayeti de şöyle gelmiştir: "Resülullah (aleyhissalâtu vesselâm)'a tek bir kumaş içinde kılınacak namazdan sorulmuştu şu cevabı verdi:

"Hepinizin iki parçası var mı?"

Buhârî, Salât 4, 9; Müslim, Salât 275, (515); Muvatta, Salâtu'l-Cemâ'a 30, (1,140); Ebü Dâvud, Salât 78, (625); Nesâî, Kıble 14, (2, 69-70).

2661 - Ömer İbnu Ebî Seleme (radıyallâhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) tek parça kumaşa sarınmış olarak namaz kıldı. İki ucu omuzlardan çaprazlama geçmişti."

Buhârî, Salât 4; Müslim, Salât 279, (517); Muvatta, Salâtu'l-Cemâ'a 29, (1, 140); Ebü Dâvud, Salât 78, (628); Tirmizî, Salât 254, (339); Nesâî, Kıble 14, (2, 70).

2662 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalatu vesselam) buyurdular ki: "Allah hayız görenin (kadının) namazını başörtüsüz kabul etmez."

Ebü Dâvud, Salat 85, (641); Tirmizî, Salât 277, (377).

2663 - Ubeydullah İbnu'I-Esved el-Havlânî -ki Resülullah (aleyhissalatu vesselâm)'ın zevce-i pâkleri Meymüne (radıyallahu anhâ)'nin terbiyesinde idi anlatıyor: "Meymüne (radıyallâhu anhâ) üzerinde izar olmaksızın tek entari (dır') ile başörtüsü giyinmiş olduğu halde namaz kılardı."

Muvatta, Salâtu'l-Cema'a 37, (1,142).

2664 - Muhammed İbnu Zeyd, İbnu Kunfuz'un annesinden yaptığı nakle göre, annesi Ümmü Seleme (radıyallâhu anhâ)'ye "Kadın, hangi giysiler içerisinde namaz kılmalı?" diye sormuştur. 0 da;

"Başörtüsü ve ayağın üzerini örtecek kadar uzun entari içerisinde!" diye Cevap vermiştir."

Muvatta, Salâtu'l-Cemâ'a 36, (1,142); Ebü Dâvud, Salât 84, (639, 640).

2665 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm), üzerinde çizgiler olan hamîsa kumaşı üzerinde namaz kılmıştı. (Namazdan sonra) çizgilere bir göz attı ve:

"Bu hamisa'yı Ebü Cehm İbnu Huzeyfe'ye götürün, onun enbicâniye'sini getirin. Zîra bu beni az önce namazda meşgul etti" buyurdu."

Buhârî Salât 14, Ezân 93, Libâs 19; Müslim, Mesâcid 61, (556); Muvatta, Salât 67, (1,

97, 98); Ebü Dâvud, Salât 167, (914), Libâs 11; Nesâî, Kıble 20, (2, 72).

2666 - Ukbe İbnu Âmir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a ipekten mamul bir kaftan hediye edildi. Kaftanı giyip içinde namaz kıldı. Sonra namazdan ayrılıp hemen kaftanı şiddetle çıkarıp attı, sanki kaftandan gayr-ı memnundu:

"Bu, muttakîlere muvafık düşmüyor!" dedi."

Nesâî, Kıble 19, (2, 72); Buhâri, bu ma'nâda bir rivayette bulunmuştur. Salât,16, Libâs 12; Müslim, Libâs 23, (2075).

2667 - Hz. Aişe (radıyallâhu anhâ) demiştir ki: "Resülullah (aleyhissalâtu vesselam) bir ucu beni örtmekte olan bir kumaşın diğer ucuyla örtünerek, içinde namaz kıldı."

Ebu Dâvud, Salât 80, (631).

NAMAZ KILINAN YERLER

2668 - Hz. Enes (radıyallâhu anh)'in anlattığına göre, büyükannesi Müleyke (radıyallâhu anhâ) hazırladığı bir yemeğe Resülullah (aleyhissalâtu vesselâm)'ı davet etti. (Efendimiz şeref vererek) yemekten yediler. Sonra:

"Kalkın size namaz kıldırayım!" buyurdular. Enes (radıyallâhu anh) der ki:

"Ben uzun müddettir kullanılmaktan kararmış olan hasırımızı getirdim, üzerine su çiledim. Aleyhissalâtu vesselâm üzerinde namaza durdu. Ben ve yetim, arkasında saf yaptık, yaşlı (annem) de bizim arkamızda durdu. Resülullah (aleyhissalâtu vesselâm) bize iki rek'at (nafile namaz) kıdırıp, sonra ayrıldı."

Buhârî, Salât 20, Ezân 78, 161, 164, Teheccüd 25; Müslim, Mesâcid 266-268, (658-660); Muvatta, Kasru's-Salât 31, (1, 153); Ebü Dâvud, Salât 71, (612, 658); Tirmizi, Salât 173, (234); Nesâî, Mesâcid 43, (2, 56, 57); İmâmet 19, (2, 85-86).

2669 - Hz. Meymüne (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) ben hayızlı halde tam hizasında dururken, namaz kılardı. Secde ettiği vakit bazan elbisesi bana değerdi. Humra üzerinde namaz kılardı."

Buhârî, Salât 21, 19, 107, Hayz 29; Müslim, Mesacid, 273, (513); Ebü Dâvud, Salât 91, (656); Nesâî Mesâcid 44, (2, 57).

2670 - Hz. Enes (radıyallâhu anh) anlatıyor: "Biz çok sıcak günlerde Resülullah (aleyhissalâtu vesselâm)'la birlikte namaz kılardık. Biriniz alnını sıcak sebebiyle yere koyamayacak olsa, giysisini serer onun üzerine secde ederdi.

Buhârî, Amel fis-Salât 9, Salat 23, Mevat 11; Müslim, Mesâcid 191, (620); Ebü Dâvud, Salât 93, (660); Tirmizî, Salât 411, (584); Nesai, İftitah 144, (2, 216); İbnu Mâce, İkâmetu's-Salât 64, (1033).

2671 - Berâ (radıyallâhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselâm) buyurdular ki: "Koyun ağıllarında namaz kılın. Zîra koyunlar mübarek (hayvanlar)dır. Deve damlarında namaz kılmayın, zîra onlar şeytanlardandır."

Ebü Dâvud, Salât 25, (493).

2672 - İbnu Ömer (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) yedi yerde namaz kılmayı yasakladı: "Mezbele (çöplük), meczere (hayvan kesilen yer), makbere (mezarlık), yol geçeği, hammâm, deve damı, Beytullâhi'l-Haram'ın damının üstü."

Tirmizî, Salât 255, (346).

2673 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) şöyle dediler:

"Allah yahudilere ve hıristiyanlara lânet etsin. Peygamberlerinin kabirlerini mescide çevirdiler."

Buhârî, Salât 54; Müslim, Mesâcid 20, (530); Ebu Dâvud, Cenâiz 76; Nesâî, Cenâiz 106, (4, 95, 96).

Ebü Dâvud'un dışındaki bir rivayette Hz. Âişe'den şu ziyadeye yer verilmiştir: "Eğer bu (endişe) olmasaydı, (Resülullah'ın) kabri açıkta bulundurulacaktı. Ancak mescid ittihaz edilmesinden korkuldu."

2674 - Atâ İbnu Yesâr (rahimehullah) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) şöyle duâ buyurdular: "Allahım, kabrimi ibâdet edilen bir put kılma" (ve devamla dedi ki): "Nebilerinin kabirlerini mescidler haline getiren bir kavme Allah'ın öfkesi artmıştır."

Muvatta, Kasru's-Salât 85, (1, 172).

2675 - Hz. Ali (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm), beni mezarlıkta namaz kılmaktan menetti. Beni Bâbil toprağında da namaz kılmaktan menetti (ve şöyle dedi:) "Zîra orası mel'undur."

Ebü Dâvud, Salât 24, (490).

Hattabî der ki: "Bu hadisin senedinde zayıflık olduğu söylenmiştir. Ben âlimlerden kimseyi bilmem ki Bâbil toprağında namaz kılmayı yasaklamış olsun. Hadis(in Resülullah'a nisbeti) sahih ise, bu yasak sadece, Hz. Ali'nin şahsıyla ilgilidir; böylece, onu Küfe'de maruz kaldığı mihnete (sıkıntılı hadislere) karşı uyarmak istemiştir. (Malum olduğu üzere) Küfe, Bâbil diyarındadır."

2676 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resüllullah (aleyhissalatu vesselâm) bineğinin üzerinde iken yönü hangi istikâmette olursa olsun tesbih ediyor, (nafile namaz kılıyor, rükü ve secde içinde) başıyla imada bulunuyordu. İbnu Ömer de böyle yapıyordu."

Buhârî, Taksirus-Salât 7, 8, 11, 12, Vitr 5, 6; Müslim, Müsâfırîn 39, (700); Muvatta, Kasru's-Salât 22, (1,150,151); Ebü Dâvud, Salât 277, (1224,1225); Tirmizî, Salât 345, (472); Tefsir, Bakara (2961); Nesâî, Kıble 23, (243, 244). Kıyâmu'l-Leyl 23, (3, 232).

2677 - Ebü Dâvud bir diğer rivayette şu ziyadeyi kaydeder: "Aleyhissalâtu vesselâm nafile namaz kılmak isteyince, devesini kıbleye çevirir, sonra iftitah tekbiri getir(erek) namaza başlar, sonra bineği nereye yöneltirse yöneltsin, namazını kılardı."

2678 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) şöyle buyurdular: "Küre-i arz bana bir mescid ve temiz kılındı. Ümmetimden her kim bir namaz vaktine ulaştımı nerede olursa namazını kılstn."

Nesâî, Mesâcid 42, (2, 56).

2679 - İbrahim İbnu Yezîd et-Teymî (rahimehullah) anlatıyor: "Babamdan mescidin avlusunun kenarında Kur'an öğreniyordum. Bu sırada secde âyeti okumuşsam babam hemen secdeye kapanıyordu. Kendisine:

"Babacığım yolda niye secde ediyorsun?" diye sordum... Dedi ki: "Ben Ebü Zerr (radıyallahu anh)'in şöyle söylediğini işittim: "Resülullah (aleyhissalâtu vesselâm)'a yeryüzünde inşa edilen ilk mescidin hangisi olduğunu sordum: "Mescid-i Haram" olduğunu söyledi. Ben: "Sonra hangisi?" dedim, "Mescid-i Aksa!" diye cevap verdi. Ben: "İkisi arasında kaç yıl fark var?" dedim. "Kırk yıl!" dedi ve ilave etti: "Arz sana (baştan ayağa) bir mesciddir, öyleyse nerede namaz vaktine ulaşırsan namazını (orada) kıl, çünkü fazîlet ondadır (namaz vaktinin girdiği ilk andadır)"

Buhârî, Enbiyâ 8, 40; Müslim, Mesâcid 2, (520); Nesâî, Mesâcid 3, (2, 32); İbnu Mâce, İkâmet, Mesâcid 7, (753).

2680 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) şöyle buyurdular:

"Namazlarınızdan bir kısmını evlerinizde kılın, sakın onları kabirlere çevirmeyin!"

Buhârî, Salât 52, Teheccüd 38; Müslim, Musâfirîn 208, (777); Ebü Dâvud, Salât 346, (1448); Tirmizî, Salât 331, (451); Nesâî, Salâtu'l-Leyl 1, (3,197).

2681 - Müslim'in Hz. Câbir (radıyallâhu anh)'den kaydettiği bir rivayette Aleyhissalatu vesselâm şöyle emretmiştir:

"Sizden kim namazını mescidde kılarsa namazından bir pay da evi için ayırsın. Zîra Allah, evinde kılacağı namaz için dahi bir hayır takdir etmiştir.

Müslim, Müsâfirîn 210, (778).

2682 - Mu'âz İbnu Cebel (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bağ ve bahçelerde namaz kılmayı da müstehab (sevimli ve hoş) addederdi."

Tirmizî, Salat 249, (334).

NAMAZDA KONUŞMAMAK

2683 - Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Biz, namaz kılarken konuşurduk. Öyle ki herkes kendi yanındakine birşeyler söyleyebilirdi. Derken şu ayet nazil oldu: "Allah'ın divanına tam huşü ve tâatle durun" (Bakara 238). Böylece süküt etmekle emrolunduk ve konuşmaktan menedildik."

Buhârî, Amel fi's-Salât 2, Tefsir, Bakara 43; Müslim, Mesâcid 35, (539); Ebü Dâvud,178, (949); Tirmizî, Salât 297 (405); Nesâî, Sehv 20.

2684 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a selam verirdik, O da bize mukâbele ederdi. Necâşi'nin yanından döndüğümüz zaman O'na yine (namazda) selam vermiştik, bize mukabeleten selam vermedi.

"Ey Alah'ın Resülü, dedik, biz sana vaktiyle namazda selam verirdik, sen de selamımızı alırdın (şimdi niye almıyorsun)?" dedik. Bizi şöyle cevapladı:

"Namazda meşguliyet var!"

Buhârî, Amel fis's-Salât 2, 15, Fadilu'l-Ashâb 37, Müslim, Mesâcid 34, (538); Ebü Dâvud,170, (923, 924); Nesâî, Sehv 20, (3, 19).

2685 - Mu'âviyeİbnu'l-Hakem es-Sülemî (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissâltu vesselâm) ile birlikte namaz kılıyordum. Derken cemaatten bir Şahıs hapşırdı. Ben:

" Yerhamükallah '' dedim. Cemaattekiler bana bed bed baktılar. Bunu üzerine (kızıp) :

" Vay başıma gelen, niye bana böyle bakıyorsunuz? '' dedim. Bu sefer ellerini dizlerine vurarak beni susturmak istediler. Resûlullah (aleyhissalâtu vesselâm) namazı bitirince (bana iyi davrandı), annem babam O'na fedâ olsun, ben O 'ndan, ne önce ne de sonra, ondan daha iyi öğreten bir muallim görmedim. Allah'a yemin olsun O beni ne azarladı ne dövdü, ne de betimi yıktı; sadece:

"Namazda insan kelamından (dünyevi) bir söz münasib degildir, ona uygun olan söz, tesbîh, tekbîr ve Kur'an kiraatıdır!" dedi. Ben:

"Ey Allah 'ın Resulû, dedim, ben cahiliyeden daha yeni çıkmış birisiyim. Allah bize İslâm'ı lütfetti ama bizde öyleleri var ki, hâlâ kâhinlere geliyorlar, (bu hususta ne tavsiye edersiniz?) '' dedim.

" Sen onlara gitme!'' buyurdu. Ben tekrar:

"Bizde (kuşun uçuşuna vs 'ye bakarak) uğursuzluk çıkaranlar da var?'' dedim. Cevaben :

"Bu (uğursuzluk zannı) kalplerinde mevcut olan bir (kuruntu)dur. Sakın onları (gayelerine gitmekten) alıkoymasın!'' dedi. Ben:

"Bizde, kuma hatlar cizerek fala bakanlar da var? '' dedim. Şu açıklamayı yaptı:

"Peygamberlerden biri de (kuma) çizgi çizerdi. Kim çizgisini onun çizgisine uygun düşürürse isabet eder!'' buyurdu. Ben:

"Benim bir câriyem vardı, Uhud ve Cevâniyye taraflarında koyun otlatırdı. Bir gün öğrendim ki bir kurt peyda olmuş ve sürüden bir koyun götürmüş. Ben bir insanoğluyum, herkes gibi ben de öfkelenirim. (Bu hâdise yüzünden kızıp) câriyeye bir tokat askettim. (Râvi der ki: Bu sözümü işitince) Resûlullah tokadımı fazla buldu, (yakıştıramadı).

"O halde onu âzad etmiyeyim mi?" dedim.

"Bana bir getir hele!'' dedi. Ben de câriyeyi ona getirdim. Ona :

"Allah nerde?" diye sordu. Cariye:

"Semâda!" diy cevap verdi. Bu sefer:

"Ben kimim?" diye sordu. O da:

"Sen Resûlullah'sın!'' diye cevap verdi. Bunun üzerine aleyhissalatu vesselam:

"Onu âzad et, çünkü mü'mine'dir" buyurdu."

Müslim, Mesâcid 33, (537); Ebu Dâvud, Salât 171, (930, 931 ); Nesâî Sehv 20, (3, 14-1 8).

2686 - Ebu'd-Derdâ (radıyallahu anh) anlatıyor: "Bir gün Resûlullah (aleyhissalâtu vesselâm) namaza kalktı. Şunu okuduğunu işttik: "Senden Allah'a sığınırım. '' Sonra da üç kere: ''Seni Allah'ın lânetiyle lânetliyorum'' dedi ve sanki bir şey yakalıyormuşcasına elini uzattı. Namazı bitirince:

"Ey Allah 'ın Resûlü! dedik, senden bugün daha önce hiç söylemediğin bir şey işittik. Ayrıca ellerini de açtığını gördük? şu cevabı verdi:

"Allah'ın düşmanı olan iblis, yüzüme koymak için ateşten bir alev getirdi. Ben de ona, üç kere : " Eûzu billahi '' dedim. Sonra da: " Seni Allah'ın eksiksiz lanetiyle lânetliyorum'' dedim, geri çekilmedi, üç kere tekrarladım. Sonunda onu yakalamak istedim. Vallahi kardeşim Süleymân'ın duası olmasa idi, bağlı olarak sabaha erecek ve Medine'nin çocukları onunla oynayacaklardı.''

Müslim, Mesâcid 40, (542); Nesâ, Sehv 19, (3,13).

BAŞKA MEŞGULİYETLERİ TERK

2687 - Mu'aykîb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) 'a, musalli 'nin secde edeceği yerdeki toprağın düzlenmesinden sual edildi... "

2688 - Tirmiz î'nin bir rivayetinde hadis şöyledir : "Resûlullah (aleyhissalâtu vesselâm)'a namazda çakıllara dokunup (düzlemekten) sorulmuştu, şu cevabı verdi:

"Mutlaka yapmak zorunda isen bâri bir kere yap!"

Buharî, Amel fi's Salât 8; Müslim, Mesâcid 46, (545); Ebu Dâvud, Salât 175, (946); Tirmizî, Salât 279, (3 80) ; Nesâî, Sehv 8, (3, 7).

2689 - Ebu 'Zerr (radıyallahu anh) 'den Dört İmam'ìn kaydettiği bir rivayette şöyle‚ buyrulmuştur: "Sizden kim namaza durursa, sakın çakıllara değmesin. Zira rahmet, ona karşıdan gelir."

Muvatta, Kasru's-Salât 43, (1,157); Ebu Dâvud, Salât 175, (945) ; Tirmizî, Salât 279, (379); Nesâî, Sehv 7, (3,6).

2690 - Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissâlatu vesselâm) buyurdular ki: "Allah, kula namazda sağa sola iltifat etmedikçe rahmetiyle yaklaşmaya devam eder. İltifat etti mi ondan yüz çevirir. "

Ebu Dâvud, Salât 165, (909) ; Nesâî, Sehv 10, (3,7).

2691 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah'a namazda sağa sola bakmak (iltifat) hususundan sordum. Şu cevabı verdi:

''Bu bir kapıp kaçırmadır. Şeytan kulun namazından kapar kaçırır.''

Buhârî, Ezân 93, Bed'ü'l-Halk 11; Ebu Dâvud, Salât l65, (910); Nesâî Sehv 10, (3,8). Bu rivâyet Müslim'de bulunamamıştır.

2692 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm): "İnsanlara ne oluyor da namaz kılarken gözlerini semaya kaldırıyorlar? '' dedi ve bu hususta sert sözler söyledi. Sonra konuşmasını şöyle tamamladı: "Ya bundan vazgeçerler ya da gözleri çıkarılır."

Buhârî, Ezân 91; Ebu Dâvud, Salât l 67, (913) ; Nesâî, Sehv 9, (3, 7).

2693 - Yine Hz. Enes anlatıyor: "Resulullah (aleyhissalâtu. vesselâm) bana şöyle nasihat etti: "Ey oğulcuğum, namazda sağa sola bakmaktan sakın. Zira o helak olmaktır. Eğer mutlaka yapacaksan bâri nafilelerde olsun, farzlarda değil.''

Tirmizî, Salât 413 (5 89).

2694 - Sehl İbnu 'l-Hanzaliyye (radıyallahu anh) anlatıyor: "Sabah namazı için ikâmet okundu. Resulullah (aleyhissalâtu vesselâm) namaza başladı. Namazda Şîb istikametine bakıyordu. Geceden, Şîb'a koruması için bir atlı göndermişti."

(Ebu Dâvud, Salât 168, (916).

2695 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Mescid-i Kuba 'ya namaz kılmaya gitti. Ensar (radıyallahu anhüm) gelip, namaz kılarken kendisine selam.verdiler. Ben Bilâl'e sordum:

"Namaz kılarken onların selamına nasıl mukabele ettiğini gördün?'' Bana bizzat göstererek:

"Şöyle!'' dedi ve avucunu açıp iç kısmını aşağıya, sırtını yukarıya getirdi.''

Ebu Dâvud, Salât 170, (927); Tirmizî, Salât 271, (368); Nesâî, Sehv 6, (3, 5-6).

2696 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Tesbîh erkeklere, el çırpma kadınlara mahsustur."

Buhârî, Amel fi's-Salât 5; Müslim, Salât 106, (422); Ebu Dâvud, Salât 173, (939) ; Tirmizî, Salât 272, (369) ; Nesâî, Sehv l 6, (3, 11-12).

2697 - Abdullah İbnu' ş-Şhhîr (radıyallalu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ile birlikte namaz kıldım. Namazda onun öksürerek boğazını temizleyip (yere attığını ve) sol ayağıyla sürttüğünü gördüm. "

Buharî Mesâcid 58, (554); Ebu Dâvud, Salât 22, (482); Nesâî, Mesâcid 34, (2, 52).

2698 - Ebu Dâvud'un rivayetinde şöyle gelmiştir: "... Sol ayağının altına tükürdü, ayakkabısıyla sürttü.''

Ebu Dâvud. Salât 22, (482).

2699 - Ebu Dâvud'un Ebu Nadra 'dan kaydettiği bir rivayette : "Elbisesine tükürdü, kıvrımları arasında ovaladı" denmiştir.

Ebu Dâvud, Tahâret 143,(389, 390).

2700 - Hz. Aişe, (radıyallahu anhâ) anlatıyor: "Bir gün dışardan geldim. Resulullah (aleyhissalâtu vesselâm) odada namaz kılıyordu, kapı da üzerine kapalı'idi. Açmasını istedim, ilerleyip bana açtı. Sonra gerisin geriye namazgâhına döndü.''

Hz. Aişe kapının kıble cihetinde olduğunu belirtti."

Ebu Dâvud, Salât 169, (922) ; Tirmizî, Salât 421, (601); Nesâî, Sehv 14, (3, 11).

2701 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullalh (aleyhissalâtu vesselâm): "Namazda iki siyahı yani yılan ve akrebi öldürün'' buyududu."

Ebu Dâvud, Salât 169, (921); Tirmizî, Salât 287, (390); Nesâî, Sehv 12, (3, 10).

2702 - Ümmü Seleme (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) bizim Eflah adındaki kölemizi, secde sırasında (ağzıyla) üfürdüğünü görmştü"Ey Eflâh, yüzünü toprakla!" dedi."

Tirmizî, Salât 280, (381).

2703 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) namazda sedl 'i, (sarınmayı) ve erkeğin ağzını örtmesini yasakladı."

Ebu Dâvud, Salât 86, (643); Tirmizî, Salât 278, (378).

KIBLE

2704 - Hz. Aişe, (radıyallahu anhâ) anlatıyor: "Resulullah (alehissalâtu vesselam), geceleyin ben önünde, kıbleyle arasında bir cenaze gibi uzanmış yatarken, namaz kılardı. Vitir kılacağı zaman bana da haber verirdi, ben de vitir kılardım.''

2705 - Sahiheyn'in diğer bir rivayetinde şöyle gelmiştir: "Hz. Aişe (radıyallahu anhâ)'nın yanında namazı bozan şeylerden söz açılmıtı. Bu meyanda köpek, eşek ve kadının da zikri geçti. Aişe (radıyallahu anhâ):

"Bizi yine eşeklere ve köpeklere benzettiniz. Vallahi, ben Resulullah (aleyhissalâtu vesselâm)'ı kıblesiyle arasında yatakta yatar olduğum halde namaz kılarken gördüm. Benim için ihtiyaç hasıl olunca oturup onu rahatsız etmek istemezdim (yatağın) ayak tarafından sıyrılp çıkardım.''

Buharî, Salât 22, 99, 102, 103,104,105,108, Amel fi s-Salât 10, Vitr 3, İsti'zân 37; Müslim, Salât 267, (512) ; Muvatta, Salatu'l-Leyl 2, (1,117) ; Ebu Dâvud, Salât 112, (711,712, 713, 714); Nesâî, Tahâret 120, (1, 101, 102), Kıble 10, (2, 67).

2706 - Ebu Dâvud'da İbnu Abbâs (radıyallahu anhümâ) 'dan gelen diğer bir rivayette şöyle denmiştir : "Ben ve Abdulmuttaliboğullarından biroğlan (veya köle) bir eşeğin üzerinde beraber geldik. Resulullah (aleyhissalâtu ve vsselâm) bu sırada namaz kılıyordu. Oğlan eşekten indi, ben de indim. Eşeği safın ön kısmında bıraktık. Eşeğe aldırma(yıp namaza devam et)ti. Derken yine Abdulmuttaliboğullarıdan iki kız çocuğu gelip safın arasına dahil oldu, buna da aldırmadı. ''

2707 - Diğer bir rivayette şöyle gelmiştir: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Biriniz sütresiz olarak namaz kılarsa (önünden geçtiği takdirde) şunlar namazı bozar: Eşek, domuz, yahudi, mecûsi, kadın... Namazın bozulmaması için onun önünden, bunların bir taş atımlık uzaktan geçmesi kifâyet eder."

Buharî, Salât 90, İlm 18, Ezân 161, Cezâu ' s-Sayd 25;Müslim, Salât 254, (504); Muvatta, Kasru's-Salât 38, (1, 155); Ebu Dâvud, Salât 110,113 (703, 704, 715, 716, 717) ; Tirmizî, Salât 252, (337), Nesâî, Kıble 7, (2, 64, 65).

"Bir diğer rivâyette şöyle denmişti: "Namazı, (önden geçen) hayızlı kadın ve köpek bozar. "

2708 - el-Fadl İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) bizi köyümüzde ziyaret etti. O sırada bizim iki küçük köpekle bir dişi eşeğimiz vardı. Bu ikisi önünde bulundukları halde ikndi namazı kıldı. Hayvanları ne azarladı ne de geriye kovaladı."

Ebu Dâvud, Salât 114 ,(718) ; Nesâî, Kıble 7, (2, 65).

2709 - Kesîr İbnu Kesîr İbn-i Ebî Vedâ'a, an bazı ehlihi an ceddihi (radıyallahu anh) anlatmıştır ki: "Resulullah (aleyhissalâtu vesselâm)'ı Benî Sehm kapısını takip eden yerde, önünden halk gelip geçerken namaz kılar görmüştür. Bu sırada Resulullah 'la Ka'be arasında bir sütre de mevcut değildir.''

Ebu Dâvud, Menâsik 89, (2016) ; Nesâî, Kıble 9, (2, 67) İbnu Mâce, Menâsik 33, (2958).

2710 - Ebu Sa 'îd (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Namazı hiç bir (haricî) şey bozamaz. İmkanınız nisbetinde defetmeye çalışın. Çünkü (bozmak isteyen) şeytandır.''

2711 - Ebu Dâvud'un bir rivayetinde şöyle denmiştir: "Kim, kıblesi ile kendi arasına bir bşkasının girmemesine muktedir olursa, bunu sağlasın."

2712 - Buharî ' nin bir rivayetinde şöyle gelmiştir : "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden biri, halka karşı sütre olacak bir şeyin gerisinde namaz kılarken, biri önünden geçmeye kalkarsa ona mani olsun, (beriki haddini bilmeyip) ısrar ederse onunla mücâdele etsin. Zira o, (bu haliyle) şeytandır."

Buharî, Salât 100, Bed'ül-Halk 11; Müslim, Salât 259, (505);Muvatta, Kasru's-Salât 33, (1,154) ; Ebu Dâvud, Salât 108, (697, 698, 699,700) ; N esaî, Kıble 8, (2, 66) ; Kasâme 45, (8, 6162).

2713 - Bişr İbnu Sa'îd(radıyallahu anh)'in anlattığına göre, kendisini Zeyd İbnu Hâlid Ebu Cüheym' in yanına göderip: "Musallînin önünden geçen hakkında Resulullah (aeyhissalâtu vesselâm) 'dan ne işittiğini sordurmuştur. Ebu Cüheym (radıyallhu anh) demiştir ki:

"Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Eğer musallinin önünden geçen kimse, bu geçişi sebebiyle kendisine gelen günahı bilseydi orada kırk. . . kalması onun için, musallînin önünden geçmesinden daha hayırlı olurdu."

Ebu 'n-Nadr der ki:

"Bilemiyorum ! Efendimiz "kırk gün mü'' dedi, kırk ay mı dedi, kırk sene mi dedi?"

Buhârî, Salât,101; Müslim, Salât26l, (507); Muvatta, Kasru's-Salât 34, (1,154,155); Ebu Dâvud, Salât 109, (701); Tirmizî, Salât 251, (336); Nesâî, Kıble 8, (2, 66).

2714 - Yezîd İbnu Nimrân (rahimehullah) anlatıyor: "Tebük'de yatalak bir adam gördüm. Dedi ki: "Resulullah (aleyhissalâtu vesselâm) namaz kılarken, ben eşeğin üzerinde olduğum halde önünden geçtim. Bana: "Allah'ım, izini kes!" diye bedduada bulundu. Artık ondan sonra eşek üzerinde (bile) yol alamadım."

Bir rivâyette şöyle gelmiştir: "(Resulullah aleyhissalâtu vessalâm şöyle dedi:) "0 bizim namazımızı kesti, Allah da onun izini kessin."

Ebu Dâvud, Salât 110, (705, 706).

2715 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm):

"Uyuyanın gerisinde namaz kılmayın,konuşanın gerisinde de!, buyurdular.''

Ebu Dâvud, Salât 106, (694).

2716 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Biriniz namaz kılınca,yüzünün karşısına bir şey koysun. Bulamazsa bir değnek koysun. Beraberinde bir değnek de yoksa bir çizgi çizsin. Böyle yaparsa önünden geçen kendisine zarar vermez."

Ebu Dâvud der ki: "Alimlerden bazısı, çizginin uzunlamasına olacağını, bazısı da hilal gibi enlemesine olacağını söylemiştir.''

Ebu Dvud, Salât 103, (689).

2717 - Tallha İbnu Ubeydillah (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Biriniz namaz kılarken, önüne semerin arka kaşı boyunda bir şey koydu mu, namazını rahat kılsın, bunun gerisinden geçene aldırmasın.''

Müslim, Salât 241, (499) ; Ebu Dâvud, Salât 102,Tirmizî, Salât, 250, (335).

2718 - Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Kişi, önüne semer kaşı kadar bir şey bırakmadan namaz kılarsa; (önünden geçtiği takdirde) siyah köpek, kadın, eşek namazını bozar. . . ''

Ebu Zerr 'e dendi ki :

"Siyahın kırmızıdan, beyazdan farkı nedir? '' Şu cevabı verdi:

"Ey kardeşimin oğlu! Sen bana, benim Resulullah (aleyhissalâtu vesselâm)'a sorduğum şeyi sordun. Efendimiz:

" Siyah köpek şeytandır'' buyurmuştu. ''

Müslim, Salât 265, (510) ; Ebu Dâvud, Salât 110, (702) ; Tirmizî, Salât 253, (338) ; Nesâî, Kıble 7, (2,63) ;İbnu Mâce, İkâmetu's-Salt 38, (952).

2719 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalatu vesselâm), bayram günü (namaz) için çıkınca bir harbe alınmasını emrederdi. Harbe, (namaz sırasında) aleyhissalâtu vesselâm 'ın önüne konur, O da halk arkasında olduğu halde harbeye doğru namaz kılardı. Efendimiz sefer sırasında da böyle yapardı. Bu sünnete ittibâen ümerâ da harbe kullanır oldu."

Buharî, Sa1ât 92, 90; Müslim, Salât 245 (501); Ebu Dâvud, Salât 102, (687) ; Nesâî, Kıble 4, (2, 62); İbnu Mâce, İkametu's-Salât 164, (1304, 1305).

2720 - Yine İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (bazan) bineğini (sütre olarak) öne koyar, ona doğru namaz kılardı."

Bir diğer rivâyette: "Aleyhissalâtu vesselâm devesine doğru namaz kılardı'' denmiştir.

Buharî, Salât 98, 50; Müslim, Salât 247, (502); Muvatta, Kasru's-Salât 41, ( 1, 157) ; Ebu Dâvud, Salât 104, (692) ; Tirmizî, Salât 261, (352).

2721 - Mikdâd İbnu'l-Esved (radıyallahu anh) diyor ki : "Ben, Resulullah (aleyhissalâtu vesselâm) ı çubuğa, direğe ve ağaca karşı namaz kılar vaziyette ne zaman görmüşsem, her seferind‚ onları sağ kaşının veya sol kaşının karşısına almış görmüşümdür. Hiç bir zaman sütresin tam karşısına almadı. "

Ebu Dâvud, Salât 105, (693).

2722 - Sehl İbnu Ebî Hasme (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki :

"Biriniz sütreye karşı namaz kılınca, ona yakın olsun, ta ki şeytan namazını bozmasın."

Ebu Dâvud, Salât 107, (695).

ÇOCUK TAŞIMAK

2723 - Ebû Katâde (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), kızı Zeyneb 'in kerimesi olan torunu Ümâme 'yi omuzunda taşıdığı halde halka namaz kıldırırdı. Secdeye varınca çocuğu (yana) bırakır, kıyâm için doğrulunca tekrar omuzuna alırdı.''

Buharî, Slât 106, Edeb 18; Müslim, Mesâcid 41, (5, 43); Muvatta, Kasru's-Salât 81, (1,170); Ebu Dâvud, Salât 169,(917, 918, 919, 920); Nesâî; Mesâcid 19, (2, 45), Sehv 13, (3, 10).

NAMAZDA UYUKLAMAK

2724 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "Sizden biri namaz kılarken uyuklayacak olursa, uykusu gidinceye kadar hemen yatsın. Zira, uyuklayarak namaz kılanınız, istiğfar ederken kendi nefsine sebbetmeye kalkar da farkında olmaz."

Buharî, Vudü 53, Müslim, Müsafirîn 222, (786); Muvatta, Salatu'l-Leyl 3, (1,118); Ebu Dâvud, Salât 308, (1310); Tirmizî, Salât 263, (355); Nesâî, Tahâret 117, (1, 99-100).

SAÇIN ÖRÜLÜP BAĞLANMASI

2725 - İbnu Abbâs (radıyallahu anhümâ)'ın anlattığına göre, Abdullah İbnu'l-Haris'i, -saçını arkadan topuz yapmış olduğu halde- namaz kılarken görmüş, arkasında durup, topuzu çözmeye başlamış, öbürü de kımıldamayıp, onaimkan tanımıştır. İbnu'l-Hâris namazını bitirince, İbnu Abbâs 'a gelip: "Benim saçımla niye ilgilendin?" diye sormuş, İbnu Abbâs (radıyallahu anhümâ) şu cevabı vermiştir: "Ben Resulullah (aleyhissalâtu vesselâm) 'dan işittim, demişti ki:

"Böylesinin misâli, kolları arkasından bağlı olduğu halde namazını kılan kimsenin misalidir. ''

Müslim, Salât 232, (492) ; Ebu Dâvud, Salât 88, (647); Nesâî, İftitâh 147, (2, 2l5-216).

2726 - Ebu Sa'îd el-Makberî (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) 'ın azadlısı Ebu Râfî', Hasan İbnu Ali (radıyallahu anhümâ) 'ye uğradı. Hasan, örgülerini ensesinde topuz yapmış olduğu halde kalkmış namaz kılıyordu. Ebu Râfi ' topuzunu çözdü. Hasan (radıyallahu anh) öfkeyle ona baktı.Ebu Râfi ' (radıyallahu anh): "Ökelenme, namazına devam et, çünkü ben Resulullah (aleyhissalâtu vesselâm)'ın: "Bu, şeytan'ın minderi, yani oturma yeridir'' dediğini işitmiştim (de onun için çözdüm) '' dedi. ''

BÜYÜK VE KÜÇÜK ABDEST (İKİ HABİSİN) SIKIŞMASI

2727 - Abdullah İbnu Muhammed İbni Ebî Bekr (rahimehullah) anlatıyor: "Hz. Aişe (radıyallahu anhâ)' nin yanında idik. Yemeği getirildi. Derken Kâsım İbnu Muhammed namaza kalktı, Hz. Aişe: "Resulullah (alehissalâtu vesselâm) 'ın şöyle söylediğini işittim '' dedi:

"Yemeğin yanında namaz kılınmaz, iki habîsin (yani büyük ve küçük abdestin) sıkışmasında da kılınmaz. ''

Müslim Mesâcid 67, (560) ; Ebu Dâvud, Tahâret 43, (89).

2728 - Abdullah İbnu'l-Erkân (radıyallahu anh)'ın anlattığına göre: "... Halka imamlık yapıyordu. (Bir seferinde) ikamet getirilmişti. Bir adamın elinden tutup öne sürdü ve: "Resulullah (aeyhissalâtu vesselâm) 'ın:

"Namaz başlarken birinizin hela ihtiyacı gelirse, önce helâya gitsin! ''dediğini işittim dedi,''

Muvatta, Kasru's-Salât 49; (1,159); Eb Dâvud, Taharet 43, (88); Tirmizì, Tahâret 108, (142), Nesâî, İmâet 51, (2, 110, 111);İbnu Mâce, İkâmetu s-Salât 114, (616).

SEHİV VE TİLAVET SECDELERİ

2729 - Abdullah İbnu Mâlik İbnu Büheyne (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) öğle namazının ilk iki rekatini tamamlamıştı (oturması gerektiği halde oturmadan) kalktı. Namazı bitirince iki (ziyade) secde daha yaptı, ondan sonra selam verdi. ''

Buharî, Sehv 1, 5 ; Ezân 145,147, Eymân 15 ; Müslim, Mesacid 85, (570) ; Muvatta, Salât 65, ( 1, 96) ; Ebu Dâvud, Salât 200, (1034,1035); Tirmizî, Salât 288, (391); Nesâî, Sehv 21, (3,19, 20), 28, (3, 34), İftitâh 196, (2, 244) ; İbnu Mâce, İkâmet 131, ( 1206).

2730 - İbnu Mes'üd (radıyallalhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Namaz kılarken üç mü kıldım dört mü kıldım diye şüpheye düşersen,eğer zann-ı gâlibin dört ise hemen teşehhüd yap, sonra sen daha otururken ve selam vermemişken iki secde daha yap; sonra aynı şekilde teşehhüd oku, sonra selam ver."

Ebu Dâvud, Salât 198, (1028).

Ebu Dâvud der ki: "Bu, İbnu Mes'ud'dan rivayet edilmiştir. Alimlerden kimse bunu Resulullah 'a nisbet etmedi. ''

2731 - Ebu Sa'îdi 'l-Hudrî (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Biriniz namazında, iki mi kıldım, üç'mü kıldım diye şekke düşerse, şekki atsın, yakîn kesbettiği hususu esas alsın,sonra da selam vermezden önce iki secdede bulunsun. Eğer (bu kıldığı ile) beş rekat kılmışsa namazını onunla (sehiv secdesiyle) çift yapmış olur. Dördü tam kılmış idiyse, o iki secdesi, şeytanın burnunu sürtme olur."

Müslim,Mesâcid 88, (571);Muvatta, Salât 62,(1, 95); Ebu Dâvud, Salât 197, (1024,1026, l027, l029); Tirmizî, Salât 291., (396); Nesâî, Sehv 24, (3, 27); İbnu Mâce, İkâmet 132, (1210); 133, (1212).

2732 - Abdurrahman İbnu Avf (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Biriniz namazıda yanılır da bir mi iki mi kıldığını bilemezse, namazını bir üzerine bina etsin; iki mi üç mü kıldığını bilmezse iki üzerine bina etsin; üç mü dört mü kıldığını bilmezse üç üzerine bina etsin, sonra da selam vermezden önce iki (ziyâde) secde yapsın..''

Tirmizî, Salât 291, (398).

2733 - Ebu Hureyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) namazın ikinci rekatında selam verip bitirdi. Zülyedeyn (radıyallahu anh) kendisine:

"Ey Allah'ın Resûlü, namaz kısaldımı yoksa unuttunuz mu? '' diye sordu. Aleyhissalâtu vesselâm:

"Zülyedeyn doğru mu söylüyor? '' diye sordu. Herkes:

"Evet!'' diye cevap verdi. Resul-i Ekrem (aleyhissaltu vesselâm) de iki rek 'at daha kıldı, sonra selam verdi, sonra tekbir getrip iki secde daha yaptı Bu iki secde diğer secdelerinin uzunluğunda idi veya biraz daha uzundu. Sonra namazdan kalkatı. "

Buharî, Sehv, 3,4,5, Mesâcid 88, Cemâ'at 69, Edeb 45, Haberu'l-Vâhid 1; Müslim, Mesâcid 97, (573); Muvatta, Salât 58, (1, 93); Ebu Dâvud,Salât 195, (1008, 1009, 1010, 1011, 1012); Tirmizî, Salât 289, (394), 292, (399); Nesâî, Sehv 22-23, . (3, 20, 26).

2734 - Bir rivayette şöyle gelmiştir: "(Resulullah (aleyhissalâtu vesselâm) öğle ve ikindi namazlarından birini iki rek'at kılmıştı. -Muhammed İbnu Sîrîn der ki: "Zann-ı gâlibime göre bu, ikindi namazı idi. Sonra selam verdi.Sonra mescidin ön kısmındaki kütüğe gitti. Elini üzerine koydu, (yüzünde öfke okunuyordu). Cemaatte Hz. Ebu Bekr ve Hz. Ömer de vardı. Bunlar, (namazda yapılan eksiklikten) Efendimize söz etmekten (hicab edip) korktular. Cemaatin çabuk çıkanları:

"(Ey Allah'ın Resûlü!) namaz kısaldımı?'' diye sordular. Resulullah (aleyhissalâtu vesselâm) 'ın Zülyedeyn dediği bir zât da:

"Ey Allah 'ın Resûlü! Namazmı kısaldı, siz mi unuttunuz? '' dedi.

"Ne ben unuttum, ne de namaz kısaldı" cevabını verdi. Ama Zülyedeyn tekrar:

"Hayır (farkında değilsiniz), unuttunuz!'' (dedi). Bunun üzerine aleyhissalâtu vesselâm kalktı iki rek'at daha kıldı, sonra selam verdi. Sonra tekbir getirdi, tıpkı diğer secdeleri gibi -veya biraz daha uzun olmak üzere- (sehiv için) secde yaptı, sonra başını kaldırdı tekbir getirdi, sonra başını koydu tekbir getirdi, peşinden önceki secdesi gibi veya daha uzun- (sehiv için ikinci defa) secde etti, sonra başını kaldırdı ve tekbir getirdi, (oturup teşehhüd okudu ve selam vererek namazı tamamladı). ''

Ebu Dâvud, Salât 195, (1008).

2735 - İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) namaz kılmıştı. Namazda (unutarak) ziyade veya noksanda bulundu. Kendisine:

" Ey Allah 'ın Resûlü! Namazda (yeni bir durum mu) hâsıl oldu) ? '' diye soruldu.

"Bunu niye sordunuz? '' diye O da merak etti.

"Şöyle şöyle kıldınız '' dediler. Resulullah (aleyhissalâtu vesselâm) hemen dizlerni bükerek kıbleye yöneldi ve iki adet sehiv secdesinde bulundu, sonra selam verdi ve yüzünü bize çevirerek:

"Şayet namazda yeni bir şey hasıl olsaydı ben size haber verirdim. Ancak ben bir beşerim, sizin unuttuğunuz gibi ben de unuturum. Öyleyse bir şey unutursam bana haber verin. Biriniz namazında şekke düşecek olursa doğruyu araştırsın ve onun üzerine, kalanı bina etsin, sonra da iki (sehiv) secdesi yapsın '' dedi. ''

Buhari, Sehiv 2, Salât 31, 32, Eymân 15, Haberu'l-Vâhid 1; Müslim, Mesâcid 89, (572); Ebu Dâvud, Salât 196, (1019,1020,1021 1022); Nesâî, Sehv 26, (3, 31-36); Tirmizî, Salât 289, (392, 393).

2736 - Muğîre İbnu Şu 'be (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "İmam, (yanılarak ikinci rek'atte oturacağı yerde müteakip) rek'ate kalkmaya teşebbüs eder ve tam doğrulmadan hatırlarsa, hemen otursun. Tam kalkıp doğrulmuşsa artık (geri dönüp) oturmasın, namazın sonunda sehiv secdesi yapsın:"

Ebu Dâvud, Salât 2Ol, (1036);Tirmizî, Salât 269, (365).

2737 - İmam Mâlik (rahimehullah)'a ulaştığına göre, Resulullalh (aleyhissalâtu vesselâm):

"Ben de unuturum veya sünnet koymak için unutturulurum" buyurmuştur. ''

Muvatta, Sehv 2, (1, 100).

TİLAVET SECDESİ

2738 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm),

içerisinde secde âyeti olan sureyi okur, (ayetler geldikçe) secde ederdi, biz de secde ederdik. Öyle ki (izdiham sebebiyle) namaz dışı vakitlerde alnımızı koyacak secde yeri

bulamadığımız olurdu."

Buharî. Sücûdu'l-Kur'ân 9, 8, I2; Müslim, Mesacid 103, (575); Ebu Dâvud, Salât 333, (1411, 1412, 1413).

2739 - Rebî'a İbnu Abdillah (rahimehullah) 'ın anlattığına göre: "Hz. Ömer (radıyallahu anh) cuma günü, minber üzerinde (hutbe verirken) Nahl suresini okumuş, secde âyetine gelince, minberden inip secde yapmış, halk da onunla birlikte secdeye kapanmıştır. Müteakip cum'ada da (aynı şekilde) aynı sureyi okumuş, secde ayetine gelince:

"Ey insanlar, biz secde âyetlerine uymuyoruz. (Bunlar okununca) kim secde ederse isabet eder, kim de secde etmezse üzerine günah yoktur'' der ve Hz.Ömer (radıyallahu anh) secde etmez. "

Buharî, Sücûdu'l-Kur'an 10, Muvatta, Kur 'an 16, ( 1, 206).

Buharî 'nin bir rivayetinde şöyle denmiştir: "Allah, secdeyi dilemezsek farz etmemiştir. ''

2740 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Ademoğlu secde âyeti okur ve secde ederse şeytan ağlayarak ayrılır ve:

"Yazık bana, insanoğlu secdeyle emredildi ve secde etti, mukabilinde ona cennet var. Ben de secdeyle emrolundum ama ben itiraz ettim, benim için de ateş var '' der. ''

Müslim, İmân 133, ( 81 ).

2741 - Ebu Temîmeti 'l-Hüceymî anlatıyor: "Ben sabah namazından sonra vaa 'z u nasîhat

ediyordum, bu esnada secde (ayeti okuyor ve secde) ediyordum. İbnu Ömer (radıyallahu anhümâ) beni yasakladı. Ama ben O'nu dinlemedim. O çü sefer yasaklamayı tekrarladı. Sonra dönüp:

"Ben Resulullah (aleyhissalâtu vesselâm) 'ın arkasında namaz kıldım. Hz.Ebu Bekr, Hz. Ömer ve Hz. Osman (radıyallahu anhüm) ile de namaz kıldım. Onların hiçbiri güneş doğuncaya kadar secde yapmazlardı '' dedi. ''

Ebu Dâvud, Salât 335, (1415).

TİLAVET SECDESİNİN FAZİLETİ

2742 - Amr İbnu'l-Âs (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) bana Kur'an dan onbeş secde âyeti okuttu. Bunlardan üçü Mufassal surelerdedir. Hacc sûresinde de iki secde âyeti var."

Ebu Dâvud, Salât 328, ( 1401):İbnu Mâce, İkâmet 71, (1057).

2743 - İbnu Abbâs (radıyallahu anhümâ) demiştir ki: "Sâd sûresi azâimi sücûd'dan değildir. Nitekim ben Resulullah (aleyhissalâtu vesselâm) 'ı o sûrede secde edip:

"Davud (aleyhisselâm) bu secdeyi tevbe secdesi olarak yaptı, biz ise şükür olarak yapıyoruz!" dediğini işittim."

Buharî. Sücûdu'l-Kur'an 3, Enbiya 39; Ebu Dâvud, Salât 332, 1409); Tirmizî, Salât 405.

(577):Nesâî. 48.(2, 159).

2744 - İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Vennecmi suresini okudu ve secde-i tilavette bulundu, beraberindekiler de secde ettiler. Ancak, aralarında bulunan Kureyşli bir ihtiyar yerden bir avuç toprak alarak alnına götürdü ve:"Bu bana yeter'' dedi.

İbnu Mes 'ud der ki: "Ben sonra bu herifin kâfir olarak öldürüldüğünü gördüm. Bu Ümeyye İbnu Halef'di. ''

Buhari, Sücûdu'l-Kur'an 4, 1, Menâkıbu'l-Ensâr 29, Meğâzî 7, Tefsir, Necm; Müslim, Mesâcid 105, (576); Ebu Dâvud Salât 330, (1406); Nesâî, İftitah 49, (2, 160). Metin, Buharî'deki metindir.

2745 - Zeyd İbnu Sâbit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) 'a Vennecmi suresini okudum, bunda secde etmedi. ''

Buharî, Sücudu'l-Kur'ân 6; Müslim, Mesâcid 106, (577); Ebu Dâvud, Salât 329, (1404); Tirmizî, Salât 404, (576) ; Nesâî, İftitâh 50, (2, 160).

2746 - Ebu Seleme, Ebu Hüreyre (radıyallahu anh) 'den naklettiğine göre, Ebu Hüreyre İzâ 's-Semâun-şakkat suresini okudu ve secde etti. Ben kendisine:

"Ey Ebu Hüreyre seni secde eder görmüyor muyum! '' dedim. Bana:

"Resulullah 'ı secde eder görmemiş olsaydım ben de secde etmezdim ! '' cevabını verdi. "

Buharî, Sücudu'l-Kur'an 7, 6, Ezan 100,102; Müslim, Mesacid 107; Muvatta, Kur'ân 12, (1, 205); Ebu Dâvud, Salât 331, (1407); Nesâî, İftitâh 51, (2, 161).

2747 - Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalâtu veâm) 'la İzâ's-Semâun-şakkat suresinde ve İkra ' bismi Rabbikellezi halaka suresinde secde ettik.''

Müslim, Mesacid 108, (578); Ebu Dâvud, Salât 331, (1407); Tirmizî, Salât 402, (573, 574) ; Nesâî, İftitâh 51, 52, (2, 161-162).

2748 - İbnu Abbâs (radıyallahu anhümâ): "Resulullah (aleyhissalâtu vesselâm) Medine 'ye

(hicretle) geldiği günden beri mufassal surelerden hiç birinde secde etmemiştir" dedi.

Ebu Dâvud, Salât 329, (1403).

2749 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissâltu vesselâm), geceleyin yaptığı tilavet secdelerinde şöyle derdi: "Yüzüm, kendisini yaratan (maddi ve manevi çeşitli cihazlarla teçhiz, tezyin ve) tasvir eden, ilahi güç ve kudretiyle onda işitme ve görme duyguları açan Zat'a secde etti."

Ebu Dâvud; Salât 334, (1414); Tirmizî, Salât 407, (508); Nesâî, İftitah 71, (2, 222).

2750 - Tirmizî'nin.İbnu Abbas (radıyallahu anhümâ) 'dan yaptığı bir rivayette şu ziyade gelmiştir: İbnu Abbâs der ki: "Bir adam gelerek dedi ki, "Ey Allah 'ın Resûlü! gece uyurken rüyamda kendimi gördüm. Sanki ben bir ağacın arkasında secde yapıyorum. Ben secde yaptım, secdem üzerine ağaç da secde yaptı. Onun şöyle söylediğini işittim: " Allah 'ım, secdem sebebiyle bana sevab yaz, onun hürmetine günahımı dök, onu senin nezdinde bana azık yap. Kulun Dâvud'dan kabul ettiğin gibi, onu benden kabul et. "

İbnu Abbas (radıyallahu anhümâ) der ki: "Bundan sonra, Resulullah (aleyhissalâtu vesselâm) 'ın secde âyeti okuduğunu, (tilavet secdesi sırasında) o adamın kendisine, ağacın sözü olarak haber verdiği duanın aynısyla dua ettiğini işittim."

Tirmizî, Da'avât 33, (3420).

ŞÜKÜR SECDESİ

2751 - Hz. Ebu Bekre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) sürûlu bir hâdiseyle veya sürûr veren bir hâdiseyle karşılaşınca Allah'a şükretmek üzere secde ederdi."

Ebu Dâvud, Cihâd 174, (2774); Tirmizî, Siyer 25, (1578); İbnu Mâce, İkâmet 192, (1394).

2752 - Sa'd İbnu Ebî Vakkâs (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ile birlikte Mekke 'den çıktık, Medîne 'ye gitmeyi arzu ediyorduk. Yolun bir yerine (Azvera 'ya) ulaşınca, aleyhissalatu vesselâm ellerini kaldırıp Allah 'a dua etti ve secdeye kapandı. Uzun müddet öyle kaldı. Sonra kalkıp yeniden ellerini kaldırdı, bir müddet (öyle kaldı). Sonra tekrar secdeye kapandı. Bu şekilde üç kere secde yaptı. Sonra dedi ki: " Ben Rabbimden talepte bulundum ve ümmetime şafaat ettim.Rabbim, ümmetimin üçte birini bana verdi. Ben de Rabbim için şükür secdesine kapandım. Sonra başımı yerden kaldırıp, ümmetim lehinde tekrar (mağrifet için) talepte bulundum, bana ümmetimin üçte birini daha verdi, ben de Rabbime şükür secdesinde bulundum. Sonra başımı kaldırdım ümmetim için tekrar talepte bulundum, bana ümmetimin son üçte birini de verdi, ben de Rabbime şükür secdesine kapandım."

Ebu Dâvud, Cihad 174, (2775).

CEMAAT NAMAZININ FAZİLETİ

2753 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Kişinin cemaatle kıldığı namazın sevabı evinde ve çarşıda (iş yerinde) kıldığı namazından yirmibeş kat fazladır. Şöyle ki, âbdest alınca güzel bir abdest alır, sonra mescide gider, evinden çıkarken sadece mescid gâyesiyle çıkmıştır. Bu sırada attığı her adım sebebiyle bir derece yükseltilir, bir günahı affedilir. Namazı kıldı mı, namazgâhında olduğu müddetçe melekler ona rahmet okumaya devam ederler ve şöyle derler:

"Ey Rabbimiz buna rahmet et, merhamet buyur."

"Sizden herkes, namaz beklediği müddetçe namaz kılıyor gibidir."

Buharî, Ezan 30, Cum'a 2; Müslim, Salât 272 (649); Ebu Dâvud, Salât 49, (559); Tirmizî, Salât 245, (330); İbnu Mâce, Mesacid 16, (788).

2754 - Sahîheyn 'in İbnu Ömer (radıyallahu anh)'den kaydettiği bir diğer rivayette şöyle denmiştir: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Cemâatle kılınan namaz, ayrı kılınan namazdan yirmiyedi derece üstündür."

Buharî, Ezân 30, Müslim, Salât 272.

2755 - Ebû Musâ (radıyallahu anh) anlatıyor: " Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Namazda en çok sevap alan kimse, en uzak olanlarıdır, yürüme yönüyle en uzaktan gelenler, imamla kılıncaya kadar namazı bekleyen kimse, hemen kılıp sonra da uyuyandan daha çok sevaba mazhardır."

Rezin ilavesidir. Derim ki bu rivayet Buharî'nin Sahih'inde mevcuttur. (Buharî, Ezan 31).

2756 - Hz. Osman (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'dan işittim şöyle diyordu:

"Kim yatsıyı bir cemaat içinde kılarsa sanki gecenin yarısını ihya etmiş gibi olur, kim de sabah namazını bir cemaat içinde kılarsa sanki gecenin tamamını namazla geçirmiş gibi olur."

Müslim, Mesâcid 260, (656); Muvatta, Salâtu'1-Cemâ'a 7, (1, 132); Ebu Dvud, Salât 48, (555); Tirmizî, Salât 165, (221).

2757 - Ubey İbnu Ka'b (radıyallahu anh) anlatıyor: "Bir adam vardı. Mescide ondan daha uzakta oturan birini bilmiyordum. Namazları da hiç kaçırmıyordu. Kendisine:

"Bir eşek alsan da karanlık veya sıcak zamanlar'da binsen! '' denilmişti, şu cevapta bulundu:

"Evimin mescide yakın olması beni memnun etmez. Ben mescide kadar yürümelerimin, sonra da aileme dönüşlerimin sevab olarak yazılmasını diliyoum. ''

Resulullah (aleyhissalâtu vesselâm), (adamın bu sözünü işitince): "Allah Teâla hazretleri bu isteklerinin hepsini yerine getirdi '' buyurdu.''

Müslim, Mesâcid 278, (663) ; Ebu Dâvud, Salât 49, (586).

CEMAATİN VÜCUBU VE CEMAATE DEVAM

2758 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'a âmâ bir zât gelerek:

"Ey Allah 'ın Resulü! Beni mescide kadar getirecek bir rehberim yok!'' diyerek Aleyhissalatu vesselam 'dan namazı evinde kılmak için) ruhsat istedi. (O da izin verdi.)

Adam geri dönünce, Resulullah (aleyhissalâtu vesselâm) onu çağırtarak:

" Ezanı işitiyor musun? '' diye sordu. Adam: "Evet! '' deyince:

"Öyleyse icabet et '' dedi (ve evde kılmaya izin vermedi). ''

Müslim, Mesâcid 255, (653); Nesâî, İmâmet 50, (2, 109) ; Ebu Dâvud, Salât 47, (552).

2759 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim, müezzini işitir ve kendini engelleyen bir özrü olmadığı halde cemaate katılmazsa, kıldığı namaz (kâmil bir sevapla) kabul edilmez."

"(Ey Allah 'ın Resulü!) denildi, meşru özür nedir? "

" Korku veya hastalıktır! '' buyurdu. . ''

Ebu Dâvud, Salât 47 (551).

2760 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Münafıklara en ağır gelen namaz yatsı namazıyla sabah namazıdır. Eğer bu iki namazdaki hayrın ne olduğunu bilselerdi, emekleyerek de olsa onları kılmaya gelirlerdi. Nefsimi kudret eliyle tutan Zât'a kasem olsun! Ezan okutup namaza başlamayı, sonra halkın namazaını kıldıması için yerime birini bırakmayı, sonra da beraberlerinde odun desteleri olan bir grup erkekle namaza gelmeyenlere gitmeyi ve evlerini üzerlerine yıkmayı düşündüm."

Buharî, Ezân 29, Husûmât 5, Ahkâm 52 ; Müslim, Mesâcid 252, (651 ) ; Muvatta, Salâtu'l-Cemâ' a 3, (1, 129-130) ; Ebu Dâvud, Salât 47, (548, 549); Tirmizî, Salât 162, (217); Nesâî, İmâmet 49, (2, 107).

2761 - İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Ben (cemaatimizi tedkik edince) gördüm ki, namaz(ı beraber kılmak)tan, sadece herkesçe malum münafıklarla hastalar geri kalmaktaydı. Öyle ki iki kişinin arasında yürüyebilecek durumda olan hastalar bile namaz için (mescide) geliyordu. ''

İbnu Mes 'ud devamla dedi ki: "Resulullah (aleyhissalâtu vesselâm) bize süneni Hüdâ'yı göstermişti. Sünen-i Hüdâ 'dan biri de içerisinde ezan okunan mescidde namaz kılmaktı.''

2762 - Ebu Dvud 'daki rivayette şu ziyade var: "...Sizden her birinizin evinde mutlaka bir mescid var. Eğer namazı evlerinizde kılıp mescidlerinizi terkederseniz Peygamberiniz (aleyhissalatu vesselam)'ın sünnetini terketmiş olursunuz. Peygamberinizin sünnetini terkedince de küfran-ı nimete. düşmüş olursunuz."

Müslim, Mesâcid 256, (654); Ebu Dâvud, 47, (550); Nesâî, İmâmet 50, (2, 108, 109).

2763 - İbnu Abbâs (radıyallahu anhümâ)'dan gündüz oruç tutan, gece de namaz kılan ve fakat cemaate ve cumaya gelmeyen bir kimse hakkında sorulmuştu : "Bu ateş ehlindendir!" diye cevap verdi."

Tirmizî, Salât 162, (218).

2764 - Ümmü 'd-Derda (radıyallahu anhâ) anlatıyor: "Ebu 'd-Derda (radıyallahu anhümâ) ökeli halde yanıma geldi. Kendisine:

"Niye öfkelendin?'' diye sordum. Şu cevabı verdi :

"Vallahi, Muhammed (aleyhissalatu vesselam) 'in işinden bir şey anlamıyoum. Bildiğim tek şey cemaat halinde namaz kılmalarıdır. ''

Buhârî, Ezan 31.

ÖZÜR SEBEBİYLE CEMAATİN TERKİ

2765 - Itbân İbnu Mâlik (radıyallahu anh) anlatıyor: "Ey Allah 'ın Resûlü dedim, seller benimle kabilemin mescidi arasına engel çıkarıyor. İstiyorum ki evime kadar şeref verip bir yerde namaz. kılsanız da orayı mescit yapsam!''

"(İnşaallah bir ara) geleyim!'' buyurdular. Beraberinde Hz. Ebu Bekr olduğu halde huzuruyla evimizi şereflendirip (izin isteyerek içeri girdiği) zaman ilk iş olarak, "Nerede namaz kılmamı istersin? '' diye sordu. Evin bir köşesini işaret ederek (yer gösterdim. Orada) namaza durdu. Biz de arkasından safyaptık. Bize iki rek'at (nâfile) namaz kıldırdı."

Buharî, Ezan 40, 50, 15 3, 15 4,Salât 45, 46, Teheccüt 36, Megâzî 11, Et' ime 15, Rikâk 6, İstitâbe 9 ; Müslim, İman 54, (33); Muvatta, Kasru's-Salât 86, (1,172); Nesâî, İmâmet 10, (2, 80).

2766 - İbnu Ömer (radıyallalhu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) sefer sırasında, soğuk veya yağmurlu gecelerde müezzine (ezan sırasında) şöyle söylemesini de emrederdi: "Dikkat! namazlarınızı yerlerinizde kılacaksınız!"

Buhârî Ezân 18, 40; Müslim, Misâfirîn 22, (697); Muvatta, Salât 10,(1,73); Ebu Dâvud, Salât 214, (1060-1064); Nesâî, Ezan 17,(2,15).

İMAMIN VASFI

2767 - Itbân İbnu Malik (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "Cemaate, Kitabullah'ı en iyi okuyan kimse imam olur. Eğer kıraatte (okumada) herkes eşitse, sünneti en iyi bilen; sünneti bilmede eşitseler, hicret etmede evvel olan; hicrette de eşitseler, yaşca büyük olan imam otur. Kişi misafir olduğu evin sahibine veya (emri altında çalıştığı) sultanı na imamlık yapmasın, ev sahibinin baş köşesine izni olmadan da oturmasın."

Müslim, Mesâcid 290, (673); Tirmîzî, Salât 174 (235); Edeb 24 (2773); Ebu Dâvud, Salât 61, (582, 583, 584) ; Nesâî, İmâmet 3, 6, (2, 76-77).

2768 - Ebu Sa'îd (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

" (Namaz kılacaklar) üç kişi iseler içlerinden biri imam olsun. İmamlığa ehak olan akra' (Kur'an-ı Kerim'i daha iyi okur) olandır. . ''

Müslim, Mesacid 289, (672) ; Nesâî, İmâmet 5, (2, 77).

2769 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizin için hayırlınız ezan okusun, kurrâ olanınız da imam olsun. ''

Ebu Dâvud, Salât 61, (590).

2770 - Amr İbnu Selime (radıyallahu anh) anlatıyor "Ben altı veya yedi yaşımda iken kendi kavmime imamlık yaptım. O zaman ben, aralarında Kur 'an 'ı en çok bilen kimseydim. "

Buharî, Megâzi 52; Ebu Dâvud, Salât 61, (585-587); Nesâî, Ezan 8, (2, 9-10) ; Kıble 16, (2, 70), İmâmet 11, (2. 80).

2771 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "İlk muhacirler geldlği zaman, Resulullah (aleyhlssalâtu vesselâm) gelmezden önce, Kuba 'da (Usbe adında) bir menzile indiler. Onlara Ebu Huzeyfe 'nin âzadlısı Sâlim imamlık yapıyor idi. O, Kur'an'ı ezbere bilmede herkesten ileriydi."

Buharî, Ezân 54, Ahkâm 25; Ebu Dâvud, Salât 61, (588).

2772 - Hz. Aişe (radıyallahu anhâ)'nin anlattığına göre: "Kendisine kölesi Zekvân, Mushaf'ın yüzünden okuyarak imamlık yapıyordu. ''

Buharî, Ezan 54, (Bab başlığında (senetsiz) kaydetmiştir.

2773 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), İbnu Ümmi Mektum 'u âmâ olduğu halde, halka imamlık etmesi için (sefere çıkarken) yerine halef tâyin etti."

Ebu Dâvud, Salât 65, (595).

2774 - Hz. Câbir (radıyallahu anh) anlatıyor: "Hz. Muaz (radıyallahu anh), Resulullah (aleyhissalâtu vesselâm) ile yatsıyı kılar, sonra kavmine döner, bu namazı onlara kıldırırdı. "

Buharî, Ezân 60, 63, 66, Edeb 74; Müslim, Salât 180, (465); Ebu Dâvud, Salât 68, (599, 600); Tirmizî, Salât 410, (583).

2775 - İbnu Amr İbnu'l-Âs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "Üç kişi vardır, Allah onların namazını kabul etmez:

1) Kendisini sevmeyen kimselere imam olan;

2) Namaza arkadan gelen, yani vakti çıktıktan sonra gelen;

3) Köleyi azad ettikten sonra tekrar köle kılan."

Ebu Dâvud, Salât 63, (593).

2776 - Ebu Ümâme (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Üç kişi vardır ki, onların namazları kulaklarını öte geçmez:

1) Dönünceye kadar, kaçan köle.

2) Geceyi, kocası kendisine dargın olarak geçiren kadın.

3) Kavminin nefret ettiği imam. ''

Tirmizî, Salât 266, (360).

2777 - Hz. Câbir (radıyallahu anh) anlatıyor: "Muaz İbnu Cebel (radıyallahu anh) Resulullah (aleyhissalâtu vesselâm) 'la birlikte namaz kılar, sonra gelir, kavmine imamlık yapardı. Bir gece Resulullah (aleyhissalâtu vesselâm) 'la birlikte yatsıyı kıldı. Sonra kavmine geldi ve onlara imamlık yaptı ve Bakara suresiyle kıraate başladı. Bir adam cemaatten ayrılarak selam verdi. Namazını tek başına kılarak çekip gitti. Adama:

"Ey falan, nifak mı çıkarıyorsun? '' dediler. Adam:

"Vallahi hayır, Resulullah (aleyhissalâtu vesselâm) 'a gidip (Mu 'âz 'ın yaptığını) haber vereceğim '' dedi. Yanına varıp:

"Ey Allah 'ın Resûlü, biz sulama devesi besleyen insanlarız. Gündüz çalışırız. Muâz sizinle yatsıyı kıldı. Sonra bize gelip Bakara sûresi ile namaz kıldırmaya başladı '' dedi.

Resulullah (aleyhissalâtu vesselâm) Mu'âz'a yönelerek:

"Ey Mu'âz, sen fitneci misin? Veşşemsi ve duhâhâ'yı, Vedduhâ'yı, Velleyli izâ yağşa'yı, Sebbeha's-me Rabbeke'l-a'lâ'yı oku" buyurdu. "

Buharî, Ezân 60, 63, 66, 74 ; Müslim, Salât 178, (465) ; Ebu Dâvud, Salât 127, (790,791, 793) ; Nesâî, İmâmet 39, 41 (2, 97-98) ; İftitâh 63, 70, (2, 168, 172).

2778 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden kim halka namaz kıldırırsa namazı(kısa) tutsun. Zira cemaatte zayıf, sakat, hasta ve ihtiyaç sahibi vardır. Müstakil kılınca dilediği kadar uzatsın."

Buharî, Ezan 62 ; Müslim, Salât 186, (467) ; Muvatta, Cemâ' at 13, ( 1,134) ; Ebu Dâvud, Salât 127, (794, 795) ; Nesâî, İmâmet 35, (2, 94) ; Tirmizî, Salât 175, (236).

2779 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Ben, uzun tutmak arzusuyla namaza başlarım. (Namazı kıldırırken) bir çocuk ağlaması kulağıma gelir, çocuğun ağlamasından annesinin duyacağı elemi bildiğim için namazı uzatmaktan vazgeçerim."

Buharî, Ezan 65; Müslim, Salât 189, (469, 470), 196, (473); Tirmizî,Salât 175, (237), 276, (376); Nesâî, İmâmet 35, (2,94-95).

2780 - İbnu Ebî Evfâ (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) öğlenin birinci rek'atinin kıyamını, kulağına ayak sesi gelmeyinceye kadar uzatırdı."

Ebu Dâvud, Salât I29, (802).

2781 - Yine Ebu Dâvud 'un Sâlim İbnu Ebî 'n-Nadr'dan bir rivayetinde şöyle gelmiştir: "Mescidde namaz için ikâmet okununca, (Resulullah (aleyhissalâtu vesselâm) cemaati az görürse oturur, (bekler)di. Kalabalık görürse kıldırırdı."

Ebu Dâvud, Salât 46, (545).

2782 - Muğîre İbnu Şu 'be (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "İmam, farz-kıldığı yeri değiştirmeden aynı yerde nafile namaz kılmamalıdır.''

Ebu Dâvud, Salât 73, (616).

2783 - Ümmü Seleme (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) selam verince yerinde bir miktar kalırdı. Allah bilir ya, bizim görüşümüze göre O nun kalışı, kadınların erkeklerden önce çıkmalarını sağlamak içindi. "

Buharî, Ezan 157,152, l62, 164; Nesâî Sehv 77, (3, 67) ;Ebu Dâvud, Salât 203,(1040).

2784 - Sevbân (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Üç şey vardır, onları yapmak kimseye helal olmaz: "Kişi bir kavme imamlık yapar, sonra da sadece kendisi için dua eder, cemaatini dua dışı bırakır; bunu yapan onlara ihânet eder. Kişi, izin almazdan önce bir evin içine bakamaz, bunu yapan ev halkına ihanet eder. Kişi küçük abdestine sıkışmış iken hafifleyinceye kadar namaz kılamaz."

Ebu Dâvud, Tahâret 43, (90) ; Tirmizî, Salât 265, (357).

İMAMA UYAN (ME'MÛM)LA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ İKTİDANIN ŞARTLARI VE ME'MÛMUN ÂDABI HAKKINDA

2785 - Ebu Mes 'ûd el-Bedrî (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) namazda omuzlarımıza eliyle dokunur ve:

"Düzgün olun, karışık durmayın, sonra kalblerinize de karışıklık ve ihtilaf girer. Hemen arkama, sizden akıl ve dirayet sahibi olanlar dursun. Sonra tedricen bunları takibedenler, sonra da onları takibedenler dursun" derdi. ''

Ebu Mes 'ud ilave eder: "Bugün sizler ihtilafta çok ilerisiniz.''

Müslim, Salât 122, (432) ; N esâî, İmâmet 26, (2, . 90) ; Ebu Dâvud, Salât 96, (674).

2786 - İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Benim hemen arkama sizden akıl ve dirayet sahipleri dursun. Sonra onları takip edenler, sonra onları takip edenler, sonra da onları takip edenler dursun. Çarşıların karışıklığından sakının. ''

Müslim, Salât 123, (432) ; Ebu Dâvud, Salât 96, (675); Tirmizî, Salât 168, (228).

2787 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleylhissalâtu vesselâm) ile birlikte (birgece) namaz kıldım. Soluna duruvermiştim, perçemimden tutarak sağına koydu."

Buharî, Ezan 57, 58, 59, 77, 79, İlm 41, Vudû 5, 36, Ezân 161, Vitr 1, Amel fi 's-Salât 1, Tefsir, Al-i İmrân 17.,18, I 9, 20, Libâs 71, Edeb 118, Da'avât 10, Tevhîd 27 ; Müslim, Salâtu'1-Müsafirîn 181, (763) ; Muvatta, Salâtu'l-Leyl 11, ( 1,121;122) ; Ebu Dâvud, Salât 70, (610, 611 ) ; Tirmizî, Salât 171, (232) ; Nesâî, İmâmet 45, (2, 104) ; İbnu Mâce, İkâmetu's-Salât 44, (973).

2788 - Alkame ve el-Esved dediler ki: "İbnu Mes'ud (radıyallahu anh) 'un yanına girmek için kendisinden müsaade istedik. Bize izin verdi. Sonra kalkıp ikimizin arasında namaz kıldı. Sonra da: "Ben Resulullah (aleyhissalâtu vesselâm) 'ın böyle yaptığını gördüm '' dedi. ''

Müslim, Mesâcid 26, (534) ; Ebu Dâvud, Salât 71, (613) ; Nesâî, Mesâcid 27, (2, 49-50) ; İftitah 90, (2, 183 ).

2789 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Erkeklerin teşkil ettiği safların en hayırlısı birinci saftır. En kötüsü de en son saftır. Kadınların teşkil ettikleri safların en hayırlısı en son saftır, en kötüsü de en öndekidir."

Müslîm, Salât 132, (440); Ebu Dâvud, Salât 98, (678); Tirmizî, Salât 166, (224); Nesâî, İmâmet 32, (2, 93).

2790 - Nu 'man İbnu Beşir (radıyallahu anh) anlatıyor: "Resulullah (aleyissalâtu vesselâm) buyurdular ki: "Ya saflarınızı düzeltirsiniz ya da Allah kalplerinize muhalefet atar -veya yüzlerinize. . ." -demişi.''

Buharî, Ezân 71, Müslim, Salât 127, (436); Ebu Dvud, Salât 94, (662, 663); Tirmizî, Salât 167, (227) ; Nesâî, İmâmet 25, (2, 89).

2791 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Saflarınızı düzgün kılın, zira safların düzeltilmesi namazın kemalini(i sağlayan şartlar)dandır.''

Buharî, Ezân 132, 72, 74, 76 ;Müslim, Salât 124, (433, 434); Ebu Dâvud, Salât 94, (667-671); Nesâî, İmâmet 27, 28, 30, (2, 91).

2792 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Safları düz kılın, omuzları bir hizaya getirin, aradaki boşlukları kapatın, kardeşlerinizin (sizi düzeltmeye çalışan) ellerine karşı nezâketli olun. Arada şeytan gedikleri bırakmayın. Kim safa kavuşursa Allah ona kavuşur. Kim de saftan koparsa Allah da ondan kopar.''

Ebu Dâvud, Salât 94, (666); Nesâî, İmâmet 31, (2, 93).

2793 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizin en hayırlınız, namazda omuzları en yumşak olandır. ''

Ebu Dâvud, Salât 94, (672).

2794 - Vâbisa İbnu Ma 'bed (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) bir adam gördü, safın gerisinde tek başına namaz kılıyordu. Ona namazını yeniden kılmayı emretti."

Ebu Dâvud, Salât 100, (682); Tirmizî, Salât 170, (230).

2795 - Ebu Sa 'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), Ashabında bir gerileme görmüştü:

"İlerleyin bana uyun. Sizden sonrakiler de size uysunlar. Bir kavim gerilemeye devam eder eder de Allah da onları geriletiverir '' buyurdu. ''

Müslim, Salât 130, (438); Ebu Dâvud, Salât 98, (680); Nesâî, İmâmet 17, (2, 83).

2796 - Câbir İbnu Semüre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

" Meleklerin Rabbleri indinde saf tutmaları gibi siz de saf tutmaz mısınız?" Biz:

"Melekler nasıl saf tutarlar? '' dedik.

"Onlar dedi, ön safları tamamlarlar ve safda muntazam dururlar."

Müslim, Salât 119, (430) ; Ebu Dâvud, Salât 94, (661 ) ; Nesâî, İmâmet 2 8, (2, 92).

2797 - Ebu Hüreyre (radıyallhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Eğer birinci safta ne olduğunu bilseydiniz, mutlaka kur'a çekilirdi."

Müslim, Salât 131, (439).

2798 - Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "İmam, kendisine uyulmak için meşru kılınmıştır. Öyleyse o tekbir getirdi mi siz de tekbir getirin. Rükûya gidince siz de rükûya gidin. "Semi'allahu li-men hamideh" (Allah kendisine hamdedeni işitir) deyince "Allahümme Rabbenâ leke'l-hamd'' (Ey rabbimiz hamdler sanadır) deyin. O ayakta namaz kılarsa siz de ayakta kılın, oturarak kılarsa siz de hepiniz oturarak namaz kılın.''

Buharî, Ezan 74, 82 ; Müslim, Salât 86-89, (414-417); Ebu Dâvud, Salât 69, (603, 604) ; Nesâî, İftitâh 30, (2, 141-142).

2799 - Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "Sizden biri, rüku ve secdede başını imamdan önce kaldırdığı zaman Cenâb-ı Hakk'ın, (Kıyamet günü) başını eşek başına veya sûretini eşek sûretine çevire(rek dirilte)ceğinden korkmaz mı? ''

Buharî, Ezân 53; Müslim, Salât 114, (427); Ebu Dâvud, Salât 76, (623); Tirmizî, Salât 409, (582); Nesâî, İmâmet 38, (2, 96).

2800 - Ebu Hüreyre (radıyallahu anh) şunu söylemiştir: "Başını imamdan önce kaldırıp indiren kimsenin alnı şeytanın elindedir. ''

Muvatta, Salât 57,(1, 92).

2801 - Berâ (radıyallahu anh) anlatıyor: "Biz, Resulullah (aleyhissalâtu vesselâm) ile birlikte namaz kılarken, o "semi'allahu li-men hamideh" deyince, bizden kimse, Resulullh (aleyhissalâtu vesselâm) alnını yere koyuncaya kadar, sırtını eğmezdi. "

Buhârî, Ezân 52, 91, 133; Müslim, Salât 198, (474);Ebu Dâvud, Salât 75, (620, 621, 622); Tirmizî, Salât 208, (281); Nesâî, İmâmet 38, (2, 96).

2802 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir kimse, namazdan tek rek'ati imamla kılabilmişse, namazın tamamını beraber kılmış gibi olur. ''

2803 - Ebu Dâvud'un bir diğer rivayetinde şöyle gelmiştir: "Siz namaza gelince biz secdede isek hemen secdeye katılın, fakat onu (rek'at veya başka) bir şey saymayın, tek rek'ate kavuşan namaza kavuşmuş sayılır. ''

2804 - Muvatta'nın rivayetinde şöyledir: "Rek'ate kavuşan secdeye kavuşur. Kim Fâtiha'ya yetişemezse, pek çok hayrı kaçırmış demektir.

Buhari, Mevâkîtu's-Salât 29; Müslim, Mesâcid 162, (607) ; Muvatta, Vukûtu's-Salât 18, (1, 11); Ebu Dâvud, Salât 156, (893).

2805 - Hz. Ali ve Hz. Mu'âz (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Siz mescide geldiğinizde (cemaatle namaza başlanmış ise), imam (kıyâm, rükû, secde, kuûd) hangi hâl üzere olursa olsun hemen uyun ve yapmakta olduğunu yapın.''

Tirmizî, Salât 414, (591); Ebu Dâvud, Salât 28, (506).

2806 - Hemmâm İbnu'l-Hâris anlatıyor: "Huzeyfe (radıyallahu anh) Medâin şehrinde yüksekçe bir yerde durarak cemaate imam olmuştu. Ebu Mes 'ud kamîsinden tutarak onu çekti. Namazdan çıkınca, Ebu Mes'ud:

"İnsanların bundan men edildiklerini bilmiyor musun?" dedi. Öbürü:

"Evet, ancak siz beni (gömleğimden tutup) çekince hatırladım!'' dedi.''

Ebu Dâvud, Salât 67, (597).

2807 - Ebu Hâzım İbnu Dînar (rahimehullah) anlatıyor: "Sehl İbnu Sa'd'a bir grup insan Hz. Peygamber (aleyhissalâtu vesselâm) 'in minberinin hangi ağaçtan yapıldığı hususunda münakaşa etmek üzere geldiler. Sehl:

"Ben onun hangi ağaçtan yapıldığını, kimin yaptığını, Efendimiz aleyhissalâtu vesselâm'ın hangi gün üzerine oturduğunu biliyorum!'' dedi ve açıkladı:

"Resulullah (aleyhissalâtu vesselâm) Ensârdan falanca kadına bir adam gönderdi: "Marangoz kölene söyle, bana ahşaptan münasib bir şey yapsın da üzerine çıkıp halka hitabette bulunayım'' dedi. Köle de O'na şu üç basamaklı şeyi imal ediverdi. Sonra Resulullah (aleyhissalâtu vesselâm), bunun şu yere konmasını emretti. Mezkur minber, el-Gâbe'nin ılgın ağacından yapılmıştı.

Resulullah (aleyhissalâtu vesselâm) minberin üzerine çıkıp namaza durdu ve tekbir getirdi, cemaat de O 'nunla birlikte arkasından tekbir getirdi. Sonra nükûya gitti, sonra geri geri gelerek minberden indi ve minberin dibinde secde yaptı, sonra namazdan çıktı, sonra halka yöneldi ve:

"Ben bunu, bana uymanız ve namazımı bilmeniz için yaptım" buyurdu.

Buharî, Salât 64,18, Cum'a 36, İ'tikaf 32, Hibe 3; Müslim, Mesâcid 44, (544) ; Ebu Dâvud, Salât 221, (1080); Nesâî, Mesâcid 45, (2, 57-59).

2808 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) geceleyin duvarları alçak olan hücresinde namaz kılardı. Halk bu sebeple aleyhissalatu vesselam'ın karaltısını (sülüetini) görürdü. Böylece onlar da kalkıp geceleyin, O 'na uyarak O'nunki gibi namaz kıldılar. Sabah olunca bu durumu konuştular.

Resulullah (aleyhissalâtu vesselâm) ikinci gece de kalktı, halk da aynı şekilde yaptı. Üçüncügece de aynı şey tekerrür etti. Bundan sonra Resulullah oturdu ve çıkmadı.

Sabah olunca durumu medar-ı bahs ettiler, sebebini sordular. Efendimiz şu cevabı verdi:

"Gece namazının sizlere farz olmasından korktum.''

Buharî, Ezân 80 Libâs 43 ; Ebu Dâvud, Salât 243, ( 1126).

2809 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "İkâmetin okunduğunu duydunuz mu namaza yürüyün. Sakin ve vakûr olmayı unutmayın. Sakın koşuşmayın. Yetiştiğiniz yerden kılın, kaçırdığınız kısmı tamamlayın."

Buharî, Ezân 23,Cum'a 18; Müslim, Mesâcid 151, (602); Muvatta, Salât 4, (1, 68-69); Ebu Dâvud, Salât 55, (572-573) ; Tirmizî, .Salât 244, (327) ; Nesâî, İmâmet 57, (2,114-115).

2810 - Esmâ Bintu Ebî Bekr (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'ı işittim, kadınlara diyordu ki:

"Sizden kim Allah'a ve ahiret gününe iman ediyorsa, erkekler başlarını kaldırıncaya kadar başını yerden kaldırmasın, böylece erkeklerin avretlerini görmekten korunmuş olur.''

Ebu Dâvud, Salât l46, (851 ).

2811 - Ubâdetu 'bnu 's-Sâmit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) bize, içinde Kur'an ın cehren okunduğu bir namaz kıldırdı. Namazda kıraatta bir iltibasta bulundu. Namazdan çıkınca yüzünü bize çevirdi ve:

" Kıraatı cehren okuduğum zaman siz de okuyor musunuz? '' diye sordu. Bazılarımız:

"Evet bunu yapıyoruz !'' dediler. Resulullah (aleyhissalâtu vesselâm):

"Sakın ha! Ben kendi kendime: "Kim, ben okurken okuyarak benden okumayı kapmaya çalışıyor?" diyordum. Kur'an'ı cehren okuduğum zaman, Kur'an'dan Fatiha hariç hiçbir şeyi okumayın!" buyurdular. "

Ebu Dâvud, Salât 136, (823, 824); Tirmizî, Salât 232, (311); Nesâî, İftitâh 29, (2, 141.

2812 - İmrân İbnu Husayn (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) öğle namazına durdu. Bir adam da arkasında Sebbihisme Rabbike'l A'lâ sûresini okumaya başladı. Resulullah (aleyhissalâtu vesselâm) namazdan çıkınca:

"Kimdi okuyan?" diye sordu. Adam:

"Bendim! '' dedi. Bunun üzerine:

"Hakikaten anladım ki biriniz bunu benden cezbedip aldı.''

Müslim, Salât 47, (398); Ebu Dâvud, Salât 138, (828); Nesâî, İftitah 27, 28, (2,140-141).

2813 - Müsevver İbnu Yezîd el-Mâliki (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) namazda (cehrî olarak) kıraatte bulunuyordu. Birkısmı okumayı terketti. (Namazdan sonra, cemaatten) bir adam:

" Allah 'ın Resûlü, şu şu âyetleri okumayı terkettiniz!'' dedi. Resulullah:

" Niye bana hatırlatmadın? '' buyurdular.''

Bir rivayette şu ziyade gelmiştir: "(Adam). . . ben onların neshedildiğini zannetmiştim. ''

Ebu Dâvud, Salât 163, (907).

2814 - Hz. Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Ey Ali, namazda (takılırsa) imamı açma!"

Ebu Dâvud. Salât 164, (903).

2815 - Bişr İbnu Mahcan babasından anlattığına göre, babası (Mahcan) Resulullah (aleyhissalâtu vesselâm) 'ın meclisinde idi. O sırada namaz için ezan okundu. Resulullah (aleyhissalâtu vesselâm) kalktı, namaz kıldı ve döndü. Mahcan hâla yerindeydi.

"Herkesle beraber namaz kılmana mâni olan şey nedir, sen müslüman değil misin?" diye sordu. Mahcan:

"Elbette müslümanım, ancak ben âilemle namazımı kılmıştım! '' dedi. Efendimiz:

"Mescide geldiğin zaman namaza kalkılırsa kılımış bile olsan cemaatle birlikte sen de kıl!" buyurdu."

Muvatta, Salâtu'l-Cemâ'a 8, (1,132); Nesâî, İmâmet 53, (2, 112).

2816 - İbnu Ömer (radıyallahu anhümâ)'in anlattığın göre, bir adam kendisine sordu:

"Ben evde namazımı kılıp sonra da imamla namaza yetişiyorum; onunula da namaz kılayım mı?,''

"Evet! '' deyince adam tekrar. sordu:

"Peki, bunlardan hangisini (farz olan) namazım yapayım ? ''

"Bu senin elinde mi? dedi, bu Allah'a kalmışıtır, dilediğini (asıl farz olan) namazın yerine sayar!"

Muvatta, Salâtu'l-Cemâ'a 9, (1, 133).

2817 - Süleyman Mevlâ Meymûne 'nin İbnu Ömer (radıyallahu anhümâ) 'den naklettiğine göre, İbnu Ömer şunu anlatmıştır:

"Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir günde aynı namazı iki sefer kılmayın."

Ebu Dâvud, Salât 58, (579); Nesâî, İmâmet 56,(2, 114).

2818 - Nâfî (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhümâ) diyordu ki: "Kim akşamla sabahı kılar sonra da bu namazlarda imama yetişirse, onlara dönmesin. ''

Muvatta, Salâtu'l-Cemâ'a 12, (1, 133).

2819 - Hz. Ebu Hüreyre (radıyallalhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "Namaz için ikâmet okununca farzdan başka namaz yoktur (kılınmaz). ''

Müslim, Müsafirîn 63, (710) ; Ebu Dâvud, Salât 294, (1266); Tirmizî, Salât 312, (421); Nesâî, İmâmet 60, (2, 126).

2820 - Rebî'a İbnu Ebî Abdirrahmân (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhümâ), mescide geldiği vakit, cemaat namazı kılmış ise hemen farza başlardı, ondan önce başka namaz kılmazdı."

Muvatta, Kasru's-Salât 75, (1, 168).

2821 - Abdullah İbnu Amr İbni 'l-Âs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"İmam namazı kılıp teşehhüdü tamamladıktan sonra, selam vermezden önce hades vaki olsa (yani abdesti bozulsa), namazı tamamlanmıştır, namazını tamamlayan cemâatteki diğer kimselerin namazı da tamamlanmıştır.''

Ebu Dâvud, Salât 74, (617); Tirmizî, Salât 300 (408).

2822 - Hz. Ebu Hüreyre anlatıyor: ''Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "(İmamlar) sizin için kılarlar. Doğru kılarlarsa (sevabı) sizedir. Hatalı kılarlarsa (sizin namazınızın sevabı) sizedir, hata onların aleyhlerinedir."

Buharî, Ezân 55.

CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI

2823 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim cum'a günü cenabet guslü ile gusül yapar, sonra cum'aya giderse sanki bir deve kurban etmiş gibi (sevaba nâil) olur. Kim ikinci saatte giderse bir sığır kurban etmiş gibi (sevaba nâil) olur.Kim üçüncü saat giderse boynuzlu bir davar kurban etmiş gibi (sevaba nâil) olur. Kim dördüncü saat giderse bir tavuk kurban etmiş gibi (sevaba nâil) olur. Kim beşinci saatte giderse bir yumurta tasadduk etmiş gibi (sevaba nâil) olur. İmam (hutbeye) çıkınca melekler hazır olur, zikri dinlerler."

(Buharî, Cum'a4,19; Müslim, Cum'a 10, (850); Muvatta, Cum'a 1, (1,101); Ebu Dâvud, Tahâret 129, (351); Tirmizî, Salât 358, (499); Nesâî, Cum'a 14, (3, 99); İbnu Mâce, İkâmet 82, (1092).

2824 - Bir rivayette şöyle denmiştir: "Cuma günü olunca, mescidin her bir kapısında melekler vardır. İlk gelenleri sırayla yazarlar. İmam (minbere) oturunca defterleri kapatıp, zikri dinlemeye giderler."

Müslim, Cum'a 24, (850).

2825 - Evs İbnu Evs es-Sakafi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "Kim (cuma günü) yıkar ve yıkanırsa, kim erkenden (mescide) gider ve hutbenin başına yetişirse, yürür ve binmezse, imama yakın durur, dinler, mâlâyanî söz etmezse ona her bir adım için bir yıllık amelin oruçları ve namazlarıyla sevabı yazılır.''

Ebu Dâvud, Tahâret 129 (345, 346); Tirmizî, Salât 356, (496); Nesâî, Cum'a 12, (3, 97); İbnu Mâce, İkâmet 80, (1027); Buharî, Cum'a 6.

Ebu Dâvud der ki: "Mekhûl'e "gassele" ve "igtesele" den sorulmuştu şu cevabı verdi: "Bundan maksad başını ve bedenini yıkamaktır.'' Sa'îd İbnu Abdilaziz de aynı şeyi söyledi. "Hanımıyla cinsi münasebette bulunarak onu da yıkanmaya muhtaç kıldı demektir. Böyle yapmak, namaza çıkınca, gözlerin korunmasında en elverişli vasıtadır."

"İgtisele" ise cimadan sonraki yıkanmadır.

"Bekkere" ilk vaktinde namaza gitmektir.

"İbtekere" hutbenin başına yetişmektir.

2826 - Abdullah İbnu Amr İbni'l Âs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Cum'a namazına üç (grup) insan katılır:

1) Kişi var, namaza katılır, boş konuşma yapar. Bunun namazdan hissesi, o konuşmasıdır.

2) Kişi var namaza gelir dua eder. Bu kimse Allah'a duada bulunmuştur, Allah dilerse onun istediğini hemen verir, dilerse vermez.

3) Kişi vardır, namaza gelir sadece dinler ve sükût eder, mü'minlerin arasından yararak geçmez, kimseye ezâ vermez. Onun bu namazı, daha önce geçen cum'a'ya ve fazladan da üç güne kadar (günahlarına) kefarettir. Bu hal Cenâb-ı Hakk'ın şu sözüne binâendir: "Kim bir hayır yaparsa bu kendisinden on misliyle kabul edilir" (En'am 160).

Ebu Dâvud, Salât 235, (1113).

2827 - Hz. Ali (radıyallalhu anh) Kûfe 'de hutbe verirken minberden şöyle seslenmiştir: "Cum 'a günü olunca şeytan çarşı ve pazara erkenden bayraklarıyla gider, insanlara binbir engel çıkararak mâni olmaya, onları cuma'dan (hiç olmasa) geciktirmeye çalışır. Melekler de erkenden gidip mescidin kapılarına dururlar. Gelenleri birinci saatte gelenler, ikinci saatte gelenler diye yazarlar. Bu hâl imam (hutbeye) çıkıncaya kadar devam eder. Kişi mescidde, imamı görüp, dinleyebileceği biryere oturup, can kulağıyla dinledi ve konuşmadı mı, kendisine iki kat sevap vardır. Kişi uzakta kalır ve imamı dinleyemiyeceği bir yere oturur, sessiz durur ve konuşmazsa bir hisse sevap alır. Eğer, imamı görüp dinleyebileceği bir yere oturur fakat boş konuşma yapar, sessiz kalmazsa, ona iki hisse vebal yazılır. Eğer, dinleme ve görme imkan nı olmayan bir yere oturur ve boş konuşur ve sessiz kalmazsa, ona bir hisse vebal vardır. Kim de yanındaki arkadaşına cum'a günü "sus!'' derse "boş konuşmuş'' olur. Kim de boş konuşur ise, o cumadaki sevaptan nasibsiz kalır. ''

(Hz. Ali) konuşmasının sonunda şunu söyledi:"Ben bunu Resulullah (aleyhissalâtu vesselâm) 'dan işittim.''

Ebu Dâvud, Salât 209, (1051).

2828 - Târık İbnu Şihâb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "Cum'a namazı, dört kişi hâriç geri kalan her müslüman üzerine cemaat içinde yapması gereken vâcib bir hakk'dır. Cumadan istisna edilen bu dört kişi şunlardır: Köle, kadın, çocuk ve hasta."

Ebu Dâvud, Salât 215, (1067).

2829 - Abdullah İbnu Amr İbni 'l-Âs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki : "Ezanı her işitene cuma farzdır."

Ebu Dâvud, Salât 212, (1056).

2830 - Hz. Hafsa (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Her ihtilâm olan erkeğe cum ' aya gitmek vacibtir. Cum'aya her gidene de gusül vacibtir."

Ebu Dâvud, Tahâret 129, (342); Nesâî, Cum'a 2, (3, 89).

2831 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Cum'a, geceleyin ailesine dönebilen herkese farzdır."

Tirmizî, Salât 360, (502).

2832 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) uyurdularki: "Cum'a namazından veya başkasından bir rek'ate yetişenin namazı tamam olmuştur."

Nesâî, Mevâkit 30, (1, 274, 275).

2833 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:"Cum'a namazından bir rek'ate yetişen, cuma namazına yetişmiştir. ''

Nesâî, Cum 'a 41, (3, 112, 113 ).

2834 - Kuba ahâlisinden bir adam-Resulullah (aleyhissalâtu vesselâm) 'la sohbet etme şerefine ermiş bulunan babasından naklen demiştir ki: ''Resulullah bize Kuba 'dan (gelerek Medîne 'de) cum'a namazına katılmamızı emretti.''

Timizî, Salât 360, (501).

2835 - Ebu'l-Ca'd ed-Damrî (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki :" Kim önemsemiyerek üç cumayı terkedecek olursa, Allah onun kalbini mühürler."

Ebu Dâvud, Salât 210, (1052); Tirmizî, Salât 359, (500) ; Nesâî, Cum'a 2, (3,88).

2836 - Semüre İbnu Cündüb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "Cum'a namazını özürsüz olarak kim terkedecek olursa bir dinâr para tasadduk etsin, (bu kadar) bulamazsa, yarım dinar tasadduk etsin. ''

Ebu Dâvud, Salât 211, ( 1053-1054) ; Nesâî, Keffâret 3, (3, 89) ; İbnu Mâce, İkâmet 93, (112 8).

2837 - Ebu'l-Melih, ismi Umayr İbnu Amir el-Hüzelî (radıyallahu anh) olan babasından naklen anlattığına göre, babası Hudeybiye seferi sırasında bir cuma günü, Resulullah (aleyhissalâtu vesselâm) ile birlikte bulunmuştur. O gün, ayakkabılarının altını ıslatmayacak kadar yağmur yağmış, bunun üzerine.Efendimiz, herkesin yerlerinde namaz kılmalarını emir buyurmuştur.''

Ebu Dâvud Salât 213, (1058, 1059); Nesâî, İmâmet 51, (2, 111).

CUMANIN VAKTİ VE EZAN HAKKINDA

2838 - Hz. Enes (radıyallahu anh) anlatıyor: ''Resulullah (aleyhissalâtu vesselâm), cum'ayı (öğleyin) güneş meyl edince kılardı. ''

Buharî, Cum'a 16, Ebu Dâvud,. Cum'a 224, (1084); Tirmizî, Salât 361, (503).

2839 - Buharî nin bir diğer rivâyetinde şöyle gelmiştir : "Resulullah (aleyhissalâtu vesselâm) soğuk şiddetlenince namazı erken (ilk vaktinde) kılardı. Sıcak şiddetlenince namazı yani cum'a'yı (öğleyin biraz) serinleyince kılardı.''

Buharî, Cum'a 16.

2840 - Sehl İbnu Sa 'd (radıyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalâtu vesselâm)'la cum 'ayı kılar, sonra da kaylûle (öğle uykusu) yapardık.''

Buharî, Cum'a 40, 41, Hars 21, Et'ime 17, İsti'zan 16, 39; Müslim, Cum'a 30, (859); Ebu Dâvud, Cum'a 224, (1086); Tirmizî, Salât 378, (525).

Diğer bir rivayette : "Biz, ancak cum 'a namazından sonra kaylûle yapıyor yemek yiyorduk '' denmiştir.

Tirmizî ve Muvatta dışındaki diğer kitaplarda Seleme İbnu 'l-Ekvâ 'dan gelen bir rivayette: "Sonra cuma 'dan çıktığımızda duvarların diplerinde, gölgelenebileceğimiz bir gölge olmazdı'' denmiştir.

2841 - es-Sâib İbnu Yezîd (radıyallahu anh) anlatıyor: "Resulullalh (aleyhissalâtu vesselâm), Hz. Ebu Bekir ve Hz: Ömer (radıyallahu anhümâ) devirleride cuma namazının ilk ezanı, imam minbere oturunca okunurdu. Ancak Hz. Osman zamanı olup cemaat artınca, emri üzerine (Medine çarşısında) Zevrâ nâm yerde üçüncü bir ezan daha okundu. (Cum'a ezanı işi) bu şekilde sâbitleşti.''

Buharî, Cum'a 21, 22, 24, 25 ; E bu Dâvud, Salât 225 ; Tirmizî, Salât 372, (516) ; Nesâî, Cum'a 15, (3, 100, l01).

HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR

2842 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vessalâm) iki hutbe okurdu. Minbere çıkınca otururdu. (Bu esnada müezzin ezan okurdu). Müezzin ezanı bitirince kalkar ve hutbeyi okur, sonra tekrar oturur ve (bu sırada) konuşmazdı. Sonra kalkar (ikinci defa) hutbe okurdu."

Buharî, Cum'a 30, 27; Müslim, Cum'a 33, (861); Ebu Dâvud, Salât 227, ( 1092) ; Tirmizî, Salât 363, (506) ; Nesâî, Cum'a 33, (3, 109).

2843 - Nesâi'nin rivayetinde: "Resulullah (aleyhissalâtu vesselâm) ayakta iki hutbe verir, bunların arasını (kısa) bir oturuşla ayırırdı" denmiştir.

Nesâî, Cum'a (3, 109).

2844 - Müslim ve Nesâî 'nin Ka 'b İbnu Ucre (radıyallahu anh) 'ı yaptıkları bir rivâyete göre Ka'b, Mescide girince Abdurrahmân İbnu Ümmi'l Hakem 'i oturarak hutbe verir görmüş ve derhal müdahale etmiştir:

"Şu habîse bakın hele! Oturarak hutbe veriyor. Halbuki Cenâb-ı Hakk Kitab-ı Mübîn'inde (meâlen): "Onlar bir ticaret, yahud bir oyun bir eğlence gördükleri zaman ona yönelip dağıldılar ve seni ayakta bıraktılar" (Cum'a 11) buyurmuştur."

Müslim, Cum'a 39, (864).; Nesâî, Cum'a 18,(3,102).

2845 - Umâre İbnu Rüveybe (radıyallahu anh) 'nin anlattığına göre, Bişr İbnu Mervân'ı, minberde ellerini kaldırarak hutbe verirken görmüş ve derhal müdahale etmiştir:

"Allah şu iki kısa elin belasını versin. Ben Resulullah (aleyhissalâtu vesselâm)'ı (hutbe verirken) gördüm, eliyle şundan fazla kaldırmazdı '' dedi ve şehâdet parmağıyla işaret etti.''

Müslim, Cum'a 53, (874); Ebu Dâvud, Salât 230, (1104); Tirmizî, Salât 371, (515); Nesâî, Cum'a 29, (3, 108).

2846 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) hutbe verdi mi gözleri kızarır, sesi yükselir, öfkesi artardı. Sanki bir orduya "Düşmanınız akşama veya sabaha size baskın yapacak!'' diye tehlikeyi haber veren komutan gibi (fevkâlade ciddi bir eda ile):

"Ben size, Kıyamet şu iki parmak kadar yakınlaşmış olduğu bir zaman da peygamber gönderildim '' der ve şehadet parmağı ile orta parmağını birbirine yaklaştırarak gösterir, sözlerine şöyle devam ederdi:

"Emmâ bâd! Bilesiniz, sözlerin en hayırlısı Kitabullah'tır. En güzel yol da Muhammed'in yoludur. İşlerin en şerlisi de sonradan ihdâs edilenlerdir. Her bid'at dalâlettir." Ayrıca şunları da söyledi:

"Ben her mü'mine kendi nefsinden daha yakınım. Nitekim, kim bir mal bırakırsa bu ailesi içindir. Kim bir borç veya (bakıma muhtaç) horanta bırakırsa bu bana aittir ve benim üzerimedir."

Müslim, Cum'a 43, (867); Nesâî, İydeyn 22, (3, 188, 189).

2847 - İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) teşehhüd okuyunca şu mealde zikirde, duada bulunurdu: "Hamd Allah'adır, O'na sığınır, O'ndan mağfiret dileriz. Nefislerimizin şerrinden de O'na sığınırız. Allah kime hidâyet verirse onu kimse sapıtamaz, kimi de sapıtırsa onu kimse hidayete götüremez. Şehâdet ederim ki, Allah'tan başka ilah yoktur. Yine şehâdet ederim ki, Muhammed O'nun kulu ve Resûlüdür. O'nu hak ile, Kıyametten önce müjdeleyici ve korkutucu olarak gönderdi. Kim Allah ve Resûlüne itaat ederse doğru yolu bulmuştur. Kim de o ikisine isyan ederse, (bilsin ki) sadece kendisine zarar verir, Allah'a hiç bir zarar verermez."

Ebu Dâvud, Salât 229, (1097, 1098).

Bir rivayette hadîse şu ziyadeyi yaptıktan sonra gerisini aynen rivayet etmiştir: "....Cum'a günü teşehhüd'den sonra.....''

2848 - Câbir İbnu Semüre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'ın namazı vasattı, hutbesi de vasattı.''

Müslim, Cum'a 41 (866); Ebu Dâvud, Salât 229, (1101); Nesâî, Cum'a 35, (3, 110).

2849 - Ebu Vâil (radâyallahu anh) anlatıyor:Ammâr bize hitabetmişti. (Konuşmasını) veciz ve beliğ yaptı. Minberden inince:

"Ey Ebu'l- Yakzân beliğ ve veciz konuştun! Keşke biraz daha nefesleseydiniz (uzatsaydını)!'' dedik. Bize şu cevabı verdi:

"Ben Resulullah (aleyhissalâtu vesselâm)'ı dinledim, şöyle buyurmuştu:

" Kişinin namazının uzunluğu ve hutbesinin kısalığı onun fıkhının (ilminin) alâmetidir. Öyle ise, hutbeyi kısa tutun, namazı uzun (zira, beyanda sihir var)."

Müslim, Cum'a 47, (869); Ebu Dâvud, Salât 231, (1106).

2850 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "İçerisinde teşehhüd bulunmayan her hutbe kesik bir el gibidir. ''

Tirmizî, Nikâh 16, (1106) ; Ebu Dâvud, Edeb 22, (4841).

2851 - Ebu Dâvud'un diğer bir rivayetinde: "Allah'a hamd ile başlamayan her kelâm kesiktir" denmiştir.

Ebu Dâvud, Edeb 21, (4840).

2852 - Semure İbnu Cündüb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Zikr (yani hutbe) sırasında hazır bulunun, imama yakın olun. Zira kişi, uzaklaşmaya devam ede ede, girse bile cennette de geri kalır.''

Ebu Davud, Salât 232, (1108).

2853 - Ebu Rîfâ 'a el-Adevî (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'a geldim. Hutbe veriyordu. Ben :

"Ey Allah'ın Resûlü! Yabancı ve dinini bilmeyen bir kimseyim, sizden dinimin ne olduğunu soruyorum! '' dedim. Bunun üzerine bana yöneldi, hutbesini bırakarak yanıma kadar geldi. Kendisine bir sandalye getirildi. Zannedersem ayakları demirdendi. Üzerine oturdu. Hemen Allah 'ın kendisine öğrettiklerinden bana öğretmeğe başladı. Sonra tekrar hutbesine dönerek, sonunu tamamladı."

Müslim, Cum'a 60, (876); Nesâî, Zînet 123, (8,220).

2854 - Hz. Osman (radıyallahu anh) hutbelerine çoğu kere şu husûsu hatırlatarak başlardı: "İşitin, kulak verin. Zira işiterek, kulak verenle işitmeden kulak verenin sevaptan hissesi birdir.''

Müslim, Cum'a 8, (1, 104).

2855 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Cum'a günü, imam hutbe okurken, sen (yanıbaşında konuşan) arkadaşına: "Sus!" desen boş laf etmiş olursun."

Buharî,Cum'a, 36; Müslim, Cum'a, 11, (851); Muvatta, Cum'a, 6, (1, 103); Ebu, Dâvut. Salât, 235, (1112); Tirmizî, Salât, 368, (512); Nesâî, Cum'a, 22, (3, 103, 104).

NAMAZ VE HUTBEDE KIRAAT

2856 - Ubeydullah İbnu Ebî Râfî (rahimehullah) anlatıyor: "(Emevi halifelerinden) Mervân, Ebu Hüreyre, (radıyallahu anh) 'yi Medine 'ye halef tayin etti. Ebu Hüreyre, cum 'ayı kıldırdı ve birinci rek'atte, el-Hamd süresini okuduktan sonra Cum 'a suresini okudu. İkinci rek'atte ve izâ câeke'l-Münâfikun'u okudu. Dedi ki:

"Ben Resulullah (aleyhissalâtu vesselâm) 'ın bunları okuduğunu işittim.''

Müslim, Cum'a 61, (877); Ebu Dâvud, Salât 242, (112); Tirmizî, Salât 374,(519).

2857 - Semure İbnu Cündüb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) cum 'a 'da Sebbihismi Rabbike'l-A 'la ve Hel etâke hadîsu'l-Gâşiye sûrelerini okurdu.''

Ebu Dâvud, Salât 242, (519); Nesâî, Cum'a 39, (3, 111, 112).

2858 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) cum'a günü sabah namazında Elif lâm-mîm Tenzîl 'i birinci rek 'atte; Hel Etâ 'yı da ikinci rek'atte okurdu. Cum 'a namazında da Cum 'a ve Münâfikûn sûrelerini okurdu."

Müslim, Cum'a 64, (879); Ebu Dâvud, Salât 218, (1074); Tirmizî, Salât 375, (520); Nesâî, Cum'a 38, (3, 111).

2859 - Ümmü Hişâm Bintu Hârise İbnu 'n-Nu 'mân (radıyallalhu anhâ) anlatıyor: "Kâf ve'l Kur'âni'l-Mecîd sûresini, cuma günü minber üzerinden her cum 'ada okurken Resulullah (aleyhissalâtu vesselâm)'ın kendi dillerinden aldım."

Müslim, Cum'a 52, (873); Ebu Dâvud, Salât.229, (1100); Nesâi, Cum'a 28, (3, 107).

2860 - Ya'lâ İbnu Ümeyye (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)

minberde: (Zuhruf 77) diye okurken işitim."

Buharî, Tefsir, Zuhruf 2, Bed'ü'l-Halk 6,10; Müslim, Cum'a 49, (871); Ebu Dâvud, Hurûf 1, (3992); Tirmizi, Salât 365, (508).

CÂMİYE GİRME VE OTURMA ÂDÂBI

2861 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Birinizin Harre'nin sırtında namaz kılması, onun için cum'a günü oturup oturup imam hutbeye başlayınca gelip cemaatin omuzlarını yararak cemaate katılmasından hayırlıdır.''

Muvatta, Cum'a 18, (1, 110).

2862 - Tirmizî'de Mu'az İbnu Enes 'ten merfu olarak şu rivayet kaydedilmiştir: "Cum'a günü kim cemaatin omuzlarını yararak ilerlerse cehenneme bir köprü ittihaz olunur. ''

Tirmizî, Salât 369, (513).

2863 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Sizden kimse, cum'a günü kardeşini kaldırıp sonra da yerine oturmasın. Lâkin: "Açılın" desin."

Müslim, Selâm 27-30, (2178).

2864 - Nâfi (rahimehullah) anlatıyor:"İbnu Ömer (radıyallahu anhümâ)'i işittim, diyordu ki: Resulullah (aleyhissalâtu vesselâm) kişinin bir başkasını kaldırarak yerine oturmasını yasakladı.'' Nâfi 'ye: "Bu yasak cum'a'ya mı mahsus?'' diye soruldu.

"Cum'a ve diğer günlerde!'' diye cevap verdi.''

Buharî, Cum'a 20, İstî'zan: 31, 32; Müslim, Selam 28, (2177).

2865 - Mu 'âz İbnu Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), cum'a günü imam hutbe verirken hubve tarzında oturmayı yasakladı."

Ebu Dâvud, Salât 234, (1110); Tirmizî, Salât 370, (514).

2866 - Şeddâd İbnu Evs (radıyallahu anh) anlatıyor: "Hz. Muâviye (radıyallahu anh) ile Beytu'l-Makdis 'te hazır oldum. Bize cum 'a kıldırdı. Baktım ki, mescidde bulunanların çoğu Resulullah (aleyhissalâtu vesselâm) 'ın ashabı idi ve imam hutbe verirken ihtibâ ederek oturmşlardı.''

Ebu Dâvud, Salât 234 (1111).

2867 - Amr İbnu Şu 'ayb an ebîhi an ceddihi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), cum 'a günü namazdan önce cemaat teşkilini yasakladı. "

Rezin ilavesidir. Ebu Dâvud'da gelen bir hadisin parçasıdır (Salât 220, ( 1079).

2868 - Hz. Câbir (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalâtu vesselâm), cum'a günü minbere çıkınca:

"Oturunuz!" dedi. Bunu İbnu Mes'ud (radıyallhu anh) işitince olduğuyere oturdu, tam mescidin giriş kapısını üstüydü. Resulullah (aleyhisalâtu vesselâm) onu bu halde gördü ve:

"Gel! Ey Abdullah İbnu Mes'ûd!" buyurdu."

Ebu Dâvud, Salât 226,(1091).

2869 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: Resulullah (aleyhissalâtu vesselâm) buyurdularki: "Cum'a günü biriniz (mescitte) uyuklayacak olursa oturduğu yeri değiştirsin. ''

Ebu Dâvud, Salât 239, ( 1119); Tirmizî, Salât 379, (526).

2870 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) 'ın mescidinde kılınan cum 'adan sonra ilk kılınan cum 'a namazı, Bahreyn köylerinden olan Cuvâsa'daki Abdü'l-Kays mescidinde kılınan namazdı."

Buharî, Cum'a 11; Ebu Dâvud, Salât 216, (1068).

YOLCU NAMAZI

2871 - Hz. Enes (radıyallahu anh) anlatıyor: "Medine 'de öğle namazını Resulullah (aleyhissalâtu vesselâm) ile dört rek 'at kıldık. Mekke 'ye gitmek üzere yola çıkıp Zülhuleyfe 'ye gelince ikindiyi iki rek'at kıldı.''

Buharî, Taksirû's-Salât 5, Hacc 24, 25, 27,117,119, Cihâd 104,126; Müslim, Salatu'l- Müsâfîrîn 11, (690); Ebu Dâvud, Salât 271, (1202) ; Tirmiz, Salât 391, (546); Nesâi, Salât 17, ( 1, 237).

2872 - Yine Hz. Enes (radıyallahu anh) 'in anlattığına göre kendisinden kasru's-salât yani namazın kısaltılması hakkında sorulmuştu. Şöyle cevap verdi:

"Resulullah (aleyhissalâtu vesselâm) üç millik mesafeyi veya Şu'be'nin şekkine göre üç fersah mesafeyi dışarı çıktı mı iki rek'at kılar.''

Müslim, Salâtu'l-Müsâfirin 12, (691); Ebu Dâvud, Salât 271, (1201).

2873 - İmam Mâlik'e ulaştığına göre, İbnu Abbâs (radıyallahu anhümâ) Mekke- Tâif arasındaki kadar, Mekke- Usfân arasındaki kadar ve keza Mekke -Cidde arasındaki kadar mesâfede namazı kasrediyordu.'' Mâlik der ki: "Bu mesafeler dört berîd' dir."

Muvatta, Kasru' s-Salât 15, (1, 148).

2874 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Medîn'den Mekke 'ye gitmek üzere yola çıktı. Rabbülâlemin'den başka hiç bir şeyden korkmuyordu. Yolda namazı ikişer ikişer (yani kasrederek) kıldı. ''

Tirmizî, Salât 391, (547); Nesâî, Taksîru's-Salât 1, (3,117).

2875 - Hz. Enes (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalâtu vesselâm) ile birlikte Mekke 'ye gitmek üzere Medîne 'den çıktık. Efendimiz yolda namazları ikişer ikişer kılıyordu. Medîne 'ye dönünceye kadar hep böyle yaptı. ''

Enes 'e:

"Mekke 'de ne kadar kaldınız? '' diye sorulmuştu:

"Orada on gün kıldık'' dedi. ''

Buharî, Taksir 1, Megâzî 52; Müslim, Salatu 'l-Müsâfirin 15, (693) ; Ebu Dâvud, Salât 279, (1233); Tirmizî, Salât 392, (548); Nesâî, Taksîru's-Salât 4, (3, 121).

2876 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resulullah (Mekke 'de) ondokuz gün ikâmet etti ve namazları kasretti. Biz de (bundan böyle) sefer yapıp ondokuz gün ikâmet ettik mi namazları hep kasrederdik, ondokuzdan fazla kaldık mı artık dörde tamamlardık."

Buharî, Taksîr 1, Megâzî 52, Ebu Dâvud, Salât 279, (1230, 1231, 1232); Tirmizî, Salât 392, (549); Nesâi, Taksîru's-Salât 4, (3, 121).

Ebu Dâvud'un bir diğer rivayetinde "....Onyedi gün '' denmiştir. Nesâî 'nin bir diğer rivayetinde: "Fetih senesinde Mekke 'de onbeş gün ikamet etti ve namazları bu esnada kasretti. "

2877 - İmrân İbnu Husayn (radıyallahu anhümâ) anlatıyor: "Fetih günü, Resulullah (aleyhissalâtu vesselâm) 'la birlikte Mekke 'de hazır bulundum. Mekke 'de onsekiz gece kaldı, bu esnada namazları hep iki kıldı. Şöyle hitabediyordu:

"Ey bölge halkı! Siz bize bakmayın, dört kılın. Biz hep yolcuyuz (bu sebeple ksrederek iki kılıyoruz). ''

Ebu Dâvud. Salât 270, ( 1229).

2878 - Hz. Câbir (radıyallahu anh). anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Tebük'de yirmi gün ikâmet etti ve namazları hep kasretti. "

Ebu Dâvud, Salât 280; (1235).

2879 - Hârise İbnu Vehb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Mina'da bize, sayıca en çok olduğumuz ve en ziyade güven içinde olduğumuz bir zamanda namazı iki rek'at kıldırdı."

Buharî, Taksîr 2, Hacc 84; Müslim, Salâtu'l-Müsâfirîn 21, (696); Ebu Dâvud, Hacc 77, (1965); Tirmizî, Hacc 52, (882); Nesâî, Taksîru ' s-Salât 3, (3, 119, 120).

2880 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Mina'da bize iki rek 'at kıldırdı, arkasından Ebu Bekr de öyle kıldırdı, Ebu Bekir'den sonra Hz. Ömer ve hilafetinin başında Hz. Osman (radıyallahu anhümâ) da iki kıldırdılar. Sonra Hz. Osman dört rek'atli olarak kıldırdı. İbnu Ömer imamla kılarsa dört kılardı, yalnız kılınca da iki kılardı."

Buharî, Taksîru's-Salât 2, Hacc 84; Müslim, Salâtu'l-Müsafirin 17, (694); Nesâi, Taksîru's-Salât 3, (3, 121 ).

2881 - Hz. Osman (radıyallahu anh) 'dan anlatıldığana göre, Taif'de emvâl edinip orada ikamet etmeyi arzu ettiği zaman.Mina 'da dört rek'at kıldı. Sonra imamlar bununla amel ettiler. ''

Ebu Dâvud, Menasik 76, (1961- 1964).

2882 - Bir rivayette de şöyle denmiştir: "Hz. Osman (sonradan) bedeviler sebebiyle dört kılmıştır. Çünkü o sene pek çok bedevî hacc 'a gelmişti. Namazın dört rek'at olduğunu öğretmek için halka dört rek'at kıldırdı.''

Ebu Dâvud, Menasik 76, (1962).

Bir rivayette de şöyle denmiştir: " (Hz. Osman Mina 'da dört kıldı.) Çünkü o, Hacc 'tan sonra ikamete azmetmişti.''

2883 - Yine Ebu Dâvud 'un kaydına göre İbnu Mes 'ud (radıyallahu anh) (Mina' da) namazı dört kılmştı. Kendisine:

"Sen, (daha önce dört kıldığı için) Osman 'ı ayıplamıştın, şimdi ise dört kılıyorsun! denilmişti. (Özür beyan ederek) şu cevabı verdi:

"Muhalefet zararlıdır. ''

Ebu Dâvud, Menâsik 76, (1960).

2884 - Hz. Ömer (radıyallahu anh)'den anlatıldığına göre, Mekke'de namazı halka iki rek'at kıldırdı. Selamı verince:

"Ey Mekkeliler!"dedi, namazlarınızı dörde tamamlayın.Biz yolcuyuz(bu sebeple iki kıldık)!."

Muvatta, Kasru's-Salât 19, (1, 149).

SEFERDE İKİ NAMAZIN CEM EDİLMESİ

2885 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), güneş batıya meyletmeden yola çıkınca, öğle namazını ikindi vaktine te'hîr eder, ikindi olunca mola verir, ikisini cemederdi (beraber kılardı). Yola çıkmazdan önce güneş batıya meyletti (öğle vakti girdi) ise, hareketten önce her ikisini de (öğle ve ikindi) kılar sonra yola çıkardı.''

2886 - Bir rivayette de şöyle gelmiştir: "...Acele yürümek gerekirse öğleyi ikindiye te 'hir eder, ikisini birleştirirdi, keza ufuktaki aydınlık kaybolunca da akşamla yatsıyı birleştirirdi. "

Buharî, Taksîru's-Salât 16, l5; Müslim, Müsâfirîn 46, (704); Ebu Dâvud, Salât 274, (1218, 1219) ; Nesâî, Mevâkît 42, (1, 284-285).

2887 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) yol halinde iken öğle ile ikindiyi birleştirirdi, akşam ile yatsıyı da birleştirirdi. "

Buharî, Taksîru's-Salât 13.

2888 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) akşam ve yatsıyı Müzdelife 'de beraberce kıldı. Bunlardan her biri için ayrı bir ikâmet okudu. İki namaz arasında nafile kılmadı, bunlardan birinden sonra da nafile kılmadı."

Buharî, Hacc 93, 96; Müslim, Hacc 286 (703); 987, (1288); Muvatta, Hacc 196, (1, 400); Ebu Davud, Menâsik 65, (1926-1933); Tirmizî, Hacc 56, (887, 888); Nesâî, Mevâkit 49, (1, 291).

2889 - İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Ben Resulullah (aleyhissalâtu vesselâm)'ı şu ikisi hariç, vakti dışıda tek bir namazı kıldığını görmedim: Müzdelife'de akşamla yatsıyı birleştirdi. O gün sabahı da vaktinden önce kıldı. "

Buharî, Hacc 99, 97; Müslim, Hacc 292, (1289); Ebu Dâvud, Menasik 65, (1934) ; Nesâî, 49, (1, 291-292).

2890 - Ca'fer İbnu Muhammed İbni Mesleme (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) öğle ve ikindi namazlarını; Arafat'ta tek bir ezan ve iki ayrı ikâmetle kıldı. İki namaz arasında nafile kılmadı. Müzdelife 'de de akşamla yatsıyı bir ezan ve iki ikâmetle kıldı ve aralarında nafile kılmadı."

Ebu Dâvud, Menâsik 57, (1906).

2891 - İbnu Abbâs (radıyallahu anhümâ) demiştir ki: "Kim iki namazı özürsüz olarak cem ederse büyük günah kapılarından bir kapıya gelmiş olur."

Tirmizî, Salât l38, (188).

2892 - Yine İbnu Abbâs (radıyallahu anhümâ) demiştir ki: "Resulullah (aleyhissalâtu vessalâm) Medine 'de yedi ve sekiz (rek 'at) öğle, ikindi, akşam ve yatsı namazlarını (cemederek) kıldı. Eyyub (es-ahtiyânî) der ki :"Belki de bu, yağmurlu bir gecedeydi.

"Öbürü (Ebu 'ş-Şa'sâ):

"Belki!'' dedi. ''

Buharî, Mevâkît 12, Teheccüt 30 ; Müslim, Müsâfirîn 49, (705); Ebu Dâvud, Salât 274,(1210, 1211, 1214); Tirmizî, Salât 138, (187); Nesâî, Mevâkît 47, (1, 290).

Sahiheyn'in bir rivayetinde şu ziyade var: "Hadisi İbnu Abbas'tan rivayet eden râviye dendi ki: "Zannederim, öğleyi te'hir, ikindiyi ta'cil, keza akşamı te'hir yatsıyı da ta'cil etmiş olmalı?'' Cevaben: "Bunu ben de böyle zannediyorum!'' dedi.

2893 - Müslim'de gelen bir başka rivayette şöyle denmiştir: "Resulullah (aleyhissalâtu vesselâm) korku ve sefer hali olmaksızın öğle ve ikindiyi birleştirerek, akşam ve yatsıyı da birleştirerek kıldı." İmam Mâlik: "Ben bunun, yağmurlu günde yapılmış olacağını zannediyorum '' demiştir.''

Muvatta, Kasru's-Salât 4, (1,144) ; Müslim, Müsâfirîn 49, (705).

YOLCULUKTA NAFİLE NAMAZLAR

2894 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'a (onsekiz defa) refakat ettim. Ancak, sefer sırasında nafile kıldığını hiç görmedim. Allah Teâlâ hazretleri şöyle buyurmuştur:

"Resulullah'ta sizin için güzel örnek vardır" (Ahzâb 21 ). İbnu Ömer devamla der ki:

"Eğer nâfileyi kılsaydım namazı da tamkılardım."

Buharî, Taksîru's-Salât 11; Müslim, Müsâfirin 9, (689); Muvatta; Kasru's-Salât 22, (1,150); Ebu Dâvud, Salât 276, (1223); Tirmizî, Salât 391, Nesâî, Taksîru's-Salât 5, (3, 122; 123).

2895 - Bera (radıyallahu anh) anlatıyor: "Ben, Resulullah(aleyhissalâtu vesselâm)'a onsekiz seferde iştirak ettim. Onun,güneş meyledince öğleden önce kıldığı iki rek'ati terketiyini görmedim."

Ebu Dâvud, Salât 276,(1222);Tirmizî, Salât 393,(550).

2896 - Nâfi anlatıyor: "İbnu Ömer (radıyallahu anh), oğlu Ubeydullah'ı seferde nafile kılarken görürdü de bundan dolayı onu kınamazdı."

Muvatta, Kasru's-Salât, 24 (1,150).

2897 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ile birlikte umre yapmak üzere Medine 'den Mekke 'ye doğru yola çıktık. Mekke 'ye gelince:

"Ey Allah 'ın Resûlü, annem babam sana feda olsun. Sen kısa kıldın, ben tam kıldım, sen yedin ben oruç tuttum, (ne dersiniz?) '' dedim. Şu cevabı verdi:

"Ey Aişe güzel yaptın ! '' buyurdu ve bu işimde beni kınamadı '' dedi. ''

Nesâî, Taksîru's-Salât 4, (3, 122).

HAVF (KORKU) NAMAZI BÂBI

2898 - Sehl İbnu Ebî Hasme (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ashabına korku namazı kıldırdı.Bu maksadla ashabı arkasında iki saf yapatı. Hemen arkasında bulunan safa birinci rek'ati kıldırdı. Sonra ayağa kalktı ve arkasındakilere bir rek'at namaz kıldırıncaya kadar kıyamda kaldı. Sonra gerideki safta bulunanlar ilerledi, ön safdakiler de geriledi. Bu şekilde ilerleyenlere de bir rek 'at namaz kıldırdı. Sonra gerileyenler bir rek 'at namaz kılıncaya kadar yerinde oturdu. Sonra da selam verdi.''

Buharî, Megâzi 31; Müslim, Müsâfirin 309, (841); Muvatta, Salâtu'l-Havf 1, (1,183); Tirmizî; Salât 398, (565); Ebu Dâvud, Salât, 282, (1337, 1338, 1339); Nesâî, Salâtu'l-Havf 1, (3,170-171)

2899 - Muvatta'nın bir diğer rivayetinde şöyle gelmiştir: "Korku namazı şöyledir: "İmam, beraberinde arkadaşlarından bir grup olduğu halde namaza durur, bir grup. da düşmana karşı yerini alır. İmam bir rek 'ati beraberindekilerle rükû ve secde ile kılar, ve ayağa (ikinci rek'ate) kalkar. Tam doğrulunca öyle kalır. Cemaat geri kalan rek'ati kendi başlarına tamamlayıp selam verirler ve oradan ayrılırlar. İmam yerinde ayakta durmaya devam eder. Namazını kılanlar düşmanın karşısında yerlerini alırlar. Namaz kılmamış olan diğerleri gelip imamın arkasında dururlar, tekbir getirerek uyarlar. İmam onlara da bir rek'at namaz kıldırır, secdeden sonra oturur ve selam verir. İmama uyan bu ikinci gurup imam selam verince kalkıp, geri kalan rek 'ati kılıp selam verirler."

Muvatta, Salatu'l-Havf 2, (1, 183).

2900 - Hz Câbir (radıyallahu anh) anlatıyor: "Biz Zâturrikâ 'da,Resulullah (aleyhissalâtu vesselâm) ile beraberdik Koyu gölgeli bir ağacın yanına gelmiştik. Bu ağacı, altında dinlenmesi için Aleyhissalâtu vesselâm'a bıraktık. (Resulullah kılıcını ağaca asıp istiratte çekilmişti ki, O 'nu gizlice takip eden) müşrüklerden biri gelip (asılı olan kılıcı kapıp) kınından sıyırp (Resulullah'a):

"Benden korkuyor musun?" dedi. Aleyhissalltu vessalam :

"Hayır!" deyince"

"Peki seni benden kim kurtaracak?"

"Allah!" diye cevap verdi.(Duruma muttali olan) ashab adamı tehdîd etti. (o da kılıncı kınına koydu ve ağaca astı) Sonra namaz kılındı. Resulullah (aleyhisalâtu vessalâm) bir guruba iki rek 'at kıldırdı.Bunlar geri çekildiler. Sonra ikinci gurup geldi, onlarada iki rek'at namaz kıldırdı. Resulullah'ın namazı dörde tamamlanmıştı, cemaatin namazı ise iki rek'atti."

Buharî,Megâzi 31, 84, 87; Müslim; Müsâfirîn, 307- 311, (840,843); Nesâî, Salâtu'l-Havf 1, (3, 175, 176, 178).

2901 - Ebu Ayyâş ez-Zürâkî (radıyallahu anh) anlatıyor: "Biz Usfân 'da Resulullah (aleyhissalâtu vesselâm) ile beraberdik. Müşriklerin başında (henüz müslüman olmayan) Hâlid İbnu'l-Velîd vardı. Öğleyi kılmıştık. Mişrikler (kendi kendilerine aralarında şöyle) konuştular: "İyi bir fırsat elimize geçmişti, onlar namazda iken saldırsaydık ya!''

Bunun üzerine hemen kasr (namazı kısaltma) ile ilgili âyet öğle ile ikindi arasında nâzil oldu. İkindi vakti olunca, Resulullah (aleyhissalâtu vesselâm) kalkıp kıbleye karşı durdu. Müşrikler de önlerindeydi. Arka tarafına da bir safyaptı. Bu safın arkasına da bir safkoydu. Resulullah rükûya varınca hep birlikte rükû yaptılar. Resulullah secde yaptı, hemen arkasındaki safdakiler de secde yaptı. Diğerleri (rükûdan) doğrulup onları korumak üzere kıyamda kaldılar. Bunlar iki secdeyi tamamlayıp kalkınca arkalarında bulunanlar secdeye gittiler. Sonra Resulullah 'ın arkasındaki saftakiler diğerlerinin yerlerine gittiler, arkadaki saftakiler de öndekilerin yerine ilerlediler. Sonra Resulullah rükûya gitti, hepsi O'nunla birlikte rükû yaptı. Sonra Resulullah secde yaptı ve hemen arkasındaki safdakiler de secde yaptılar. Bu sırada arkadakiler bunları korumak üzere kıyamda kaldılar.

Aleyhissalatu vesselam ve arkasındakiler oturunca, en arkadakiler secdeye gittiler. Sonra hep beraber oturup hep beraber selam verdiler."

Ebu Dâvud, Salât 281, (1236); Nesâî, Salâtu'l-Havf 1, (3, 176-177).

2902 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) korku namazını iki gruptan birine tek rek 'at olarak kıldırırken, diğer grup düşmana karşı durmuştur. Kılanlar kalkıp, düşmana dönük vaziyette, (bekleyen) arkadaşlarının yerine geçtiler, onlar da gelip (Resulullah 'ın arkasına geçtiler), O da bunlara bir rek 'at namaz kıldırdı, sonra da bu iki guruptan her biribirer rek 'at namazlarını kaza ettiler.''

Buharî, Salatu'l-Havf 2, Megâzî 31, Tefsir, Bakara 44; Müslim, Müsâfirîn 205, (839); Muvatta, Salâtu'l-Havf 3, (1, 184); Ebu Dâvud, Salât 285, (1243); Tirmizî, Salât 398, (564); Nesâî, Salâtu'l-Havf 1, (3, 171, 173).

2903 - Ebu Hüreyre (radıyallahu anh) anlatıyar: "Resulullah (aleyhissalâtu vesselâm) Dacnân ile Usfân arasına, müşriklerle sarılmış biryere indi. Müşrikler (aralarında):

"Bu müslümanların bir namazları var (topluca kılarlar), bu onlara evlatlarından da, bâkirelerinden de kıymetlidir, işte bu, ikindi namazlarıdır. Hazırlığınızı yapın, üzerlerine toptan bir kerede çullanın!'' dediler. Cebrail aleyhisselam, Resulullah (aleyhissalâtu vesselâm)'a gelerek ashabını iki kısma ayırmasını, onlardan bir grurupla namaz kılarken diğer grubun geri tarafta ayakta beklemesini, tedbirli olmalarını ve silahlarını beraberlerinde almalarını, birinci gruba bir rek'at kıldırmasını, bu kısmın birinci rekatten sonra geri çekilmesini, arkadaki grubun öne ilerlemesini, bu yeni gruba da bir rek 'at kıldırmasını, böylece her bir grubun Resulullah'la birlikte birer rek 'atlerinin olmasını, Resulullah'ın da böylece iki rek'at kılmış olmasını emretti."

Ebu Dâvud, Salât 284, (1240,1241); Tirmizî, Tefsîr, Nisa, (3038); Nesâî, Salâtu'l-Havf 1, (3, 173, 174).

2904 - Abdullah İbnu Üneys (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), beni, Hâlid İbnu Sufyân el-Huzlî'yi öldürmem için bulunduğu yere gönderdi. O, Urane ve Arafat taraflarında idi:

" Git onu öldür! '' dedi Ben onu gördüğümde ikindi namazının vakti girmişti. Kendi kendime:"(Bu herifi öldürme işi) onunla benim arama girip namazımı geciktirmesinden korkarım" dedim. (Ara vermeden) ilerledim. Hem yürüyor hem de îma ile namazımı kılıyordum. Herife tam yaklaşmıştım ki:

"Sen kimsin?"dedi.

"Araplardan biriyim. Duydum ki; şu, adam için asker topluyormuşsun, onun için sana katılmaya geldim!"

"Evet ben bu işin içindeyim" dedi. Onunla bir müdet yürüdüm, öldürmeme imkân sağlayacak bir fırsat doğunca kılıçla tepesine bindim ve geberttim."

Ebu Dâvud,Salât 289, (1249).

BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER

2905 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ile birlikte iki rek 'at öğleden evvel, iki rek 'at sonra, keza iki rek 'at cum 'adan sonra, rek'at akşamdan sonra, iki rek 'at yatsıdan sonra namaz kıldım. Akşam ve yatsı(dan sonrakiler) evinde idi.''

Buharî, Teheccüd.29, 25, 34; Cum'a 39; Müslim, Müsafirîn 291, (729), Cum'a 71, (882); Muvatta, 69, (1,166); Ebu Dâvud, Salât 290, (1252); Nesâî, İkâmet 64, (2,119), Cum'a 43, (3, 113) ; Tirmizî, Salât 220, (433, 434).

2906 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki :

"Sünnette gelen oniki rek 'ate kim devam ederse Allah ona cennette bir ev bina eder: Bu oniki rek'atin:

- Dördü öğleden önce,.

- İkisi öğleden sonra,

- İkisi akşamdan sonra,

- İkisi yatsıdan sonra,

- İkisi de sabahtan önce.''

Tirmizî, Salât 206, (414); Nesâî, Kıyamu'l- Leyl 66, (3, 260); İbnu Mâce; İkâmet 100, (1142).

2907 - Yine Hz. Aişe (radıyallhu anhâ) anlatıyor: "İki namaz var ki Resulullah (aleyhissalâtu vesselâm) bunları ne gizli ne de alenî olarak seferde ve hazerde hiç terketmedi: Sabahtan önce iki rek'at, ikindiden sonra iki rek'at.''

Buharî, Mevâkîtu's-Salât 33, 73; Müslim, Salâtu'1-Müsâfirîn 300, (835); Ebu Dâvud, Salât 290, ( 1253); Nesâî, Mevâkîtu's-Salât 36, (1, 281 ), Kıyâmu'l-Leyl 56, (3, 251, 252).

2908 - Hz. Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) sabah ve ikindi hariç her namazın arkasından iki rek'at (nafile) kılardı."

Ebu Dâvud, Salât 299, (1275).

2909 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) nafilelerden hiç birine, sabah namazını iki rek 'atlik nafilesi kadar aşırı ilgi göstermemiştir."

2910 - Ebu Dâvud'un, Ebu Hüreyre (radıyallahu anh) 'den kaydettiği bir rivayette şöyle gelmiştir:

"Sizi, atlılar tardedecek (kovalayacak) bile olsa o iki rek'ati terketmeyin. ''

2911 - Nesâî'nin bir rivayetinde :"Sabah namazından önce kılınacak iki rek'at nafile namaz dünyanın tamamından daha hayırlıdır'' denmiştir.

Buharî, Teheccüd 27; Müslim, Salâtu'l-Müsafirin 96, (725); Ebu Dâvud, Salât 291, 292, (1254, 1258) ; Tirmizî; Salât 307, (416); Nesâî; Kıyâmu'l-Leyl 56, (252).

2912 - Yine Hz. Aişe anlatıyor: "Resulullah (aleyhissalâtu vesselâm) sabah namazında ezanla ikamet arasında hafif iki rek 'at namaz kılardı.''

2913 - Diğer bir rivayette şu ibare var: "O iki rek 'atı öyle hafif tutardı ki, ben, "bunlrda Fatiha'yı okudu mu?'' derdim.''

2914 - Nesâî 'nin bir başka rivayetinde şöyle gelmiştir: "Müezzin sabah ezanının birincisini bitirip sükut ettimi kalkar, sabah namazından önce ve ufukta fecrin açılmasından sonra iki rek'at hafif namaz kılar, sonra da sağ yanının üzerine uyurdu.''

Buharî, Teheccüd 28, 12; Müslim, Müsafirin 90, (724); Muvatta, Salâtu'l-Leyl 29, (1, 127); Ebu Dâvud, Salât 292, (1, 255); Nesâî, Kıyâmu'l-Leyl 60, (3, (256); 58, (3, 252-253).

2915 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) sabahın iki rek'atında çoğunlukla şunları okurdu: Birinci rek'atta (mealen): "(Ey müminler) deyin ki:

"Biz Allah'a, bize indirlene; Kur'an'a, İbrahim'e, İsmail'e, İshak'a, Ya'kûb'a ve torunlarına (esbâta) indirilenlere, Musâ'ya, İsâ'ya verilenlere ve bütün peygamberlere Rabbleri katından verilen (Kitap ve âyetlere) îman ettik. Onlardan hiç birini (kimine inanmak, kimini inkâr etmek suretiyle) diğerinden ayırd etmeyiz. Biz, (Allah'a) teslim olmuş (müslümanlar)ız'' (Bakara 136). İkinci rek'atte de, Al-i İmran sûresindeki şu âyet (meâlen): "Deki: "Ey Ehl-i Kitap (Yahudiler, Hıristiyanlar) hepiniz bizimle sizin aranızda müsavi (ve âdil) bir kelimeye gelin. (Şöyle) diyerek: "Allah'tan başkasına tapmayı, Ona hiç bir şeyi eştutmayalım. Allahı bırakıp da kimimiz kimimizi Rabler (diye) tanımayalım (Buna rağmen) eğer yine yüz çevirirlerse (o halde) deyin ki: "Şahid olun, biz muhakkak müslümanlarız" (64. âyet).

Müslim, Müsafirin 99, (727); Ebu Dâvud, Salât 292, (1259); Nesâî, İftitah 38, (2, 155).

2916 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) sabahın iki rek'atında çoğunlukla şunları okurdu: "(Ey müminler) deyin ki: "Biz Allah'a, bize indirilene (Kur'an'a), İbrahim'e, İsmâil'e. İshâk'a, Ya'kub a ve torunlarına (esbât) indirilere, Musa'ya, İsâ'ya verilenlere ve bütün peygamberlere Rabbleri katından verilen (Kitap ve âyetlere) iman ettik. Onlardan hiç birini (kimine inanmk kimini inkâr etmek suretiyle) diğerinden ayırd etmeyiz. Biz, (Allah'a) teslim olmuş (müslümanlar)ız''. (Bakara 136). İkinci rek 'atte de: "Ey Rabbimiz, senin indirdiğin (oKitab'a) inandık, o peygambere de tabi olduk. Artık bizi (birliğini ve peygamberlerini tanıyan) şâhidlerle beraber yaz". (Al-i İmrân 53) ayetini okurdu.''

2917 - Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) sabahın iki rek 'atinde şunları okurdu: "Kul ya eyyuhe 'l- Kâfirun '' ve "Kul hüvallahu ahad.''

Müslim, Müsafirin 98, (726); Ebu Dâvud, Salât 98, (1256); Nesâî, İftitah 39, (2, 155, 156).

2918 - Tirmizî'nin İbnu Mes'ud'dan kaydettiği bir rivayette şöyle gelmiştir: "Ben bir ay kadar Resulullah (aleyhissalâtu vesselâm)'ı göz ucuyla tâkib ettim, sabahın farzdan önce kılınan iki rek 'atinde şu sureleri okuyordu: "Kul yâ eyyühe'l-Kâfirun'' ve "Kulhüvallahu ahad."

Tirmizî, Salât 308, (417).

2919 - Bu rivayet Nesâî 'de biraz farkla şöyle gelmiştir: "Ben Resulullah (aleyhissalâtu vesselâm)'ı yirmi kere göz ucuyla tâkib ettim, akşamın farzından sonra kılınan iki rek'atle, sabahın farzından önce kılınan iki rek 'atte Kâfirûn ve İhlâs surelerini okuyordu.''

Nesâî, Salât 68, (2,170).

2920 - Hz, Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) sabahın iki rek'at nafilesini kıldı mı; uyanıksam benimle konuşur du, değilsem, müezzin namaz için (ikamet okuyuncaya kadar yatardı). ''

Buharî, Teheccüd 24, 26 ; Müslim, Müsafirin 133, (743) ; Ebu Dâvud, Salât 293, (1, 262, 1263); Tirmizî, Salât 309, (418).

2921 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Biriniz, sabahın farzından önce iki rek'atlik sünneti kılınca sağı üzerine yatsın."

Ebu Dâvud, Salât. 203, ( 1261 ) ; Tirmizî, Salât 311, (420).

2922 - Muhammed İbnu İbrahim, ceddi Kays İbnu Amr 'dan anlattığına göre: Resulullah (aleyhissalâtu vesselâm) geldi ve namaza duruldu. Onunla birlikrte sabah namazını kıldım. Sonra namaz bitince beni namaz kılar buldu.

"Ağır ol ey Kays! dedi. Bir namaz daha mı kılıyorsun? ''

"Ben sabahın sünnetini kılmamıştım (onu kılıyorum) '' deyince:

"Öyleyse hayır; (bunda bir beis yok) '' buyurdu. ''

Ebu Dâvud, Salât 295, ( 1267) ; Tirmizî, Salât 313, (422).

2923 - Abdullah İbnu Mâlik İbnu Buhayne (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ikamet başladıktan sonra namaz kılmakta olan bir adam gördü. Resulullah (aleyhissalâtu vesselâm) namazdan çıkınca halk adamın etrafını sardı ve (Resulullah ona):

"Sabahı dört mü (kılıyorsun)? Sabahı dört mü (kılıyorsun)?" dedi."

Buharî, Ezan 38; Müslim, Musafirin 65, (711); Nesâî, İmâmet 60, (2,117).

2924 - Abdullah İbnu Sercis (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) sabah namazını kılarken bir adam mescide girdi. Mescidin yan tarafında sünneti kıldı. Sonra Rsulullah 'a dahil olup O 'nunla da farzı kıldı. Aleyhissalatu vesselam namazı bitirince:

"Ey falan, şu iki namazdan hangisini sayıyorsun? Tek başına kıldığını mı, bizimle kıldığını mı! '' buyurdular.''

Müslim, Müsafirîrn 67 ; (712) ; Ebu Dâvud, Salât 294, (l265); Nesâî, İmâmet 61, (2,117).

2925 - Ebu Seleme (radıyallahu anh) anlatıyor: "Ashabtan bir cemaat ikâmeti işitmişti, hemen (sünnet) namaza kalktılar. Resulullah (aleyhissalâtu vesselâm) onlara:

"İki namazı beraber mı kılıyorsun. namazı beraber mi kılıyorsunuz? '' diye çıkıştı. Bu

(hâdise) sabah namazı sırasında cereyan etmişti. ''

Muvatta, Salâtu'l-Leyl 31, (1, 128).

2926 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim sabahın iki rek'atini vaktinde kılamazsa güneş doğduktan sonra kılsın.''

Tirmizî, Salât 314, (423).

2927 - İbnu Ömer (radıyallahu anhümâ) 'den anlatıldığına göre, sabah namazının sünnetini kaçırdığı olmuştur: Ancak güneş doğdu sonra onu kaza etmiştir."

Muvatta, Salâtu'l-Leyl 32, (1, 128).

ÖĞLENİN SÜNNETLERİ

2928 - Hz. Ali (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalâtu vesselâm) öğleden önce dört, öğleden sonra da iki rek'at kılardı.''

Tirmizî, Salât 315, (424).

2929 - Yine Tirmizî 'nin bir diğer rivayetinde Hz. Aişe şöyle der: "Resulullah (aleyhissalâtu vesselâm) öğlenin farzdan önceki dört rek'atli sünneti, namazdan önce kılamazsa sonra kılardı.''

Tirmizî, Salât 317, (426).

2930 - Ümmü Habîbe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "Kim öğleden önce dört, öğleden sonra da dört (rek'at nafile) kılarsa, Allah onu ateşe haram eder. ''

2931 - Bir rivayette de şöyle gelmiştir: "Kim öğleden evvel dört, öğleden sonra da dört (rek'at nâfile) kılmaya devam ederse Allah onu ateşe haram eder."

Ebu Dâvud, Salât 296, (1269); Tirmizî, Salât 317, (427, 428); Nesâî, Kıyâmu'l-Leyl 67, (3, 265).

2932 - Hz. Ebu Eyyub(radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Öğlenin farzından önce tek bir selamla kılınan dört rek'at nafile var ya bunların önünde sema kapıları açılır.''

Ebu Dâvud, Salât 296, ( 1270) ; İbnu Mâce, İkâmet 105, (1157).

2933 - Abdlullah İbnu's-Sâib (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) güneşin zevalinden sonra ve öğleden önce dört rek 'at namaz kılardı ve derdi ki: "Şimdi semâ kapılarının açıldığı bir vakittir. Bu anda salih bir amelimin oray yükselrnesini isterim''

Tirmizî, Salât 347, (478).

2934 - Hz. Ömer (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:"Öğleden önce zevâlden sonra dört rek'at vardır ki bunlar seherde emsalleri değerindedirler. Her ne varsa, bu saatte mutlaka Allah'ı tesbîh eder. ''

Resulullah sonra şu âyeti okudular:

"Allah'ın yarattığı şeylerin gölgeleri sağa sola vurarak, Allah'a boyun eğerek secde etmekte olduklarını görmüyorlar mı?''(Nahl 48).

Tirmizî, Tefsir, Nahl (3127).

İKİNDİNİN SÜNNETİ

2935 - Hz. Ali (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalâtu vesselâm) ikindiden önce iki rek'at kılardı.''

Ebu Dâvud, Salât 297, ( 1272).

2936 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "İkindiden önce dört rek'at naf'ile kılan kimseye Allah rahmetini bol kılsın.''

Ebu Dâvud, Salât 297, (1271); Tirmizî, Salât 318, (430).

2937 - Hz. Ali (radıyallhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ikindi namazından önce dört rek'at nafile kılardı. Bunların arasını (ikinci rek'atin teşehhüdünde) makarreb meleklerle müslüman ve mü 'minlerden onlara tabi olanlara selam ile ayırırdı.''

Tirmizî, Salât 318; (2129).

2938 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), bana, günümde ikindi namazından sonra iki rek' at nafile kılarak gelirdi.''

2939 - Hz. Aişe bir başka rivayette şöyle demiştir: "İkindi namazından sonra kıldığı iki rek'ati, yanımda hiç terketmedi."

Buhari, Mevâkîtu's-Salât 33, Hacc 75; Müslim, Salâtu 'l-Müsafirin 296-298, (833-835); Ebu Dâvud, Salât 299, (1279, 1280); Nesâî, Mevâkıt 36, (1, 280, 281.)

2940 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ikindi namazından sonra iki rek'at nafile kılmıştır, çünkü kendisine gelen bir malın taksimini yapmış, bu meşguliyet O 'nun öğle namazından sonra kılmakta olduğu iki rek'ati kılmasına mani olmuştu. Bunun üzerine onları ikindiden sonra kıldı. Sonra bir daha bu iki rek'ati kılmadı.''

Tirmizî, Salât 135, (184).

2941 - Muhtar İbnu Fulful anlatıyor : "Hz. Enes 'ten ikindiden sonra kılınacak nafile namaz hakkında sordum '' dedi ki:

"Hz. Ömer ikindiden sonra nafile kılanların ellerine (sopayla) vururdu. Biz iki rek'ati, Resulullah devrinde güneş battıktan sonra akşam namazından önce kılardık. Bizi bunu kılarken efendimiz görürdü de ne emrederdi ne de nehyederdi."

Müslim, Müsafirin 302, (836).

AKŞAM NAMAZININ NAFİLESİ

2942 - Hz. Enes (radıyallahu anh) anlatıyor: "Müezzin akşam ezanını okuduğu zaman Resulullah (aleyhissalâtu vesselâm) 'ın ashâbından bir grup kalkıp mescidin sütunlarına doğru koşup Resulullah (aleyhissalâtu vesselâm) (evinden) çıkıncaya kadar akşamdan önce ikişer rek'at nafile kılıyordu.''

Buharî, Ezân 14, Salât 95; Müslim, Müsafirîn 303, (837); Nsâî, Ezân 39, (2, 28, 29).

Müslim'in rivayetinde şu ziyade var: "Bazan biryabancı gelip mescide girecek olsa, namaz kılanların çokluğunu görünce, akşamın farzını kılınmış zannederdi. ''

2943 - Abdullah İbnu Mugaffel el-Müzenî (radıyallahu anh) anlatıyor:

"Resulullah (aleyhissalâtu vesselâm) dediler ki:

"Akşamdan önce iki rek'at namaz kılın! '' (Efendimiz) sonra, insanların bunu bir sünnet yapmasından korkarak " Dileyen kılsın'' dediler. ''

Ebu Dâvud, Salât 300,(1281); Buhari Teheccüt 35, İ'tisâm 27; Müslim, Müsafirîn 304, (838).

2944 - Sahîheyn'in kaydettiği bir başka rivayette şöyle gelmiştir: "Resulullah (aleyhissalâtu vesselâm): "Akşam namazından önce namaz kılın" dediler ve (bunu üç kere tekrar ettiler), üçüncüde ise, halk bunu bir sünnet edinir korkusuyla, "Dileyen" buyurdular. ''

2945 - İbnu Ömer (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'la birlikte, akşam namazından sonra hâne-i saadetlerinde iki rek'at (nafileyi) kıldım."

Tirmizî, Salât 320, (432).

2946 - Ka'b İbnu Ucre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), Benî Abdi'l-Eşhel mescidinde akşam namazını kılmıştı. Cemaat, farzı bitirince nafileyi kılmaya başladı. Bunu gören Resulullah: "Bu, evlerin namazıdır'' buyurdular. ''

Ebu Dâvud, Salât 304, (1300) ; Nesâî, Kıyâmu'l-Leyl 1, (3, 198, 199).

Nesâî'de şu ifade vardır: " Size, bu namazı evlerde kılmanız gerekir.''

2947 - Mekhûl merfu olarak rivayet etmiştir: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki :

"Kim akşam namazından sonra hiç konuşmadan iki rek'at -bir rivayette dört- kılarsa namazı illiyyûna yükseltilir.''

Rezin tahriç etmiştir. (Feyzu'l- Kadîr 6, 167).

2948 - Huzefye (radıyallahu anh) de benzer bir rivayette bulunmuş ve şu ziyadeyi yapmıştır:

"Resulullah (aleyhissalâtu vesselâm) derdi ki: "Akşamın farzından sonraki iki rek'ati kılmada acele edin, çünkü onlar farz namazıyla birlikte yükselirler."

Rezîn ilavesidir. (Feyzu'l-Kadir 4, 307).

YATSI NAMAZININ NAFİLESİ

2949 - Şureyh İbnu Hâni anlatıyor : "Hz. Aişe (radıyallahu anhâ) 'ye Resulullah (aleyhissalâtu vesselâm)'ın namazından sordum. Dedi ki:

"Yatsıyı her kılışında yanıma gelince mutlaka dört veya altı rek 'at nafile kılardı. Bir gece yağmura yakalandık. Aleyhissalatu veseslam 'a bir post yaydık, postta suyun akmakta olduğu bir deliğe hâlâ bakar gibiyim. Efendimizin, elbisesini hiçbir surette yerden sakındığını görmedim.

Ebu Dâvud., Salât 305, (1303).

CUMA NAMAZININ NAFİLESİ

2950 - Hz. Câbir (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalâtu vesselâm) hutbe verirken bir adam girdi. Resulullah adama:

"Namaz kıldın mı?'' dedi. Adam:

"Hayır!'' dedi. Efendimiz:

"Öyleyse iki rek'atini kıl!" diye emretti.''

Buharî, Cum'a 32, 33, Teheccüd 25; Müslim, Cum'a 55, Ebu Dâvud, Cum'a 237; Tirmizi, Salât 367, (510); .Nesâî, Cum'a 21, 27, (3, .103, 107).

Bir rivayette şöyle gelmiştir: ". . . Kalk, iki rek 'at kıl.''

2951 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "Sizden biri cumayı kıldı mı, ondan sonra da dört rek'at kılsın."

Müslim, Cum'a 67, (881); Ebu Dâvud, Salât 244, (1131); Tirmizî, Salât 376.

2952 - Bir rivayette şöyle buyrulmuştur: " Senin acele etmen gereken bir şeyin olursa mescidde hemen iki rek'atı kıl, iki rek'at de dönünce kıl.''

Müslim, Cum'a 67, (881).

2953 - Nâfi merhum anlatıyor: "İbnu Ömer (radıyallahu anhümâ), cuma günü bir adamın cumayı kılarken durduğu yerden hiç kımıldamaksızın iki rek'at daha kılmaya devam ettiğini görmüştü, adamı bundan men etti ve:

"Cum'a'yı dört mü kılıyorsun?'' dedi. İbnu Ömer, cum'a günü evinde iki rekat kılar ve etrafındakilere:

"Resulullah böyle kılardı!'' derdi.''

Buharî, Cuma 39, Teheccüd 25, 29; Müslim, Cum'a 70, (882); Ebu Dâvud, Salât 244, (1127, 1128); Tirmizî, Salât 376, (521, 522); Nesâî, Cum'a 42, 44, (3, 113).

2954 - Atâ anlatıyor: "İbnu Ömer (radıyallahu anhümâ) Mekke 'de cumayı kıldı mı ilerler iki rek'at daha kılardı; sonra biraz daha ilerler ve dört rek 'at daha kılardı. Medine 'de olunca da cum'ayı kılar sonra evine döner, iki rek'at daha kılardı, bunu mescidde kılmazdı. Bu durumun sebebi nedir? diye kendisinden sorulmuştu:

"Resulullah (aleyhissalâtu vesselâm) böyle yapardı'' dedi. ''

Ebu Dâvud, Salât. 244, (1130, 1131); Tirmizî, Salât 376, (523).

VİTİR NAMAZI

2955 - Hz. Büreyde (radıyallahu anh) anlatıyor: ''Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Vitr namazı haktır. Kim bunu kılmazsa bizden değil dir." Bunu Efendimiz üç kere tekrar etti.''

Ebu Dâvud, Salât 337, (1419).

2956 - Hz. Ali (radıyallahu anh) anlatıyor: "Vitir narnazı farz namaz gibi kesin değildir. Ancak Resulullah (aleyhissalâtu vesselâm): "Allahu Teâlâ hazretleri tektir, tek'i sever, öyleyse ey ehl-i Kur'an vitri kılın!" buyurmuştur.''

Tirmizî, Salât 333 (453, 454); Ebu Dâvud, Sa1ât 336, ( 1416) ; Nesâî, Kıyâmu'l-Leyl 27, (3, 228, 229).

2957 - İbnu Muhayrîz anlatıyor: "Benî Kinâne 'den el-Muhdicî denen bir adam, Şam'da Ebu Muhammed diye künyesi olan bir adamın:

"Vitir namazı vacibtir''dediğini işitti. Kinanî dedi ki:

"Ben bunu Ubade İbnu 's-Sâmit (radıyallahu anh) 'e sordum da:

"Ebu Muhammed hata etmiş. Ben Resulullah (aleyhissalâtu vesselâm) 'ı dinledim şöyle demişti:

"Allah'ı kulları üzerine yazıp farz kıldığı beş namaz mevcuttur. Kim onları eda eder, istihfafla her hangi bir eksikliğe meydan vermeden tam yaparsa Allah indinde ona verilmiş bir söz vardır: Onu cennete koyacaktır. Onları kılmayana ise Allah'ın bir vaadi yoktur. Dilerse azâb eder dilerse cennete koyar" der."

Muvatta, Salâtu'l-Leyl 14, (1,123); Ebu Dâvud, Salât 9, (425); 337, (1420); Nesâî, Salât 6, (1, 230).

2958 - İbnu Ömer (radıyallahu anhümâ) antatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Gece namazınızın sonu tek olsun. "

Buharî, Vitr 4; Müslim, Müsafirîn l49, (751); Ebu Dâvud, Salât 343, (1438); Nesâî, Kıyâmu'l-Leyl 30, (3, 230, 231).

2959 - İmam Mâlik, İbnu Mes 'ûd'dan naklediyor: "İbnu Mes 'ud demiştir ki: "Geceleyin kılacağınız namazın sonunu tek kılın.''

Muvatta'da bulunamadı.

2960 - Ebu Eyyub (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Vitir her müslüman üzerine bir haktır (vazifedir). Kim beş ile vitir kılmayı severse yapsın. Kim de üç ile vitir kılmak isterse yapsın. Kim tek rek'atla vitr kılmayı dilerse kılsın."

Ebu Dâvud, Salât 338, (1422); Nesâî, Salâtu'l-Leyl 40,(3,238, 239) İbnu Mace, İkâmet, 123, (1190).

2961 - Ümmü Seleme (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) onüç rek'at kılarak vitir yapardı. İhtiyarlayıp zayıflayınca yedi rek'atte vitir yaptı.''

Tirmizî, Salât 336, (458); Nesâî, Kıyamu'l-Leyl 30, 40, 45, (3, 237, 243).

2962 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Vitir gecenin sonunda kılınır. ''

2963 - Buharî'nin bir rivayetinde şöyle denmiştir: "Gece namazı ikişer ikişerdir. Gece namazından ayrılacağın zaman, tek rek'at daha kıl, bu sana kıldığın namazların tek olmasını sağlar."

Buhar, Vitr 1, Salât 24, Teheccüt 10; Müslim, Müsafirin 155-147, (749, 753); Muvatta, Salâtu'l-Leyl 13, (1, 123); Tirmizî, Salât 323, (437); Nesâî, Kıyâmu'l-Leyl 26, (3, 227, 228); 35, (3, 233).

2964 - Abdülazîz İbnu Cüreye anlatıyor: "Hz. Aişe (radıyallahu anhâ) 'ya Resulullah ne ile vitir namazı kılardı? diye sorduk. Dedi ki: "Birinci rek 'atte Sebbih isme Rabbeke'l-a'layı ikinci rek'atte Kulyâ eyyühâ'l-kâfirun suresini, üçüncü rek'atte, de Kulhüvallahü ahad ve Muavvizateyn'i okurdu.''

Ebu Dâavud, Salât 339, (1424); Tirmizî, Salât 340, (463), Nesâi, Kıyamu'l-Leyl 47, 48, (3, 244,245).

2965 - Hârice İbnu Huzafe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: " Allah size (öyle) bir namazla imdâd etti ki, O sizin için kızıl deve sürülerinden daha hayırlıdır. İşte bu namaz vitirdir. Allah onu, sizin için yatsı namazı ile şafağın sökmesi arasına koydu.''

Ebu Dâvud, Salât 336, (1418); Tirmizî, Salât 332; (452).

2966 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) her gece vitir kılardı. Gecenin evvelinde de kıldı, ortasında da kıldı; sonunda da kıldı (ölümü sırasında) gecenin sonunda kıldı."

Buharí, Vitr 2, Müslim, Müsafirîn 137, (745); Nesâî, Kıyamu'l-Leyl 30, (3, 230); Tirmizî, Salât 334, (456), Sevâbu'l-Kur'an 23, (2925) ; Ebu Dâvud, Salât 343, (1435,1437).

2967 - Hz. Câbir (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalâtu vesselâm) buyurdular ki : "Kim gecenin sonunda kalkamamaktan korkarsa vitrini gecenin başında kılsın. Kim gecenin sonunda kalkmayı umuyorsa gecenin sonunda vitrini kılsın. Çünkü gecenin sonunda kılınan namaz (gece ve gündüz meleklerinin huzurlarında ve şehadetleri altında kılındığı) meşhûd ve mahzûrdur. Bu yüzden (gecenin başında kılanana nazaran) daha faziletlidir."

Müslim, Müsafirin 162, (755); Tirmizî, Salât 334, (455).

2968 - Ebu,Katâde (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), Hz. Ebu Bekr (radıyallahu anh)'e:

"Vitri ne zaman kılıyorsun?'' diye sordu. Hz. Ebu Bekr:

"Gecenin başında kılıyorum!'' dedi. Aynı şekilde:

" Vitri ne zaman kılıyorsun?" diye Hz. Ömer'e de soruldu:

"Gecenin sonunda kılıyorum!'' dedi. Bunun üzerine Aleyhissalatu vesselam, Hz. Ebu Bekr'e:

"Sen ihtiyatla amel ediyorsun!'' dedi. Hz. Ömer'e de:

"Sen de kuvet(li olan, takvaya uygun olan) ile amel ediyorsun!'' buyurdu."

Muvatta, Salâtu'l-Leyl 16, (1,124); Ebu Dâvud, Salât 342, (1434).

2969 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Gece ve gündüz namazları ikişer ikişerdir."

Ebu Dâvud, Salât 302, (1295); Tirmizî, Cum'a 418, (597); Nesâî, Kıyâmu'l-Leyl 26, (3, 227); İbnu Mâce, İkâmet 172, ( 1322).

2970 - Ebu Sâid (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Vitir namazını kılmadan kim uyur veya unutursa hatırladı veya uyandı hemen kılsın."

Ebu Dâvud, Salât 341, (1431);Tirmizî, Salât 342, (465).

2971 - Ebu Cemre anlatıyor: Ashab-ıŞecere (radıyallahu anhüm) 'den olan Aiz İbnu Amr'a sordum:

"Vitir namazı nakzedilir mi?''

"Eğer, evvelinde vitir kıldıysan âhirinde vitir kılma'' dedi. ''

Buharî, Megazî 35.

Rezîn merhum şunu ilave eder: "Resulullah (aleyhissalâtu vesselâm) şöyle buyurdular: "Bir gecede iki vitir kılınmaz."

2972 - Nâfi anlatıyor: "Ben, İbnu Ömer (radıyallahu anh)'le Mekke deydim. Hava bulutlu olduğu için sabah namazını kaçırmaktan korkuyordu. Tek rek'at kılarak vitir yaptı. Sonra bulutlar açıldı. Gördü ki daha üzerinde gece var. Bir rek'at daha kılarak (önceki tek 'i) çiftledi, sonra iki rek 'at (bir miktar) namaz kıldı. Sabahın geçmesinden korkunca bir rek'at daha kılarak vitiryaptı."

Muvatta, Salâtu'l-Leyl 19, (1, 125).

2973 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) vitrin ilk iki rek'atinde selam vermezdi.''

Nesâî, Kıyamu'l-Leyl 36, (3, 235).

2974 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) vitrin ilk iki rek'atinde selam verirdi, öyle ki (o sırada) bazı ihtiyaçları için emirde bulunurdu.''

Buharî, Vitr 1, Muvatta, Salâtu'l-Leyl 20, (1, 125).

2975 - Muvatta'nın bir rivayetind‚ şöyle gelmiştir: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Akşam namazı gündüzün vitridir."

Muvatta, Salâtu'l- Leyl 22, (1, 125).

2976 - Hz. Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) vitrni kılarken şu duayı okurdu:

"Allah'ım gadabından rızana sığınırım. Cezandan affına sığınırım. Senden sana sığınırım. Sana (yapılması gereken) senayı sayamam. Sen, kendi nefsine yaptığın övgüdeki gibisin."

Tirmizî, Dâ'avât 123, (3561); Ebu Dâvud, Salât 340, (1427); Nesâî, Kıyâmu'l-Leyl 51, (3, 249).

GECE NAMAZI

2977 - Hz. Bilal (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyudular ki:

"Size geceleyin kalkmayı tavsiye ederim. Çünkü o, sizden önce yaşayan salihlerin âdetidir; Rabbinize yakınlık (vesîlesi)dir; günahlardan koruyucudur; kötülüklere kefarettir, bedenden hastalığı kovucudur."

Tirmizî, Da'avât 112, (3543, 3544).

2978 - İbnu Amr İbni'l-As (radıyallalhu anhümâ) anlatıyor: "Reulullah (alyhissalâtu vesselâm) buyurdular ki: "Kim geceyi on âyet, okuyarak ihya ederse gafiller arasına yazılmaz. Kim de yüz âyetle gecesini ihya ederse "kânitîn" zümresine yazılır.Kimde bin âyet okuyarak geceyi ihya ederse mukantırîn arasına yazılır."

Ebu Dâvud, Salât 326, (1398).

2979 - Yine Ebu Davud'da Abdullah İbnu Habeşî anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'a: "Hangi amel efdaldir? '' diye sorulmuştu: Şu cevabı verdi:

" Kıyamı uzun olan.''

Ebu Dâvud, Salât 313, (1325).

2980 - Ubâdetu'b'nu's-Sâmit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Geceleyin kim uyanırsa şunu söylesin:

"Allah'tan başka ilâh yoktur, O birdir, ortağı yoktur. Mülk O'nundur, hamd de O'na aittir, O herşeye kâdirdir. Hamd Allah'a aittir, Allah münezzehtir, Allah büyüktür, bütün amel ve ibadetler için gereken güç ve kuvvet Allah'tandır.

Sonra aleyhissalatu vesselam buyurdular: "Rabbim beni affet!'' desin veya dua ederse duasına cevap verilir. Eğer abdest alır ve namaz kılarsa namazı kabûl edilir.''

Buharî, Teheccüd 21.

2981 - Muğîre İbnu Şu 'be (radıyallhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ayakları kabarıncaya kadar geceleri kalkıp namaz kılardı. Kendisine: "Allah senin geçmiş ve gelecek günahlarını affetti (niye kendini bu kadar hırpalıyorsun?)'' denildi. .

"Şükredici bir kul olmayayım mı?" cevabını verdi."

Buharî, Teheccüd 16, Tefsir, Feth 1, Rikâk 20; Müslim, Sıfatu'1-Münâfikîn 79, (2819); Tirmizî, Salât 304, (412); Nesâi, Kıyamu'l-Leyl 17, (3, 219).

2982 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) gece namazını hiç terketmezdi. Öyle ki hastalanacak veya ağırlık hissedecek olsa oturarak kılardı."

Ebu Dâvud, Salât 307, (1307).

2983 - Hz. Ebu Hüreyre (radıyallalhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "Allah, geceleyin kalkıp namaz kılan ve hanımını da uyandıran, hanımı imtina ettiği taktirde yüzüne su döken kula rahmetini bol kılsın. Allah, geceleyin kalkıp namaz kılan, kocasını da uyandıran, kocası imtina edince yüzüne su döken kadına da rahmetini bol kılsın.''

Ebu Dâvud, Salât 307, (1308); Nesâî, Kıyamu'l-Leyl 5, (3, 205).

2984 - Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Biriniz uyuyunca ensesine şeytan üç düğüm atar. Her düğümü atarken, düyüm yerine eliyle vurarak üzerine uzun bir gece olsun, yat" dileğinde bulunur. Adam uyanır ve Allah'ı zikrederse bir düğüm çözülür, abdest alacak olursa bir düğüm daha çözülür, namaz kılarsa bütün düğümler çözülür ve böylece canlı ve hoş bir hâlet-i ruhiye ile sabaha erer. Aksi halde habis ruhlu (içi kararmış) ve uyuşuk bir halde sabaha erer."

Buharî, Teheccüd 12, Bed'ü'l-Halk 11; Müslim, Müsafirîn 207, (776); Muvatta, Kasru's- Salât 95, (1, 176); Ebu Dâvud, Salât 307, (1306); Nesâî, Kıyâmu'1-Leyl 5, (3, 203).

2985 - İbnu Mes 'ud (radıyallahu anh) anlatıyor: ``Resulullah (aleyhissalâtu vesselâm) 'ın yanında bir adamın zikri geçti ve sabaha kadar uyuduğu, namaz kılmadığı söylendi. Aleyhissalatu vesselam:

"Bu adamın kulağına şeytan işemiştir" buyurdu.. ''

Buharî, Teheccüd 13, Bed'ü'l-Halk 11; Müslim, Müsâfirîn 205, (774); Nesâî, Kıyâmu'l-Leyl 5, (3, 204).

2986 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (alehissalâtu vesselâm) buyurdular ki:

"(Mûtad olarak) geceleyin namaz kılan bir kimse, uykunun gâlebe çalmsıyla (bir gece uyuya kalsa ve namazını kılamasa) Allah'u Teâlâ hazretleri onun namazının sevabını yine de yazar, onun uykusu (Allah'ın ona yaptığı bir ikram) bir sadaka olur."

Muvatta, Salâtu'l-Leyl 1, (1,117); Ebu Dâvud, Salât 310, (1314); Nesâî, Kıyamu'l-Leyl 61, (3, 257).

2987 - Yine Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) 'ı Allah Teâlâ Hazretleri geceleyin uyandırmışsa seher vakti geçinceye kadar, hizbini tamamlardı."

Ebu Dâvud, Salât 312. (1316).

2988 - Mesrûk (rahimehullah) anlatıyor:"Hz. Aişe (radıyallahu anhâ) 'ye sordum:

"Resullullah (aleyhissalâtu vesselâm) 'a göre hangi amel efdaldi ? '' Bana:

"Devamlı olan !"diye cevap verdi. Ben tekrar:

"Gecenin hangi vaktinde kalkardı?" dedim

"Bağıranı -yani horozu- işittiği zaman kalkardı!" diye cevap verdi."

Buhari, Tehccüd 7, Rikâk 18, Müslim, Müsafirîn 131, (741); Ebu Dâvud, Salât 312, (1317); Nesâî, Kıyamu'l-Leyl 8, (3, 208).

2989 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) 'ın gece namazı on rek'atti. Bir rek'at de tek kılardı. Sabahın sünnetini iki rek'at kılardı. Böylece hepsi onüç rek'at olurdu.''

Buharî, Teheccüd 10, Müslim, Müsafirîn 121, 124, (736, 737); Muvatta, Salât'1-Müsafirîn 8, (1,120); Ebu Dâvd, Salât 316, (1334-1341-1361); Tirmizi, Salât 325; (439-445); Nesâî, Kıyâmu'l-Leyl 30, 35, 36, 44, 53, (3, 230, 233, 234, 239). Bu metin Müslim ve Ebu Dâvud'da gelmiştir.

2990 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Biriniz gece namazına kalkınca ilk önce iki hafif rek'atle namaza başlasın."

Müslim, Müsafirîn 198, (768); Ebu Dâvud, Salât 313, (1323, 1324).

Ebu Dâvud'da şu ziyade var: ".... Sonra dilediğin kadar uzat.''

KUŞLUK NAMAZI

2991 - Hz. Aişe (rdıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) kuşluk namzını her kılışında mutlaka ben de kıldım.''

Buharî, Teheccüd 5, 32 ; Müslim, Müsafirîn 75, 77, (717, 718) ; Muvatta, Kasru's-Salât 29, (152,153); Ebu Dâvud, Salât 301, (1292,1293); Nesâî; Savm 35, (4,152).

2992 - Abdurrahman İbnu Ebî Leyla (rahimehullah) anlatıyor: "Bize, Resulullah (aleyhissalâtu vesselâm)'ın kuşluk namazı kıldığını Ümmü Hâni 'den başka kimse anlatmadı. O dedi ki:

"Resulullah (aleyhissalâtu vesselâm) Fetih günü, benim eve geldi, yıkandı ve sekiz rek'at namaz kıldı. Ben bundan daha hafif bir namazı hiç görmedim. Ancak rükû ve secdeleri tam yapıyordu.''

Buharî, Teheccüd 31, Taksîru's-Salât 12, Megâzî 50 ; Müslim, Hayz 71, (336) ; Müsafirîn 80, (336) ; Muvatta, Kasru's-Salât 28, (1, 152); Ebu Dâvud, Salât 301, (1290, 1291); Tirmizî, Salât 346, (474); Nesâî, Tahâret 143, (1, 126); Gusl, 11, (1, 202).

2993 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Dostum aleyhissalatu vesselâm, bana her ay üçgün oruç tutmamı, iki rek'at kuşluk, yatmazdan önce de vitir' namazı kılmamı tavsiye etti.''

Buharî, Teheccüd 33, Savm 60; Müslim, Müsafirîn 85, (721); Ebu Dâvud, Salât 342, (1432); Tirmizî, Savm 54, (760);Nesâî, Kıyâmu'l-Leyl 28, (3, 229).

2994 - Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Her gün, sizin her bir mafsalınız için bir sadaka terettüp etmektedir. Her tesbih bir sadakadır. Her tahmîd bir sadakadır, her bir tehlîl bir sadakadır. Emr-i bi'l-ma'ruf bir sadakadır. Nehy-i ani'l-münker de bir sadakadır. Bütün bunlara, kişinin kuşlukta kılacağı iki rek'at nemaz kâfi gelir."

Müslim, Müsâfirîn 84, (720); Ebu Dâvud, Salât 301, (1286).

2995 - Büreyde (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"İnsanda üçyüzaltmış mafsal vardır. Her bir maf sal için bir sadakada bulunması gerekir. ''

(Bunu işitenler): "Buna kimin gücü yeter?" dediler: Aleyhissalatu vesselam:

" Mescidde toprağa gömeceği bir balgam, yoldan bertaraf edeceği, bir engel... Bunları bulamazsa, kuşluk vakti kılacağı iki rek'at namaz!"

Ebu Dâvud, Edeb 172; (5242).

2996 - Ebu Zerr ve Ebu 'd-Derdâ (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah Teâlâ hazretleri dedi ki: "Ey Ademoğlu! Günün evelinde benim için dört rek'at namaz kıl, ben de sana günün sonunu garantileyeyim. ''

Tirmizî, Salât 346, (475).

2997 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim kuşluğun bir çift (namaz)ına devam ederse, deniz köpüğü kadar çok da olsa, Allah günahlarını affeder."

Tirmizî, Salât 346, (476).

2998 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki:

"Kim kuşluk namazını oniki rek'at kılarsa Allah Teâlâ Hazretleri, cennette onun için altından bir köşk bina eder.''

Tirmizî, Salât 346, (473).

2999 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) kuşluğu dört kılar, (bazan) dilediğince de artırırdı.''

Müslim, Müsâfirîn 78, 79, (719).

3000 - Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyundular ki: "Kuşluk namazı, boduğun (yani deve yavrusunun) ayağı kumdan yanmaya başladığı andan itibaren kılınır."

Müslim, Müsâfirîn 43, (748).

RAMAZANDA GECE KALKIŞI TERAVİH NAMAZI

3001 - Hz. Ebu Hüreyre (radıyallahu anh) 'nin anlattığna göre: "Resulullah (aleyhissalâtu vesselâm) onları, kesin bir emirde bulunmaksızın ramazan gecelerini ihyaya teşvik ederdi. (Bu maksadla) derdi ki: "Kim ramazan gecesini, sevabına inanarak ve bunu elde etmek niyetiyle namazla ihya ederse geçmiş günahları affedilir."

Resulullah (aleyhissalâtu vesselâm) -bu tavsiyesi herhangi bir değişikliğe uğramadan- vefat etti. Bu durum (terâvihin ferden kılınması) Hz. Ebu Bekir'in hilafeti zamanında böylece devam etti, Hz. Ömer'in hilâfetinin başında da böyle devam etti.''

3002 - Bir rivayette şöyle gelmiştir:"Kadir gecesinin, kim sevabına inanıp onu kazanmak ümüidiyle ihya ederse geçmiş günahları affedilir.''

Buharî Terâvih 1, Müslim, Müsâfirîn174 (759); Ebu Dâvud, Salât 318, (1371); Tirmizî, Savm 83, (808) ; Nesâî, Siyam 39, (4,154,155) ; Muvatta, Salât fi Ramazan 2, (1,119).

Buharî, Ramazan kıyamı ile, Kadir gecesi kıyamı üzerine ondan merfu rivâyet kaydeder.

3003 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Ramazan ayında, diğer aylarda görülmeyen bir gayrete girerdi. Ramazanın son on gününde ise çok daha şiddetli bir gayrete geçerdi. Son on günde. geceyi ihya eder, ailesini de (gecenin ihyası için) uyandırırdı, izârını da bağlardı."

Buharî, Fadlu Leyleti'l-Kadir 5, Müslim, î'tikâf 8, (1175); Ebu Dâvud, Salât 318; (1376); Tirmizî, Savm 73, (796) ; Nesâî, Kıyâmu ' 1-leyl 17, (3, 218).

3004 - Hz. Enes (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalâtu vesselâm) ramazanda geceleyin namaz kılardı. (Bir gece) gelip yanında ben de namaza uydum. Sonra bir erkek daha geldi, o da namaza uydu, derken (sayımız arttı ve) bir cemaat olduk. Resulullah (aleyhissalâtu vesselâm) bizim arkasında olduğumuzu hissedince namazı hızlandırdı. Sonra (selam verip) ayrıldı ve evine girdi. Orada bizim yanımızda kılmadığı bir namaz kıldı. Sabah olunca kendisine:

"Bizim arkanıza durduğumuzu geceleyin farketmiş miydiniz?" diye sordum. Bana:

"Evet. Ve işte bu, beni o yaptığıma sevkeden şeydir. (Yani sizi arkamda hissedince namazı hızlı kılarak yanınızdan ayrıldım)" buyurdu.''

Müslim Siyam 59, (1104).

3005 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhisalâtu vessalâm) (bir gece) mescidde (nafile) namazı kılmıştı. Bir çok kimsede (on iktida ederek) namaz kıldı. (Sabah olunca "Resulullah gecleyin mescidde namaz kıldı" diye konuştular.) Ertesi gece de Efendimiz namaz kıldı. (Halk yine onları konuştu,katılacakların) sayısı iyice arttı. Üçüncü (veya dördüncü) gece halk yine toplandı.(Öyle ki mescid, insanları alamayacak hâle gelmişti.) Ancak aleyhissalâtu vessalâm (bu dördüncü gecede) yanlarına çıkmadı. Sabah olunca Efendimiz:

"Yaptığınızı gördüm. Size çıkmamdan beni alıkoyan şey, namazın sizlere farz oluvermesinden korkmamdır" dedi. İşte bu hâdise ramazanda ceryan etmişti."

Buharî Salatu't-Terâvih 1, Cum'a 29, 5; Müslim, Müsafirîn, 177, (761); Muvatta; Salât-fi'r Ramazan 1, (1, 113); Ebu Dâvud, Salât 318, (1373, 1374); Nesâî, Kıyâmu'l-Leyl: 4, (3, 202).

3006 - Hz. Ebu Hüreyre (radıyallahu anh) buyurdular ki: "Resulullah (aleyhissalâtu vesselâm) Ramazan'da, mescidin bir kenarında namaz kılan bir guruba uğramıştı.

"Bunlar ne yapıyor?" diye sordu. "Bunlar, yanlarında (ezberlenmiş fazla) Kur 'an bulunmayan kimselerdir, Übeyy İbnu Ka'b (radıyallahu anh) bunlara namaz kıldırıyor! '' dediler. Efendimiz aleyhissalâtu vesselâm: "İsabet etmişler, bu davranış ne kadar iyi! '' buyurdular.''

Ebu Dâvud, Salât 318, ( 1377)

3007 - Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ile (bir ramazan) ayında beraber oruç tuttuk. Ay boyunca bize son yedi güne kadar hiç (ziyade) namaz kıldırmadı. Ayın son yedinci gününde gecenin üçte biri geçinceye kadar bize namaz kıldırdı. Altıncı gününde yine bir şey kıldırmadı. Beşinci gününde gecenin yarısı geçinceye kadar namaz kıldırdı: Kendisine: "Bu gecemizin geri kalan kısmında da bize nafile kıldırsanız! ''dedik. Talebimize karşı:

"Kim imamla namaza başlar, sonuna kadar devam ederse, kendisine gecenin tamamını namazla geçirmiş (sevabı) yazılır '' buyurdular. Sonra Resulullah (aleyhissalâtu vesselâm), aydan son üç gece kalıncaya kadar başka namaz kıldırmadılar. Üçüncü gece bize namaz kıldırdılar. Ehline ve kadınlarına dua ettiler. Bize (o kadar uzun) namaz kıldırdılarki "Felâh''ı kaçırmaktan korktuk. (Ebu Zerr 'e:) "Felâh '' nedir? diye soruldu:

"Sahur!'' cevabını verdi. (Sonra ayın geri kalan kısmında bize namaz kıldırmadı.)"

Ebu Dâvud, Salât 318, (1375); Tirmizı, Savm 81, (805); Nesâî, Sehv 103, (3, 83, 84), Kıyamu'l-Leyl 4, (3, 202).

3008 - Abdullah İbnu Ebi Bekir anlatıyor: "Ubeyy (radıyallahu anh)'i dinledim, diyordu ki:

"Ramazanda (teravih) namazından ayrılıp, hizmetçilerden alel acele sahuryemeği getirmelerini isterdik, çünkü vaktin çıkmasından korkardık.''

Muvatta, es-Salât fi'r-Ramazân 7, (1, 116).

BAYRAM NAMAZLARI

3009 - İbnu Abbâs (radıyaIlahu anhüma) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) bayram günü - çıkıp iki rek'at namaz kıldırdı. Ne bunlardan önce ne de bunlardan sonra başka namaz kıldırdı.''

(Buhari, Iydeyn 8, 16, 18, 26, 32, Ezân 161, Zekât 21, 33, Tefsir, Mümtahine 1, Nikâh 124, Libâs 56, 57, 59, İ'tisam 16; Müslim, Iydeyn 13, (884); Ebu Dâvud, Salât 256, (1159); Tirmizi, Salat 387, (537); Nesai, Iydeyn 29, (3, 193).

3010 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), fıtr (ramazan) ve kurban bayramlarının namazlarında, birinci rek'atte yedi (ziyade) tekbir getirirdi, ikinci rek'atte ise, iki rüku tekbirinden başka beş (ziyade) tekbir getirirdi."

Ebu Dâvud, Salât 252, (1149, 1150.

3011 - Kesir İbnu Abdillah an ebihi an ceddihi anlatıyor: "Resulullah (aleyhissalâtu vesselâm) bayramlarda birinci rek'atte kıraatten önce yedi kere tekbir getiriyordu. İkinci rek'atte de kıraatten önce beş kere tekbir getiriyordu.''

Tirmizi, Salât 386, (536).

3012 - Câbir İbnu Semüre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ile birlikte, birçok kereler bayram namazını ezansız ve ikâmetsiz kıldım.''

Müslim, Iydeyn 7, (887); Ebu Dâvud, Salât 250, (1148); Tirmizi, Salât 384, (532).

3013 - Nâfi rahimehullah anlatıyor: "İbnu Ömer (radıyallahu anhümâ) dedi ki: "Resulullah (aleyhissalâtu vesselâm), Hz. Ömer ve Hz. Ebu Bekir (radıyallahu anhümâ), bayram namazlarını hutbeden önce kılarlardı."

Buhari, Iydeyn 7, 8; Müslim, Iydeyn 8, (888); Tirmizi, Salât 383; (531) Nesâi, Iydeyn 9, (3, 183).

3014 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ile birlikte bayrama katıldım. Efendimiz hutbeden önce, ezansız ve ikametsiz namaz kıldırdı. Sonra Bilâl (radıyallahu anh)'e dayanarak kalktı. AIlah'tan korkmayı emretti ve O'na itaate teşvik etti. İnsanlara vaaz edip (ölümü, ahireti, cenneti, cehennemi) hatırlattı.

Sonra kadınlar bölümüne geçti. Onlara da aynı şekilde vaaz etti, hatırlatmalarda bulundu. Ve:

"Allah için tasadduk edin, zira sizin ekseriyetiniz cehennem odunusunuz!'' buyurdu. Yanakları kararmış itibarlı kadınlardan biri kalkarak:

"Niçin ey Allah'ın Resülü? dedi (niye cehennem odunlarıyız?)'' Resulullah açıkladı:

"Zira siz kadınlar çok şikâyette bulunuyor, kocalarınıza nankörlük ediyorsunuz."

"Bunun üzerine kadınlar takılarından tasadduk etmeye başladılar. Hz. Bilâl'in eteğine atıyorlardı."

Buhari, Iydeyn 7; Müslim, Iydeyn 4, (885); Ebu Dâvud, Salât 248, (1141); Nesai, Iydeyn 19, (3, 186, 187).

3015 - Ubeydullah İbnu Abdillah lbni Utbe İbni Mes'ud (radıyallahu anh) anlatıyor: "Hz. Ömer (radıyallahu anh), Ebu Vâkid el-Leysi (radıyallahu anhümâ)'ye sordu:

"Resulullah (aleyhissalâtu vesselam) kurban ve ramazan bayramlarında ne kıraat buyururdu?"

"Resulullah bu namazlarda Kâf ve'l-Kur'ani'I-Mecid, İkterebeti's-sâatu ve'n-Şakka'l-Kameru surelerini okurdu" diye cevap verdi."

Müslim, Iydeyn 14, (891); Muvatta, Iydeyn 8, (1, 180); Ebu Dâvud, Salât 252, (1154), Tirmizi, Salât 385, (534); Nesâi, Iydeyn 12, (3, 183, 184).

3016 - Nu'mân İbnu Beşir (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm); bayramlarda ve cum'ada Sebbihi'sme. Rabbike'l- A'!â, Hel etake hadisu'l ğâşiye okurdu. Bazan cuma ve bayram bir günde birleşirlerdi. Resulullah bu surelerin her ikisini de (cuma ve bayram) namazlarında birlikte okurdu."

Müslim, Cum'a 62, (878); Muvatta, Cum'a 19, (1, 111); Ebu Dâvud, Salât 242, (1122, 1123); Tirmizi, Salât 385, (533); Nesai, Iydeyn 13, (3, 184).

CUMA VE BAYRAMIN AYNI GÜNE RASTLAMASI

3017 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Şu gününüzde iki bayram bir araya geldi. Dileyene (bayram ) cum'a için de yeterlidir. Biz her ikisini birleştiriyoruz."

Ebu Dâvud, Salât 217, (1074); İbnu Mâce, İkâmet 166, (1311).

3018 - Ebu Ubeyd Sa'id İbnu Ubeyd'in anlattığına göre, Hz. Ömer (radıyallahu anh) ile bir bayramda beraber olmuştur. Hz. Ömer önce namaz kıldırmış, sonra hutbe okuyup halka şöyle hitab etmiştir:

"Resulullah (aleyhissalâtu vesselâm) sizleri bu iki bayram gününde oruç tutmaktan men etti. Bu iki bayramdan biri oruç tuttuğunuz aydaki ramazan bayramınızdır. Diğeri de kurbanlarınızdan yediğiniz günün bayramıdır!''

Ebu Ubeyd der ki: "Ben Hz. Osman (radıyallahu anh) ile de bayram geçirdim. O da hutbeden önce namaz kıldırdı. Hatta bu bir cum'a günüydü. Avâli halkına şöyle dediler:

"Kim cumayı beklemek isterse beklesin, kim de ailesine dönmek isterse dönsün, kendisine izin verdik.''

Buhari, Edahi 16, Savm 66, 67; Müslim; Siyam 138, (1137).

3019 - Atâ İbnu Ebi Rebâh merhum anlatıyor: "İbnu'z-Zübeyr (radıyallahu anhümâ), bize bir cum'a günü gündüzün başında (bayram) namazı kıldırdı. Sonra biz (öğle vakti) cum'a namazı kılmak üzere (mescide) gittik. İbnu'z-Zübeyr, bize (namaz kıldırmak üzere mescide) gelmedi. Biz de tek başımıza (öğle namazlarımızı) kıldık. O sırada İbnu Abbâs (radıyallahu anhümâ) Tâif'te idi. Medine'ye döner dönmez durumu ona açtık.

"Sünnet'e uygun haçeket etmiş!'' dedi.

3020 - Bir başka rivâyette şöyle gelmiştir: "İbnu'z-Zübeyr zamanında ramazan bayramı cum'a gününne rastIamıştı."

"İki bayram, aynı günde bir araya geldiler"! dedi. Sonra ikisini birleştirip iki rek'at hâlinde sabah erkenden kıldırdı. Artık, ikindiyi kılıncaya kadar başka bir şey kılmadı.''

Ebu Dâvud, Salât 217, (1071, 1072); Nesâi, lydeyn 32, (3, 194).

3021 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), Ramazan bayramında, sayıca tek olan birkaç hurma yemedikçe namaza gitmezdi."

Buhari, Iydeyn 4, Tirmizi, Salât 390, (543).

3022 - Hz. Ali (radıyallahu anh) demiştir ki: "Bayram namazına yaya gitmen, çıkmazdan önce birşeyler yemen sünnettendir.''

Tirmizi, Salat 382; (530); İbnu Mâce, İkamet 161, (1296).

3023 - Büreyde (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), ramazan bayramı namazında bir şeyler yemeden çıkmazdı. Kurban bayramında ise, namazdan dönünceye kadar bir şey yemezdi."

Tirmizi, Salât 390, (542).

3024 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) bayram namazına giderken bir yoldan gider, dönerken başka bir yoldan dönerdi.''

Ebu Dâvud, Salât 254, (1156).

3025 - Ümmü Atiyye (radıyallahu anhâ) anlatıyor: "Resulullah bize, bayram namazlarına genç kızları, çadırda kalan genç bâkireleri, ve hayızlı kadınları da çıkarmamızı emretti. Hayızlıların da katılmaları müslümanların cemaatlerini görmeleri, dualarında hazır bulunmaları içindi, bunlar namazgahların dışında kalacaklardı."

Buhari, lydeyn 15, 20, Hayz 23, Salât 2, Hacc 81; Müslim, Iydeyn 10, (890); Ebu Dâvud, Salat 247, (1136-1139); Tirmizi, Salât 388, (539, 540); Nesâi, Iydeyn 3, 4, (3, 180, 181).

3026 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Ramazan ve Kurban bayramlarında yanında bir mızrak olduğu halde musallaya çıkıyor, (namaz sırasında kıble cihetine) sütre olarak dikiyor, ona doğru namazını kılıyordu."

Nesai, Iydeyn 10, (3, 183).

3027 - Sa'lebe İbnu Zehdem anlatıyor: "Hz. Ali (radıyallahu anh) Ebu Mes'ud (radıyallahu anh)'u paymıh başına koyup kendisi bayram günü namaza gitti ve: "Ey insanlar! dedi, imamdan önce namaz kılmak sünnette yoktur!''

Nesâi; lydeyn 6, (3, 181, 182).

KÜSÛF NAMAZI

3028 - Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) zamanında güneş tutulmuştu. Hemen kalkıp halka namaz kıldırdı. Namazda kıraatı uzun tuttu. Sonra rükuya gitti, rükuyu da uzun tuttu. sonra başını kaldırdı, bu sırada uzun okudu, ancak bu okuyuşu öncekinden daha kısa idi. Sonra tekrar rüku yaptı ve rükuyu uzattı, ancak önceki rükudan kısa idi. Sonra başını kaldırdı, sonra secdeye gidip gidip iki secde yaptı. Sonra kalkıp, birinci rek'atte yaptıklarını aynen yaptı. Sonra selam verdi. Artık güneşde açıldı.

Sonra kalkıp halka hitab etti. Dedi ki: "Bilesiniz, güneş ve ay bir kimsenin ölümü veya hayatı için tutulmaz. Onlar Allah'ın ayetlerinden iki ayetidir, kullarına gösterir. Bunların tutulduğunu görünce namaza koşun."

Buhari, Küsüf 2, 4, 5, 13, 19, el-Amel fı's- Salât 11, Bed'ü'l-Halk 4, Tefsir, Maide 13; Müslim, Küsüf 1, 8, (901, 902, 903); Muvatta, Küsüf 1, (1, 186); Ebu Dâvud, 261, 263, 264, 265, (1177, 1180, 1187, 1188, 1190, 1191); Tirmizi, Salât 396, (561, 563); Nesâi, Küsüf 6, 7, 10, 11, (3, 127, 128, 129, 130).

İSTİSKA (YAĞMUR) NAMAZI

3029 - Hz. Enes (radıyallahu anh) anlatıyor: "İnsanlar kıtlığa maruz kaIdılar. Resulullah (aleyhissalâtu vesselâm) bir cum'a günü hutbe verirken bir bedevi kalkıp:

"Ey Allah'ın Resulü, malımız helâk oldu, horantamız kaldı, bizim için Allah'a dua ediver!'' dedi. Buunun üzerine aleyhissalâtu vesselâm ellerini kaldırdı. Biz gökte bir bulut göremiyorduk. Nefsim elinde olan Zât'a yemin olsun, daha ellerini geri çekmeden, semâda dağlar gibi bulutlar peydah oldu. Derken daha minberden inmemişti bile ki, sakalından yağmur damlaları dökülmeye başladı. O gün, ertesi güne kadar yağmur yağdı. Daha sonraki günde de yağdı, onu takib eden günde de yağdı, hatta müteakıp cum'aya kadar yağış devam etti. Öyle ki, o bedevi veya bir başkası kalkıp:

"Ey Allah'ın Resulü, binalarımız yıkıldı, mallarımız suda boğuldu, bizim için Allah'a dua ediver (artık yağmur kesilsin)'' dedi. Aleyhissalâtu vesselâm ellerini kaldırıp:

"Allahım etrafımıza yağdır, üzerimize olmasın!'' diye dua ettiler. Eliyle bulutlara doğru hangi istikametteki buluta işâret etti ise, bulutlar orada açıldı. Bütün Medine buluttan temizlendi."

Bir rivayette de şöyle denmiştir: "Allahım, (yağmur) etrafımıza yağsın,

üzerimize değil! Allahım, dağların ve tepelerin üzerine, vadilerin içine ağaç biten yerlere olsun!'' Hz. Enes der ki: "Bulut hemen çekildi biz de çıkıp güneşte yürüdük.''

Buhari, İstiskâ 6, 7, 8, 9, 10, 11, 12, 14, 24, Menâkıb 25 Cum'a34, 35, Edeb 68, Da'avât 24; Müslim, İstiskâ 9, (897); Muvatta, İstiskâ 3, (1, 191); Ebu Dâvud, Salât 260, (1174, 1175); Nesâi, İstiskâ 1, 9, 10, 17, 18, (3, 154, 155, 158, 160, l65, 177).

3030 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'a yağmur kıtlığından şikâyet edildi. Bunun üzerine bir minber getirilmesini söyledi. Musallaya minber kuruldu. Halka, oraya gidilecek gün tesbit edidi.''

Hz. Âişe devamla der ki: "Güneşin kızıllığı ufukta görülür görülmez yola çıktı. Musallaya varıp minbere oturdu. Tekbir getirdi. Allah'a hamdetti. Sonra:

"Sizler memleketinizin kuraklığıa uğradığından, yağmurun normal yağma zamanında gelmeyip gecikmesinden şikayetlendiniz. Allah (celle celaluhu) kendisine dua etmenizi emrediyor. Duanıza icabet edeceğini vaadetti" buyurdular ve sonra şöyle dediler.

"Hamd âlemlenin Rabbine aittir. O, Rahman ve Rahim'dir, âhiret gününün sâhibidir. Allah 'tan başka ilah yoktur, O dilediğini yapar. Ey Rabbimiz, sen kendisinden başka ilah olmayan Allah'sın. Sen zenginsin, biz fakiriz. Üzerimize yağmur indir. İndirdiğini bize kuvvet ve güç kıl. Ecel zamanımıza kadar yetecek kıl!"

Bunu söyledikten sonra ellerini kaldırdı. O kadar yukarı kaldırdı ki, koltuk altı beyazlığı göründü. Sonra sırtını halka dönderdi, elbisesini ters çevirdi, elleri bu sırada hep kalkmış vaziyette idi. Sonra tekrar halka yöneldi: Minberden indi ve iki rek'at namaz kıldı. Anında Allah bulut hâsıl etti. Gök gürledi. Şimşek çaktı. Allah'ın izniyle yağmur başladı.

Resullullah daha mescidine dönmeden seller aktı. Aleyhissalâtu vesselam, cemaatin sığınağa dönmekteki acelelerini görünce azı dişleri görününceye kadar güldü. Ve: "Şehadet ederim ki, Allah her şeye kâdirdir ve ben de Allah'ın kulu ve Resulüyüm" buyurdular."

Ebü Dâvud, Salât 260, (1173).

3031 - Hz. Enes (radıyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalâtu vesselâm) ile beraberken bize yağmur isâbet etti. Efendimiz elbisesini açtı, bedenine yağmur isabet etti.

"Bunu niye yaptınız?'' diye sorduk.

"O Rabbinden yeni geliyor'' buyurdular.''

Ebu Dâvud, Edeb 114, (5100), Müslim, İstiskâ 13, (898).

CENAZE NAMAZI

3032 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim üzerine namaz kılıncaya kadar cenaazede hazır bulunursa kendisi için bir kirat sevab vardır. Kim de cenaze gömülünceye kadar hazır bulunursa iki kiratlık sevab vardır. Bir kirat'ın miktarı Uhud dağı kadardır."

Buhari, Cenâiz 59; Müslim, Cenaiz 57, (946); Ebu Dâvud, Cenâiz 45; (3168); Nesâi, Cenaiz 54, 59, (4, 54-55, 76, 77); Tirmizi, Cenâiz 49, (1040); İbnu Mâce, Cenâiz 34, (1539).

3033 - Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), Necaşi rahimehullah'ın vefatını, ölümünün aynı gününde haber verdi. Ashabıyla musallaya musallaya gitti, orada saf bağlatıp dört tekbir getirerek namaz kıldırdı."

3034 - Sahiheyn ve Nesâi'de gelen bir diğer rivâyette şöyle denir: "(Resulullah aleyhissalâtu vesselam) Necâşi'nin ölüm haberini öldüğü günde haber verdi ve:

"Kardeşiniz için (Allah'tan) mğfiret taleb edin" dedi ve başka bir şey söylemedi."

Buhari, Cenaiz 4, 55, 61, 65; Menakibu'l-Ensar 38; Müslim Cenâiz 62, 63, (951); Muvatta, Cenâiz 14, (1, 226, 227); Ebu Davud, Cenaiz 62, (3204); Tirmizi, Cenâiz 37, (1022); Nesâi, Ceaiz 76, (4, 72).

3035 - Abdurrahman İbnu Ebi Leyla anlatıyor: "Zeyd İbnu Ebi Erkâm cenazelerimiz üzerine dört tekbir getirirdi. Bir ara bir cenaze üzerine de beş tekbir getirmişti. Sebebini kendisinden sordum, dedi ki: "Resulullah o tekbirleri getirirdi."

Müslim, Cenaiz 72, (957); Ebu Dâvud, Cenâiz 58, (3197); Tirmizi, Cenâiz 37, (1023); Nesai, Cenâiz 76, (4, 72).

3036 - Humeyd İbnu Abdirrahmân anlatıyor: "Hz. Enes İbnu Mâlik (radıyallahu anh) (cenaze) namazı kıldı. Yanılıp üç-sefer tekbir getirdi ve selâm verdi. Kendisine (üç sefer tekbir getirdiği) söylendi. Bunun üzerine kıbleye yönelerek dördüncü bir tekbir daha getirdi ve sonra selâm verdi.''

Buhari, Cenaiz 65. (Bunu ta'lik olarak, bab başlığında zikretmiştir).

3037 - İbnu Abbâs (radıyallahu anhümâ)'ın anlattığına göre, bir cenaze üzerine namaz kılmış ve namazda Fâtiha'yı okumuştur. Bu hususta kendisine (niye onu okuduğu) sorulunca: "Bu, sünnettendir!'' diye cevap vermiştir.''

Buhari, Cenâiz 6; Ebu Dâvud, Cenaiz 59, (3198); Tirmizi, Cenâiz 39, (1026); Nesâi, Cenâiz 77, (4, 74, 75).

3038 - Nafi rahimehullah anlatıyor: "İbnu Ömer, cenaze için kılınan namazda kıraata yer vermezdi."

Muvatta, Cenaiz 19, (1, 255).

3039 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ölü üzerine namaz kıldınız mı ona ihlasla dua edin."

Ebu Davud, Cenaiz 60, (3199); İbnu Mace, Cenaiz 23, (1497).

3040 - Yine Ebu Hüreyre (radıyallahu anh)'nin anlattığına göre, kendisine: "Cenaze üzerine nasıl namaz kılarsın?" diye sorulmuştu. Dedi ki:

"Ailesinin evinden takibe başlarım, yere kondu mu tekbir getirir, Allah'a hamd, Resulüne salat eder, sonra şu duayı okurum:

"Ya Rabbi o senin abdindirr, abdinin oğludur, cariyenin oğludur. O, senden başka ilah olmayıp sadece senin ilah olduğuna, Muhammed7in senin kulun ve elçin olduğuna şehadet ederdi, sen onu (bizden) daha iyi bilirsin. Ay Allahım, eğer o muhsin ise ona yapacağın ihsanı artır. Eğer kötüllerden ise, günahlarını affet. Ey Allahım, bizi (ona kılınan namazın) ecrinden mahrum etme, ondan sonra bize fitne verme."

Muvatta, Cenaiz 17, (228).

3041 - Avf İbnu Mâlik (radıyallahu anlı) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) bir cenâzenin namazını kıldırdı. Okuduğu duadan şunları ezberledik:

"Allahım, şunu mağfıret et ve şuna rahmet eyle. Afiyet ver, affeyle, vardığı yerde ikramda bulun, girdiği yeri genişlet. Onun (günalarını) kar ve buzla yıka, hatalardan pâk eyle, tıpkı elbisenin kirden pâk edilmesi gibi. Onu dünyadaki evinden daha iyi bir eve, ailesinden daha hayırlı bir aileye koy, eşinden daha hayırlı bir eşe ulaştır. Onu kabir azabından, ateş azabından sakındır.''

Avf (radıyallahu anh) der ki: "(Resulullah'ın bu dualarını işitince) o ölünün yerinde kendimin olmasını temenni ettim.''

Müslim, Cenâiz 85, (963); Tirmizi, Cenâiz 38, (1025); Nesâi, Cenâiz 77, (4, 73).

3042 - Hasan Basri (rahimehullah): "Ç'ocuk üzerine‚ Fâtiha okunur'' der ve şöyle dua ederdi: "Ey Allahım; bunu bize öncü yap, karşılayıcı kıl, (ahiret) azığı ve ücret yap."

Buhari, Cenâiz 66. (Bab başlığında senetsiz olarak geçmiştir.)

3043 - Atâ (radıyallahv anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) oğlu İbrahim (ölünce) üzerine namaz kıldırdı. O zaman çocuk yetmişinci gününde idi."

Ebu Dâvud, Cenâiz 53, (3188).

3044 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Çocuk (doğumunda) ağlamadan ölürse üzerine namaz kılınmaz, varis olmaz, ona da varis olunmaz."

Tirmizi, Cenaiz 43, (1032); İbnu Mace, Cenaiz 26, (1508).

3045 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'ın oğlu İbrahim onsekiz aylık iken öldü; Âleyhissalâtu vesselam, üzerine namaz kılmadı.''

Ebu Dâvud, Cenâiz 53, (3187).

3046 - Nâfi İbnu Ebi Galib anlatıyor: "Hz. Enes (radıyallahu anh) bir erkeğin cenâze namazını kıldırmıştı. Başının yanında durdu. Dört kere tekbir getirdi. Bir kadın üzerine de namaz kıldırdı. Kadının arka tarafında durdu, dört kere tekbir getirdi. Kendisine, Resulullah böyle mi yapardı?'' dendi. "Evet!'' cevabını verdi.''

Ebu Dâvud, Cenâiz 57, (3194); Tirmizi, Cenâiz 45, (1034).

3047 - Hz. Osman, Hz. Ebu Hüreyre, İbnu Ömer (radıyallahu anhümâ) hazerâtı eıkek ve kadınların cenâzeleri için namaz kılarlardı. Erkekleri imimamın yanına, kadınları da kıble cihetine koyarlardı."

Muvatta; Cenâiz 24, (1, 230).

3048 - Muhammed İbnu Ebi Harmele anlatıyor: "Zeyneb Bintu Ebi Seleme ölmüştü, o sırada Medine valisi Târık idi. Sabah namazından sonra cenazesi getirildi ve Bâki mezarlığına konuldu. Târık, sabah namazını alaca karanlıkta kılardı. İbnu Ömer radıyallahu anhüma cenazenin sahibine:

"Cenazenizi namazı ister hemen kılın, isterseniz güneşin yükselmesine kadar te'hir edin" dedi."

Muvatta, Cenâiz 20, (1, 229).

3049 - Nafi anlatıyor: "İbnu Ömer (radıyallahu anhümâ), sabah ve ikindi namazları vaktinde kılınmış ise bunlardan sonra cenaze namazı kılardı."

Muvatta, Cenâiz 21, (1, 229).

Buhari'nin bab başlığında, senetsiz olarak şu rivâyet kaydedilmiştir: "İbnu Ömer mutlaka tâhir olarak cenaze namazı kılardı. Güneş doğarken ve batarken cenaze namazı kılmazdı. Ellerini (de her tekbirde) kaldırırdı."

Buhâri, Cenâiz 57.

3050 - Hz. Aişe (radıyallalıu anhâ) 'den anlatıldığına göre, Sa'd İbnu Ebi Vakkâs (radıyallahu anh) vefat ettiği zaman, Hz. Aişe:

"Onu mescide sokun da ben de üzerine namaz kılayım'' dedi. Ancak onun bu teklifi yadırgandı ve hüsn-ü kabul görmedi. Bunun üzerine Hz. Aişe:

"İnsanlar ne çabuk unutuyorlar, Allah'a yemin olsun Resulullah (aleyhissalâtu vesselâm) Beyzâ'nın iki oğlu Süheyl ve kardeşinin namazlarını mescidin içinde kıldırdı" dedi."

Müslim, Cenâiz 99, (973), Muvatta, 22, (1, 229); Ebu Dâvud, Cenâiz 54, (3189, 3190); Tirmizi, Cenâiz 44, (1033); Nesâi, Cenâiz 70, (4, 68).

3051 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "(Babam) Ömer İbnu'l Hattâb'ın cenâze namazı mescidde kılındı.''

Muvatta, Cenâiz 23, (1, 230).

3052 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim cenaze namazını mescidin içinde kılarsa kendisine (bir sevap) yoktur'' -bir nüshada- "aleyhinde bir şey yoktur."

Ebu Dâvud, Cenâiz 54, (3191).

3053 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Siyahi bir kadın -veya bir genç- mescidin kayyumluk hizmetini yürütüyor (süpürüp temizliyor)du. Resulullah (aleyhissalâtu vesselâm) bir ara onu göremez oldu. "Kadın -veya genç- hakkında (ne oldu?'' diye) bilgi sordu.

"O öldü!'' dediler. Bunun üzerine

"Bana niye haber vermediniz?'' buyurdular. Ashab sanki kadıncağızın -veya gencin- ölümünü (mühim addetmeyip) küçümsemişlerdi. Aleyhissalâtu vesselâm: "Kabrini bana gösterin!" diye emrettiler. Kabir gösterildi. Resul-i Ekrem kadının kabri üzerine cenaze namazı kıldı. Sonra:

"Bu kabirler, sâhiplerine karanlıkla doludur. Allah, onlar için kıldığınız namazla kabirleri onlara aydınlatır" buyurdular."

Buhari, Cenâiz 67, Salât 72, 74; Müslim, Cenâiz 71, (956); Ebu Dâvud, Cenâiz 67, (3203).

3054 - Hz. Enes (radıyallahıu anh): "Resulullah (aleyhissalâtu vesselâm) bir kabrin üzerinde namaz kıldı'' buyurmuştur.''

Müslim, Cenâiz 70, (955).

3055 - İbnu'l-Müseyyeb (rahimehullah) anlatıyor: "Ümmü Sa'd (radıyallahu anhâ), Resulullah (aleyhissalâtu vesselâm) yokken vefat etti. Gelince üzerine namaz kıldı. Bu esnada bir ay geçmişti.''

Tirmizi, Cenâiz 47, (1038).

3056 - Ukbe İbnu Âmir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Uhud şehidleri için sekiz yıl sonra, sanki dirilerle (de) ölülerle (de) vedalaşıyormuşcasına cenaze namazı kıldı..''

Ebu Dâvud, Cenâiz 75, (3223, 3224); Nesâi, Cenâiz 61, (3, 61, 62).

3057 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Bugün Habeşli sâlih bir kimse öldü, haydi üzerine namaz kılın.''

Râvi der ki: "Hemen saf yaptık (namaza durduk), ben ikinci safta -veya üçüncüde- idim. Aleyhissalâtu vessalâm onun üzerine (gıyabında) namaz kıldı.''

Buhari, Cenâiz 55, 54, Menâkibu'l Ensâr 38; Müslim, Cenâiz 64, (952); Nesâi, Cenâiz 72, (4, 69, 70).

3058 - Ebu Berze el-Eslemi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Mâiz İbnu Mâlik'in cenazesine namaz kılmadı. Ancak ona namaz kılınmasını yasaklamadı da."

Ebu Dâvud, Cenâiz 52, (3186).

3059 - Hz. Ebü Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a üzerinde borç olan bir ölü getirildiği zaman:

"Borcunu ödeyecek bir mal bıraktı mı?'' diye sorardı. Eğer yeterli mal bıraktığı söylenirse namazını kılardı. Aksi takdirde:

"Arkadaşınızın namazını kılın!" derdi. Ancak Allahu Teâla Hazretleri Resülüne fetihler müyesser ettiği zaman (her getirilenin) namazını kıldı ve (borcu var mı? diye) sormadı. Şöyle derdi:

Ben mü'minlere nefislerinden evlayım. Öyleyse, kim borç veya ağır bir yük veya horanta bırakırsa o banadır, benim üzerimedir. Kim de mal bırakırsa o da kendi varislerinedir."

Buhari, Ferâiz 4, 15, 25, Kefâlet 5, İstikrâz 11, Tefsir, Ahzâb 1, Nafakât 15; Müslim, Feraiz 14, (1619); Tirmizi, Cenâiz, 69, (1070); Nesai, Cenaiz 67, (4, 66).

3060 - Câbir İbnu Semüre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselam)'a, kendisini öldüren bir adam getirilmişti, üzerine namaz kılmadı."

Müslim; Cenâiz 107, (978); Tirmizi, Cenâiz 68, (1068); Nesâi, Cenâiz 68, (4, 66).

3061 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Üzerine müslümanlardan, kendisine şefaat taleb eden yüz kişinin namaz kıldığı her ölüye mutlaka şefaat edilir.''

Müslim, Cenâiz 58, (947), Tirmizi, Cenâiz 40, (1029); Nesâi, Cenâiz 78, (4, 75).

3062 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'ı işittim, diyordu ki:

"Bir müslüman ölür, cenaze namazına Allah'a şirk koşmayan kırk kişi katılırsa, Allah, bunların onun hakkındaki şefaatini mutlaka kabül eder.''

Müslim, Cenâiz 59, (948); Ebu Dâvud, Cenâiz 45, (3170).

3063 - Mâlik İbnu Hübeyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir müslüman ölür ve üzerine, müslümanlardan üç saf namaz kılarsa, (Allah şefaati) mutlaka vâcib kılar.''

(Hadisin râvisi) Mâlik (radıyallahu anh), cenazeye katılanlar az olursa, bu hadis sebebiyle cemaati üç safa taksim ederdi.''

Ebu Dâvud, Cenaiz 43, (3166); Tirmizi, Cenâiz 40 (1028).

TAHİYYETÜ'L-MESCİD

3064 - Ebu Katâde (radıyallalıu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz mescide girince oturmazdan önce iki rek'at kılıversin."

Buhari, Salat 60, Teheccüt 25; Müslim, Müsafirin 69, (714); Muvatta, Kasdu's-Salât 57, (1, 162); Ebu Dâvud, Salât 19, (367; 368); Tirmizi, Salât 235, (316); Nesâi, 37, (2, 53).

3065 - Kà'b İbnu Mâlik (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselâm), bir seferden dönünce önce mescide uğrar, orada iki rek'at namaz kılar, sonra insanlar (ile görüşmek için) otururdu."

Ebu Dâvud, Cihâd 178, (2781); Buhari, Salât 59 (bab başlığında muallak olarak).

İSTİHARE NAMAZI

3066 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselâm) bize, Kur'àn'dan -bir süre öğrettiği gibi her işte istiharede bulunmamızı öğretirdi. Derdi ki: "Biriniz bir işi yapmaya arzu duyduğu zaman, farzlar dışında iki rek'at namaz kılsın, sonra şu duayı okusun: "Allahım, senden hayır taleb ediyorum, zira sen bilirsin. Senden hayrı yapmaya kudret taleb ediyorum, zira sen vermeye kâdirsin, Rabbim yüce fazlını da taleb ediyorum. Sen herşeye kâdirsin, ben âcizim. Sen bilirsin, ben cahilim. Sen gayıbları bilirsin.

Allahım, eğer biliyorsan ki bu işi bana dinim, bayatım ve sonum için -veya hal-i hazırda ve ileride demişti- hayırlıdır, bunu bana takdir et ve yapmamı kolay kıl. Sonra da onu hakkımda mübarek kıl. Eğer bu işin, bana dinim, hayatım ve âkibetim için -veya hal-i hazırda ve ileride dedi- zararlıdır; onu benden çevir, beni de ondan çevir. Hayır ne ise bana onu takdir et, sonra da bana onu sevdir!"

Hz. Câbir dedi ki: "Bu duadan sonra yapacağı işi zikrederdi.''

Buhari, Da'avât 48; Teheccüd 25, Tevhid 10; Ebu Dâvud, Salât 366, (1538); Tirmizi, Salât 394, (480); Nesâi, Nikâh 27, (6, 80, 81); İbnu Mâce, İkâmet, 188, (1383).

HACET NAMAZI

3067 - Abdullah İbnu Ebi Evfâ (radıyallatıu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselam) buyurdular ki: "Kimin Allah'a veya herhangi bir insana ihtiyacı hâsıl olursa önce abdest alsın, abdesti de güzel yapsın, sonra iki rek'at namaz kılsın, sonra Allah Teâla Hazretlerine senâda bulunsun, Resulullah (aleyhissalâtu vesselâm)'a salât okusun, sonra şu duayı okusun:

"Halim, kerim olan Allah'tan başka ilâh yoktur. Arş-ı Azam'ın Rabbi noksan sıfatlardan münezzehtir. Hamd âlemlerin Rabbine âittir. Rahmetine vesile olacak amelleri, mağfiretini celbedecek esbabı (hakkımda yaratmanı) taleb ediyor, her çeşit günahtan koruman için yalvarıyor, her çeşit iyilikten zenginlik, her çeşit günahtan selâmet diliyorum. Rabbim! Affetmediğin hiçbir günahımı, kaldırmadığın hiçbir sıkıntımı bırakma! Hangi amelden razı isen onu ver, ey rahim olan, bana en ziyade rahmet gösteren Rabbim!''

Tirmizi, Salât 348, (479); İbnu Mâce, İkamet 189, (1384).

TESBİH NAMAZI

3068 - İbnu Abbâs (radıyallahu anhümâ) ve Ebu Râfi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Abbâs İbnu Abdilmuttalib (radıyallahu anh)'e dediler ki:

"Ey Abbâs, ey amcacığım! Sana bir iyilik yapmayayım mı?" Sana bağışta bulunmayayım mı? Sana ikram etmeyeyim mi? Sana on haslet(in hatırlatmasını) yapmayayım mı? Eğer sen bunu yaparsan, Allah senin bütün günahlarını önceki-sonraki, eskisi-yenisi, hatâen yapılanı-kasden yapılanı, küçüğünü-büyüğünü, gizlisini-alenisini yani hepsini affeder. Bu on haslet şunlardır: Dört rek'at namaz kılarsın, her bir rek'atte, Fatiha suresi ve bir sure okursun. Birinci rek'atte kıraati tamamladın mı, ayakta olduğun halde onbeş kere "Subhanallahi velhamdülillahi ve lailahe illallahu vallahu ekber" diyeceksin. Sonra rüku yapıp, rükuda iken aynı kelimeleri on kere söyleyeceksin, sonra başını rükudan kaldıracaksın, aynı şeyleri onar kere söyleyeceksin. Sonra secde edip, secdede iken onları onar kere söyleyeceksin. Sonra başını secdeden kaldıracaksın, onları onar kere söyleyeceksin. Sonra tekrar secde edip aynı şeyleri onar kere söyleyeceksin. Sonra başını kaldırır, bunları on kere daha söylersin. Böylece her bir rek'atte bunları yetmişbeş defa söylemiş olursun.

Aynı şeyleri dört rek'atte yaparsın. Dilersen bu namazı her gün bir kere kıl. Her gün yapamazsan haftada bir kere yap, haftada yapamazsan her ayda bir kere yap. Ayda olmazsa yılda bir kere yap. Yılda da yapamazsan hiç olsun ömründe bir kere yap."

Ebu Dâvud, Salât 303, (1297,1299); Tirmizi, Salât 350, (482); İbnu Mâce; İkamet 190, (1386, 1387).

NAMAZLA İLGİLİ BAZI HADİSLER

3069 - İbnu Mes'ud (radıyallahu anh) buyurdular ki: "Hiçbirinizin, namazından şeytana bir pay kalmamalıdır. Herkes namazdan çıkarken, sağından kalkmanın üzerine bir vecibe olduğunu sanır. Halbuki ben Resulullah7ın çok kere solu üzerinden kalktığını da gördüm."

Buhari, Ezan 159; Müslim, Müsafirin 59, (707); Ebu Davud, salat 204, (1042); Nesai, Sehv 100, (3, 81).

3070 - Hz. Aişe radıyallahu anha) anlatıyor: "Resulullah aleyhissalatu vesselam'ı ayakta ve otururken su içerken gördüm. yalınayak ve ayakkabılı olduğu halde namaz kılarken gördüm. Namazdan sağı ve solu üzerine ayrılırken de gördüm."

Nesai, Sehv 100, (3, 82).

3071 - İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalâtu vesselâm zamanında, farz namazlardan çıkarken insanlar yüksek sesle zikrederlerdi."

Buhari, Ezan 155; Müslim, Mesacid 120, (583); Ebu Davud, Salat 191, (1002, 1003); Nesai, Sehv 79, (3, 67).

3072 - Ebu Rimse (radıyallahu anh) anlatıyor: "Bir adam, namazın ilk tekbirine yetişerek Resûlullah aleyhissalâtu vesselâm ile birlikte namaz kıldı. Aleyhissalatu vesselam önce sağına sonra soluna selam verdi. (Başını öylesine çevirdi ki, gerisinde olduğumuz halde) yanaklarının beyazlığını gördük. Sonra namazdan çıktı. Kendisiyle namazın ilk tekbire yetişen zat hemen kalkıp ilave namaza başladı. Hz. Ömer (radıyallahu anh) ona doğru fırlayarak adamı omuzlarından yakalayıp sarstı ve:

"Otur! Ehl-i kitabı helâk eden şey, namazları arasına bir fasıla bırakmamalarından başka bir şey değildir!2 dedi. Resûlullah aleyhissalâtu vesselâm nazarını çevirip:

"Ey İbnu'l-Hattab, Allah seni (doğruya) isabet ettirdi" buyurdu."

Ebu Davud, Salat 194, (1007).

3073 - Ebu Şa'sa (rahimehullah) anlatıyor: "Biz ebu Hüreyre (radıyallahu anh) ile birlikte mescidde oturuyorduk, Müezzin ezan okudu. Bir adam kalkıp yürümeye başladı. Ebu Hüreyre, adam mescidden çıkıncaya kadar gözleriyle onu takip etti ve:

"Şu adam Ebu'l-Kasım aleyhissalatu vesselam'a asi oldu!" buyurdu."

Müslim, Mesacid 258, (655); Ebu Davud, salat 43, (536); Tirmizi, Salat 150, (204); Nesai, Ezan 40, (2, 29).

3074 - Simak İbnu Harb anlatıyor: "Cabir İbnu Semüre (radıyallahu anh)'ye dedim ki:

"Resûlullah aleyhissalâtu vesselâm'la beraber oturdun mu?"

"Evet dedi, hem de çok. Sabah namazı kılınca, namaz kıldığı yerden güneş doğuncaya kadar kalkmazdı. Bu esnada (cemaat) birbirlerine cahiliye devri ile ilgili şeyler anlatırlar ve gülerlerdi. Resûlullah aleyhissalâtu vesselâm da tebessüm buyururlardı."

Müslim, Mesacid 286, (670); Ebu Davud, Salat 301, (1294); Tirmizi, salat 412, (585); Nesai, Sehv 99, (3, 80).

3075 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bedeviler, sakın namazınızın isminde size galebe çalıp değiştirmesinler. Çünkü onun Kitabullah'taki ismi "işâ" (yatsı)dır. Bedeviler develerini sağarken karanlığa kalırlar da (yatsıya ateme derler)."

Müslim, Mesacid 228, (644); Ebu Davud, Edeb 86, (4984); Nesai, Mevakit 23, (1, 270).

3076 - Abdullah İbnu Muğaffel (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Bedeviler, akşam namazınızın isminde sakın-size galebe çalmasınlar!" (Resulullah devamla) dedi ki: "Bedeviler ona (sadece) işâ derler."

Buhari, Mevâkit 19.

3077 - Ebu Berze el Eslemi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) yatsıdan önce uyumayı, sonra da konuşmayı mekruh addederdi.''

Buhari, Mevâkit 23; Müslim, Mesâcid 237; (647); Ebu Dâvud, Salât 3, (398); Tirmizi, Salât 125.

3078 - Hz. Ömer (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), Hz. Ebu Bekir (radıyallahu anh) ve yanlarında ben de bulunduğum halde müslümanların meselelerini (konuşmak için) gece geç vakte kadar uyanık kalırlardı."

Tirmizi, Salât 126.

3079 - Ashab'tan Huzâ'alı birinin rivâyet ettiğine göre, bir gün: "Keşke (yatsı) namazımı kıIıp da istirahat etseydim'' diye temennide bulunmuştu. Kendisini bu sözü sebebiyle ayıpladılar. Onlara şu cevabı verdi:

"Ben Resulullah'ın şöyle söylediğini işittim: "Ey Bilal, ikamet oku da bizi rahatlat!''

3080 - Hz. Ali'ye ait bir başka rivâyette, Hz. Ali: "Namazımı kılar istirahat ederim'' demişti. Kendisini ayıpladılar. O da şu cevabı verdi:

"Ben Resulullah (aleyhissalâtu vesselâm)'ı işittim. Şöyle demişti:

"Ey Bilal kalk, bizi namazla istirahate kavuştur."

Ebu Dâvud, Edeb 86, (4985, 4986).

3081 - Osman İbnu Ebi'l-As (radıyallahu anh) anlatıyor: "Ey Allah'ın Resülü dedim, şeytan benimle namazımın ve kıraatimin arasına girip kıraatimi iltibas etmeme sebep oluyor, (ne yapayım?)''

Aleyhissalâtu vesselâm bana şu cevabı verdi: "Bu Hınzeb denen bir şeytandır. Bunun geldiğini hissettin mi ondan Allah'a sığın. Sol tarafına üç kere tükür!''

(Osman İbnu Ebi 'I-As) der ki: "Ben bunu yaptım, Allah Teâla Hazretleri onu benden giderdi."

Müslim, Selâm 68, (2203).

ÖĞLE NAMAZI VAKTİ

6157 - Habbab (İbnu Eret) ve Abdullah İbnu Mes'ud radıyallahu anhümâ anlatmışlardır: "Biz Resûlullah aleyhissalâtu vesselâm'a kızgın kumların hararetinden şikayet ettik. Fakat şikayetimizi dinlemedi.

ÖĞLEYİ SERİNLİĞE BIRAKMA

6158 - Muğire İbnu Ş'u'be radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalâtu vesselâm ile birlikte öğleyi gün ortası sıcaklığında kılardık. (Bir ara) bize: "Öğle namazını serinliğe bırakın. Zira hararetin iddeti cehennemin kabarmasındandır" buyurdular."

6159 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Öğle namazını serinliğe bırakın."

AKŞAM NAMAZI VAKTİ

6160 - Abbâs İbnu Abdi'l-Muttalib radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ümmetim, akşam namazını yıldızlar cıvıldaşıncaya kadar tehir etmedikçe fıtrat üzerine devam eder."

Ebu Abdillah İbnu Mace der ki: "Muhammed İbnu Yahya'nın şöyle dediğini işittim: "Bu hadis hakkında alimler Bağdat'ta anlaşmazlığa düştüler. Ben ve Ebu Bekr el-A'yan, Avvâm İbnu Abbâd İbni'l-Avvâm'a kadar gidip sorduk. Bize, babasına ait asıl nüshayı çıkardı, araştırdı, hadisi orada buldu."

YATSIDAN ÖNCE YATILMAZ, SONRA KONUŞULMAZ

6161 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm, bize, yatsı namazından sonra gece sohbetini kıtmıştır, yani bize bunu yasaklamıştır."

YATSIYA ATEME DEMEYİN

6162 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bedeviler, (yatsı) namazı meselesinde size galebe çalmasınlar." İbnu Harmele şu ilavede bulundu:- Bu namazın adı işâ (=yatsı)dır.- Bedevîler ona, develeri sebebiyle geciktirip tehir ettikleri için "ateme" derler."

EZAN NASIL BAŞLADI?

6163 - Sâlim, babası Abdullah İbnu Ömer radıyallahu anhümâ'dan anlatıyor: "Resûlullah aleyhissalâtu vesselâm, namazları (duyurup toplanmayı sağlama) vasıtası üzerine halkla istişare etti. Boru öttürmeyi teklif ettiler. Yahudiler(in usulü olması) sebebiyle bunu hoş karşılamadı. Bunun üzerine halk çan çalınabileceğini hatırlattı. Aleyhissalâtu vesselâm, hıristiyanlara benzeme) endişesiyle bunu da hoş karşılamadı. Aynı gece, Ensardan Abdullah İbnu Zeyd denen bir zata ve Ömer İbnu'I-Hattâb'a rüyalarında ezan öğretildi. Ensari, geceleyin Resûlullah aleyhissalâtu vesselâm'in kapısını çaldı. Resülullah aleyhissalâtu vesselâm onu (öğrenip okumasını) Bilal'e emretti. Bilal da ezan olarak okudu."

Zührî diyor ki: "Bilal radıyallahu anh hazretleri sabah ezanına şu ibareyi ilave etti: "Essalâtu hayrun mine'n-nevm (=namaz uykudan hayırlıdır)." Resülullah bu ilaveyi teyid etti."

Hz. Ömer radıyallahu anh: "Ey Allah'ın Resulü, Abdullah İbnu Zeyd'in gördüğünü rüyamda ben de görmüştüm (ancak o, size duyurmakta benden önce davrandı)" dedi."

EZANDA TERCÍ

6164 - Ebu Mahzura İbnu Mi'yer radıyallahu anh'ın terbiyesinde yetim olarak yetişen Abdullah İbnu Muhayrız'dan rivayet edildiğine göre, "Ebu Mahzure, kendisini Suriye'ye göndermek üzere hazırlarken, Abdullah, Ebu Mahzure'ye şöyle dediğini anlatıyor: "Ey amcacığım! Ben Suriye'ye gidiyorum ve senin ezan okuyuşunun (hikayesini) soruyorum."

Ravi, bunun üzerine Ebu Mahzure'nin şunu anlattığını belirtir: "Ben bir grupla birlikte yola çıkmıştım. Epey bir yol almıştık. Resûlullah aleyhissalâtu vesselâm'ın müezzini Aleyhissalâtu vesselâm'ın yanında namaz için ezan okudu. Biz de müezzinin sesini Aleyhissalâtu vesselam'a arkamız dönük olarak işittik. Biz onun sesini alaylı alaylı tekrar edip yansıladık. (Bu yaptığımızı) Resûlullah aleyhissalâtu vesselâm işitti. Bize bazı kimseler yollayarak yanına çağırttı önüne oturttu ve: "Kulağıma kadar gelen ses hanginizin?" dedi. Arkadaşlarım beni işaretlediler. Doğru da söylediler. Resülullah, onları geri çevirdi, beni alıkoydu. Sonra bana: "Kalk ezan oku!" dedi. Doğruldum. (Ezanı bilmediğimden) öyle mahçup olmuştum ki, o anda nazarımda Resûlullah'tan ve yapmamı emrettiği şeyden daha menfur bir şey yoktu. Resülullah aleyhissalâtu vesselâm'ın önünde doğrulmuş, öyle kalmıştım.

Bunun üzerine Resülullah aleyhissalâtu vesselâm, ezanı kendisi bana okudu. Arkadan: "Haydi söyle!" dedi. Allahuekber, Allahuekber, Allahuekber, Allahuekber, Eşhedü en Iâ ilahe illallah, eşhedu en lâ ilahe illallah, Eşhedü enne Muhammede'r-Resülullah, eşhedü enne Muhammede'r-Resûlullah!"

Sonra bana şunu söyledi: "Sesini yükselt. Eşhedü en lâ ilâhe illallah, eşhedu enlâilahe illallah, eşhedü enne Muhammede'r-Resülullah, eşhedu enne Muhammede'r-Resülullah, Hayye ala's-salâti, hayye ala's-salah, Hayye ala'l-Felâhi hayye alâ'l-felah. Allahuekber Allahuekber, lâ-ilahe illallah!"

Sonra, ezanı bitirince beni çağırdı ve bana içerisinde gümüş para bulunan bir çıkın verdi. Sonra elini Ebu Mahzûra'nın alnına koydu, arkadan yüzüne kaydırdı, sonra göğsü üzerine götürdü, sonra ciğerinin üzerine kaydırdı. Sonra Resûlullah aleyhissalâtu vesselâm'ın mübarek eli, Ebu Mahzûra'nın göbeği üzerine ulaştı. Sonra Aleyhissalâtu vesselâm: "Allah seni mübarek kılsın, Allah sana bereket yağdırsın" dedi. Ben de:

"Ey Allah'ın Resûlü! Bana Mekke'de ezan okumamı emir buyursanız?" dedim."

"Haydi emrettim!" buyurdular.

Derken içimde Resûlullah'a karşı duyduğum bütün kötü hisler kayboldu. Yerine Resûlullah aleyhissalâtu vesselâm sevgisi doldu. Hemen Resûlullah'ın Mekke'deki valisi Attâb İbnu Esid'in yanına geldim. Resûlullah aleyhissalâtu vesselâm'ın emri sebebiyle Attab'ın yanında namaz için ezanı ben okudum."

Ravi der ki: "Ebu Mahzura'ya yetişenler bu hadiseyi, Abdullah İbnu Muhayriz'in bana anlattığı şekil üzere bana tahdis ettiler."

EZANDA SÜNNET

6165 - Resülullah aleyhissalâtu vesselâm'ın müezzini Sa'd el-Karazi radıyallahu anh'tan rivayet edildiğine göre, "Resûlullah aleyhissalâtu vesselâm, Bilal radıyallahu anh'a (ezan okurken) iki parmağını kulağına sokmasını emrederek: "Şüphesiz bu, sesin daha çok yükselmesini sağlar" buyurmuştur."

6166 - Ebu Cuhayfe radıyallahu anh anlatıyor: "Ebtah nam mevkide Resûlullah aleyhissatâtu vesselâm'ın yanına geldim. Kırmızı bir çadırda kalıyordu. Derken Bilâl çıkıp ezan okudu. Ezanında her bir cihete dönüyor ve iki parmağını kulaklarına sokuyordu."

6167 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Müezzinlerin boyunlarına, müslümanların iki hasletleri takılmıştır: Namazları ve oruçları. (Bunların vakitlerini müslümanlara müezzinler ilan eder.)"

6168 - Hz. Bilal radıyallahu anh'ın anlattığına göre: "(Bir gün) sabah namazını haber vermek üzere Aleyhissalâtu vesselâm'ın yanına gelmiş, ancak kendisine "uyuyor" denilmiş. Bunun üzerine:

"Essalâtu hayrun mine'n-Nevm, essalatu hayrun mine'n-nevm (namaz uykudan daha hayırlıdır)!" demiştir. Bundan böyle bu ibarenin sabah ezanına dahil edilmesi kabul görmüş ve ezan bu minval üzere kesinlik kazanmıştır."

EZAN OKUNURKEN EZAN TEKRAR EDİLİR

6169 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Müezzin ezan okuduğu vakit onun söylediklerini aynen tekrar edin.

6170 - Ümmühâtu'l-Mü'minin'den olan Ümmü Habibe radıyallahu anhâ'nın anlattığına göre, "Resûlullah aleyhissalatu vesselam, yanında iken, ister gece, ister gündüz olsun, her ne zaman müezzinin ezanını işitirse, müezzinin söylediğini aynen tekrar etmiştir."

EZANIN FAZİLETİ

6171 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim oniki yıl müezzinlik yaparsa ona cennet vacip olur. Ona, her gün için, ezanı sebebiyle altmış hasene yazılır, her bir ikâmeti için de otuz hasene yazılır."

İKAMETTE BİRER BİRER OKUMA

6172 - Aleyhissalâtu vesselâm'ın müezzinlerinden Sa'd el-Karazi radıyallahu anh'ın rivayetine göre, "Bilal-i Habeşi radıyallahu anh'ın ezanı ikişer ikişer idi. İkameti ise birer birerdi."

6173 - Ebu Râfi' Mevla Resûlîllah anlatıyor: "Ben Bilâl radıyallahu anh'ın, Resûlullah aleyhissalâtu vesselâm'ın yanında ikişer ikişer ezan okuduğunu, birer birer de ikamet getirdiğini gördüm."

EZAN OKUNUNCA MESCİDDEN ÇIKILMAZ

6174 - Hz. Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim mescidde iken ezan okunmaya başladığı halde, bir ihtiyaç olmadan ve tekrar mescide dönme gayeside bulunmadan mescidi terkederse o kimse münafıktır."

NAMAZDA İSTİAZE VE KIRAAT

6200 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Allahümme inni euzü bike mine'ş-şeytani'r-racim ve hemzihi ve nefhihi ve nefsihi "Allahım, şeytan-ı racimden, onun dürtmelerinden, telkinlerinden, atacağı kibirden sadece sana sığınırım" diye dua ederdi."

KIRAATA NE İLE BAŞLANIR?

6201 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam namazın kıraatini "Elhamdulillahi Rabbi'l-alemin..." ile başlatırdı."

CUMA GÜNÜ SABAH NAMAZINDA KIRAAT

6202 - Mus'ab İbnu Sa'd'ın babası Sa'd İbnu Ebi Vakkas ve İbnu Mes'ud radıyallahu anhüm'ün anlattıklarma göre: "Resulullah aleyhissalatu vesselam cuma günü sabah namazında "Elif-lâm-mim tenzil ve Hel etâ a'le'l-İnsan" surelerini okurdu."

ÖĞLE VE İKİNDİDE KIRAAT

6203 - Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın ashabından Bedir savaşına katılanlardan otuz tanesi toplanarak aralarında: "Gelin, Resulullah'ın namazda sessiz okuduğu kıraatın kaç ayet olduğunu kıyaslayarak tesbit edelim" dediler. Bu hususta iki kişi bile ihtilaf etmedi. Aleyhissalatu vesselam'ın öğle namazında okuduğu ayetin miktarını kıyas suretiyle hesaplayıp otuz ayet kadar olduğunu tesbit ettiler. İkinci rekatte okuduğu bunun yarısı kadardı. Aynı ölçümü ikindi namazı için de yaptılar. İkindinin kıraati öğlenin son iki rekatındaki kıraatin yarısı kadardı."

AKŞAM NAMAZINDA KIRAAT

6204 - İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam akşam namazında "Kul ya eyyühe'l-kafirün" ve "kul hüvallahu ahad" surelerini okurdu."

İMAMIN ARKASINDA KIRAAT

6205 - Ebu Said radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"İster farz ister nafilelerde olsun her rekatte "elhamdulillahi Rabbi'l-alemin" suresi ile bir başka sure okumayanın namazı namaz değildir."

6206 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İçinde Fatiha suresi okunmayan her namaz noksandır, noksandır."

6207 - Ebu'd-Derda radıyallahu anh'ın anlattığına göre: "Bir adam kendisine: "Namazda imam okurken ona uyan kimse de Kur'an'dan okur mu?" diye sormuş, o da şu cevabı vermiştir: "Bir adam, Aleyhissalatu vesselam'a her namazda kıraat var mı ?" diye sormuutu da Aleyhissalatu vesselam'dan: "Evet!" cevabını almıştı. Bunun üzerine cemaatten biri de: "Bu vacip oldu" demişti."

6208 - Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Kim imama uymuş ise, imamın kıraatı onun da kıraatidir" buyurdular."

AMİN'İ CEHREN SÖYLEMEK

6209 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "İnsanlar amin demeyi terkettiler. Halbuki Resulullah aleyhissalatu vesselam, namazda "gayri'l mağdubu aleyhim ve la'd-dallin" deyince amin derdi, bunu ön saftakiler işitirdi, sonra mescid amin sesiyle dalgalanırdı."

6210 - Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın "Ve la'd-dallin" deyince amin dediğini işittim."

6211 - Hz. Aişe radıyallahu anha'nın anlattığına göre: "Resulullah aleyhissalatu vesselam:

"Yahudiler, sizi, selamınız ve amin deyişiniz sebebiyle kıskandıkları kadar bir başka şey için kıskanmamışlardır" buyurmuşlardır."

6212 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Yahudiler sizi, amin deyişiniz kadar bir başka şey için kıskanmazlar. Öyleyse amin sözünü çok söyleyin."

RÜKUYA GİDERKEN RUKUDAN KALKARKEN ELLERİ KALDIRMA

6213 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın, namazda, iftitah tekbiri sırasında ellerini omuzlarının hizasına kadar kaldırdığını gördüm. Rüku sırasında da, (rükudan) secdeye gitme) sırasında da aynı şekilde kaldırıyordu."

6214 - Umayr İbnu Habib radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam farz namazda, her tekbir ile beraber ellerini kaldırırdı."

6215 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, her tekbir sırasında ellerini kaldırırdı."

6216 - Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, namaza girdiği vakit ve rükuya giderken ellerini kaldırırdı."

6217 - Hz. Cabir İbnu Abdillah radıyallahu anhüma, namaza başlarken ellerini kaldırırdı. Rükuya gidince, rükudan başını kaldırınca aynı şekilde ellerini kaldırırdı ve derdi ki:

"Resulullah aleyhissalatu vesselam'ı bu şekilde yapıyor gördüm." İbrahim İbnu Tahman ellerini kulaklarına kadar kaldırırdı.

NAMAZDAKİ RÜKU

6218 - Ali İbnu Şeyban radıyallahu anh anlatıyor: "Kavmimizin heyetiyle Resulullah aleyhissalatu vesselam'a geldik. Ona biat ettik ve arkasında namaz kıldık. Aleyhissalatu vesselam namazını tam yapmayan yani rüku ve secdede belini düzgün tutmayan bir adama gözünün ucuyla baktı. Resulullah namazı kılınca: "Ey müslümanlar, rüku ve secdede belini düzgün tutmayan kimsenin namazı namaz değildir" dedi."

6219 - Vabısa İbnu Ma'bed radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı namaz kılarken gördüm, rüku yapınca sırtını (başını) dümdüz yapıyordu. Öyle ki üzerine su dökülecek olsa öyle sabit kalacaktı."

ELLERİ DİZLER ÜZERİNE KOYMA

6220 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam rüku sırasında ellerini diz kapakları üzerine koyar, pazularını da (karnından yanlara doğru) uzaklaştırırdı."

RÜKUDAN DOĞRULURKEN NE OKUMALI?

6221 - Ebu Cuheyfe anlatıyor: "Resulullah aleyhissalatu vesselam namazdayken, yanında nasiblerden bahis açıldı. Bir adam: "Falanın nasibi atlardadır" dedi. Bir diğeri: "Falanın nasibi de develerdedir" dedi. Bir başkası da: "Falanın nasibi koyunlardadır" dedi. Bir diğeri "Falanın nasibi kölededir" dedi. Aleyhissalatu vesselam namazını kılıp son rek'at(ın rükuun)dan başını kaldırınca: "Ey Rabbimiz! Semavat ve arz dolusu, daha başka dileyeceğin şeyler dolusu hamdimiz sanadır. Ey Rabbimiz! Senin verdiğine mani olacak yoktur. Men ettiğin şeyi de verecek yoktur. Nasib sahibinin de bir faydası yoktur. Nasibi veren de sensin" dedi ve Aleyhissalatu vesselam onlara, dediklerinin doğru olmadığını duyurmak için sesini nasib kelimesinde uzattı."

İKİ SECDE ARASINDA OTURMA

6222 - Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bana: "Başını secdeden kaldırınca, köpeğin ayaklarını dikip mak'adının üzerine oturduğu şekilde oturma. Kabalarını ayaklarının arasına al ve ayaklarının üst kısmını yere yapıştır" buyurdular."

İKİ SECDE ARASINDA NE DEMELİ?

6223 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam gece namazında, iki secde arasında: "Rabbi'ğ-fir li ver'hamni vecburni ve'rzukni verfa'ni (Rabbim! Beni mağfiret et, bana rahmet buyur, kırıklarımı iyileştir hana rızık ver derecemi yükselt)" diye dua ederdi."

PEYGAMBER'E SALAVAT

6224 - Abdullah İbnu Mes'ud radıyallahu anh şöyle dedi: "Resulullah aleyhissalatu vesselam'a salavat okuyunca salavatı güzel yapın. Zira siz bilemezsiniz, belki bu salavatınız ona arzedilir."

Kendisine: "Öyleyse (güzel olan salavatı) bize öğretin!" dediler. O da: "Şöyle söyleyin: Allahümme'c'al salateke ve rahmeteke ve berekatike ala seyyidi'l-mürselin ve imami'l-Muttakin ve hatemi'n-nebiyyin Muhammedin abdike ve Resulike imamı'l-hayri ve kaidi'l-hayrı ve Resulir-rahmeti.

Allahümme'b'ashu makamen mahmuden yağbituhu bihi'l-evvelin ve'l-ahirün.

Allahümme salli ala Muhammedin ve ala ali Muhammedin kema sallayte ala İbrahime ve ala al-i İbrahime inneke hamidun mecid.

Allahümme barik ala Muhammedin ve ala ali Muhammedin kema barekte ala İbrahime ve ala al-i İbrahime inneke hamidun mecid.

(Allahım salatını, rahmetini, bereketlerini peygamberlerin efendisi, muttakilerin imamı ve peygamberlerin sonuncusu olan Muhammed'e kıl. O senin kulun ve elçindir, hayrın imamı, hayrın komutanı, ve rahmet peygamberidir.

Allahım! Onu makam-ı Mahmud üzere dirilt, ondan önce gelenler de sonra gelenler de bu makamı sebebiyle ona gıbta ederler.

Allahım! Muhammed'e, Muhammed'in aline salat et, tıpkı İbrahim'e ve İbrahim'in aline salat ettiğin gibi. Sen hamid ve mecidsin.

Allahım, Muhammed'i ve Muhammed'in alini mübarek kıl, tıpkı İbrahim'i ve İbrahim'in alini mübarek kıldığın gibi, sen hamid ve mecidsin)."

6225 - Amr İbnu Rabi'a radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bana salavat okuyan bir mü'min yoktur ki ona melekler rahmet duası etmemiş olsun. Bu, bana salavat okuduğu müddetçe devam eder. Öyleyse kul bunu, ister az ister çok yapsın!"

6226 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim bana salavat okumayı unutursa, cennetin yolunu terketmiş olur."

TEŞEHHÜDDE NE OKUMALI?

6227 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir adama: "Namazda (oturunca) ne diyorsun?" diye sordu. Adam: "Ben teşehhüdü okurum, sonra Allah'tan cenneti isterim, ateşe karşı O'na sığınırım. Ama vallahi, ben ne senin mırıldanmalarını ne de Muaz'ın mırıldanmalarını (sessizce yapılan dualar) bilmiyorum" dedi.

Aleyhissalatu vesselam: "Biz de aynı şeyler etrafında mırıldanıyoruz" buyurdu."

TEŞEHHÜDDE İŞARET

6228 - Vail İbnu Hucr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı gördüm. Teşehhüdde (sağ elinin) baş ve orta parmaklarını halka etmiş, bunları takiben gelen şehadet parmağını kaldırıp onunla dua ederken gördüm."

NAMAZDA SELAM

6229 - Ammar İbnu Yasir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (namazın sonunda) sağına ve soluna selam veriyor, bu sırada yanağının beyazı görülecek kadar başını çeviriyordu. Selamda: "Esselamu aleyküm ve rahmetullahi, essalamu aleyküm ve rahmetullahi" diyordu."

6230 - Ebu Musa radıyallahu anh anlatıyor: "Bize Hz. Ali Cemel günü, öyle bir namaz kıldırdı ki, bu bize Resulullah aleyhissalatu vesselam'ın namazını hatırlattı. Biz o namazı ya unutmuştuk yahut da tamamen terketmiştik. Zira Ali, sağına da soluna da selam verdi."

NAMAZDA TEK TARAFA SELAM

6231 - Sehl İbnu Sa'd es-Saidi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (namazın sonunda) bir kere önüne selam verdi."

6232 - Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı namaz kılarken gördüm. (Namazdan çıkarken) bir kere selam vermişti."

SELAMDAN SONRA NE OKUMALI?

6233 - Ümmü Seleme radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, sabah namazını kılınca, selam verirken şöyle derdi: "Allahümme es'elüke ilmen nafi'an ve rızken tayyiben ve amelen mütekabbelen. (Ey Rabbim! Senden faydalı ilim, temiz rızık ve makbul amel talep ediyorum."

NAMAZDAN ÇIKIŞ

6234 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın (namazdan çıkınca bazan) sağından, (bazan) solundan dönüp gittiğini gördüm."

NAMAZ KILANIN ÖNÜNDEN GEÇİLMEZ

6235 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz, namaz kılan kardeşinin önünden geçmesinde nasıl bir günah bulunduğunu bilseydi, o adımı atmaktansa yüz yıl yerinde kalmak(nazarında) daha hayırlı olurdu."

ÖNDEN GEÇEN NAMAZI BOZAR MI?

6236 - Ummü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam ümmü Seleme'nin hücresinde namaz kılıyordu, önünden, Ebu Seleme'nin oğlu Ömer veya Abdullah geçmek istedi. Resulullah aleyhissalatu vesselam eliyle işaret etti. Çocuk geri döndü. Derken Zeyneb Bintu Ümmü Seleme geçmek istedi. Resulullah eliyle ona da işaret etti. Ama kızcağız geçti. Aleyhissalatu vesselam namazı kılınca: "Kadınlar (muhalefette ve istediklerini yapmada erkeklerden) baskındırlar" buyurdular."

6237 - Hz. Ebu Hureyre ve Abdullah İbnu Muğaffel radıyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam "(Namaz kılanın önünden geçen) kadın, köpek ve eşek, namazı keser" buyurdular."

6238 - Hasen el-Urani anlatıyor: "Hz. İbnu Abbas radıyallahu anhüma'nın yanında namazı kesen şeyler mevzubahis edilmiş, bu meyanda köpek, eşek ve kadın da sayılmıştı. Şunu söyledi: "Oğlak hakkında ne dersiniz? Aleyhissalatu vesselam, bir gün namaz kılıyordu, önünden bir oğlak geçecekti, Reslullah ondan evvel davranarak ileri geçip kıble duvarı ile arasını kapattı ve geçmesine mani oldu."

İMAMDAN ÖNCE RÜKU, SÜCUD

6239 - Ebu Musa anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ben artık ihtiyarladım. Ben rükuya gittim mi siz de rükuya gidin. Rükudan kalktım mı siz de kalkın. Secde yaptım mı siz de secde yapın. Benden önce rüku ve secdeye giden kimseyi görmeyeyim."

NAMAZIN MEKRUHLARI

6240 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kişinin namazda iken (yapışan öteberiyi gidermek için) alnını silme işini çok yapması namazın edebine aykırıdır."

6241 - Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Namazda iken sakın parmaklarını çıtlatma!"

6242 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz esneyince elini ağzına koysun ve (haaah! diyerek) ses çıkarmasın. Çünkü bu hale şeytan güler."

6243 - Adiyy İbnu Sabit, babası kanalıyla dedesinden, Resulullah aleyhissalatu vesselam'ın şu sözünü rivayet etmiştir: "Namazda tükürmek, sümkürmek, hayız haline girmek ve uyuklamak şeytandandır."

CEMAAT İMAMI SEVMİYORSA?

6244 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Üç kişi vardır ki bunların kıldıkları namaz, başlarından bir karış öte yükselmez: Kendisini sevmeyen kimselere namaz kıldıran kimse, kendisine kocası küs olarak geceyi geçiren kadın, birbirine küs iki kardeş."

İKİ KİŞİ CEMAAT SAYILIR

6245 - Ebu Musa el-Eş'ari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İki ve daha fazlası bir cemaattir."

6246 - Hz. Cabir İbnu Abdillah anlatıyor: "Resulullah aleyhissalatu vesselam akşam namazını kılıyordu, gelip hemen sol tarafına durdum, beni tutup sağına durdurdu."

İMAMIN ARKASINDA DURMAK MÜSTEHABTIR

6247 - Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, muhacirlerin ve ensarların, (namaz adabını) kendisinden almaları için, hemen peşine durmalarından hoşlanırdı."

İMAMA VACİB OLAN

6248 - Ebu Hazım anlatıyor: "Yüce sahabi Sehl İbnu Sa'd es-Saidi kavminin gençlerini namaz kıldırmak için öne geçirirdi. Kendisine: "Senin İslamiyet'te hatırı sayılır bir önceliğin (kıdem) olduğu halde niye böyle yapıyorsun?" diye soruldu. Şu cevabı verdi: "Ben Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:"İmam zamin (kefil)dir. Eğer namazı iyi kıldırırsa sevap hem onadır, hem cemaatedir. Şayet fena kıldırırsa vebali kendinedir, cemaate değildir."

İMAM NAMAZI KISALTIR

6249 - Osman İbnu Ebi'l-as radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ben namazda çocuk ağlaması işitir, bunun üzerine kıraatimi kısa tutarım."

SAFLARI DÜZELTME

6250 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki, (namazda) safları dolduranlara Allah rahmet kılar, melekler de günahlarının örtülmesi için dua ederler. Kim de safdaki bir gediği doldurursa, bu ameli sebebiyle Allah onun cennetteki makamını bir derece yükseltir."

ÖN SAFIN FAZİLETİ

6251 - Bera İbnu Azib ve Abdurrahman İbnu Avf radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Allah ve melekleri ilk safta namaz kılanlara salat ederler."

KADINLARIN SAFLARI

6252 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Erkeklerin saflarının en hayırlısı en öndeki saftır, en hayırsızı da en arkadakidir. Kadınların saflarının en hayırlısı en geride olanıdır, en kötüsü de en önde olanıdır."

SÜTUNLAR ARASINDA SAF

6253 - Kurre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam zamanında, sütunlar arasında saf teşkil etmekten men edilir, sütunların olduğu yerden kovulurduk."

SAFIN GERİSİNDE TEK DURULMAZ

6254 - Ali İbnu Şeyban anlatıyor: "Resulullah aleyhissalatu vesselam'a gitmek üzere kavmimizin yola çıkardığı heyet olarak yola çıkıp Resulullah'ın yanına geldik. Ona biat ettik, arkasında namaz kıldık. Sonra arkasında bir başka namaz daha kıldık. Namaz bitmişti. Safın gerisinde tek başına namaz kılan birini gördü. Aleyhissalatu vesselam, adam gideceği zaman yanında durarak: "Namazına (yeniden) yönel! Çünkü safın gerisinde tek başına kılının namazı yoktur!" buyurdu."

SAFIN SAĞ TARAFI

6255 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'a: "Caminin sol kısmı (cemaatsiz) boş kaldı" denmişti. Aleyhissalatu vesselam: "Mescidin sol kısmını ihya edene iki kat sevap vardır!" buyurdular."

KIBLE

6256 - el-Bera radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'la birlikte Beytu'l Makdis'e doğru onsekiz ay namaz kıldık. Medine'ye girişinden iki ay sonra kıble istikameti Ka'be'ye çevrildi. Resulullah aleyhissalatu vesselam, Beytu'l Makdis'e müteveccihen namaz kılarken yüzünü çokça semaya çeviriyordu: Allah Teala hazretleri, Peygamberinin kalbinden geçeni yani, Ka'be'ye yönelme arzusunu bildi.

Bir gün Cebrail aleyhisselam (göğe doğru) yükseldi. Resulullah aleyhisalatu vesselam, o yerle gök arasında yükselirken onu gözüyle takip etmeye başladı, onun nasıl bir vahiy getireceğini gözetliyordu. Derken aziz ve celil olan Allah "Biz senin yüzünün göğe doğru çevrilip durduğunu görüyoruz..." (Bakara 144) ayetini indirdi. Biz, Beytu'l-Makdis'e doğru farzın iki rek'atini kılmış tam rükuda iken, bir adam gelip: "Kıble, Ka'be'ye doğru çevrilmiştir!" haberini getirdi. Derhal yönlerimizi çevirdik. Namazımızı yenilemeyip kıldığımız kısmın devamını tamamladık. Resulullah aleyhissalatu vesselam: "Ey Cibril! Beytul-Makdise doğru kıldığımız namazlarımızın hali ne olacak?" diye sordu. Bunun üzerine de, Allah Teala hazretleri: "Allah sizin (daha önce Beytu'l-Makdis'e doğru kıldığınız) namazları zayi etmeyecektir" (Bakara 143) ayetini inzal buyurdu."

TAHİYYETÜ'L-MESCİD

6257 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz mescide girince iki rek'at namaz kılmadan oturmasın."

NAMAZ KILARKEN TÜKÜRÜLMEZ

6258 - Hz. Huzeyfe radıyallahu anh'ın anlattığına göre, Şebese İbnu'r-Rıb'iyy'in önüne tükürdüğünü görmüş ve: "Ey Şebese! önüne tükürme, zira Resulullah, aleyhissalatu vesselam bundan yasaklamış ve: "Kişi namaza durduğu vakit Allah Teala hazretleri ona veçhinden yönelir" buyurmuştur dedi."

SECCADE ÜZERİNDE NAMAZ

6259 - Amr İbnu Dinar rahimehullah anlatıyor: "İbnu Abbas radıyallahu anhüma Basra'da halısı üzerinde namaz kıldı, sonra arkadaşlarına Resulullah aleyhissalatu vesselam'ın, halısı üzerinde namaz kıldığını söyledi."

SICAKTA-SOĞUKTA ELBİSEYE SECDE

6260 - Abdullah İbnu Abdirrahman radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bize geldi ve Beni Abdileşhel mescidinde bize namaz kıldırdı. Secde edince ellerini elbisesinin üzerine koyduğunu gördüm.

6261 - Sabit İbnu Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, bir elbiseye bürünmüş olarak Beni Abdileşhel kabilesinde namaz kıldı. (Secdede) çakılların soğukluğundan korunmak maksadıyla ellerini elbisesinin üzerine koymuştu."

NAMAZDA UYARI TESBİHİ-EL ÇIRPMASI

6262 - İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam namazda, (ihtiyaç halinde), kadınların ellerini çırpmasına, erkeklerin de "sühanallah!" demesine ruhsat tanıdı."

AYAKKABIYLA NAMAZ

6263 - İbnu Ebi Evs radıyallahu anh anlatıyor: "Dedem Evs es-Sakafi, namaz kılarken bazan bana işarette bulunurdu. Ben de ayakkabılarını kendisine verirdim. Şöyle demişti: "Ben Resulullah aleyhissalatu vesselam 'ı ayakkabıları ile namaz kılarken gördüm."

6264 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Biz Resulullah aleyhissalatu vesselam'ı ayakkabıları ve mestleri ile namaz kılarken gördük."

HUŞU

6265 - İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Gözlerinizin hızla kör olmaması için, namazdayken onları semaya kaldırmayın."

TEK GİYSİ İÇİNDE NAMAZ

6266 - Kaysan radıyallahu anh demiştir ki: "Resulullah aleyhissalatu vesselam'ı Bi'r-i Ülya nam mevkide tek parça giysi içerisinde ramaz kılarken gördüm."

6267 - Kaysan radıyallahu anh : "Ben Resulullah aleyhissalatu vesselam'ı öğle ve ikindi namazlarını, (mübarek göğsü üzerinde) topladığı tek parçalık bir giysi içerisinde kılarken gördüm" demiştir.

TİLAVET SECDESİNİN SAYISI

6268 - Ebu Derda anlatıyor: "Ben Resulullah aleyhissalatu vesselam'la birlikte onbir (tilavet) secde(si) yaptım. Onların arasında Kur'an-ı Kerim'in el-Mufassal denen (kısa surelerden) hiçbirisi yoktu. Secde ayeti olan sureler bunlardı: A'raf, Ra'd, Nahl, Beni İsrail(=İsra), Meryem, Hacc, Furkan, Neml, Secde, Sad, Havamim(=Fussilet)."

6269 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Biz Resulullah aleyhissalatu vesselam'la birlikte İza's-Semau'n-Şakkat ve İkra bismi Rabbike surelerinin secde ayetlerinde secde ettik."

NAMAZI TAMAMLAMA

6270 - İbnu Abbas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam hazar namazını ve sefer namazını farz kılmıştır. Biz hazarda farzdan önce ve sonra sünnet kılardık. Seferde de farzdan önce ve sonra sünnet kılardık."

NAMAZI TERKEDEN

6271 - Hz. Enes İbnu Malik radıyallahu anh'ın anlattığına göre: "Resulullah aleyhissalatu vesselam şöyle buyurmuşlardır: "Kulla şirk arasında sadece namazın terki vardır. Onu terketti mi şirke düşmüş demektir."

CUMANIN FARZİYYETİ

6272 - Hz. Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün) bize hitap etti ve dedi ki: "Ey insanlar! Ölmezden önce Allah'a tevbe edin. (Musibet hastalık, yaşlılık gibi) ağır meşguliyetlere düşmezden önce salih ameller işlemede acele edin. Çok zikir ederek, gizli ve açık çok sadaka vererek Allah'a karşı üzerinizdeki borcu ödeyin ki bol rızka, ilahi nusrete ve ıslah-ı hale mazhar olasınız. Bilesiniz Allah, benim içinde bulunduğum şu makamda, şu günde, şu ayda, bu yıldan Kıyamet'e kadar devam etmek üzere Cum'a namazını farz kıldı. Kim bunu, benim sağlığımda veya ölümümden sonra adil veya zalim bir imam oldukça, istihfaf ederek veya inkar ederek terkedecek olursa Allah onun iki yakasını biraraya getirmesin, işine bereket vermesin. Haberiniz olsun! O kimsenin tevbe etmedikçe ne namazı, ne zekatı, ne haccı, ne orucu, ne de makbul bir iyiliği vardır. Kim de tevbe ederse Allah onun tevbesini kabul eder. Haberiniz olsun! Bir kadın bir erkeğe imamlık yapamaz. Bir bedevi de muhacire imamlık yapamaz. Facir de mü'mine imamlık yapamaz. Ancak fasık zor kullanır mü'min de onun kılıncından ve kamçısından korkarsa bu durumda imama uyar."

CUMA'NIN FAZİLETİ

6273 - Ebu Lübabe İbnu Abdilmünzir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cum'a günü, (haftanın diğer) günlerinin efendisidir. Allah katında da en mühim olanıdır. O, Allah katında, Kurban ve Ramazan bayramı günlerinden daha mühimdir. Bu günün beş hasleti vardır: Allah, Adem'i bugünde yarattı. Allah Adem aleyhisselam'ı o günde yeryüzüne indirdi. Allah Adem'in ruhunu o gün kabzetti. O günde bir saat vardır ki, kul o saatte Allah'tan haram bir şey talep etmedikçe her ne isterse mutlaka kendisine talebi verilir. Kıyamet de o gün kopacaktır. Bütün mukarreb (Allah'a yakın) melekler, sema, arz, rüzgar, dağ, deniz hepsi o günden korkarlar."

CUMA GUSLÜ

6274 - Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Cum'a günü abdest alan kimse bununla fazilet kazanır. Bu, güzel bir ameldir. Farzı da yerine getirmiş olur. Kim de guslederse, gusül daha faziletlidir."

CUMAYA ERKEN GİTMEK

6275 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cuma günü gelince, mescidin her bir kapısı üzerinde melekler yer alır. İnsanları mertebelerine göre yazarlar. Bu mertebeler önce geliş sırasına göredir. İmam minbere çıktımı defteri kapatırlar, hutbeyi dinlerler. Namaza erken gelen, bir deve tasadduk etmiş gibidir. Ondan sonra gelenler bir sığır tasadduk etmiş gibidir. Onu takiben gelenler bir koyun tasadduk etmiş gibidir."

(Resulullah saymaya devam ederek tavuğu ve yumurtayı da saydı. Selh hadisinde şu ziyadede bulundu:) "Bundan da sonra gelen kimse, artık yalnız namaz sevabını almak için gelmiş olur."

6276 - Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Cuma namazına erken gelmenin ehemmiyetini deve kurban edene, sığır kurban edene, davar kurban edene ve hatta tavuk tasadduk edene benzetti."

6277 - Alkame rahimehullah anlatıyor: "Abdullah İbnu Mes'ud radıyallahu anh ile birlikte cuma namazına gittik. Mescidde kendinden önce üç kişinin geldiğini gördü: "Ben dört kişinin dördüncüsüyüm, dördüncü de (rahmet-i ilahiyeden) uzak değildir" dedi ve açıkladı: "Ben Resulullah aleyhissalatu vesselam'ın şöyle buyurduğunu işittim: "Kıyamet günü insanlar, cuma namazlarına geliş sıralarına göre Allah'a yakınlık kazanacaklardır. Birinci, ikinci, üçüncü... şeklinde."

Abdullah sonra: "Ben dördün dördüncüsüyüm, dördüncü olan da (Allah'ın rahmetinden) uzak değildir" dedi."

CUMA KIYAFETİ

6278 - Abdullah İbnu Selam radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir cuma günü minberde şöyle buyurdular: "Sizden biri, cuma için, iş elbisesi dışında iki parçalı bir elbise satın alsa ona bir vebal yoktur."

6279 - Ebu Zerr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Cuma günü, kim güzelce yıkanır, mükemmelce temizliğini yapar, iyi elbiselerini giyer, ailesinin kokusundan Allah'ın takdir ettiğini sürünür, sonra da cuma namazına gider; camide boş söz etmez, oturan iki kişinin arasına girmezse, o cuma ile önceki cuma arasındaki (küçük günahları) affedilir."

6280 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bu (cuma gününü) Allah mü'minler için (haftalık) bayram kılmıştır. Öyleyse kim cumaya gelirse yıkansın. Eğer kokusu varsa ondan sürünsün. Misvak kullanmanız da gerekir."

CUMA VAKTİ

6281 - Cum 'a günleri Resulullah aleyhissalatu vesselam'a ezan okuyan Sa'd el-Karaz, ezanı, gölge ayakkabı bağı kadar olunca okuduğunu belirtmiştir."

6282 - Hz. Enes anlatıyor: "Biz cum namazını kılar, sonra (evlerimize) döner ve kaylule (öğle uykusu) yapardık."

CUMA HUTBESİ

6283 - Sa'd el-Karaz anlatıyor: "Resulullah aleyhissalatu vesselam harbte hutbe okurken kılınca dayanarak hutbe okurdu. Cum'a günü hutbe okurken asasına dayanarak hutbe okurdu."

6284 - Abdullah İbnu Mes'ud radıyallahu anh'a: "Resulullah aleyhissalatu vesselam ayakta mı, oturarak mı hutbe okurdu diye sorana, "(Bunu sormaya ne hacet. Kur'an'daki:) "Onlar seni ayakta (yalnız) bıraktılar!" (Cum'a 11) ayetini okumuyor musun?" diye cevap verdi."

6285 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, minbere çıkınca selam verirdi."

HUTBEYİ DİNLEME EDEBİ

6286 - Übey İbnu Ka'b radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Cum'a günü, ayakta Tebareke'yi okudu. Bize Allah'ın günlerini (Kıyamet'i) hatırlattı. Bu sırada Ebu'd-Derda -veya Ebu Zerr bana dürttü ve: "Bu sure ne zaman indirildi? Ben, onu şu ana kadar işitmedim" dedi. Ubey ona: "Sus!" diye işaret etti. Namazdan çıkınca: "Ben sana bu surenin ne zaman indirildiğini sordum, sen bana söylemedin!" dedi. Ubey de: "Bugünkü namazından, bu lakırdıdan başka bir nasibin yok!" diye cevap verdi. Soru sahibi (koşarak) Resulullah aleyhissalatu vesselam'a gitti ve hadiseyi anlatarak Ubey'in kendisine söylediğini haber verdi. Resulullah da ona: "Übey doğru s¢ylemiş" cevabında bulundu."

CUMA NAMAZINDA KIRAAT

6287 - Ebu İnebe el Havlani anlatıyor: "Resulullah aleyhissalatu vesselam cuma namazında Sebbihisme Rabbike'l Ala ve Hel etake hadisu'l-Gaşiye surelerini okurdu."

CUMANIN BİR REKATINA YETİŞEN

6288 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim cuma'dan bir rekate yetişirse, onu ikiye tamamlasın."

CUMAYA GELME MESAFESİ

6289 - İbnu Ömer radıyallahu anhüma anlatıyor: "Kuba ehli, cuma günü, Resulullah aleyhissalatu vesselam'ın mescidine gelerek cuma namazı kılarlardı."

CUMAYI ÖZÜRSÜZ TERKEDEN

6290 - Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim cumayı zaruret (Şer'i bir mazeret) olmadan üç kere terkederse, Allah kalbini mühürler."

6291 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Farzedelim ki sizden birinin, şehirden bir-iki mil uzakta davar sürüsü olsun da, orada ot bulmak zorlaşsın ve daha uzaklara gitsin, sonra. cuma gelsin, fakat o cuma namazına gelmesin, bir cuma daha gelsin, o yine cuma namazına katılmasın, üçüncü cuma gelsin, o yine de cuma namazına gelmesin. İşte Allah böyle birinin kalbini mühürler."

CUMADAN ÖNCE NAMAZ

6292 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam cuma namazından önce dört rek'at (nafile) kılardı. Bu dört rek'atın arasında selam vermezdi."

CUMADA ÇÖMELME

6293 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam cuma günü ihtiba şeklinde (kabalarının üzerine oturup bacaklarını dikerek) oturmayı yasakladı." Ravi der ki: "Yani imam hutbe okurken."

CUMADA HATİBE YÖNELME

6294 - Amr İbnu Sabit, babası Sabit'ten naklen anlatıyor: "Resulullah aleyhissalatu vesselam hutbe vermek üzere minbere çıktığı vakit, ashab ona yüzleriyle yönelirlerdi."

CUMADA SAAT-İ İCABE

6295 - Abdullah İbnu Selam radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam oturuyordu. Ben: "Allah'ın kitabında (Tevrat'ta) şu ifadeyi buluyoruz: "Cuma gününde öyle bir saat vardır ki, mü'min kul o saati denk getirerek namaz kılıp Allah'a dua ettiği taktirde isteği mutlaka yerine getirilir" dedim.

Abdullah devamla dedi ki: "Benim bu sözüm üzerine Resulullah aleyhissalatu vesselam: "Yahut bir saatin bir kısmı" diye bana işaret buyurdu. Ben de: "Doğru söylediniz veya bir saatin bir kısmı" diyerek sözümü düzelttim. Sonra sordum: "Bu vakit (cumanın) hangi vaktidir?" Bana: "O, gündüzün saatlerinin sonudur" diye cevap verdi. Ben dedim ki: "Bu saat namaz vakti değildir." Şu cevabı verdi: "Evet, mü'min kul namaz kılar, sonra müteakip namazı beklemek maksadıyla oturursa o, sevap yönüyle aynen namaz kılıyor gibidir."

FARZLARLA KILINAN SÜNNETLER

6296 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim, bir günde (farzlar dışında) oniki rekatlik namaz kılarsa, cennette onun için bir köşk kurulur. Bunun iki rek'ati sabahın farzından önce, iki rek'ati öğleden önce, iki rek'ati öğle namazından sonra, iki rek'at zannediyorum dedi ki- ikindi farzından önce, iki rek'at akşam farzından sonra ve iki rek'at -zannediyorum dedi ki- yatsı farzından sonra."

SABAHIN SÜNNETİ

6297 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam abdest alınca, iki rek'at namaz kılar sonra (mescide) giderdi."

6298 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam fecirden önce iki rek'at namaz kılardı ve: "Şu iki sure ne kadar iyidir, sabahın o iki rekatinde bunlar okunur: Kulhü vallahu ahad" ve "Kul ya eyyühe'l-kafirün".

SABAHIN SÜNNETİ KAÇARSA NE ZAMAN KAZA EDİLİR?

6299 - Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam uyuya kalarak sabahın iki rekat (sünnet)ini kaçırmış, güneş doğduktan sonra bunları kaza etmiştir."

ÖĞLE FARZINDAN ÖNCE İKİ REK'AT

6300 - Kabus İbnu Ebi'l-Muharık babası Ebu'l Muharık radıyallahu anh'tan naklen anlatıyor:

"Babam beni Hz. Aişe'ye göndererek, Resulullah aleyhissalatu vesselam'ın (farz dışında) hangi namaza ısrarla devam etmeyi sevdiğini sordu. Hz. Aişe: "Aleyhissalatu vesselam, öğleden önce dört rek'at kılar ve bunlarda kıyamı uzatır, rükü ve secdeyi de güzel yapardı" dedi."

ÖĞLE FARZINDAN SONRA İKİ REKATI KAÇIRAN

6301 - Abdullah İbnu'l-Haris anlatıyor: "Hz. Muaviye (bir gün Resulullah aleyhissalatu vesselam'ın muhterem zevceleri Ümmü Seleme radıyallahu anha'ya bir elçi gönderdi. Elçinin yanında ben de vardım. Elçi Ümmü Seleme'ye sordu. O da şöyle cevap verdi: "(Zekat toplamak üzere) bir memur göndermiş olan Resulullah aleyhissalatu vesselam bir gün benim odamda öğle namazı için abdest aldığı sırada yanında çokça muhacir vardı. Resulullah muhacirlerin meseleleriyle yakinen ilgileniyor idi. Derken kapı vuruldu. Kapıya çıktı (tahsildar gelmişti). Önce öğle namazı (nın farzını) kıldı; sonra, tahsildarın getirdiğini taksim etmek üzere oturdu. Bu taksim işi ikindi vakti girinceye kadar devam etti. Sonra odama girdi, iki rekat namaz kıldı ve arkadan şu açıklamayı yaptı: "Tahsildarla olan meşguliyetim, bu iki rek'ati öğlenin peşinden kılmama mani oldu. Bu sebeple onları ikindiden sonra kıldım."

AKŞAMIN SÜNNETİ

6302 - Rafi İbnu Hadic radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Beni Abdi'l-Eşhel kabilesinde yanımıza geldi. Mescidimizde bize akşam namazı kıldırdı. Sonra da: "Şu iki rek'at (sünneti de) evlerinizde kılın" buyurdu."

VİTR

6303 - el-Mutallibu'bnu Abdillah anlatıyor: "Bir adam İbnu Ömer radıyallahu anhüma'ya: "Vitri nasıl kılayım?" diye sordu. O da: "Bir rek'atle vitir kıl!" dedi. Öbürü: "İyi ama halkın "Büteyra(=güdük)!" demesinden korkarım" dedi. İbnu Ömer "(tek rekatli bu namaz, Allah ve Resulü'nün sünnetidir!" dedi. Bu ifadesiyle: "(Tek rekatlı bu namaz), Allah ve Resulü'nün sünnetidir" demek istemiştir."

6304 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam nafile namazların her iki rek'atinde selam verir, bir rek'atla da vitir namazı kılardı."

DUADA ELLERİ KALDIRMA, YÜZE SÜRME

6305 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah'a dua edince avuçlarının içini açarak dua et, ellerinin sırtlarıyla dua etme. Duayı bitirince avuçlarını yüzüne sür."

KUNUT

6306 - Enes İbnu Malik radıyallahu anh'a sabah namazındaki kunut hakkında sorulmuş, o da şu cevabı vermiştir: "Biz rükudan önce de sonra da kunut okurduk."

SEFERDE VİTR

6307 - Salim babası Abdullah İbnu Ömer radıyallahu anhüma'dan anlatıyor: "Resulullah aleyhissalatu vesselam sefer sırasında iki rek'at kılardı, buna ilavede bulunmazdı.

Geceleyin de teheccüd namazı kılardı." Ben babama: "Aleyhissalatu vesselam sefer sırasında vitir de kılar mıydı?" diye sordum, "evet!" cevabını verdi."

VİTRDEN SONRA İKİ REK'AT

6308 - Ümmü Seleme radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam vitir

namazından sonra oturduğu yerden iki hafif rekat daha kılardı."

VİTİRDEN SONRA OTURARAK İKİ REK'AT KILMAK

6309 - Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, vitirden sonra kısa iki rekatlik bir namaz kılardı. Bunu oturarak kılardı."

6310 - Hz. Aişe radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam tek bir rek'atle vitir kılar, sonra oturduğu yerden iki rek'at daha kılar, bunlarda kıraatte bulunurdu. Rüku'ya gitmek isteyince, kalkar rüku yapardı."

BİNEK ÜZERİNDE VİTR

6311 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam vitir namazını bineği üzerinde de kılardı."

GECENİN BAŞINDA VİTR

6312 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: Resulullah aleyhissalatu vesselam, Hz. Ebu Bekr radıyallahu anh'a: "Vitri ne zaman kılarsın?" diye sordu. O: "Gecenin başında, yatsıdan sonra!" diye cevap verdi. Aleyhissalatu vesselam: "Ey Ömer, sen ne zaman?" diye sordu. Hz. Ömer: "Gecenin sonunda!" diye cevap verdi. Aleyhissalatu vesselam da: "Ey Ebu Bekr! Sen sağlam (ihtiyatlı) olanı tutmuşsun! Ey Ömer, sen de kuvveti tutmuşsun."

UNUTARAK CÜNÜB NAMAZ KILAN

6313 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam namaz için evinden çıkıp (namaz mahalline gelerek) tekbir getirdi, sonra ashaba (bekleyin diye) işaret buyurdu. Hemen gidip gusletti geldi. Saçlarından su damlıyordu. Onlara namaz kıldırdı. Namazdan çıkıca:

"Yanınıza cünüb olarak gelmişim. Namaza duruncaya kadar da durumumu hatırlayamadım. (Tam kılacağım anda hatırladım)" buyurdular."

6314 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselm buyurdular ki: "Kime namazda iken kusma veya burun kanaması veya bulantılı kusma veya mezi akması hallerinden biri isabet ederse, hemen gidip abdest alsın. Sonra gelip namazının üzerine (kılamadığı kısmı) bina etsin. İşte bu sırada (dünyevi kelamla) konuşmasın."

NAMAZDA ABDESTİ BOZULAN

6315 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz namaz kılarken hadesi vaki olsa, burnunu tutup namazdan çıksın."

HASTA NAMAZI

6316 - Vail İbnu Hucr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a hasta iken oturduğu yerde sağ tarafı üzerine (yaslanmış vaziyette) namaz kılarken gördüm."

OTURARAK NAFİLE NAMAZI

6317 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın gece namazını hep ayakta kıldığını gördüm, başka şekilde kıldığını hiç görmedim. Bu hal yaşlanıncaya kadar devam etti. Yaşlanınca oturarak kılmaya başladı. Okumakta olduğu kıraatından otuz-kırk ayet kalınca, kalkar onları ayakta okuyup secdeye giderdi."

OTURARAK KILINAN NAMAZIN SEVABI YARIM

6318 - Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir gün evinden çıkınca, mescidde oturarak (nafile) namaz kılanları gördü, şöyle buyurdu: "Oturanın kıldığı namaz, sevaben ayakta kılanın namazının yarısına denktir."

RESULULLAH'IN HASTALIKTA KILDIĞI NAMAZ

6319 - Salim İbnu Ubeyd anlatıyor: "Resulullah aleyhissalatu vesselam hastalığı sırasında bir ara bayılmıştı. Sonra ayıldı ve: "Namaz vakti girdi mi?" diye sordu. "Evet!" dediler. "Bilal'e söyleyin ezan okusun! Ebu Bekr'e söyleyin o da halka imamlık etsin!" buyurdular. Üzerine yine baygınlık geldi, az sonra ayıldı. Yine: "Namaz vakti girdi mi?" diye sordu. "Evet!" dediler. "Öyleyse Bilal'e söyleyin ezan okusun ve Ebu Bekr'e söyleyin o da halka imamlık etsin!" buyurdular. Sonra tekrar bayıldı. Az sonra ayıldı. Ayılır ayılmaz: "Namaz vakti girdi mi?" dediler. "Evet!" denildi. "Öyleyse Bilal'e söyleyin ezan okusun ve Ebu Bekr'e söyleyin o da halka imamlık etsin!" buyurdular. Hz. Aişe radıyallahu anha: "Babam Ebu Bekr yufka yürekli bir kimsedir. (Size mahsus) bu makama geçerse dayanamaz ağlar, (sizin yerinize) imamlığa tahammül edemez! Bu işi bir başkasına söyleseniz!" dedi. Derken Resulullah aleyhissalatu vesselam bir kere daha bayıldı. Az sonra ayıldı. Yine: "Bilal'e söyleyin ezan okusun, Ebu Bekr'e söyleyin o da halkın namazını kıldırsın" buyurdular. Sonra: "Siz kadınlar Hz. Yusuf'un (kıssasında zikri geçen fettan) kadınlar gibisiniz" buyurdular."

Ravi der ki: "Bilal'e emredildi, ezan okudu. Hz. Ebu Bekr'e emredildi o da namaz kıldırdı. Sonra Resulullah aleyhissalatu vesselam bir hafiflik hissedip: " Kendisine dayanacağım birini çağırın!" buyurdular. Berire ve bir de erkek geldi. Onlara dayanarak mescide gitti. Hz. Ebu Bekr onu görünce geri çekilmek istedi. Ancak Aleyhissalatu vesselam ona: "Yerinden ayrılma!" diye işaret buyurdu. Sonra Resulullah aleyhissalatu vesselam gelip Hz. Ebu Bekr'in yanına oturdu. Ebu Bekr böylece namazı kıldırdı. Bilahare Aleyhissalatu, vesselam ruhunu teslim etti."

6320 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, kendisini ölüme götüren hastalığa yakalandığı vakit Hz. Aişe'nin evinde idi. "Bana Ali'yi çağırın!" buyurdular. Hz. Aişe radıyallahu anha: "Ey Allah'ın Resulü! Sana Ebu Bekr'i çağırsak olmaz mı?" dedi. "Onu çağırın!" buyurdular. Hafsa radıyallahu anha: "Sana Ömer'i çağırsak olmaz mı?" dedi.

"Onu çağırın!" buyurdular. Ümmü'l-Fadl: "Ey Allah'ın Resulü! Sana Abbas'ı çağırsak olmaz mı?" dedi. "Evet!" buyurdular. (Adı geçenler) toplanınca Resulullah aleyhissalatu vesselam mübarek başlarını kaldırarak (etrafa bir) bakıp sükut ettiler. Hz. Ömer:

"Kalkın! Resulullah aleyhissalatu vesselam'ı yalnız bırakın!" dedi. Az sonra Bilal geldi. Resulullah'a namazı haber verdi. Aleyhissalatu vesselam: "Ebu Bekr'e söyleyin halka namaz kıldırsın!" buyurdular. Hz. Aişe "Ey Allah'ın Resulü! Muhakkak ki Ebu Bekr, yumuşak kalpdi, tutuk bir kimsedir. (Makamınızda) sizi göremezse ağlar, insanlar da (ona katılıp) ağlarlar. Emretseniz de halka namazı Ömer kıldırsa!" dedi. (Resulullah aleyhissalatu vesselam namazu Ebu Bekr'in kıldırması için ısrar edince) Hz. Ebu Bekr, halka namaz kıldırmak üzere öne geçti. Bu sırada Resulullah aleyhissalatu vesselam kendinde bir hafiflik hissetti. İki kişinin arasında dayanarak mescide geçti, ayakları yerde sürünüyordu. Halk Aleyhissalatu vesselam'ı mescidde görünce Ebu Bekr'i "sübhanallah!" diyerek ikaz ettiler. O geri çekilmek istedi. Ama Aleyhissalatu vesselam: "Yerinde kal" diye işaret etti. Resulullah gelip Ebu Bekrin sağına oturdu. Ebu Bekr kalktı.. Hz. Ebu Bekr Resulullah'ı imam kıldı, halk da Ebu Bekr'i imam kıldı. İbnu Abbas radıyallahu anhüma der ki: "Resulullah aleyhissalatu vesselam, kıraati, Hz. Ebu Bekr'in kıldığı yerden aldı."

Vekî der ki: "Sünnet böyledir (ikinci imam, kıraati birincinin kaldığı yerden devam ettirir)"

SABAH NAMAZINDA KUNUT

6321 - ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam sabah namazında kunut yapmaktan nehyolundu."

NAMAZDA YILAN, AKREB ÖLDÜRÜLEBİLİR

6322 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam namazda iken, onu bir akreb sokmuştu. "Allah akrebe lanet etsin! dedi. Namaza duranı da başkasını da bırakmıyor. Onu Harem bölgesinde de, dışında da öldürün!" buyurdular."

6323 - Rafi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam namazda iken bir akreb öldürdü."

MEKRUH VAKİT

6324 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Saffan İbnu'l-Muattal, Resulullah aleyhissalatu vesselam'a bir husus sorarak: "Ey Allah'ın Resulü! Ben size sizin bildiğiniz, benim bilmediğim bir şey soracağım" dedi. Aleyhissalatu vesselam: "Nedir o?" deyince: "Gece ve gündüzlerin saatleri içerisinde namaz kılmanın mekruh olduğu bir saat var mı?" dedi. Resulullah şu cevabı verdi: "Evet! Sabah namazını kıldın mı, artık güneş doğuncaya kadar namazı terket. Çünkü güneş şeytanın iki boynuzu arasından doğar. Doğduktan sonra, güneş başın üzerinde ok gibi dik oluncaya kadar (geçen zaman içinde) namaz kıl. Çünkü bu esnada kılınan namazlara melekler hazır bulunurlar ve namazlar makbuldür. Güneş ne zaman ki başın üstünde ok gibi dik durur, namazı terket. Çünkü tam o sırada cehennem tutuşturulur ve kapıları açılır. Bu hal, güneş senin sağ kaşından kayıncaya kadar devam eder. Güneş kaydı mı, artık, ikindi namazı kılıncaya kadarki zaman içinde kılınan namazlarda melekler hazır olur ve o namazlar makbuldür. İkindi namazını kıldın mı artık güneş batıncaya kadar namaz kılmayı terket."

6325 - Ebu Abdillah es-Sunabihi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Güneş şeytanın iki boynuzu arasında doğar -veya güneşle birlikte şeytanın iki boynuzu doğar dedi.- Güneş yükselince şeytan ondan ayrılır. Güneş semanın ortasına gelince şeytan güneşe yaklaşır. Güneş batıya yönelince -veya ayrılınca dedi- şeytan güneşten ayrılır. Güneş batmaya yaklaşınca, şeytan güneşe yaklaşır. Güneş batınca şeytan ondan ayrılır. Öyleyse bu üç saatte namaz kılmayın."

KORKU NAMAZI

6326 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ashabına havf (korku) namazı kıldırdı. Resulullah, bütün cemaatle birlikte rüku yaptı, sonra da Resulullah ve hemen arkasındaki saf secde ettiler, diğerleri ise ayakta (kıyam halinde) beklediler. Resulullah (ikinci rek'ate) kalkınca beklemekte olanlar kendi kendilerine iki secdede bulundular. Sonra öndeki saf gerileyerek ikinci safın yerinde durdu ve ikinci saftakiler ilerleyerek ön safın yerinde durdu. Sonra Resulullah aleyhissalatu vesselam hepsiyle birlikte rüku yaptı. Sonra Resulullah aleyhissalatu vesselam hemen arkasındaki safla birlikte secde etti. Bunlar başlarını secdeden kaldırınca, diğerleri de secde ettiler. Böylece cemaatin tamamı Aleyhissalatu vesselam ile birlikte rüku etmiş oldu. Her grup bir rek'atin secdelerini kendi kendilerine yapmış oldular. Bu esnada, düşman kıble cihetindeydi."

YAĞMUR NAMAZI

6327 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir gün yağmur duasına çıkmıştı. Ezan ve ikamet olmaksızın bize iki rek'at namaz kıldırdı. Sonra bize hutbe okudu. Yüzünü, elleri kaldırılmış olarak kıbleye çevirdi. Ayrıca ridasını ters çevirdi: sağ yanını solu, sol yanını da sağı üzerine aldı."

YAĞMUR DUASI

6328 - İbnu Abbas radıyallahu anhüma anlatıyor: "Bir bedevi gelerek Resulullah aleyhissalatu vesselam'a: "Ey Allah'ın Resulü! Ben öyle bir kabileden geliyorum ki, (kuraklık sebebiyle) çobanlar hayvan otlatamıyor ve erkek develerinden hiçbiri rahat rahat yürüyemiyor" dedi. Bunun üzerine Aleyhissalatu vesselam minbere gelip Allah'a hamd ü senadan sonra: "Allahümme's-kına gaysen muğisan merien tabakan meri'en ğadakan acilen ğayra raisin (=Allahım! Bize can kurtaran akibeti, hayırlı, umumi, bol, sırılsıklam eden acil ve gecikmesiz yağmur ver" diye dua etti, sonra minberden indi. Etraftan gelen herkes: "(Peygamberin duası bereketine gelen yeterli miktarda yağmurla) hepimiz ihya edildik") dedi."

BAYRAM NAMAZLARI

6329 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ve ondan sonra gelen iki halife radıyallahu anhüma hazretleri Hz. Ebu Bekr, Hz. Ömer İbnu'l-Hattb, bayram namazını hutbeden önce kılarlardı."

BAYRAM HUTBESİ

6330 - Nubayt radıyallahu anh'ın anlattığına göre, "haccetmiş, haccı sırasında Resulullah aleyhissalatu vesselam'ı devesi üzerinde, hutbe verirken görmüştür."

6331 - Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Ramazan ve Kurban bayramı (musallaya) çıktı. Orada ayakta hutbe okudu, sonra bir miktar oturdu, tekrar kalktı (ikinci hutbeyi okudu)."

BAYRAM NAMAZINDAN ÖNCE VE SONRA NAMAZ

6332 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam hiçbir bayramda bayram namazından önce ve sonra (nafile) namaz kılmamıştır (bayram namazıyla kılınan sünnet namaz yoktur.)"

6333 - Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bayram namazından önce hiçbir namaz kılmazdı. Evine dönünce iki rek'at namaz kılardı."

BAYRAM NAMAZINA YAYA GİTMEK

6334 - Sa'd el-Karaz ve İbnu Ömer radıyallahu anhüm anlatıyor: "Resulullah aleyhissalatu vesselam bayram namazına yürüyerek gider, yürüyerek dönerdi."

BAYRAMA GİDERKEN BİR YOLU, DÖNERKEN BAŞKA BİR YOLU TAKİP ETMEK

6335 - Sa'd el-Karaz radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bayram namazlarına giderken Sa'id İbnu Ebi'l-As'ın mahallesinden geçer, sonra çadırların bulunduğu yerden geçer, namaz dönüşünü başka bir yoldan yapar, Beni Zürayh'ten Ammar İbnu Yasir'in evine, oradan Ebu Hureyre'nin mahallesine, oradan Balat'a geçerek (evine gelirdi)."

6336 - Ebu Rafi'radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bayram namazına yaya olarak gider, dönüşü de, gittiğinden başka bir yolla yapardı."

BAYRAMDA TAKLİS (ÇALGI)

6337 - Amir rahimehullah anlatıyor: "İyaz el-Eş'ari, Enbar'da bir bayram namazında hazır bulunmuştu. Şöyle dedi: "Resulullah aleyhissalatu vesselam'ın yanında taklis yapıldığı gibi sizi niye taklis yapar görmüyorum?"

6338 - Kays İbnu Sa'd radıyallahu anhüma anlatıyor: "(Resulullah aleyhissalatu vesselam'in vefatından sonra) O 'nun sağlığında mevcut olan her şeyi gördüm, ancak biri hariç. Görmediğim bu şey de, Ramazan bayramında onun için yapılan taklisdir."

BAYRAMDA HARBE SÜTRE OLABİLİR

6339 - Hz. Enes anlatıyor: "Resulullah aleyhissalatu vesselam, Musalla'da bir harbeyi sütre yaparak bayram namazı kıldı."

KADINLAR BAYRAM NAMAZINA GİDER

6340 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, her iki bayramda da kızlarını ve hanımlarını (musallaya) çıkarırdı."

BİR GÜNDE İKİ BAYRAM

6341 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizin şu gününüzde iki bayram bir araya gelmiştir: Dileyene, bayram namazı cuma namazının da yerini tutar. (Ancak) biz, cum'a namazını da kılacağız."

6342 - İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam zamanında iki bayram (cuma ve bir bayram) aynı günde birleşti. Aleyhissalatu vesselam bayramı kıldırdı, sonra da: "Dileyen cumaya da gelsin, dileyen de gelmesin" buyurdular."

BAYRAMDA SİLAH TAŞIMAK

6343 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, düşman karşısında olmadıkça İslam memleketlerinde, her iki bayramda silah kuşanılmasını yasakladı."

BAYRAM GUSLÜ

6344 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Ramazan bayramında da Kurban bayramında da guslederdi."

6345 - Sohbet şerefine eren Fakih İbnu Sa'd radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Ramazan bayramında, Kurban bayramında, Arefe gününde yıkanırdı. Fakih de o günlerde yıkanmalarını aile halkına emrederdi."

NAFİLELER KAÇ REKAT?

6346 - Ebu Said radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Her iki rek'atte bir selam vermek vardır."

KIYAMU'L-LEYL (GECE NAMAZI)

6347 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Hz. Davud'un oğlu Hz. Süleyman'ın annesi, oğlu Süleyman'a: "Ey oğlum! Geceleyin fazla uyuma! Zira geceleyin fazla uyku, kişiyi Kıyamet günü fakir bırakır" demiştir."

KUR'AN'I GÜZEL SESLE OKUMAK

6348 - Abdurrahman İbnu's-Saib anlatıyor: "Sa'd İbnu Ebi Vakkas yanımıza geldi. Gözü kapanmış idi. Kendisine selam verdim. "Sen kimsin?" dedi. Kendimi tanıttım. Bunun üzerine dedi ki: "Kardeşim oğluna merhaba! Duydum ki senin Kur'an okumaya güzel sesin varmış. Ben Resulullah aleyhissalatu vesselam'ı dinledim. Demişti ki: "Şu Kur'an hüzünlü olarak nazil oldu, Öyleyse onu okuyunca ağlayın. Eğer ağlayamazsanız ağlamaya çalışın ve onu güzel okuyun. Onu güzel okumaya gayret etmeyen bizden değildir."

6349 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın sağlığında bir gece, yanına gitmekte ağır kaldım ve sonra geldim. "Nerdeydin?" buyurdu. "Ashabından birinin kıraatini dinliyordum. Onunki kadar güzel bir kıraati ve sesi hiç kimsede görmedim" dedim. Bunun üzerine Aleyhissalatu vesselam kalktı, onunla ben de kalktım. Gidip onun kıraatini dinledi. Sonra bana dönüp: "Bu, Salim Mevla Ebu Huzeyfe'dir. Ümmetim içerisinde böylelerini var eden Allah'a hamdolsun!" buyurdular."

6350 - Hz. Cabir anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kur'an'ı okumada sesce insanların en güzeli o kimsedir ki, okurken kendisini dinlediğiniz vakit, Allah'tan korktuğu kanaatine varırsınız ."

6351 - Fedale İbnu Ubeyd radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, güzel sesle Kur'an'ı açıktan okuyan kimseyi dinleme hususunda, güzel sesli cariyesini dinleyen erkekten daha çok alaka sahibidir."

6352 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir gün mescide girince bir kimsenin kıraatini işitmişti: "Bu kim?" diye sordu. "Abdullah İbnu Kays!" denilince: "Buna Al-i Davud'un mizmarlarından (nağmelerinden) bir mızmar verilmiştir" buyurdular."

GECE NAMAZINDA KIRAAT

6353 - Ümmü Hani Bintu Ebi Talib radıyallahu anha anlatıyor: "Ben evimin damında iken, Resulullah aleyhissalatu vesselam'ın geceleyin (namazda) okuduğu Kur'an'ı işitirdim."

6354 - Ebu Zerr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam sabah oluncaya kadar namazda bir ayeti tekrarlayıp durdu. O ayet şudur: "Eğer sen onlara azab edersen onlar senin kullarındır. Eğer onları affedersen muhakkak ki sen azizsin, hakimsin" (Maide 118).

GECE KAÇ REKAT TEHECCÜT?

6355 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam yatsı namazından boşaldığı vakitten fecr vaktine kadar onbir rek'at namaz kılardı, her iki rek'atta bir selam verirdi, bir rek'atle de vitirde bulunurdu (yani tek kılardı). Bütün rek'atler sırasında, secdeleri öyle uzun tutardı ki, siz bir secde esnasında, daha başını kaldırmadan elli ayet okuyabilirdiniz. Müezzin sabah namazının birinci ezanını tamamlayınca kalkar, hafif iki rek'at namaz kılardı."

GECENİN EN EFDAL VAKTİ

6356 - Amr İbnu Abese radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a gelip: "Ey Allah'ın Resulü! Kim seninle birlikte (ilk defa) müslüman oldu?" diye sordum. "Bir hür, bir köle!" buyurdular. Ben: "Allah'a daha yakın (olunan) bir saat var mı?" dedim, "Evet, gecenin son yarısı (Allah'a daha yakın olunan saattir)" buyurdular."

6357 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam gecenin evvelinde uyur, son kısmını (ibadetle) ihya ederdi."

6358 - Rıfa'atü'l-Cüheni radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri gecenin yarısı veya üçte ikisi geçinceye kadar (günahların kaydını) geciktirir. Sonra: "Sakın kullarım benden başkasından bir talepte bulunmasınlar! Kim ben Azimüşşan'dan talep ederse, isteğine icabet eder, duasını kabul ederim. Kim benden talepte bulunursa, ona istediğini veririm. Kim benden af dilerse onu affederim, bu hal fecir doğuncaya kadar devam eder" buyurur"

AKŞAM YATSI ARASI NAMAZ

6359 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim akşamla yatsı arasında yirmi rek'at namaz kılarsa Allah ona cennette bir köşk yapar."

EVDE NAFİLE

6360 - Asım İbnu Amr anlatıyor: "Irak ahalisinden bir grup, Hz. Ömer'e gitmek üzere yola çıktı. Yanına geldikleri vakit Hz. Ömer onlara: "Siz kimlerdensiniz!? diye sordu. Onlar: "Biz Irak ahalisindeniz!" dediler. "İzinli olarak mı geldiniz?" dedi. Onlar: "Evet!" dediler. Onlar Hz. Ömer radıyallahu anh'tan kişinin evde kıldığı namazın hükmünü sordular. Hz. Ömer: "Ben Resulullah'a bu hususta sormuştum da: "Kişinin evinde kıldığı namazı nurdur, öyleyse evlerinizi nurlandırın" buyurdu" dedi."

6361 - Ebu Saidi'l-Hudri anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizdenbiri namazını kılınca, ondan evi için de bir nasib ayırsın. Zira Allah Teala hazretleri, onun evine, namazından bir hayır bırakır."

6362 - Abdullah İbnu Sad radıyallahu anh anlatıyor: "Ben Resulullah aleyhissalatu vesselam'a: "Evdeki namaz mı, mesciddeki namaz mı daha efdal?" diye sordum. Şu cevabı verdi: "Evime bakmıyor musun, mescide ne kadar yakın! Farzlar hariç, evimde kılmam, benim nazarımda mescidde kılmamdan daha makbuldür."

HACET NAMAZI

6363 - Abdullah İbnu Ebi Evfa el-Eslemi radıyallahu anh anlatıyor: "(Bir gün) Resulullah aleyhissalatu vesselam yanımıza geldi ve: "Kimin Allah'a veya mahlukatından birine bir haceti varsa abdest alsın, iki rek'at namaz kılsın, sonra şu duayı okusun: Lailahe illallahu'l-Halimu'l-Kerim. Subhanallahi Rabbi'l-Arşi'l-azim. Elhamdulillahi Rabbi'l-Alemin. Allahümme inni eselüke mucibatı rahmetike ve azaime mağfiretike ve'l-ganimete min külli birrin Vesselamete min külli ismin, Es'elüke ella teda'a li zenben illa ğafartehü. Ve la hemmen illa ferrectehu vela haceten hiye leke rıdan illa kaday teha li (Halim ve kerim olan Allah'tan başka ilah yoktur. Büyük Arşın Rabbi noksan sıfatlardan mukaddestir. Hamd alemlerin Rabbine aittir. Allah'ım, şüphesiz ben, senin rahmetine vesile olan sebepleri, mağfretini gerektiren hasletleri, her hayrın ganimetlerini ve her günahtan selamette olmayı senden dilerim. Allahım! Her günahımı bağışlamanı, her kederimi gidermeni, rızana uyan her dileğimigörmeni senden talep ediyorum)."

Sonra Allah'tan dünya ve ahiretle ilgili ne dilerse ister, çünkü şüphesiz (o dilek) takdir edilir."

ŞABANIN ONDÖRDÜ

6364 - Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şaban ayının onbeşinci gecesi olduğu zaman gecesinde namaz kılın, gündüzünde de oruç tutun. Çünkü Allah Teala hazretleri o gün, güneşin batmasıyla, dünya semasına iner ve şöyle der: "Bana istiğfar eden yok mu mağfiret etsem! Benden rızık isteyen yok mu rızık versem, belaya maruz kalan yok mu afiyet versem... Şöyle olan yok mu, böyle olan yok mu?" Bu hal fecrin sökmesine kadar devam eder."

6365 - Ebu Musa el-Es'ari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri, Şa'ban ayının onbeşinci gecesi (kullarına rahmetle) nazar eder ve müşrikle, müşahin (kindar bencil) hariç herkese mağfret buyurur."

ŞÜKÜR SECDESİ

6366 - Abdullah İbnu Ebi Evfa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Ebu Cehl'in başının kesildiği müjdelendiği gün, iki rek'at şükür namazı kıldı."

6367 - Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, ciddi bir ihtiyacının görüldüğü hususunda müjdelenmişti, bunun üzerine hemen secdeye kapandı."

6368 - Ka'b İbnu Malik radıyallahu anh, Allah tevbesini kabul edince derhal secdeye kapanmıştır.

NAMAZ, GÜNAHA KEFARETTİR

6369 - Osman İbnu Affan radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini isittim: "Birinizin evinin avlusunda bir nehir aksa da bunun içinde günde beş sefer yıkansa acaba bedeninde hiç kir kalır mı?" Aleyhisalatu vesselam'ın muhatabı: "Hiçbir şey kalmaz!" dedi. Resulullah da: İşte namaz da böyledir, suyun kiri, pası giderdiği gibi o da günahları giderir."

BEŞ VAKİT NAMAZIN FARZ OLUŞU

6370 - İbnnu Abbas radıyallahu anhüma anlatıyor: "Peygamberiniz (Mirac gecesinde) elli vakit namazla emrolundu. Sonra bunu beşe indirinceye kadar Rabbinize müracaatta bulundu."

6371 - Ebu Katade İbnu Rıb'i anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah-u Zülcelal hazretleri buyurdu ki: "Senin ümmetine beş vakit namazı farz kıldım ve kim bunu vaktinde kılmaya devam ederse onu cennete koyacağım diye katımda ahidde bulundum. Kim de bunu vaktinde kılmaya devam etmezse katımda onun için hiçbir ahid yoktur."

MESCİD-İ HARAM VE MESCİD-İ NEBİ'DE NAMAZIN FAZİLETİ

6372 - Hz. Cabir anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Benim mescidimde kılınacak bir namaz, onun dışındaki mescidlerde kılınan bin namazdan efdaldir. Ancak Mescid-i Haram hariç. Zira Mescid-i Haram'da kılınan bir namaz, diğer mescidlerde kılınan yüzbin namazdan efdaldir."

MESCİD-İ AKSA'DA NAMAZ

6373 - Resulullah aleyhissalatu vesselam'ın azadlısı Meymune radıyallahu anha anlatıyor:

"Ey Allah'ın Resulu! Biz Beytu'l Makdis hakkında fetva ver!" demiştim. Şöyle buyurdular: "Orası mahşer (yani Kıyamet günü insanların toplanacağı) ve menşer (herkesin defterlerinin neşredileceği) yeridir. Oraya gidin ve içinde namaz kılın. Çünkü orada kılınacak tek namaz kendi dışındaki yerlerde kılacağınız bin namaz gibidir."

Ben tekrar sordum: "Ben oraya gitmeye muktedir olamazsam ne yapmalıyım?" Şu cevabı verdi: "Ona kandil yağı bağışlarsın, aydınlatılmasında kullanılır. Böyle yapan da oraya varan gibidir."

6374 - Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kişinin evinde kıldığı namazı bir namazdır, ama mahallesinin mescidinde kıldığı namazı yirmibeş namazdır. İçerisinde cum'a kılınan mescidde kıldığı namazı beşyüz namazdır. Mescid-i Aksa'da kıldığı namazı ellibin namazdır. Benim mescidimde kıldığı namazı da ellibin namazdır. Mescid-i Haram'da kıldığı namazı yüzbin namazdır."

MİNBERİN İNŞAASI, KÜTÜĞÜN AĞLAMASI

6375 - Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir hurma kütüğüne (dayanarak) hutbe verirdi. Minber yapılınca (hutbelerde kütüğü bırakıp) minbere çıktı. Bunun üzerine kütük (bu ayrılık sebebiyle ağlayıp) inledi. Aleyhissalatu vesselam yanına gelip kucakla(yıp teselli et)ti, kütük sustu. Aleyhissalatu vesselam şu açıklamayı yaptı: "Eğer onu kucaklamasaydım Kıyamet gününe kadar inleyecekti."

6376 - Hz. Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (hutbe sırasında) bir ağaç kökünün veya bir hurma kütüğünün dedi- yanında ayağa kalkardı. Sonradan bir minber edindi." Ravi der ki (terkedildiği vakit) hurma kütüğü ağladı."

Hz. Cabir der ki: "Kütüğün iniltisini bütün mescid halkı işitti. O kadar ki Resulullah aleyhissalatu vesselam yanına gelip okşadı. Bunun üzerine kütük sustu." Bazıları da: "Eğer Resulullah aleyhissalatu vesselam yanına gel(ip teselli et)meseydi Kıyamet'e kadar ağlayacaktı" dedi."

6377 - Hz. Ebu Hureyre radıyallahu anh anla yor: "Resulullah aleyhissalatu vesselam çok namaz kılardı. Öyle ki ayakları kabarmıştı. Kendisine "Allah senin geçmiş ve gelecek günahlarını affetmiştir (kendini niye bu kadar yıpratıyorsun?)" denildi. O bunlara şu cevabı verdi: "çok şükreden bir kul olmayayım mı?"

ÇOK SECDE

6378 - Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah için secde eden herkese Allah bir sevap yazar ve bu secde sebebiyle bir günahını affeder, makamını da bir derece artırır; öyleyse secdeyi çok yapın."

AYAKKABI NEREYE KONMALI?

6379 - Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ayakkabılarını ayağından ayırma. Eğer çıkaracak olursan ayakkabılarını ayaklarının arasına koy. Onları sağına koyma, arkadaşının sağına da koyma; arkana da koyma, aksi taktirde arkandakine ezada bulunursun."


NASİHAT VE MEŞVERET

5718 - Temîmu'd-Dâri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Din nasihatten (hayırhahlıktan) ibarettir!" demişti. Biz sorduk: "Ey Allah'ın Resûlü! Kimin için hayırhah olmaktır?"

"Allah için, Allah'ın kitabı için, Resûlü için ve müslümanların imamları ve hepsi için!" buyurdular."

Müslim, İman 95, (55); Ebu Davud, Edeb 67, (4944); Nesâî, Bey'at 31, (7, 156).

5719 - Kime ilme müstenid olmayan bir fetva verilmişse, bunun günahı ona fetva verene aittir. Kim, bir kardeşine, gerçeğin başka olduğunu bile bile, farklı bir irşadda bulunursa ona ihanet etmiş olur."

Ebu Dâvud, İlm 8, (3657).

5720 - Ümmü Seleme ve Ebu Hureyre radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Müsteşar mü'temendir."

Tirmizi, Edeb 57, (2823, 2824), Zühd 39, (2370); Ebu Davud, Edeb 123, (5128); İbnu Mace, Edeb 37, (3745).


NEFİS

NEFSİN AFETLERİ

5836 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular:

"Üç kişi vardır ki, Allah Kıyamet gününde onlarla ne konuşur, ne onlara nazar eder, ne de onları günahlarından arındırır, onlara elim bir azab vardır:

- Sahrada, fazla suyu bulunduğu halde ondan yolcuya vermeyen kimse. Kıyamet günü Allah onun karşısına çıkıp: "Bugün ben de senden fzlımı (lütfumu) esirgiyorum, tıpkı senin (dünyada iken) kendi elinin eseri olmayan şeyin fazlasını esirgediğin gibi" der.

- İkindi vaktinden sonra, bir mal satıp müşterisine Allah Teâlâ'nın adını zikrederek bunu şu şu fiyatla almıştım diye yalandan yemin ederek, muhatabını inandıran ve bu suretle malını satan kimse.

- Sırf dünyevi bir menfaat için bir imama biat eden kimse; öyle ki, dünyalıktan istediklerini verirse biatında sadıktır, vermezse sadık değildir."

Buhari, Şirb 2, Hiyel 12; Müslim, İman 173, (108); Ebu Dâvud, Büyü' 62, (3474, 3475); Nesâi, Büyû', 6, (7, 247).

5837 - Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Üç kişi vardır, Kıyamet gününde Allah onlara ne konuşur, ne nazar eder ne de günahlardan arındırır, onlar için elim bir azab vardır!" buyurdu ve bunu üç kere de tekrar etti. Ben: "Ey Allah'ın Resûlü! Öyleyse onlar büyük zarara ve hüsrana uğramışlardır. Kimdir bunlar?" dedim. Şöyle saydılar:

"(Elbisesini kibirle, yerlere kadar salıp) süründüren, yaptığı iyiliği başa kakan, malını yalan yeminlerle reklam eden kimseler!"

Müslim, İman 171, (106); Ebu Dâvud, Libas 28, (4087, 4088); Tirmizî, Büyû' 5, (1211); Nesâî, Büyû' 5, (7, 245).

5838 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Üç kişi vardır, Kıyamet günü Allah Teâla hazretleri onlara konuşmaz, nazar etmez, günahlardan da arındırmaz, onlara elim bir azab vardır:

- Zina eden yaşlı,

- Yalan söyleyen devlet reisi,

- Büyüklenen fakir."

Müslim, İman 172, (107); Nesâî, Zekât 77, (5, 86).

5839 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Üç kişi vardır, Kıyamet günü Allah onlara nazar etmez: Anne ve babasının hukukuna riayet etmeyen kimse, erkekleşen kadın ve deyyûs kimse."

Nesâî, Zekat 69, (5, 81).

5840 - Yine Nesâî'nin bir rivayetinde Resûlullah şöyle buyurmuştur:

"Üç kişi vardır, cennete girmeyecektir: Anne babasının hukukuna riayet etmeyen kimse; içki düşkünü olan kimse; verdiğini başa kakan kimse."

Nesâî, Zekat 69, (5, 81).

5841 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah Teâla hazretleri şöyle dedi: "Üç kişi vardır, Kıyamet günü ben onların hasmıyım: "Benim adıma (yemin) edip sonra gadreden kimse, hür bir kimseyi satıp parasını yiyen kimse, bir işçiyi ücretle tutup çalıştırdığı halde, ücretini vermeyen kimse."

Buhari, Büyü' 106).

5842 - Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bana çeneleri ile bacakları arasındaki şeyler hususunda garanti verirse, ben de ona cennet hususunda garanti veririm."

Buhari, Rikâk 23, Hudud 19; Tirmizi, Zühd 61, (2410).

5843 - Ebu berze el-Eslemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sizin hakkınızda en ziyade korktuğum şey, zenginlik hırsı ile karınlarınızın ve ferçlerinizin şehvetleri bir de fitnelerin şaşırtmalarıdır."

Rezin tahric etmiştir. (Hadis Ahmed İbnu Hanbel'in Müsned'inde gelmiştir: 4, 420, 423.

5844 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Zani bir kimse, zina yaptığı sırada mü'min olarak zina yapmaz, hırsız da çaldığı sırada mü'min olarak hırsızlık yapmaz, içkici, içki içtiği sırada mü'min olduğu halde içki içmez; insanların, onun yüzünden, gözlerini kendine kaldıracakları kadar nazarlarında kıymetli olan bir şeyi mü'min olarak yağmalamaz."

Buhari, Mezalim 30, Eşribe 1, Hudud 1, 20; Müslim, İman 100, (57); Ebu Dâvud, Sünnet 16, (4689); Tirmizi, iman 11, (2627); Nesâî, Sârık 1, (8, 64).

5845 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kişi zina edince iman ondan çıkar ve başının üstünde bir bulut gibi muallak durur. Zinadan çıkınca iman adama geri döner."

Ebu Dâvud, Sünnet 16, (4690); Tirmizi, İman 11, (2627).

Tirmizi şu ziyadede bulunmuştur: "Ebu Câfer el-Bâkır Muhammed İbnu Ali'nin: "Bunda imandan çıkıp İslâm'a geçiş vardır" dediği rivayet edilmiştir."

5846 - Hz. Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim (başkalarının kusurlarını teşhir edip herkese) duyurursa, Allah da (onun kusurlarını) duyurur. Kim de riya yaparsa Allah da onun riyasını ortaya çıkarır."

Buhari, Rikak 36; Müslim, Zühd 48, (2987).

5847 - Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İnsanlara merhametli olmayana Allah Teâla merhamet etmez."

Tirmizi, Birr 16, (1923).

5848 - Câbir İbnu Abdillah el-Ensâri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Zulümden kaçının. Zira zulüm, Kıyamet günü karanlıklar olacaktır. Cimrilikten de kaçının, zira cimrilik, sizden öncekileri helak etmiş, onları birbirlerinin kanlarını dökmeye, haramlarını helal addetmeye sevketmiştir."

Müslim, Birr 56, (2578).

5849 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İnsanda bulunan en şerli şey aşırı cimrilik ve şiddetli korkudur."

Ebu Davud, 22 (2511).

5850 - Ebu Bekr es-Sıddik radıyallahhu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mü'mine zarar veren veya hile yapan mel'ûndur."

Tirmizi, Birr 27, (1942).

5851 - Ebu Sırma radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim mü'mine zarar verirse Allah da onu zarara uğratır. Kim de mü'mine meşakkat verirse, Allah da ona meşakkat verir."

Tirmizi, Birr 27, (1941).

5852 - Ebu Temime radıyallahu anh anlatıyor: "Arkadaşları kendisine: "Resûlullah aleyhissalâtu vesselâm size çok şeyler söyledi, öyleyse bize de bir tavsiyede bulunun!" demişlerdi.

"İnsanda ilk (çürüyüp) kokacak olan yeri karnıdır. Öyleyse, kim, karnına temiz olandan başka bir şey girdirmeyebilirse mutlaka bunu yapsın!" tavsiyesinde bulundu."

Buhari, Ahkam 9.

5853 - Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İşleyene daha dünyada cezası çarçabuk gelmeye en layık günah zulüm ve sıla-ı rahmin koparılmasıdır, bu cezanın dünyada gelmesi, ahiretteki cezaya kefaret değildir."

Ebu Davud, Edeb 51, (4902); Tirmizi, Kıyamet 58, (2513).

5854 - İyaz İbnu Hımâr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah Teâla hazretleri, bana: "Mütevâzi olun, öyle ki, kimse kimseye zulmetmesin, kimse kimseye karşı böbürlenmesin" diye vahyetti."

Ebu Dâvud, Edeb 48, (4895).

5855 - Hz. Ebu Bekr es-Sıddik radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cehennem, bozguncu, cimri ve başa kakıcı her insana yakındır."

Bir rivayette de şöyle buyrulmuştur: "Cennete ne bozguncu, ne cimri ne de başa kakıcı giremez."

Tirmizi, Birr 41, (1964).

5856 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Yiyiniz, tasadduk ediniz, giyiniz. Fakat bunları yaparken israfa ve tekebbüre kaçmayınız."

Nesâi, Zekat 66, (5, 79). Hadisi Buhari, bab başlığında kaydetmiştir (Libas 1).

5857 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Ey Allah'ın Resulü dendi, herbirimiz içinde, (bazan, öylesine çirkin) bir şeyn ârız olduğunu görür ki, bunu söylemektense o şeyin bir korparçası olup (kendisini yakması) ona daha sevimli gelmektedir!"

Resûlullah aleyhissalâtu vesselâm bu söze şöyle mukabelede bulundu:

"Allahuekber, Allahuekber, Allahuekber!) Şeytan'ın hilesini vesveseye çeviren Allah'a hamd olsun!"

Ebu Dâvud, Edeb 118. (5112).

5858 - Ebu Zümeyl rahimehullah anlatıyor: "İbnu Abbas radıyallahu anhüma'ya (bir gün): "İçimde duyduğum bu (fena) şeyler de ne?" diye sormuştum. Bana:

"Ne hissediyorsun ki?" dedi. Ben:

"Vallahi (onlar çok fena!) dilime alamam!" dedim.

"Şekk nev'inden bir şey mi ?" dedi ve güldü. Sonra açıkladı:

"Bu (çeşit vesveseler)den hiç kimse kurtulamaz. Nitekim Allah Teâla hazretleri (Resûlüne) şu ayeti inzal buyurmuştur. (Mealen): "Eğer sana indirdiğimiz (kitapta anlatılan bu kıssalar) hakkında bir şüphen varsa, senden evvel indirilmiş olanları okuyanlara sor. Andolsun ki, sana Rabbinden hak (olan kitap) gelmiştir, sakın şüphe edenlerden olma!" (Yunus 94).)

İbnu Abbas bana dedi ki: "Eğer içinde herhangi bir vesvese bulursan şöyle de: "O (Allah), hem evveldir, hem ahirdir, hem zâhirdir, hem bâtındır. O herşeyi bilendir" (Hadid 3).

Ebu Dâvud, Edeb 118, (5110).

5859 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim, görmediği halde rüya görme iddiasına kalkarsa (Kıyamet günü) arpa daneciğine düğüm atması teklif edilir. Kim de kendisinden hoşlanmadıkları halde, bir grubun konuşmasını dinleme gayretine düşerse Kıyamet günü kulağına erimiş kurşun dökülür. Kim bir sureti tasvir ederse (Kıyamet günü) azaba uğrar ve bu yaptığına ruh üflemesi emredilir, ama üfleyemez"

Buhâri, Ta'bir 45; Ebu Dâvud, Edeb 96, (5024); Tirmizi, Rü'ya 8, (2284).

5860 - Vâsile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Şurası muhakkak ki, en büyük yalanlardan biri, kişinin kendisini babasından başka birisine nisbet etmesi veya görmediği bir şeyi gözlerinin gördüğünü iddia etmesi, yahut da Resülullah aleyhissalâtu vesselâm'ın söylemediği bir şeyi O'na söyletmesidir"

Buhâri, Menakıb 5

5861 - Ebu Kılâbe merhum anlatıyor: "Sabit İbnu Dahhâk radıyallahu anh anlatmıştı: "Resülullah aleyhissalâtu vesselâm buyurdular ki: Kim, bile bile, yalan yere İslâm'dan başka bir din ile yemin ederse, bu kimse dediği gibidir. Kim kendisini bir şeyle öldürüp (intihar ederse) Kıyamet günü o şeyle azab verilir. Kişnin gücü dışında olan bir şey üzerine yaptığı nezir muteber değildir. Mü'mine lanet etmek onu öldürmek gibidir. Bir mü'mine küfür nisbet etmek onu öldürmek gibidir. Kim kendisini bir şeyle keserse Kıyamet günü onunla kesilir. Kim malını çok göstermek için yalan bir iddiada buiunursa, Allah onun azlığını artırır."

Buhâri, Eyman 7, Cenaiz 84, Edeb 44, 73; Müslim, İman 176, (110); Tirmizi, İman 16, (2638); Ebu Davud, İman 9, (3257); Nesâi, Eyman 7, (7, 5, 6).

5862 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Bir kavimde gulûl (denen devlet malından hırsızlık) zuhur ederse, Allah o kavmin kalplerine korku atar. Bir kavim içinde zina yayılırsa orada ölümler artar. Bir kavim, ölçü ve tartılarda (hile yaparak) miktarı azaltırsa Allah ondan rızkı keser. Bir kavmin (mahkemelerinde) haksız yere hükümler verilirse, o kavimde mutlaka kan yaygınlaşır. Bir kavm ahdinden dönüp gadre yer verirse, Allah onlara mutlaka düşmanlarını musallat eder."

Muvatta, Cihâd 26, (2, 460).

5863 - Yine İbnu Abbâs radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İnsanlar arasında Allah'ın en çok buğzettiği üç kişi vardır:

Harem'de sapıtıp haktan ayrılan,

İslâm'a girdiği halde cahiliye sünnetini arayan,

Haksız yere, kanını dökmek için bir adamdan kan talep eden."

uhâri, Diyât 9.

5864 - Muğire İbnu şu'be radıyallahu anh'ın anlattığına göre "Hz. Muaviye radıyallahu anh kendisine: "Resülullah aleyhissalatu vesselâm'dan işittiğin bir şeyi bana yaz" diye mektup yazmıştır. O da Hz. Muâviye'ye şunu yazmıştır: "Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim:

"Allah Teâla hazretleri, sizin için üç şeyi mekruh addetti.

Dedikodu,

Malın ziyâı.

Çok sual!.."

Buhâri, Zekât 53, Edeb 6; Müslim, Akdiye 35, (539).

5865 - Hz. Enes radıyallahu anh anlatıyor: "Siz birkısım ameller işliyorsunuz ki, onlar sizin nazarınızda kıldan daha ince (daha ehemmiyetsiz)dir. Halbuki biz onları, Resülullah zamanında helake atıcılardan addederdik."

Buhâri, Rikâk 32.

5866 - Vâsıle İbnu'l-Eskâ' radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Kardeşine karşı şamata yapma. Allah ona afıyet sana da belayı verir."

Tirmizi, Kıyamet 55, (2508).

5867 - Ebu'd Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir şeye karşı sevgin seni kör ve sağır eder (de onun eksiklerini görmez, kusurlarını işitmez olursun)"

Ebu Dâvud, Edeb 125, (5130).

5868 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Şeytan insanoğlunda, kanın cereyanı gibi cereyan eder."

Ebu Dâvud, Sünnet 18, (4719).

5869 - İmam Mâlik rahimehullah'a ulaştığına göre, "Ümmü Seleme radıyallahu anhâ, Efendimiz'den sormuştur:

"Ey Allah'ın Resûlü! Aramızda salihler mevcut iken bizler helak mi olacağız?" Aleyhissalâtu vesselâm:

"Evet, buyurmuşlardır, pislik (zina) artarsa!"

Muvatta, Kelam 22, (2, 991).

5870 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hanımını kocasına karşı, köleyi efendisine karşı ayartan bizden değildir!"

Ebu Dâvud, Talâk 1, (2175), Edeb 135, (5170).

5871 - Yine Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Size şerlilerinizi haber vereyim mi? Onlar, tek başlarına yiyenler, kölelerini dövenler, yardımı esirgeyenlerdir."

Rezin tahriç etmiştir.

İMAN

5961 - Cündüb İbnu Abdillah radıyallahu anh anlatıyor: "Biz erginlik çağına yaklaşmış bir grup genç Resûlullah aleyhissalâtu vesselâm ile beraberdik. Kur'ân'ı öğrenmezden önce imanı öğrendik. Sonra da Kur'ân'ı öğrendik. Kur'ân sayesinde imanımız daha da arttı."

5962 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bu ümmette iki sınıf vardır, onların İslâm'dan hiçbir nasipleri yoktur: Mürcie ve Kaderiyye."

5963 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselâm buyurdular ki: "İman, kalben bil(ip tasdik et)me, dil ile söyle(yip ikrar et)me, beden uzuvlarıyla da amel etmektir."

5964 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim, Allah'a herhangi bir şerik koşmadan tam bir ihlâs yani Allah'ın birliğine iman, O'na hâlisane kulluk, namaz ve zekat vazifelerini yapma hali üzere dünyayı terkederse, Allah kendisinden razı olmuş halde ölmüş olur."

Hz. Enes radıyallahu anh devamla der ki: "İşte bu hal, peygamberlerin hepsi tarafından getirilmiş olan (ve Allah indinde makbul olduğu Kur'an'da belirtilen (Âl-i İmrân 19)) gerçek dindir. Bu dini, peygamberler, Rablerinden alıp beşeri hevâya dayanan (felsefi nazariye ve) iddialar ortalığı kaplamazdan önce, insanlara tebliğ etmişlerdi.

Bu hakikatı tasdik eden Kur'ânî nasslar mevcuttur. Bilhassa en son inen (suredeki) şu ayet onlardandır: "Eğer (o müşrikler) tevbe eder, -Enes der ki: "Tevbeden murad putları ve onlara tapmayı bırakmaktır- namazlarını dosdoğru kılar ve zekâtlarını verirlerse siz de onları serbest bırakın. Muhakkak ki Allah çok bağışlayıcı, çok merhamet edicidir" (Tevbe 5).

Bir diğer ayette şöyle buyrulmuştur: "Eğer tevbe eder, namazlarını dosdoğru kılar ve zekâtlarını verirlerse, artık onlar sizin din kardeşlerinizdir" (Tevbe 11).

5965 - Hz. Ebu Hureyre ve İbnu Abbâs radıyallahu anhüm demişlerdir ki: "İman artar ve eksilir."

KADER-KADERİYE

5966 - Ebu Müleyke'den oğlu Abdullah'ın rivayet ettiğine öre, "O, Hz. Aişe radıyallahu anhâ'nın yanına girip, ona kaderle ilgili bir şeyler söylemiş o da kendisine şöyle cevapta bulunmuştur:

"Kim kader konusunda herhangi bir meseleyi konuşacak olsa, ahiret günü kaderden hesaba çekilir. Kim de bu mevzuda bir şey konuşmazsa, ahirette kaderden hesaba çekilmez."

5967 - Amr İbnu Şu'ayb an ebîhi an ceddihi radıyallahu anhüma anlatıyor: "Bir gün Resülullah aleyhissalâtu vesselâm, bir grup ashabının yanına aniden çıkageldi. Onlar kader üzerine tartışıyorlardı. Münakaşanın mahiyetini öğrenince öylesine öfkelendi ki sanki yüzünde bir nar tanesi patlamıştı, kıpkırmızı oldu. şunları söyledi:

"(Kader üzerine bu çeşit) münakaşa yapmakla mı emrolundunuz -veya bunun için mi yaratıldınız-? Kur'ân'ın birkısım ayetlerini diğer birkısım ayetleriyle karşılaştırıp duruyorsunuz! İşte sizden önceki ümmetler bu çeşit davranışları sebebiyle helak oldular."

(Ravi Muhammed İbnu) Abdullah İbnu Amr devamla dedi ki: "Babam Abdullah dedi ki: "Ben Resûlullah'ın bazı meclislerinde hazır bulunmamış olmama sevinirdim ama, (babam Amr'ın anlattığı) bu mecliste bulunmadığıma daha çok sevindim."

5968 - İbnu Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselâm: "Ne sirayet, ne uğursuzluk ne de (öldürülen kimsenin başından çıkıp intikam! intikam! diye bağıran ve hâme denen) bir kuş vardır!" buyurmuşlardı. Cemaatte bulunan bedevi bir adam doğrulup:

"Ey Allah'ın Resûlü! Pekala, kendisinde uyuz olan bir devenin bütün deve sürüsünü uyuzlamasına ne dersiniz?" diye sordu. Aleyhissalâtu vesselâm da:

"İşte bu kaderdir. Söyle bakalım! O ilk deveyi kim uyuzladı?" buyurdular."

5969 - Adiyy İbnu Hâtim radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalâtu vesselâm'ın yanına vardığım zaman bana: "Ey Hatim'in oğlu Adiyy, müslüman ol ki selâmete eresin!" buyurdular. Ben de:

"İslâm nedir?" diye sordum.

"Allah'tan başka ilah olmadığına, benim de O'nun Resülü olduğuma şehadet etmen ve hayır, şer, tatlı ve acı her şeyiyle kadere iman etmendir!" buyurdular."

5970 - Hz. Câbir radıyallahu anh anlatıyor: "Ensardan bir zat Hz. Peygamber aleyhissalâtu vesselam'a gelerek:

"Ey Allah'ın Resûlü! Benim bir cariyem var, onunla azil yapabilir miyim?" diye sordu. Aleyhissalâtu vesselâm ona: "Cariye için takdir edilen şey (çocuk) kendine gelecektir!" cevabında bulundu. Bundan bir müddet sonra aynı zat Aleyhissalâtu vesselâm'a gelerek:

"O cariyem hamile oldu!" dedi. Bunun üzerine Resülullah: "Bir nefse takdir edilmiş olan şey mutlaka olur!" buyurdular."

5971 - Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ömrü ancak birr (her çeşit hayırlar, iyilikler, ihsanlar) uzatır; kaderi de ancak dua geri çevirir. Kişi, işlediği günah sebebiyle rızkından mahrum kalır!"

NEFİSLE İLGİLİ EDEBE GİREN HADİSLER

5800 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Ben Resûlullah aleyhissâlatu vesselâm'ın terkisinde idim. Bana şu nasihatta bulundu:

"Yavrum! Allah'a karşı (emir ve yasaklarına uyarak edebini) koru, Allah da seni (dünya ve âhirette) korusun! Allah'ı(n üzerindeki hukukunu) koru ki O'nu karşında (dünya ve âhiretin fenalıklarına karşı hâmi) bulasın -veya önünde demişti: Bollukta Allah'ı tanı ki, darlıkta da O, seni tanısın. (Dünya ve âhiretle ilgili) bir şey isteyince Allah'tan iste. Yardım talep edeceksen Allah'tan yardım dile. Zira kullar, Allah'ın yazmadığı bir hususta sana faydalı olmak için biraraya gelseler, bu faydayı yapmaya muktedir olamazlar. Allah'ın yazmadığı bir zararı sana vermek için biraraya gelseler, buna da muktedir olamazlar. Kalemlerin mürekkebi kurudu ve sayfalar dürüldü. Sen, yakînî bir imanla, tam bir rıza ile Allah için çalışmaya muktedir olabilirsen çalış; şayet buna muktedir olamazsan, hoşuna gitmeyen şeyde, sabırda çok hayır var. Şunu da bil ki Nusret(i ilahi) sabırla birlikte gelir, kurtuluş da sıkıntıyla gelir, zorlukta da kolaylık vardır, bir zorluk iki kolaylığa asla galebe çalamayacaktır."

Rezin bu elfazla tahric etmiştir. Tirmizi'de muhtasar olarak kaydedilmiştir. Sıfatu'l-Kıyâmet 60, (3518).

5801 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir gün, Resûlullah aleyhissâlatu vesselâm ashâbına: "Şu kelimeleri kim benden) alıp onlarla amel edecek ve onlarla amel edecek olana öğretecek?" buyurdular. Ben hemen atılıp:

"Ben! Ey Allah'ın Resûlü!" dedim. Aleyhissalâtu vesselâm elimden tuttu ve beş şey saydı:

- Haramlardan sakın, AIlah'ın en âbid kulu ol!

- Allah'ın sana ayırdığına razı ol, insanların en zengini ol!

- Komşuna ihsanda bulun, mü'min ol.

- Kendin için istediğini başkaları için de iste, müslüman ol!

- Fazla gülme. Çünkü fazla gülmek kalbi öldürür."

Tirmizi, Zühd 2, (2306); İbnu Mace, Zühd 24, (4217).

5802 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Rabbım bana dokuz şey emretti:

- Gizli halde de aleni halde de Allah'tan korkma(mı),

- Öfke ve rıza halinde de adâletli söz (söylememi),

- Fakirlikte de zenginlikte de iktisad (yapmamı),

- Benden kopana da sıla-ı rahm yapmamı,

- Beni mahrum edene de vermemi,

- Bana zulmedeni affetmemi,

- Susma halimin tefekkür olmasını,

- Konuşma halimin zikir olmasını,

- Bakışımın da ibret olmasını,

- Ma'rufu (doğru ve güzel olanı) emretmemi."

Rezin tahric etmiştir.

5803 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselam'ın kılıncının kabzasında şu ibareyi bulduk.

"Sana zulmedeni affet. Sana küsene git, sana kötülük yapana iyilik yap! Aleyhine de olsa hakkı söyle!"

Rezin tahric etmiştir.

5804 - Zeydu'I-Hayr radıyallahu anh anlatıyor: "Ey Allah'ın Resulü dedim, Allah'ın rızasını arzu eden kimselere ve Allah'ın rızasını arzu etmeyen kimselere Allah'ın koyduğu alâmet nedir, bana haber verin!" Cevaben:

"Ey Zeyd sen nasıl sabahladın?" diye sordu.

"Hayrı ve hayır ehlini seviyorum: Eğer hayır yapmaya muktedirsem yapmaya koşuyorum. Eğer yapamaz, kaçırırsam bu sebeple üzülüyorum ve onu yapmaya, şevkim daha da artıyor!" dedim. Bunun üzerine Aleyhissalâtu vesselâm:

"İşte bu söylediklerin Allah'ın rızasını arayanlara Allah'ın koyduğu alâmettir. Eğer Allah senin başka bir şey olmanı isteseydi, seni ona hazırlardı" buyurdular."

Hadisi Rezin tahriç etmiştir.

5805 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissâlatu vesselâm buyurdular ki:

"İtidal (orta yol üzere olmak), teenni(li davranmak), hal ve gidişi iyi olmak peygamberliğin yirmidört cüzünden bir cüzdür."

Muvatta, Şi'r 17 (2, 954, 955); Ebu Dâvud, Edeb 2, (4776).

5806 - Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissâlatu vesselâm buyurdular ki:

"Dört şey vardır, bunlar geçmiş peygamberlerin sünnetlerindendir: Haya, koku sürünme, evlenme, misvak kullanma."

Tirmizi, Nikâh 1, (1080).

5807 - Abdulmüheymin İbnu Abbas İbni Sa'd es-Sâidi, babası tarikiyle dedesinden naklediyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Teenni Allah Teâlâ'dandır, acele de şeytandan."

Tirmizi, Birr 66, (2013).

5808 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissâlatu vesselâm Eşeccü Abdi'l-Kays 'a dedi ki:

"Muhakkak ki sende, Allah ve Resülünün sevdiği iki haslet var; hilm ve teenni."

Tirmizi, Birr 66, (2012); Müslim, İman 25, (17).

5809 - Ebu Dâvud merhum, Abdu'l-Kays heyetinde dahil olan Zâri'den naklettiği ve uzunca bir kıssanın da bulunduğu rivayetinde şu ziyadeye yer verir: "Resûlullah aleyhissâlatu vesselâm kendisine bunları söyleyince o (Eşecc):

"Ey Allah'ın Resûlü! Bu iki hasletle ben (şahsi gayretimle) mi ahlâklandım yoksa Allah mı cibilliyetime (yaratılışıma, tabiatıma) koydu?" diye sordu. Aleyhissalâtu vesselâm da:

"Allah Teâla Hazretleri seni o iki haslet üzere yarattı!" buyurdular. Bu cevap üzerine Eşecc:

"Allah ve Resûlünün sevdiği iki haslet üzere beni yaratan Allah'a hamd olsun!" dedi."

Ebu Dâvud, Edeb 161, (5225).

5810 - Sa'd İbnu Ebi Vakkâs radıyallahu anh anlatıyor: "Resülullah aleyhissâlatu vesselâm buyurdular ki: "Teennî, âhiretle ilgili olanlar dışında, her amelde güzeldir."

Ebu Dâvud, Edeb 11, (4810).

5811 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resulullah aleyhissâlatu vesselâm buyurdular ki:

"Kim Allah adına sığınma talebinde bulunursa ona sığınma, verin, kim Allah adına isterse ona verin, kim sizi davet ederse ona icabet edin; kim size bir iyilik yaparsa karşılıkta bulunun, şayet verecek bir şey bulamazsanız kendinizi, ona karşılığını vermiş görünceye kadar dua edin."

Nesai, Zekât 72, (5, 82); Ebu Dâvud, Zekât 38, (1672).

5812 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sakın sizden kimse Allah hakkında hüsnüzânda bulunmadan son nefesini vermesin."

Müslim, Cennet 81, (2877); Ebu Dâvud, Cenâiz 17, (3113).

5813 - Sahiheyn ve Tirmizi de Ebu Hureyre'den gelen diğer bir hadiste Resûlullah şöyle buyurmuştur:

"Allah Teâla Hazretleri şöyle buyurdu: "Ben, kulumun benim hakkımdaki zannına göreyimdir."

Müslim ve Tirmizi'nin rivayetinde şu ziyade vardır: "O bana dua edince ben onunlayım."

Buhâri, Tevhid 35; Müslim, Zikr 1, (2675); Tirmişi, Zühd 51, (2389).

5814 - Ebu Davud ve Tirmizi'de Ebu Hureyre'den gelen bir rivayette Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediği kaydedilmiştir:

"Allah Teâlâ hakkında hüsnüzan, güzel ibadettendir."

Tirmizi, Da'avât 146, (3604); Ebu Dâvud, Edeb 89, (4993).

5815 - Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullâh aleyhissalâtu vesselâm buyurdular ki:

"Her nerede olursan ol Allah'tan ittikâ et ve kötülüğün arkasından iyilik yap, bu onu yok eder. İnsanlara iyi ahlakla muamele et."

Tirmizi, Birr 55, (1988).

5816 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'dan ateşe insanları en çok atan şeyin ne olduğu soruldu.

"Ağız ve ferc!" buyurdular. En ziyade neyin insanları cennete soktuğundan sordular:

"Allah'a takva ve güzel ahlak!" buyurdular."

Tirmizi, Birr 62, (2005).

5817 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a soruldu: "Mü'minlerden hangisi efdal (enfaziletli)dir?"

"Ahlakça en güzelleridir!" cevabını verdi. Tekrar soruldu:

"Pekiyi, mü'minlerden hangisi en akıllıdır?"

"Ölümü en çok zikreden ve kendilerine gelmezden önce onun için en iyi hazırlığı yapanlardır. İşte akıllılar bunlardır."

Rezin tahric etmiştir. İbnu Mâce, Zühd 31, (4259).

5818 - Hz. Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Haseb maldır, kerem takvadır."

Tirmizi, Tefsir, Hucurât, (3268).

5819 - Hz. Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a "Hangi insan daha hayırlıdır?" diye sorulmuştu:

"Ömrü uzun, ameli de güzel olandır" buyurdular."

"Öyleyse insanların kötüsü kimdir?" diye soruldu:

"Ömrü uzun, ameli kötü olandır!" buyurdular."

Tirmizi, Zühd 22, (2331).

5820 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün):

"Size en hayırlınızın ve en şerlinizin kim olduğunu haber vermiyeyim mi?" buyurdular ve bunu üç kere tekrar ettiler. Cemaat: "Evet, haber veriniz!" dedi.

"En hayırlınız, kendisinden hayır umulan ve şerri dokunmayacağı hususunda emin olunandır; en şerliniz de kendisinden hayır ümit edilmeyen ve şerrinden de emin olunmayan kimsedir."

Tirmizi, Fiten 76, (2264).

5821 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İki haslet vardır, bunlar kimde bulunursa Allah onu şükredici ve sabrediciler arasına kaydeder:

- Diyanette kendinden üstün olana bakıp, ona uymak.

- Dünyalıkta kendinden aşağı olana bakıp, Allah'ın kendine vermiş olduğu üstünlüğe hamdetmek.

İşte böyle olan kimseyi Allah şükredici ve sabredici olarak yazar.

Kim de diyanette kendinden aşağı olana bakar, dünyalıkta da kendinden üstün olana bakar ve elde edemediğine üzülürse Allah onu şükredici ve sabredici olarak yazmaz."

Tirmizi, Kıyamet 59, (2514).

5822 - Ukbe İbnu Amir radıyallahu anh anlatıyor: "Bir gün): "Ey Allah'ın Resûlü! Kurtuluşumuz nasıl olacak?" diye sormuştum, şöyle cevap verdiler: "Dilini tut, evini genişlet, günahlarına da ağla!"

Tirmizi, Zühd 61, (2408).

5823 - İmam Malik anlatıyor: "Bana ulaştığına göre, Lokman Hekîm'e: "Sende gördüğümüz bu (meziyetin mahiyeti) nedir? diye sormuşlardı. (Bununla onun faziletlerini kastetmişlerdi). Şu cevabı verdi:

"Doğru sözlülük, emaneti yerine getirmek, beni ilgilendirmeyen şeyi terketmek."

Bir rivayette şu ziyade gelmiştir: "Vaadime vefakârlık etmek."

Muvatta, Kelam 17, (2, 990).

5824 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kendisi ateşe haram edilen ve kendisine de ateşin haram kılındığı kimseyi size haber vermeyeyim mi? Ateş, (halka) her yakın olana, yumuşak huylu ve insanlara kolaylık gösterene haram kılınmıştır."

Tirmizi, Kıyamet 46, (2490).

5825 - Hz. Sevbân radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim şu üç şeyden beri olarak ölürse cennete girer: - Kibir, - Gulûl, - Borç."

Tirmizi, Siyer 21, (1572, 1573).

5826 - Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Halîm olan zelle sahibidir, hakîm olan tecrübe sahibidir."

Tirmizi, Birr 86, (2034).

5827 - Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sakın sizden kimse kararsız olup da: "Ben insanlarla beraberim, eğer insanlar iyilik yaparsa ben de iyilik yaparım, kötülük yaparsa ben de kötülük yaparım" demesin. Aksine, nefsinizi sâbit tutun, halk iyilik yaptımı siz de iyilik yapın, kötülük yaparsa zulme yer vermeyin."

Tirmizi, Birr 63, (2008).

5828 - Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bir mü'minin nefsini alçaltıp zelil kılması muvafık değildir."

Orada bulunanlar: "Kişi nefsini nasıl zelil kılare?" dediler.

"Tâkat getiremeyeceği belaya karşı kendini ileri sürer!" buyurdular."

Tirmizi, Fiten 67, (2255).

5829 - Hz. Muâviye radıyallahu anh'ın anlattığına göre, Hz. Aişe radıyallahu anhâ'ya: "Bana bir mektupla vasiyetini yaz, fakat çok şey yazma!" diye bir mektup yolladı. Hz. Aişe de cevaben şöyle yazdı:

"Selam üzerine olsun! Emmâ ba'd: Ben Resûlullah aleyhissalâtu vesselâm'ın: "Kim halkın öfkesini dinlemeden Allah'ın rızasını ararsa insanların sıkıntısına karşı Allah kifayet eder. Kim de Allah'ın öfkesini dinlemeden halkın rızasını ararsa, Allah onu insanlara havale eder" dediğini işittim; selâm üzerine olsun!"

Tirmizi, Zühd 65, (2416).

5830 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mü'min saftır, kerimdir. Fâcir, hilekârdır, leimdir (alçaktır)."

Ebu Dâvud, Edeb 6, (4790); Tirmizi, Birr 41, (1965).

5831 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mü'min, bir (yılanın) deliğinden iki defa sokulmaz."

Buhari, Edeb 83; Müslim, Zühd 63, (2998); Ebu Dâvud, Edeb 34, (4862)

5832 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ramazan girip çıktığı halde günahları affedilmemiş olan insanın burnu sürtülsün. Anne ve babasına veya bunlardan birine yetişip de onlar sayesinde cennete girmeyen kimsenin de burnu sürtülsün. Ben yanında zikredildiğim zaman bana salât okumayan kimsenin de burnu sürtülsün!"

Tirmizi, Da'avât 110, (3539).

5833 - Hz. Enes radıyallahu anh anlatıyor: "Bir adam: "Ey Allah'ın Resûlü babam nerededir?" diye sormuştu.

"Cehennemde!" buyurdular. Adam (gitmek üzere) geri dönünce, Aleyhissalâtu vesselâm adamı çağırdı ve:

"Muhakkak ki, benim babam da senin baban da ateşteler!" buyurdu."

Müslim, İman 347, (203); Ebu Dâvud, Sünnet 18, (4718).

5834 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İsa aleyhisselam hırsızlık yapan bir adam görmüştü:

"Hırsızlık mı yaptın?" dedi. Adam:

"Asla! Kendisinden başka ilah olmayan Zat'a yemin olsun" diye cevap verince Hz. İsa:

"Allah'a inandım, gözlerimi tekzib ettim!" dedi."

Buhari, Enbiya 48; Müslim, Fezail 149, (2368); Nesâî, Kudât 36, (8, 249).

5835 - İmam Malik anlatıyor: "Bana ulaştığına göre, bir adam İbnu'z-Zübeyr radıyallahu anhüma'ya şöyle yazdı: "Haberiniz olsun: Takva ehlinin birkısım alâmetleri vardır ki, bunlar sayesinde kendileri bilinebilir, onlar da bunları bilirler: Şöyle ki müttakî:

- (İhtilaf halinde) verilen hükme razı olur,

- Nimetlere şükreder,

- Belâya sabreder,

- Dilinden doğru çıkar,

- Kur'ân'ın ahkâmını kendine yol yapar.

İmam, çarşılardan bir çarşı (gibi)dir, hak ehlinden ise, ehl-i hak, hak (yükünü) ona yıkar; bâtıl ehlinden ise, batıl ehli de batıl (yükünü) ona yıkar."

Rezin tahric etmiştir.


NEZİR

NEZİRDEN NEHY

5691 - Saîd İbnu'I-Hâris anlatıyor: "İbnu Ömer radıyallahu anhümâ'yı şöyle söyler işittim: "Siz nezretmekten yasaklanmadınız mı? Resülullah aleyhissalâtu vesselâm demişti ki: "Nezir; olacak bir şeyi ne öne alır ne de geriye bıraktırır. Ancak onunla cimriden mal çıkarılmış olur."

Buhârî, Kader 6, Eyman 26; Müslim, Nezr 3, (1639); Ebu Dâvud, Eymân 26, (3287); Nesâî, Eymân 24, (7, 15,16).

5692 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Nezir, ademoğluna, Allah'ın kendisine takdir etmediği hiçbir şeyi yakınlaştırmaz. Ancak nezir, kadere muvafık olur. Nezir sayesinde, cimrinin kendi arzusu ile çıkarmak istemediği, cimriden çıkarılır."

Buhârî, Kader 6, Eymân 26; Müslim, Eymân 7, (1640); Ebu Dâvud; Eymân 26, (3288); Tirmizi, Nüzûr 10, (1538); Nesâî, Eymân 25, (7,16).

TAATE YÖNELİK NEZİR

5693 - Hz. Aişe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın şöyle söydediğini işittim:

"Kim Allah'a itaat etmeye nezrederse hemen itaat etsin. Kim de Allah'a isyan etmeye nezrederse, sakın isyan etmesin."

Buhârî, Eyman 28; Muvatta, Nüzür 8, (2, 476); Ebu Davud, Eymân 22, (3289); Tirmizi, Nüzûr 2; (1526); Nesâî, Eymân 28, (7,17); İbnu Mâce, Kefârat 16, (2126).

NAMAZLA İLGİLİ NEZİR

5694 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Bir kadın hastalanmıştı, şöyle bir nezirde bulundu: "Allah Teâla hazretleri bana şifa verirse, buradan gidip Mescid-i Aksâ'da namaz kılacağım." Sonra kadın iyileşmişti. Hemen yol hazırlığı yaptı. Hz. Meymune radıyallahu anhâ'ya geldi, selam verip kararını anlattı. Meymune, kadına:

"Hele otur, hazırladığını (burada) ye. Resülullah aleyhissalâtu vesselâm'ın mescidinde namaz kıl. Zira ben O'nun şöyle söylediğini işittim:

"Şu mescidimde kılınan bir namaz, Kâ'be Mescidi hâriç bütün mescidlerde kılınan bin namazdan daha hayırlıdır."

Müslim, Hacc 510, (1396).

5695 - Hz. Câbir radıyallahu anh anlatıyor: "Fetih günü bir adam kalkıp: "Ey Allah'ın Resûlü dedi. Ben aziz ve celil olan Allah'a nezirde bulundum ve dedim ki: "Eğer Mekke'nin fethini sana müyesser ederse, Beytu'I Makdis'te iki rek'at namaz kılacağım." Resülullah aleyhissalatu vesselâm adama:

"Sen şurada kıl!" cevabında bulundu. Adam talebini tekrar etti:

"Sen şurada kıl!" buyurdu. Adam bir kere daha tekrar edince:

"Öyleyse sen bilirsin" buyurdular."

Ebu Dâvud, Eymân 24, (3305).

ORUÇLA İLGİLİ NEZİR.

5696 - Hakîm İbnu Ebî Hürre el-Eslemi'nin anlattığına göre, "İbnu Ömer radıyallahu anhümâ'nın -önceden belirttiği bir günde oruç tutmaya nezreden bir kimsenin, nezrettiği o günü, Kurban veya Ramazan bayramlarına rastladığı taktirde, nezrini yerine getirip getirmeyeceği hususunda- şöyle dediğini işitmiştir: "Resûlullah aleyhissalâtu vesselâm'da sizin için güzel örnek vardır. O, ne Kurban ne de Ramazan bayramlarında oruç tutmamıştır. Üstelik o günlerde oruç tutmayı uygun da görmemiştir:" Soru sahibi sorusunu tekrar edince İbnu Ömer: "Resülullah aleyhissalâtu vesselâm nezre uymayı emretmiştir, iki bayram gününde oruç tutmayı da nehyetmiştir" demiştir. Soru sahibi sorusunu yine tekrar edince eski cevabına ilavede bulunmamıştır."

Buhârî, Eymân 32, Savm 67; Müslim, Siyâm 142, (1139).

5697 - İbnu Abbâs radıyallahu anhüm anlatıyor: "Resülullah aleyhissaIâtu vesselâm hutbe verirken, güneşte ayakta duran bir adam gördü. Bunun niye orada durduğunu sordu.

"Bu Ebu İsraîl'dir, güneşte durarak oruç tutmaya, yiyip içmemeye, gölgede oturmamaya ve konuşmamaya nezretmiştir!" dediler. Aleyhissalâtu vesselâm: "Ona söyleyin; gölgelensin ve konuşsun, ancak orucunu tamamlasın" buyurdular."

Buhârî, Eymân 31, Muvatta, Eymân 6, (2, 475); Ebu Dâvud, Eymân 23, (3300).

5698 - İbnu Ömer radıyallahu anhüma anlatıyor: "(Babam) Ömer radıyallahu anh (bir gün) dedi ki:

"Ey Allah'ın Resulü! Ben cahiliye devrinde bir gün itikaf yapmayı nezretmiştim. -Bir rivayette Mescid-i Haram'da bir gece denmiştir.- (Bunu ifa etmem gerekir mi?)" Resülullah aleyhissalâtu vesselâm: "Nezrini yerine getir!" buyurdular."

Buhârî, İ'tikâf 5, 15, 16, Humus 19, Megâzî 54, Eymân 29; Müslim, Eymân 27, (1656); Ebu Dâvud, Eymân 32, (3325); Tirmizî, Eymân 11, (1539); Nesâî, Eymân 36, (7, 21, 22).

HACCLA İLGİLİ NEZİR

5699 - Ukbe İbnu Amir radıyallahu anh anlatıyor: "Kızkardeşim, Beytullah'a yalın ayak yürüyerek gitmeye nezretmişti. Bu hususta Resûlullah'a sormamı talep etti. Ben de sordum. Aleyhissalâtu vesselâm:

"Yürüsün ve binsin!" buyurdular."

Buhari, Cezâu's-Sayd 27; Müslim, Nezr 11, (1644); Ebu Dâvud, Eyman 23, (3293, 3294, 3299); Nesâi, Eyman 3, (7, 19).

5700 - Tirmizi'nin rivayetinde şu ziyade vardır: "...ayağı çıplak ve başı da örtüsüz olarak Resûlullah: "(Allah, kızkardeşinin meşakkati sebebiyle bir şey yapacak değildir.) Ona emredin, başını örtsün, hayvanına binsin, (kefaret olarak) üç gün oruç tutsun" buyurdu."

Tirmizi, Nüzûr 16, (1544),

5701 - İbnu Abbas radıyallahu anhümâ anlatıyor: "Ukbe'nin kız kardeşi, yürüyerek hacc yapmaya nezretmişti. Ukbe onun bu işi yaya olarak yapamayacağını Resûlullah aleyhissalâtu vesselâm'a söyledi. Aleyhissalâtu vesselâm:

"Allah, kızkardeşinin yayan yürümesinden müstağnidir. Binsin ve bir deve kurban etsin!" buyurdular."

Bir rivayette: "Allah, kızkardeşinin Beytullah'a yayan yürümesi sebebiyle bir şey yapacak değildir" buyrulmuştur.

Ebu Dâvud, Eyman 23, (3295, 3296, 3297).

5702 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, iki oğlunun omuzlarına ardılmış olarak yürümekte olan bir ihtiyar görmüştü.

"Bunun derdi ne de böyle yürüyor" diye sordu.

"Yürümeye nezretmiş!" dediler.

"Şurası muhakkak ki, Allah bu biçarenin kendine eziyet etmesinden müstağnidir" buyurdular ve hayvanına binmesini emrettiler."

Buhari, Eyman 31, Sayd 27; Müslim, Nüzûr 9, (1642); Ebu Dâvud, Eyman 23, (3301); Tirmizi, Nüzûr 9, (1537); Nesâi, Eyman 42, (7, 30).

MALLA İLGİLİ NEZİR

5703 - Hz. Aişe radıyallahu anhâ demiştir ki: "Kim "Malım Kâ'be yolunda feda olsun!" diye nezrederse, ona yemin kefâreti gerekir. Kim de bağışlayacağı malı tayin edip belirlerse, o malı çıkarması gerekir, hatta bu mal üçte birden fazla bile olsa."

Bu hadisin "...yemin kefareti gerekir" ibaresine kadar olan kısmını, Muvatta'da İmam Malik tahric etmiştir. Geri kalan kısmını ise Rezin tahric etmiştir.

Muvatta, Nüzûr 17, (2, 481).

5704 - İmam Malik'ten rivayete göre, "kendisine, "Malım Allah yolunda sadakadır" diyen kimse hakkında sorulmuştu, şu cevabı verdi:

"Üçte birini sadaka yapar. Zira, Aleyhissalâtu vesselâm, Ebu Lübâbe radıyallahu anh: "Günahı işlemiş bulunduğum kavmimin yurdunu terkedip, sana mücavir olacağım. Malımı da Allah ve Resûlüne tasadduk edeceğim" dediği vakit: "Bu maldan üçte birinin bağışı sana kifâyet eder" demişti."

Muvatta, Nüzûr 16, (2, 481).

5705 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Bir kadın (gelerek): "Ey Allah'ın Resûlü! Ben senin yanıbaşında def çalmaya nezrettim!" dedi. Aleyhissalâtu vesselâm:

"Nezrini yerine getir!" buyurdular."

Ebu Davud, Eyman 27, (3315).

5706 - Rezin şu ziyadeyi kaydetti: "Kadın dedi ki: "Ey Allah'ın Resulü! Çıktığın gazveden sağ-salim ganimetle dönersen sana (zafer alâmeti olarak) def çalıvereceğim diye nezrettim!"

Resûlullah aleyhissalâtu vesselâm bu talep üzerine: "Eğer nezretti isen haydi nezrini yerine getir, yoksa böyle bir şey yapma!" buyurdular."

Rezin'in ziyadesi İbnu Hibbân'ın Sahih'inde geçmektedir (6, 286-287).

5707 - Sâbit İbnu'd-Dahhâk radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalâtu vesselâm'a: "Ben şu şu yerde bir kurban kesmeye nezrettim!" dedi. Zikrettiği yer cahiliye insanlarının kurban kestikleri bir yerdi. Aleyhissalâtu vesselâm:

"Orada, kendisine ibadet edilen cahiliye putlarından biri var mı?" diye sordu. Adam:

"Hayır!" deyince:

"Pekiyi orada, onların bayramlarından bir bayram kutlanıyor mu?" diye sordu. Onlar yine "hayır!" deyince:

"Öyleyse nezrini yerine getir!" emrettiler."

Ebu Dâvud, Eyman 27, (3313).

MA'SİYETLE İLGİLİ NEZİR

5708 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Ma'siyette (günah şeylerde) nezir yoktur. Bunun kefâreti de yemin kefâretidir."

Ebu Dâvud, Eymân 23, (3292); Tirmizi, Nüzûr 1, (1524); Nesâî, Eymân 41, (7, 26).

5709 - İbnu Amr İbnu'I-Âs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ancak, kendisiyle Allah Teâla hazretlerinin rızası talep edilen şeylerde nezir vardır. Sıla-ı rahmı koparma üzerine de yemin yoktur."

Ebu Dâvud, Eymân 15, (3273, 3274).

5710 - İmrân İbnu Husayn radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdullar ki:

"Ne bir mâsiyette ne de insanoğlunun mâlik olmadığı bir şeyde nezir yoktur."

Nesâi, Eymân 14, (7, 28); Müslim, Nezr 8, (1641); Ebu Dâvud, Eyman 28, (3316).

5711 - Yahya İbnu Sa'id radıyallahu anh anlatıyor: "Kasım İbnu Muhammed'in şöyle söylediğini işittim: "İbnu Abbâs radıyallahu anhüma'ya bir kadın gelip:

"Ben oğlumu kurban etmeye nezrettim! (Ne dersin?)" dedi. İbnu Abbâs ona:

"Oğlunu kesme, yeminine karşı keffârette bulun!" diye cevap verdi. Bu cevap karşısında orada bulunan yaşlı bir zat:

"Bu nezirde nasıl keffâret olur?" dedi. İbnu Abbâs açıkladı:

"Allah Teâla hazretleri Kur'ân-ı Kerim'de: "Hanımlarına zıhâr yapanlarınız bilsin ki, bu sözleriyle hanımları onların anneleri olmuş olmaz. Gerçekten onlar çirkin ve asılsız bir söz söylüyorlar..." (Mücâdele 2) buyurmuş, sonra da gördüğün gibi, bu zıhârda bulunanlara keffâret takdir etmiştir."

Muvatta, Nüzûr 7, (2, 476).

5712 - Muhammed İbnu Münteşir anlatıyor: "Bir adam, Allah, düşmanından kurtardığı taktirde kendisini kurban etmeye nezretmişti. Durumu gelip İbnu Abbâs radıyallahu anhümâ'ya sordu. O da, hizmetçisi Mesruk'a sormasını söyledi. Adam ona sorunca, Mesrûk:

"Sen kendini kurban etme. Çünkü, eğer mü'min biriysen, mü'min bir canı öldürmüş olacaksın; yok eğer kâfirsen, cehenneme gitmede acelecilik etmiş olacaksın. En iyisi, bir koç satın al, bunu müslümanlar için kes. Çünkü İshâk aleyhisselâm senden daha hayırlıdır. O bir koç ile fidyelendi" diye cevap verdi. Adam bu cevabı İbnu Abbas radıyallahu anhümâ'ya haber verdi. Bunun üzerine:

"Sana, ben de böyle fetva vermeyi düşünmüştüm!" dedi."

Rezin tahric etmiştir.

5713 - Ukbe İbnu Âmir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurmuştur ki:

"Nezir keffâreti, başka bir şey zikredilmemişse yemin keffâretidir."

Müslim, Nüzûr 13, (1645); Ebu Dâvud, Eymân 31, (3323); Tirmizî, Nüzür 4, (1528).

5714 - İmrân İbnu Husayn radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Nezir iki çeşittir: Kimin nezri Allah'a taatla ilgiliyse bu nezir Allah içindir. Bunda vefa gerekir. Kimin nezri de Allah'a masiyetle ilgili ise işte bu nezir şeytan içindir, bunda vefa yoktur. Böyle bir nezirde bulunan kimse, nezri için, yeminde olduğu gibi keffarette bulunur."

Nesâî, Eymân 41, (7, 28, 29).


NİFAK

5729 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Dört haslet vardır; kimde bu hasletler bulunursa o kimse halis münafıktır. Kimde de bunlardan biri bulunursa, onu bırakıncaya kadar kendinde nifaktan bir haslet var demektir: Emanet edilince hiyanet eder, konuşunca yalan söyler, söz verince sözünde durmaz, husûmet edince haddi aşar."

Buhâri, İman 24, Mezâlim 17, Cizye 17; Müslim, İman 106, (58); Ebu Dâvud, sünnet 16, (4688); Tirmizi, İman 14, (2634); Nesâi, İman 20, (8, 116).

5730 - Hz. Huzeyfe radıyallahu anh anlatıyor: "Nifak Resûlullah aleyhissalâtu vesselâm devrinde vardı. Şimdi ise, imandan sonra küfür vardır."

Buhârî, Fiten 21.

5731 - Esved rahimehullah anlatıyor: "Hz. Abdullah İbnu Mes'ud radıyallahu anh'ın ders halkasında idik. Huzeyfe radıyallahu anh geldi ve yanımızda durup bize selâm verdi ve:

"Nifak, siz en hayırlı bir kavme indirildi" dedi. Esved de (hayretle):

"Sübhânallah, Azîz ve Celîl olan Allah: "Münafıklar cehennemin en aşağı derekesindedir" (Nisa 145) buyuruyor" dedi. Bunun üzerine Abdullah tebessüm etti. Huzeyfe de mescidin bir kenarına oturdu. Derken Abdullah kalktı ve arkadaşları da dağıldılar. Huzeyfe beni çağırmak için bana bir çakıl attı, yanına geldim. Bana: "Abdullah'ın gülmesi tuhafıma gitti, halbuki o benim söylediğimi bilen birisi. Yemin olsun nifak, siz (Tâbiîler)den daha hayırlı bir kavme indirildi. Onlar (nifaktan) sonra tevbe ettiler. Allah da tevbelerini kabul etti" dedi."

Buhâri, Tefsir, Nisâ 25.

5732 - İbnu Ebi Müleyke rahimehullah anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın ashabından olup da Bedir gazvesine katılanlardan otuz kadarına yetiştim. Hepsi de kendi hesabına nifaktan korkuyorlar ve dinlerinde fitneye düşmekten kendilerini emniyette hissetmiyorlardı."

Buhari, İman 36 (Bab başlığında kaydetti.)


NİKAH

EVLENMENİN FAZİLETİ

6527 - Hz. Aişe radıyallahu anha anlatıyor: Resulullah aleyhissalatu vesselam buyurdular ki:

"Nikah benim sünnetimdendir. Kim benim sünnetimle amel etmezse benden değildir. Evleniniz! Zira ben, diğer ümmetlere karşı siz(in çokluğunuz) ile iftihar edeceğim. Kimin maddi imkanı varsa hemen evlensin. Kim maddi imkan bulamazsa (nafile) oruç tutsun. Çünkü oruç, onun için şehveti kırıcıdır."

6528 - İbnu Abbas radıyallahu anhüma anlatıyor: Resulullah aleyhissalatu vesselam buyurdular ki: "Sevişenler için nikah kadar sevgiyi artırıcı bir şey görmedik veya görülmedi."

EN EFDAL KADIN

6531 - Resulullah aleyhissalatu vesselam'ın azadlısı Sevban radıyallahu anh anlatıyor: "Gümüş ve altın (biriktirme) ile ilgili ayet (Tevbe 34) nazil olduğu zaman halk: "Öyleyse hangi malı biriktirmeliyiz?" diye birbirlerine sordular. Hz. Ömer: "Bunu, ben sorup size haber vereyim!" dedi ve hemen devesine atlayıp gitti. Ben de peşinden gittim. Hz. Ömer: "Ey Allah'ın Resulü hangi maldan edinelim?" diye sordu. Aleyhissalatu vesselam da: "Her biriniz, şükreden bir kalp, zikreden bir dil, ahiret işinize yardımcı olacak mü'mine bir kadın edinsin" buyurdular."

6532 - Ebu Ümame radıyallahu anh'ın rivayetine göre: "Resulullah aleyhissalatu vesselam şöyle buyurmuşlardır: "Mü'min, Allah'a takvadan sonra en ziyade saliha bir zevceden hayır görür. Böylesi bir kadına emretse itaat eder. Ona baksa sürur duyar, bir şeyi yapıp yapmaması hususunda yemin etse, kadın bunu yerine getirerek onu yeminden kurtarır, kadınından ayrılıp uzak bir yere gitse, kadın hem kendi namusu ve hem de adamın malı hususunda hayırhah ve dürüst olur.

DİNDARLA EVLENMELİ

6533 - Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Güzellikleri sebebiyle kadınlarla evlenmeyin. Çünkü güzelliklerinin onları (kibir ve gurur sebebiyle) alçaltacağından korkulur. Onlarla mal ve mülkleri sebebiyle de evlenmeyin, zira mal ve mülkün onları azdıracağından korkulur. Fakat onlarla diyaneti esas alarak evlenin. Yemin olsun, burnu kesik, kulağı delik siyahi dindar bir köle (dindar olmayan hür kadınlardan) efdaldir."

BEKARLAR EVLENDİRİLSİN

6534 - Üveym İbnu Saide radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bakire kızlarla evlenin. Çünkü onların ağızları daha tatlı, rahimleri daha doğurgandır, aza da razı olurlar."

HÜR VE VELUD OLANLA EVLENİLSİN

6535 - Hz. Enes İbnu Malik radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Kim Allah'a pak ve temizletilmiş olarak kavuşmak isterse hür kadınlarla evlensin."

6536 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Evleniniz! Zira ben (Kıyamet günü diğer ümmetlere karşı) çokluğunuzla iftihar edeceğim."

EVLENECEĞİN KADINA BAKMAK

6537 - Muhammed İbnu Mesleme radıyallahu anh anlatıyor: "Ben bir kadınla evlenmek istedim ve kadını gizlice görmeye çalıştım. Sonunda onu kendi hurma bahçesinde gördüm."

Bu açıklaması üzerine, kendisine: "Sen Resulullah'ın ashabından olduğun halde bunu yaptın mı?" diye ayıpladılar. O da şöyle cevapladı: "Ben Aleyhissalatu vesselam'ın "Allah bir kimsenin kalbine bir kadınla evlenme arzusu attığı zaman, ona bakmasında bir beis yoktur!" dediğini işittim."

6538 - Hz. Enes radıyallahu anh anlatıyor: Mugire İbnu Şu'be bir kadınla evlenmek istemişti. Resulullah aleyhissalatu vesselam kendisine: "Git önce onu bir gör! Zira böyle yapman, aranızdaki ülfet ve sevginin devamı için daha uygundur" buyurdular. O da öyle yaptı ve evlendiler. Bilahare Mugire radıyallahu anh, aralarındaki uyumdan bahsettiler."

6539 - Mugire İbnu Şu'be anlatıyor: "Resulullah aleyhissalatu vesselam'a gelip evlenmek istediğim bir kadından bahsettim. Bana: "Git onu bir gör! Bu, onunla muhabbet ve ünsiyetinizin devamı için daha uygundur" dedi. Ben de Ensardan bir kadının yanına geldim, onu ebeveyninden istedim ve Resulullah aleyhissalatu vesselam'ın sözünü onlara haber verdim. Onlar sanki bundan hoşlanmadılar. Hıdr denen hususi hücresinde bulunan kız bunu işitmişti: "Resulullah aleyhissalatu vesselam, sana bakmanı emretmişse, bak! Aksi taktirde Allah aşkına bana bakma!" dedi. Sanki kız da bu bakma işini büyütmüştü.

Muğire sözüne devamla dedi ki: "Ben kıza baktım ve onunla evlendim." Muğire kızla aralarındaki uyuşmayı da zikretti."

DUL VE BAKİRE İLE İSTİŞARE

6540 - Adiyy İbnu Amire el-Kindi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Dul kadın, kendi arzusunu açıkça ifade eder, bakire kızın rızası sükutundan anlaşılır."

KIZIN GÖNLÜ OLMADAN EVLENDİRİLMEZ

6541 - İbnu Bureyde, babası Büreyde'den naklediyor: "Genç bir kız, Resulullah aleyhissalatu vesselam'a gelerek: "Babam, hakirliğini benimle gidermek için kardeşinin oğluyla evlendirdi" diye şikayette bulundu.

Büreyde devamla der ki: "Resulullah aleyhissalatu vesselam (bu nikahın kabul veya reddinde) yetkiyi kıza bıraktı. Kız da: "Ben babamın yaptığı işi kabul ettim fakat babaların böyle yapmaya haklarının olmadığının kadınlarca bilinmesini istedim" dedi."

KÜÇÜK KIZLARI BABALARI EVLENDİREBİLİR

6542 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Hz. Aişe radıyallahu anha ile yedi yaşında iken onunla nikahlandı, dokuz yaşında iken zifaf yaptı. Resulullah aleyhissalatu vesselam, Hz. Aişe onsekiz yaşlarında iken vefat etti"

KÜÇÜK KIZI BABA DIŞINDA EVLENDİREN

6543 - Abdullah İbnu Ömer radıyallahu anhüma'nın anlattığına göre, "Osman İbnu Maz'un radıyallahu anh vefat ettiği zaman, geride yetim bir kızını bıraktı. İbnu Ömer der ki:

"Dayım Kudame ki kızın da amcasıydı- o kızı bana nikahladı. Bu nikah işi, kızın babasının ölümünden sonra olmuştu. Kız, amcasının yaptığı bu nikahtan hoşlanmadı ve Muğire İbnu Şu'be ile evlendirilmesini arzu etti. (Kız buluğ çağına vardıktan) sonra amcası, onu Muğire ile evlendirdi."

VELİSİZ NiKAH CAİZ DEĞİL Mİ?

6544 - Hz. Aişe ve İbnu Abbas radıyallahu anhüm'ün anlattıklarına göre, "Resulullah aleyhissalatu vesselam: "Veliden izinsiz nikah sahih olmaz" buyurmuştur."

6545 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kadın kadını evlendiremez. Kadın kendi başına da evlenemez. Zani kadın kendi kendine evlenen kadındır."

ŞİĞAR NİKAHI YASAKTIR

6546 - Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İslam'da şiğar yoktur."

MEHİR

6547 - Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Hz. Aişe radıyallahu anha'yı, elli dirhem değerinde ev eşyası mukabilinde nikahladı."

NiKAH DUASI

6548 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah'a hamd etmekle başlamayan her hayırlı işin bereketi güdüktür."

NİKAHI İLAN

6549 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şu nikahı ilan edin ve bunun için davul da döğün."

NiKAHDA DEF VE GÜFTE

6550 - Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir seferinde Medine-i Münevvere'nin bir yerinden geçmişti. Bir kısım cariyelerin deflerini çaldıklarını ve şöyle söylediklerini işitti: "Biz Beni Neccar'ın kızlarıyız Komşu olarak Muhammed ne iyi!" Bunun üzerine Aleyhissalatu vesselam: "Allah da bilir, ben sizleri cidden seviyorum" buyurdular."

6551 - İbnu Abbas radıyallahu anhüma anlatıyor: "Hz. Aişe ensardan, bir yakını kızcağızı evlendirmişti. Resulullah gelince: "Genç kızı (kocasına) gönderdiniz mi?" diye sordu. Evdekiler "evet!" deyince "Kızla birlikte bir de çalgıcı gönderdiniz mi?" dedi. Onlardan "Hayır göndermedik" cevabını alınca, Aleyhissalatu vesselam: "Ensar, aralarında gazel okuma adeti mevcut olan bir cemaattir. Keşke onlara: "Size geldik size geldik, size selam bize selam" deyiverecek birini gönderseydiniz" buyurdular."

6552 - Mücahid merhum anlatyor: "Ben İbnu Ömer radıyallahu anhüma ile beraberdim. Derken bir davul sesi işitti. Derhal iki parmağını iki kulağına soktu ve oradan (hızla) uzaklaştı. Bunu üç kere yaptı. Sonra: "Resulullah aleyhissalatu vesselam da böyle yapmıştı" dedi."

MUHANNİS

6553 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, erkeklere benzemeye çalışan kadına ve kadınlara benzemeye çalışan erkeğe lanet etti."

CİMA ESNASINDA TESETTÜR

6556 - Utbe İbnu Abdi's-Sülemi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz hanımına temas edeceği vakit örtünsün, eşekler gibi çırılçıplak soyunmasın."

DÜBÜRDEN TEMAS HARAMDIR

6557 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah, hanımına dübüründen temas eden kimseye rahmet nazarıyla bakmayacaktır."

6558 - Huzeyme İbnu Sabit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah, hakkı beyanda haya talep etmez." Bunu üç kere tekrarladı, sonra şöyle devam etti: "Kadınlara dübürlerinden temas etmeyin!"

AZL

6559 - Hz. Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam hür kadının izni olmadan ona azil yapmayı yasakladı."

HÜLLECİYE LANET

6562 - Hz. İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam hulle yapana da yaptırana da lanet etti."

6563 - Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün): "Sizlere kiralık döl hayvanını haber vereyim mi?" buyurdular. (Yanında bulunanlar:) "Evet ey Allah'ın Resulü! Haber verin!" dediler. "O hülle yapandır. Allah hülle yapana da hülle yaptırana da lanet etsin!" buyurdular."

SÜT KARDEŞLİĞİ

6564 - Abdullah İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Barsakları birbirinden ayıran miktarda süt emilmedikçe evlenme yasağı hasıl olan emme vuku bulmaz."

CARİYESİNİ AZAD EDİP NİKAHLAYAN

6565 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, Hz. Safiyye radıyallahu anhhayı azad etti ve azadlığını onun mehri kıldı ve onunla (hürre olarak) evlendi."

6566 - İbnu Ömer radıyallahu anhüma anlatıyor: "Köle, efendisinin izni olmadan evlenirse, zani sayılır."

MUT'A NİKAHI HARAMDIR

6567 - İbnu Ömer radıyallahu anhüma anlatıyor: "Ömer İbnu'l-Hattab halife olunca halka hitap etti ve dedi ki: "Resulullah aleyhissalatu vesselam mut'a nikahını bize üç kere helal kılmıştı, sonra onu haram kıldı. Vallahi, mut'a nikahı yapan evli bir kimseyi duyarsam onu taşla recmederim. Böyle birisi, recm olmaktan kendini kurtarabilmek için, bana, Resulullah'ın, onu haram kıldıktan sonra tekrar helal kıldığına dair dört şahid getirmelidir."

DENKLİK

6568 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nutfeleriniz için (kadının) hayırlısını tercih edin. Kendinize denk olanlarla evlenin, denklerinizin kızını isteyin."

KADIN GÜNÜNÜ KUMASINA VEREBİLİR

6569 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, zevce-i pakleri Safiyye Bintu Huyey radıyallahu anha'ya bir sebeple kızmışlardı. Safiyye bana:

"Ey Aişe! "Resulullah aleyhissalatu vesselam'ı benden razı edecek bir çaren var mı? Böyle bir çare bulursan ben Resulullah'ın bana uğrama sırası olan bugünü sana vereceğim!" dedi. Ben de: "Evet var!" dedim. Zaferanla boyalı olan başörtümü aldım, (nefis) kokusunu neşretmesi için üzerine su çiledim. Sonra (bunu üzerime alarak) gidip Resulullah aleyhissalatu vesselam'ın yanına oturdum. Aleyhissalatu vesselam: "Ey Aişe! Benden uzak dur, bugün senin günün değil!" buyurdular. Ben de: "Bu Allah'ın lütfudur, dilediğine verir" dedim ve (Safiyye ile aramızda) olup biteni anlattım. Bunun üzerine Aleyhissalatu vesselam, Safiyye'den razı oldu."

EVLENMEYE ARACI OLMA

6570 - Ebu Rühm radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "En hayırlı şefaatlerden biri, evlenecek iki kişinin arasında yardımcı olmaktır."

6571 - Hz. Aişe radıyallahu anha anlatıyor: "(Bir gün) Üsame radıyallahu anh kapının eşiğine takılıp düştü ve yüzü kanadı. Resulullah aleyhissalatu vesselam:

"Ondan şu ezayı temizleyiver!" buyurdular. Ben ise tiksindim (ve bunu yapmaktan imtina ettim). Bunun üzerine Aleyhissalatu vesselam, onun kanını emip yüzünden atmaya başladı. Sonra da: "Eğer Usame bir kız olsaydı onu süsleyip, (güzel) giydirecek ve (evlenmeye) cazip kılacaktım" buyurdular."

KADINLARA İYİ MUAMELE

6572 - İbnu Abbas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizin en hayırlınız, ehline karşı en iyi davrananınızdır. Ben aileme en iyi olanınızım."

6573 - Abdullah İbnu Amr (İbni'I-As) radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizin en hayırlınız, kadınlarına karşı en iyi davrananlardır."

6574 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam benimle koşu yarışı yaptı. Yarışı ben kazandım."

6575 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam Safiyye Bintu Huyey radıyallahu anha ile evlenmiş olarak Medine-i Münevvere'ye geldiği zaman, Ensar kadınları (yanıma) gelip ondan (ve güzelliğinden bana) haber verdiler. Hz. Aişe devamla der ki:- "Kendimi tanınmayacak bir hale getirip, üzerime örtu alıp (onu görmek üzere) ben de gittim. Resulullah aleyhissalatu vesselam (açık olan) gözüme bakıp beni tanıdı. Bunun üzerine ben hemen geri döndüm ve hızlıca yürüdüm. Aleyhissalatu vesselam da peşimden gelerek bana yetişti ve beni kucakladı. Sonra: "(Safiyye'yi) nasıl buldun?" diye sordu. Ben de: "Bırak (beni)! Yahudi kadınlardan bir yahudi kadındır!" dedim."

6576 - Hz. Aişe radıyallahu anha anlatıyor: "Zeyneb (Bintu Cahş) odama izinsiz olarak öfkeyle girinceye kadar (kumalarımın bana kızdıklarını) bilmiyordum. (Zeyneb odama girdikten) sonra: "Ey Allah'ın Resulü! Ebu Bekr'in kızının, kollarını sana sarması sana yeterli mi?" diye çıkıştı, sonra da bana yöneldi. Ben de ondan yüzümü çevirdim, (söylediklerine cevap vermedim). Öyle ki Aleyhissalatu vesselam (dayanamayıp): "Onu durdur ve kendini müdafaa et!" dedi. Bunun üzerine Zeyneb'e yöneldim, (gereken cevabı verdim. Öyle oldu ki) bana cevap veremez hale geldi ve sonunda ağzının tükrüğünün kuruduğunu farkettim. Resulullah aleyhissalatu vesselam'ın (bu durumdan memnun olarak) yüzünün güldüğünü gördüm."

6577 - Hz. Aişe radıyallahu anha anlatıyor: "Ben Resulullah aleyhissalatu vesselam'ın yanında iken bebeklerimle oynardım. Aleyhissalatu vesselam da benim kız arkadaşlarımı bana gönderirdi. Arkadaşlarımla beraber oynardık."

GERDEĞİN MÜSTEHAB VAKTİ

6578 - Haris İbnu Hişam radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Ümmü Seleme radıyallahu anha ile Şevval ayında nikahlandı ve Şevval ayında onunla gerdeğe girdi."

UĞUR VE UĞURSUZLUK NEDE VAR?

6579 - Mıhmar İbnu Mu'aviye radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Uğursuzluk yoktur. Ancak üç şeyde uğur olabilir: Kadında, atta, evde."

6580 - Salim'in babası (Abdullah İbnu Ömer) radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Uğursuzluk üç şeydedir: At, kadın ve evdedir."

Zühri der ki: "Bana Ebu Ubeyde İbnu Abdillah İbni Zeme'a, büyük annesi Zeyneb'in Ümmü Seleme'den, onun bu üç şeyi sayıp bir de kılıncı ilave ettiğini rivayet etti.

KISKANÇLIK

6581 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kıskançlığın bazısını Allah sever, bazısını da sevmez. Allah'ın sevdiği kıskançlık, kötülük olduğunda kuvvetli zan beslendiği zaman duyulan kıskançlıktır. Allah'ın hoşlanmadığı kıskançlık da zayıf bir ihtimal karşısında duyulan kıskançlıktır."

6582 - Hz. Aişe radıyallahu anha anlatıyor: "Hz. Hatice radıyallahu anha'ya duyduğum kadar hiçbir kadına karşı kıskançlık duymadım. Bu da, Resulullah aleyhissalatu vesselam'ın onu çok zikretmesinden ileri gelmişti. Nitekim Resulullah'ın Rabbi, ona, Hz. Hatice'yi cennette kamıştan İbnu Mace der ki: yani altından mamul bir evle müjdelemesini emretmişti."

ERKEK, ÇOCUĞUNDAN ŞEKKE DÜŞERSE

6583 - İbnu Ömer radıyallahu anhüma anlatıyor: "Çölde yaşayan bedevilerden biri Resulullah aleyhissalatu vesselam'a geldi ve: "Ey Allah'ın Resulü! Karım, benim yatağımda siyah bir çocuk doğurdu. Biz, asla aramızda siyah bulunmayan bir aileyiz dedi. Aleyhissalatu vesselam. "Senin develerin var mı?" diye sordu. Adam "Evet, var!" deyince: "Renkleri nedir?" diye sordu. Adam "Kızıl!" diye cevap verdi. Aleyhissalatu vesselam "Aralarında siyah da var mı?" dedi. Adam "Hayır!" deyince: "Peki boz deve var mı?" diye sordu. Adam "Evet var!" deyince: "Pekiyi bu nereden oldu?" diye sordu. Adam "Belki bir damara çekmiştir!" deyince: "Senin o oğlun da bir damara çekmiş olabilir!" buyurdular."

ÇOCUK YATAK SAHİBİNE AİT

6584 - Hz. Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, çocuğun yatak sahibine ait olduğuna hükmetmiştir."

6585 - Ebu Ümame el-Bahili anlatıyor: "Resulullah aleyhissalatu vesselam: "Çocuk yatağa aittir, zaniye mahrumiyet (veya taşla öldürülmek) vardır" buyurdular.

KOCASINI ÜZEN KADIN

6586 - Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a bir kadın geldi, yanında iki de çocuğu vardı. Kadın bunlardan birini sırtına almış, diğerini de yediyordu. Aleyhissalatu vesselam onu görünce (takdirlerini) şöyle ifade buyurdular: "(Kadınlar çocuklarını karınlarında) taşırlar, doğururlar ve onlara merhamet beslerler. Bunlar bir de kocalarına eziyet vermeseler, namazlarını kılanlar cennete girerler!"

HARAM HELALİ HARAM KILMAZ

6587 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Haram, helali haram kılmaz."

TALAKTA ŞAKA YOK

6588 - Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir kısım insanlara ne oluyor da Allah'ın hududuyla oynarlar. Onlardan biri çıkıp: "(Ey kadın) seni boşadım, sana dönüş yaptım, seni boşadım" der."

HAMİLENİN İDDETİ DOĞUMLA BİTER

6589 - Zübeyr İbnu'l-Avvam radıyallahu anh'ın anlattığına göre: "Ümmü Külsüm Bintu Ukbe nikahı altında idi. Hanım, hamile olduğu halde kendisine: "Bir talakla nefsimi boş kıl!" diye talepte bulundu. Bunun üzerine o da hanımını bir talakla boşadı. Sonra namaza gitti. Döndüğünde hanımını doğum yapmış buldu. Zübeyr: "Bu kadına ne oluyor? O, beni aldattı, Allah da onu aldatsın!" dedi. Sonra Resulullah aleyhissalatu vesselam'a gidip durumu anlattı. Aleyhissalatu vesselam: "İddet süresi, beklenmedik bir anda sona ermiştir. Sen ona yeniden talip ol!" demiştir."

BOŞAMA HEDİYESİ

6590 - Hz. Aişe radıyallahu anha anlatıyor: "Amra Bintu'l-Cevn, zifaf için yanına geldiği vakit Resulullah aleyhissalatu vesselam'dan istiazede bulunmuştu. Aleyhissalatu vesselam da: "(Ey kadın!) Sen gerekten sığınılacak birisine (Allah'a) sığındın!" buyurup kadını hemen boşadı. Üsame veya Enes'e emredip ona razıkiyye (denilen beyaz keten kumaştan mamul) üç kat elbise verdi."

6591 - Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kadın, kocasının kendisini boşadığını iddia eder ve bu iddiasına adil bir şahit de getirirse kocasından bu hususta yemin talep edilir. Boşamadım diye yemin ederse şahidin şehadeti batıl olur. Yeminden imtina ederse bu imtinası ikinci şahid yerine geçer."

MA'TUH, ÇOCUK VE UYUYANIN TALAKI

6592 - Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kalem çocuktan, mecnundan ve uyuyandan kaldırılmıştır."

MÜKREH VE UNUTANIN TALAKI

6593 - Ebu Zerr el-Gıfari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri ümmetimin hata, unutma ve mecbur edilme (ikrah) hallerini affetmiştir."

6594 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri ümmetimden hata, unutma ve zorlanma(nın günahını) affetmiştir."

NİKAHDAN ÖNCE TALAK

6595 - Misver İbnu Mahreme radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nikahtan önce talak yoktur. Temellükten önce de azadlık yoktur."

6596 - Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nikahtan önce boşama olmaz."

KADININ BOŞANMA TALEBİ MEKRUHTUR

6597 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Mazur bir sebep yokken kocasından boşanma talep eden kadın cennetin kokusunu bile bulamaz. Halbuki cennetin kokusu kırk yıllık yürüme mesafesinden duyulur."

6598 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Habibe Bintu Sehl, Sabit İbnu Kays, İbni Şemmas radıyallahu anhüma'nın nikahı altında idi. Sabit ise kısa boylu çirkin bir adamdı. Habibe, Aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resulü! Vallahi, Allah'tan korkmasam, kocam yanıma girince suratına tüküreceğim (o kadar nefret ediyorum)" der.Aleyhissalatu vesselam: "(Mehir olarak aldığın) bahçeyi geri verir misin?" dedi. Kadın "evet!" dedi.

Ravi der ki: "Kadın bahçeyi Sabit'e iade etti. Resulullah aleyhissalatu vesselam da onları ayırdı."

İLA

6599 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, hanımlarının hücrelerine bir ay girmemeye yemin etti. Böylece yirmidokuz gün onlardan ayrı kaldı. Otuzuncu akşam olunca yanıma girdi. Kendisine: "Sen yanımıza tam bir ay girmemeye yemin etmiştin" dedim. Parmaklarıyla işaret ederek: "Ay şöyledir" dedi (ve otuzu gösterdi). "Ay şöyledir!" diyerek (iki elinin) parmaklarını saldı. Üçüncüde bir parmağını tutup (yirmidokuzu gösterdi)."

6600 - Hz. Aişe anlatıyor: "Resulullah aleyhissalatu vesselam ilada bulundu. Sebebi de hediyesinin Zeyneb Bintu Cahş tarafından reddedilmiş olması idi. Bunun üzerine Aişe radıyallahu anha Aleyhissalatu vesselam: "Zeyneb senin hediyeni muhakkak küçümsemiş olmalı" dedi. Bunun üzerine öfkelenen Resul-ü Ekrem aleyhissalatu vesselam bütün kadınlarından ila etti (ayrı kalmaya yemin etti.)."

KIZ; HALA VEYA TEYZESİ ÜZERİNE NİKAHLANMAZ

6560 - Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselsm'ı işittim, şu iki nikahı yasaklamıştı: "Kişinin, kadınla kadının halasını, veya kadınla kadının teyzesini bir nikahta birleştirmesi."

6561 - Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kadın, halası veya teyzesi üzerine nikahlanamaz."


NİYET

NİYET VE İHLAS

5715 - Hz. Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselâm buyurdular ki:

"Ameller niyetlere göredir. Herkese niyet ettiği şey vardır. Öyleyse kimin hicreti Allah'a ve Resülüne ise, onun hicreti Allah ve Resülünedir. Kimin hicreti de elde edeceği bir dünyalığa veya nikâhlanacağı bir kadına ise, onun hicreti de o hicret ettiği şeyedir."

Buhâri, Bed'ü'l-Vahy 1, Itk 6, Menâkıbu'l-Ensâr 45, Nikâh 5, Eymân 23, Hiyel 1; Müslim, İmâret 155, (1907); Ebu Dâvud, Talâk 11, (2201); Tirmizi, Fedâilu'I-Cihâd 16, (1647); Nesâî, Tahâret 60, (1, 59, 60).

5716 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Allah bir kavme azap indirdi mi, o azab, kavmin içinde bulunan herkese isabet eder. Sonra, (Kıyamet gününde) herkes niyetlerine (ve amellerine) göre diriltilirler."

Buhari, Fiten 19; Müşlim, Sıfatu'l-Cenne 84, (2879).

5717 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kim kırk sabah Allah'a ihlâslı olursa, kalbinden lisanına hikmet çeşmeleri akmaya başlar."

Rezîn tahric etmiştir. Hadis Hilyetü'I-Evliya'da Ebu Eyyüb el-Ensariden merfu olarak kaydedilmiştir, (5,189); keza hadisi Câmi'u's-Sagîr'de de bulmaktayız (Feyzu'l-Kadir 6, 43).

NİYET

7263 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Şurası muhakkak ki insanlar Kıyamet günü niyetleri üzere diriltilecekler."


ÖFKE (GADAB)

GADAB (ÖFKE)

4281 - İbnu Mes'ud radıyallahu anh anlatıyor. "Resûlullah aleyhissalâtu vesselâm (bir gün):

"Siz aranızda kimi pehlivan addedersiniz?" diye sordu. Ashab radıyallahu anhüm:

"Erkeklerin yenmeye muvaffak olamadığı kimseyi!" dediler. Resûlullah aleyhissalâtu vesselâm:

"Hayır, dedi, gerçek pehlivan öfkelendiği zaman nefsine hakim olabilen kimsedir."

Müslim, Birr 106, (2608); Ebu Davud, Edeb 3, (4779).

4282 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kuvvetli kimse, (güneşte hasmını yenen) pehlivan değildir. Hakiki kuvvetli, öfkelendiği zaman nefsini yenen kimsedir."

Buhari, Edeb 76, Müslim, Birr 107, (2760); Muvatta, Hüsnü'l-Halk 12, (2, 906).

4283 - Ebu Vail radıyallahu anh anlatıyor: "Urve İbnu Muhammed es-Sa'di'nin yanına girdik. Bir zat kendisine konuştu ve Urve'yi kızdırdı. Urve kalkıp abdest aldı ve:

"Babam, dedem Atiyye radıyallahu anh'tan anlattı ki, o, Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini nakletmiştir:

"Öfke şeytandandır, şeytan da ateşten yaratılmıştır, ateş ise su ile söndürülmektedir; öyleyse biriniz öfkelenince hemen kalkıp abdest alsın."

Ebu Davud, Edeb 4, (4784).

4284 - Ebu Zerr el-Gıfari radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bize buyurmuştu ki:

"Biriniz ayakta iken öfkelenirse hemen otursun. Öfkesi geçerse ne ala geçmezse yatsın."

Ebu Davud, Edeb 4, (4782).

4285 - Hz. Mu'az İbnu Cebel radıyallahu anh anlatıyor. "İki kişi Resûlullah aleyhissalâtu vesselâm'ın huzurunda küfürleştiler. (Öyle ki) birinin yüzünde (diğerine karşı) öfkesi gözüküyordu. Resûlullah aleyhissalâtu vesselâm:

"Ben bir kelime biliyorum, eğer onu söyleyecek olsa, kendinde zuhur eden öfke giderdi: Eûzu billahi mineşşeytanirracim" buyurdular."

Tirmizi, Da'avat 53, (3448); Ebu Davud, Edebb 4, (4780).

4286 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Bir adam: "Ey Allah'ın Resûlü! Bana kısa bir nasihatta bulun, uzun yapma! Tâ ki nasihatini unutmayayım" demişti (ve birkaç kere tekrar etmişti). Aleyhissalatu vesselam (bir kelimeyle):

"Öfkelenme!" cevabını verdi!"

Buhari, Edeb 76; Tirmizi, Birr 73 (2021); Muvatta, Hüsnü'l-Hulk 11, (2, 906).

4287 - Sehl İbnu Mu'az İbni Enes el-Cüheni, babası radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Öfkesinin gereğini yerine getirebilecek güçte olduğu halde öfkesini tutan kimseyi, Allah Teâla Hazretleri, Kıyamet günü, mahlukatın başları üstüne davet eder; tâ ki, (onlardan önce) dilediği huriyi kendine seçsin."

Tirmizi, Birr 74, (2022); Ebu Davud, Edeb 3, (4777).

4288 - İbnu Abbas radıyallahu anhüma anlatıyor: "Uyeyne İbnu Hısn (Medine'ye) gelince, kardeşinin oğlu Hürr İbnu Kays'ın yanına indi. Hürr İbnu Kays ise Hz. Ömer'in yakınlarındandı. Onun meclisinde yaşlı veya genç bir kısım kurrâ ve fakihler müşavere heyeti olarak bulunurdu. Uyeyne İbnu Hısn:

"Ey kardeşimin oğlu! Emirü'l-mü'minin'in yanına girmem için izin taleb et!" dedi. O da izin istedi. Ancak yanına girince:

"Yeter artık! Ey İbnu'l-Hattab sen bize bol vermediğin gibi, aramızda adaletle de hükmetmiyorsun!" dedi. Hz. Ömer radıyallahu anh pek öfkelendi. Neredeyse dövmek için üzerine yürüyecekti ki, Hürr radıyallahu anh atılıp:

"Ey emire'l-mü'minin! Allah Teâla Hazretleri, Resûlüne: "Affı eses tut, ma'rufu emret ve cahillerden de yüz çevir!" (A'raf 199) emretmiştir. Bu adam da cahillerden biridir" dedi. Vallahi, Hürr ayeti okuyunca, Hz. Ömer olduğu yerde kalıp hiçbir şey yapmadı. Hz. Ömer Kitabullah'ın yanında hemen durur, onu koyup geçmezdi (radıyallahu anh)."

Buhari, İ'tisam 2, Tefsir, A'raf 5.


ÖLÜM

ALEYHİSSALÂTU VESSELÂM'IN HASTALANMASI ve ÖLMESİ

5365 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm, kendisini ölüme götüren hastalığa yakalandığı zaman derdi ki:

"Ey Aişe! Ben Hayber'de yediğim (zehirli) yemeğin elemini hep hissediyordum. İşte şimdi kalp damarımın kesildiğini hissettiğim anlar geldi."

Buhârî, Megâzî 83.

5366 - Yine Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın hastalığı ağırlaşıp, ağrıları artınca, benim odamda tedavi edilmesi için diğer zevcelerinden müsaade istedi. Onlar kendisine izin verdiler. İki kişinin arasında çıktı. Bunlardan biri amcası Abbâs İbnu Abdilmuttalib idi, bir başkası daha vardı. Ayakları yerde sürünüyordu. Odama girince ızdırabı daha da arttı.

"Ağızlarındaki bağları açılmamış yedi kırbadan üzerime su dökün, belki (iyileşir), insanlara bir vasiyette bulunurum!" buyurdular. Hz. Hafsa'ya ait bir leğene oturttuk. Sonra bu kırbalardan üzerine su dökmeye başladık. (Bir müddet sonra) "yeterince döktünüz" diye işaret edinceye kadar dökmeye devam ettik. Sonra (iyileşerek) halka çıkıp namaz kıldırdı ve bir hitabede bulundu."

5367 - Yine Sahiheyn'de Ubeydullah İbnu Abdillah'tan gelen bir rivayette Ubeydullah der ki: "Hz. Aişe radıyallahu anhâ'nın yanına girdim. Ona: "Resülullah aleyhissalâtu vesselâm'ın hastalığından bana anlatmaz mısın?" dedim. Anlatmaya başladı: "Elbette! Resülullah aleyhissalâtu vesselâm ağırlaştı ve: "Halk namazını kıldı mı?" diye sordu. Biz: "Hayır! Ey Allah'ın Resûlü, onlar sizi bekliyorlar!" dedik.

"Leğene benim için su koyun!" emrettiler. Hz. Aişe der ki: "Hemen dediğini yaptık, o da yıkandı. Sonra kalkmaya çalıştı, fakat üzerine baygınlık çöktü. Sonra kendine geldi ve tekrar:

"Cemaat namaz kıldı mı?" diye sordu. "Hayır!" dedik, onlar sizi bekliyorlar ey Allah'ın Resülü!" Tekrar:

"Benim için leğene su koyun!" emretti. Hz. Aişe der ki:

"Dediğini yaptık, yıkandı. Sonra tekrar kalkmak istedi. Yine üzerine baygınlık çöktü. Sonra ayılınca:

"İnsanlar namaz kıldı mı?" diye sordu.

"Hayır! dedik, onlar sizi bekliyorlar, ey Allah'ın Resülü!" Aleyhissalâtu vesselâm: "Benim için leğene su koyun!" dedi ve yıkandı. Sonra kalkmaya yeltendi, yine üzerine baygınlık çöktü, sonra ayıldı.

"Halk namazı kıldı mı?" diye sordu.

"Hayır, onlar sizi bekliyorlar ey Allah'ın Resülü!" dedik. Hz. Aişe der ki:

"Halk mescide çekilmiş, Resülullah aleyhissalâtu vesselâm'ı yatsı namazı için bekliyorlardı."

Hz. Aişe der ki: "Resûlullah aleyhissalâtu vesselâm Hz. Ebu Bekr'e adam göndererek halka namaz kıldırmasını söyledi. Elçi gelerek ona:

"Resûlullah aleyhissalâtu vesselâm halka namaz kıldırmanı emrediyor!" dedi. İnce duygulu bir kimse olan Ebu Bekr radıyallahu anh:

"Ey Ömer halka namazı sen kıldır!" dedi. Hz. Aişe'nin anlattığına göre, Hz. Ömer:

"Buna sen daha ziyade hak sahibisin (ehaksın)!" cevabında bulundu. Aişe der ki: "O günlerde namazı Ebu Bekr radıyallahu anh kıldırdı. Bilahare Resûlullah aleyhissalâtu vesselâm, kendinde bir hafiflik hissetti. Biri Abbâs olmak üzere iki kişinin arasında, öğle namazı için çıktı. O sırada namazı halka Ebu Bekr kıldırıyordu. Ebu Bekr, Resülullah'ın geldiğini görünce, geri çekilmek istedi. Aleyhissalâtu vesselâm geri çekilme diye işaret buyurdu. Kendisini getirenlere: "Beni yanına oturtun" dedi. Onlar da Hz. Ebu Bekr'in yanına oturttular. Hz. Ebu Bekr, Resülullah aleyhissalâtu vesselâm'ın namazına uyarak namaz kılıyordu. Halk da Hz. Ebu Bekr'in namazına uyarak namazını kılıyordu. Resûlullah aleyhissalâtu vesselâm oturmuş vaziyette idi."

Ubeydullah der ki: "Abdullah İbnu Abbâs radıyallahu anhümâ'nın yanına girdim ve:

"Hz. Aişe radıyallahu anhâ'nın Aleyhissalâtu vesselâm'ın hastalığı ile ilgili olarak anlattığını size anlatayım mı?" dedim. Bana: "Haydi anlat!" dedi. Ben de bu hususta anlattığını naklettim. Söylediklerimden hiçbir noktayı reddetmedi. Sadece:

"(Resülullah'ı mescide) Abbâs'la birlikte taşıyan ikinci şahsın ismini verdi mi?" diye sordu. Ben: "Hayır söylemedi" deyince: "O, Ali radıyallahu anh idi" dedi."

5368 - Bir rivayette Buhârî şu ziyadede bulundu: "Resûlullah aleyhissalâtu vesselâm hastalığı sırasında: "Ben, yarın neredeyim? Ben, yarın neredeyim?" diye sorarak Hz. Aişe'nin yanında kalacağı günü öğrenmek isterdi. Zevceleri, dilediği yerde kalma izni verdiler."

Hz. Aişe der ki: "Aleyhissalâtu vesselâm, benim hücremde ve normal olarak bana uğramakta olduğu günde vefat ettiler. Ayrıca Azîz ve Celîl olan Allah onun rûh-u şerifelerini kabzettiği vakit, mübarek başları ciğerimle boğazım arasında (göğsümde) (yaslanmış vaziyette) idi. Tükrüğü de tükrüğüme karışmıştı.

(Aleyhissalâtu vesselâm'ın hastalığı sırasında birara, kardeşim) Abdurrahmân İbnu Ebî Bekr radıyallahu anhümâ içeri girdi, elinde bir misvak vardı, dişlerini misvaklıyordu. Resûlullah aleyhissalâtu vesselâm o misvağa baktı.

"Ver o misvağı bana!" dedim. O da verdi. Dişlerimle kemirip yonttum ve ucunu geverek (yumuşatıp) Aleyhissalâtu vesselâm'a uzattım. Resülullah, başı göğsüme yaslı vaziyette onunla dişlerini misvakladı."

Buhârî, Megazî 83, Vudû 45, Ezân 39, 46, 47, 51, 67, 68, 70, Hibe 14, Humus 4, Enbiya 19, Tıbb 21, İ'tisâm 5; Müslim, Salât. 90, (418); Tirmizî, Cenâiz 8, (978, 979); Nesâî, Cenâiz 6, (4, 6, 7).

5369 - Yine Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm, sıhhati yerinde iken şöyle diyordu:

"Hiçbir peygamber, cennetteki makamını görmeden kabzedilmez. Bundan sonra hayatı devam ettirilir veya öbür dünyaya gitme hususunda muhayyer bırakılır."

Aleyhissalatu vesselâm hastalandığı zaman O'nu, (başı) dizimin üstünde baygın vaziyette gördüm. Bir ara kendine geldi. Gözlerini evin tavanına dikti ve sonra: "Ey Allah'ım! Refik-i A'la'da (bulunmayı tercih ederim)" dedi. Bu sözü işitince ben (kendi kendime): "Demek ki (makamı gösterildi) ve bizimle olmayı tercih etmiyor" dedim. Bunun, sıhhatli iken bize söylediği şu hadis olduğunu anladım: "Hiçbir peygamber cennetteki makamını görmeden kabzedilmez, sonra yaşamaya devam veya öbür dünyaya gitme hususunda muhayyer bırakılır."

Resülullah aleyhissalâtu vesselâm'ın telaffuz ettiği son söz: "Allahım, Refik-i A'la'da" cümlesi oldu." (Refik-i A'la: Cennetin en yüksek makamında bulunan peygamberler cemaatidir).

Buhârî, Megazî 83, 84, Tefsîr, Nisa 13, Marda 19, Da'avât 29, Rikâk 41; Müslim, Fezâil 87, (2444); Muvatta, Cenâiz 46, (1, 238, 239); Tirmizî, Da'avât 77, (3490).

5370 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm muhtazar (ölmeye yakın) iken evde birkısım erkekler vardı. Bunlardan biri de Ömer İbnu'l-Hattâb radıyallahu anh idi. Resülullah aleyhissalâtu vesselâm:

"Gelin, size bir şey (vasiyet) yazayım da bundan sonra dalâlete düşmeyin!" buyurdular. Hz. Ömer:

"Resülullah aleyhissalâtu vesselâm'a ızdırap galebe çalmış olmalı. Yanınızda Kur'ân var, Allah'ın kitabı sizlere yeterlidir" dedi. Oradakiler aralarında ihtilâfa düştü. Kimisi: "Yaklaşın, Resülullah aleyhissalâtu vesselâm size vasiyet yazsın!" diyor, kimi de, Hz. Ömer radıyallahu anh'ın sözünü tekrar ediyordu.

Gürültü ve ihtilâf artınca, Aleyhissalâtu vesselâm:

"Yanımdan kalkın, yanımda münakaşa câiz değildir!" buyurdu. Bunun üzerine İbnu Abbâs radıyallahu anhümâ: "En büyük musibet, Resülullah aleyhissalâtu vesselâm'la onun vasiyeti arasına girip engel olmaktır!" diyerek çıktı."

Buhari, Megâzî 83, İlm 39, Cihâd 176, Cizye 6, İ'tisâm 26; Müslim, Vasiyye 22, (1637).

5371 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm muhtazar olduğu (ölüm anlarına geldiği) zaman, sık sık ızdıraplar bürümeye başladı. Kerîmeleri Hz. Fâtıma radıyallahu anhâ: "Vay babacığım, ne ızdırab çekiyor!" diye yakınmaya başladı. Aleyhissalâtu vesselâm:

"Bugünden sonra baban ızdırab çekmeyecek!" buyur(arak onu teselli etmek iste)di. Aleyhissalâtu vesselâm ölünce, Hz. Fâtıma:

"Vay babacığım! Rabbi, duasına icabet etti! Vay babacığım, gideceği yer Firdevs cennetidir! Vay babacığım, ölümünü Cibril'e haber verdik" diye yas etti. Aleyhissalâtu vesselâm gömülünce de:

"Ey Enes! Resûlullah aleyhissalâtu vesselâm üzerine toprak atmaya gönlünüz nasıl râzı oldu?" diyerek ızdırabının azametini dile getirdi."

Buhârî, Megâzî 83; Nesâî, Cenâiz 13, (4,13); İbnu Mâce, Cenâiz 65, (1629).

5372 - Yine Hz. Enes radıyallahu anh anlatıyor: "(Resûlullah aleyhissalâtu vesselâm'ın amcası) Hz. Abbâs radıyallahu anh, bir cemaate uğradı. Aralarında Ensardan bir grup vardı. Resûlullah'ın ızdırabı arttığı için ağlıyorlardı. Onlara: "Niye ağlıyorsunuz?" diye sordu.

"Resülullah aleyhissalâtu vesselâm'la beraberliklerimizi hatırladık" dediler. Bunun üzerine Abbâs radıyallahu anh Resûlullah aleyhissalâtu vesselâm'ın yanına girdi (ve ensarın ağlamakta olduğunu) ona haber verdi. Aleyhissalâtu, vesselâm hemen başına boz renkli bir sargı sardı -veya "bir bürdenin kenarını" demişti- ve hücreden çıkıp minbere geçti. Halka hitap etti. Ensarı hayırla yâdetti ve onlara iyi muamele edilmesini vasiyet etti. İlâveten dedi ki:

"Allah bir kulunu dünya ile yanındaki arasında muhayyer bıraktı, o da Allah'ın yanındakini seçti: "Bu söz üzerine Hz. Ebu Bekr ağlamaya başladı ve: "Ey Allah'ın Resülü! Annelerimiz, babalarımız sana feda olsunlar!" dedi. Biz de "Bu ihtiyar adama da ne oluyor ki, Resülullah'ın: "Allah bir kulunu dünya ile yanındaki arasında muhayyer bıraktı, kul da Allah'ın yanındakini tercih etti" sözü üzerine ağlıyor" dedik. Meğer burada muhayyer bırakılan Resûlullah'mış. Bunu en iyi bilenimiz de Ebu Bekr radıyallahu anh imiş."

Buhârî, Salât 80, Fezâil 3.

RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN YIKANMASI KEFENLENMESİ

5373 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm'ı yıkamak istedikleri zaman: "Allah'a kasem olsun bilmiyoruz! Ölülerimizi soyduğumuz gibi, Resûlullah'ı da elbiselerinden soyacak mıyız, yoksa elbisesi üzerinde olduğu halde mi yıkayacağız?" dediler. Bu şekilde ihtilaf edince, Allah üzerlerine uyku attı. Öyle ki, onlardan herbirinin çenesi göğüslerindeydi. Beyt cihetinden, kim olduğu bilinemeyen bir konuşmacı:

"Resülullah aleyhissalâtu vesselâm'ı elbisesi üzerinde olduğu halde yıkayın!" diye konuştu. Bunun üzerine kalkıp, kamîsi üzerinde olduğu halde yıkadılar. Su, kamîsin üzerinden dökülüyordu.. Aleyhissalâtu vesselâm'ın bedenini elleriyle değil, kamîsiyle ovuyorlardı."

Hz. Aişe sözlerine devamla dedi ki: "Eğer, daha önce yaptığım işi şimdi yapacak olsaydım, Resülullah aleyhissalâtu vesselâm'ı kadınlarından başkası yıkamazdı."

Ebu Dâvud, Cenâiz 32, (3141).

5374 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm üç Necrânî kumaş içerisine kefenlendi: "İki parçalı bir hulle, bir de öldüğü sırada üzerinde bulunan kamîs."

Âmiru'ş-Sâbi'den kaydedilen bir rivayette İbnu Abbâs şu ziyadede bulunur: "Aleyhissalâtu vesselâm'ı Hz. Ali, Fazl ve Üsâme radıyallahu anhüm yıkadı ve bunlar kabrine indirdiler."

Ebu Dâvud, Cenâiz 34, (3153).

5375 - İmam Mâlik anlatıyor: "Bana ulaştığına göre, Resûlullah aleyhissalâtu vesselâm pazartesi günü vefat etti ve salı günü de defnedildi. Halk namazını (cemaat halinde değil) ferd ferd kıldı, hiç kimse imamlık yapmadı.

Bir kısmı: "Minberin yanına defnedilsin" dedi. Bazıları da: "Bakî' mezarlığına defnedilsin" dedi. Bu (münakaşaya) Hz. Ebu Bekir geldi ve: "Resülullah aleyhissalâtu vesselâm'ın "Her peygamber öldüğü yere defnedilir" buyurduğunu işitmiştim" dedi. Bunun üzerine, hemen orada mezar kazıldı.

Aleyhissalâtu vesselâm'ı yıkamak istedikleri vakit, gömleğini çıkarmak istediler. Derken: "Gömleği çıkarmayın!" diye bir ses işittiler. Bunun üzerine gömleği üzerinde olduğu halde yıkadılar."

Muvatta, Cenâiz 27, (2, 231).

5376 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Kabrinde Resülûllah aleyhissalâtu vesselâm'ın altına kırmızı bir kadife kondu."

Tirmizî, Cenâiz 55, (1048); Nesâî, Cenâiz 88, (4, 81); Müslim, Cenâiz 91, (967).

5377 - Muhammed İbnu Ali İbni'l-Hüseyin anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın kabrine lahid yapan Ebu Talha'dır. Aleyhissalâtu vesselâm'ın altına kadifeyi koyan, (Aleyhissâlatu vesselâm'ın) azadlısı şükran radıyallahu anh'dır."

Tirmizî, Cenâiz 55, (1047).

5378 - Kâsım İbnu Muhammed rahimullah anlatıyor: "(Halam) Hz. Aişe radıyallahu anhâ'nın evine gidip yanına girdim ve: "Ey anneciğim! Bana Resülullah aleyhissalâtu vesselâm ve iki arkadaşının kabirlerini(n örtüsünü) aç da bir göreyim!" dedim. Üç kabri de benim için açıverdi. Bunlar (yer seviyesinden ne) yukarıda ne de aşağıda idiler. Kırmızı arsanın kumlarıyla kumlanmış idi."

Ebu Dâvud, Cenâiz 72, (3220).

5379 - İbnu Abbâs radıyallahu anhümâ'nın anlattığına göre, Resülullah aleyhissalâtu vesselâm'ın kabrini yerden yükseltilmiş olarak görmüştür.

Buhârî, Cenâiz 96.

ÖLÜMÜN BAŞLANGICI VE GELİŞİ

5380 - Ebu Sa'îdi'l-Hudrî radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ölülerinize (ölmek üzere olanlara) Lailahe illallah demeyi telkin

edin."

Müslim, Cenâiz 1, 2, (916, 917); Tirmizî, Cenâiz 7, (976); Ebu Dâvud, Cenâiz 20, (3117); Nesâî, Cenâiz 4, (4, 5).

5381 - Ma'kıl İbnu Yesâr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ölülerinize (ölmek üzere olanlara) Yâ-sin süresini okuyun."

Ebu Dâvud, Cenâiz 24, (3121); İbnu Mâce, Cenâiz 4, (1448).

5382 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm: "İnsan öldüğü zaman gözleri nasıl belerip kalıyor, görmez misiniz?" buyurmuştu. Cemaat:

"Evet, görüyoruz!" dediler. Bunun üzerine:

"İşte bu, gözünün, nefsini (çıkan ruhunu) takip etmesindendir!" buyurdular."

Müslim, Cenâiz 9, (921).

5383 - Ümmü Seleme radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm Ebu Seleme radıyallahu anh'ın yanına girdi. Ebu Seleme'nin gözleri açık kalmıştı; onları kapattı. Sonra:

"Ruh kabzedildi mi göz onu takip eder" buyurdu. Ehlinden bazıları feryad u figân koparmıştı. Aleyhissalâtu vesselâm:

"Kendinize kötü temennide bulunmayın, hayır dua edin! Çünkü melekler, söylediklerinize âmin derler!" buyurdu. Sonra ilâve etti:

"Allahım, Ebu Seleme'ye mağfiret buyur! Derecesini hidayete erenler arasında yükselt. Arkasında kalanlar arasında ona sen halef ol! Ey âlemlerin Rabbi! Ona da bize de mağfiret buyur! Ona kabrini geniş kıl, orada ona nur ver!"

Müslim, Cenâiz 7, (920); Tirmizî, Cenâiz 7, (977); Ebu Dâvud, Cenâiz 19, 21, (3115, 3118); Nesâî, Cenâiz 3, (4, 5).

5384 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Bir müslüman muhtazar olduğu (can çekişme anına girdiği) zaman rahmet melekleri, beyaz bir ipekle gelirler ve şöyle derler:

"Sen razı ve senden de (Rabbin) razı olarak (şu bedenden) çık. Allah'ın rahmet ve reyhanına ve sana gadabı olmayan Rabbine kavuş."

Bunun üzerine ruh, misk kokusunun en güzeli gibi çıkar. Öyle ki melekler onu birbirlerine verirler, tâ semanın kapısına kadar onu getirirler ve: "Size arzdan gelen bu koku ne kadar güzel!" derler. Sonra onu mü'minlerin ruhlarına getirirler. Onlar, onun gelmesi sebebiyle sizden birinin kaybettiği şeyinin kendisine geldiği zamanki sevincinden daha çok sevinirler. Ona:

"Falanca ne yaptı? Falanca ne yaptı?" diye (dünyadakilerden haber) sorarlar. Melekler:

"Bırakın onu, onda hâla dünyanın tasası var!" derler. Bu gelen (kendisine dünyadan soran ruhlara):

"Falan ölmüştü, yanınıza gelmedi mi?" der. Onlar:

"0, annesine, Hâviye cehennemine götürüldü!" derler. Aleyhissalâtu vesselâm devamla der ki:

"Kâfir muhtazar olduğu vakit, azab melekleri mish (denen kıldan kaba bir elbise) ile gelirler ve şöyle derler:

"Bu cesedden kendin öfkeli, Allah'ın da öfkesini kazanmış olarak çık ve Allah'ın azabına koş!"

Bunun üzerine, cesedden, en kötü bir cîfe kokusuyla çıkar. Melekler onu arzın kapısına getirirler. Orada:

"Bu koku ne de pis!" derler. Sonunda onu kâfir ruhların yanına getirirler."

Nesâî, Cenâiz 9, (3, 8-9).

5385 - Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mü'min alnının teriyle ölür."

Tirmizî, Cenâiz 10, (982); Nesâî, Cenâiz 5, (4, 6).

5386 - Ubeyd İbnu Halîd es-Sülemî Resülullah aleyhissalâtu vesselâm'ın ashabından birinden naklen anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Ani ölüm, kâfir için gadab-ı ilahî'nin bir yakalamasıdır, mü'min için de bir rahmettir."

Ebu Dâvud, Cenâiz 14, (3110).

CEVAZ

5387 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'la birlikte demirci Ebu Seyf radıyallahu anh'ın yanına girdik. O, Resûlullah aleyhissalâtu vesselâm'ın oğlu İbrahim'in süt babası idi. Aleyhissalâtu vesselam oğlunu aldı, öptü ve kokladı. Daha sonra yanına tekrar girdik. İbrahim can çekişiyordu. Bu manzara karşısında Aleyhissalâtu vesselâm'ın gözlerinden yaş boşandı. Abdurrahman İbnu Avf radıyallahu anh:

"Sen de mi (ağlıyorsun) ey Allah'ın Resülü?" dedi. Aleyhissalâtu vesselâm: "Ey İbnu Avf! Bu merhamettir!" buyurdu ve ağlamasına devam etti. Sonra şöyle söyledi: "Gözümüz yaş döker, kalbimiz hüzün çeker, fakat Rabbimizi razı etmeyecek söz sarfetmeyiz. Ey İbrahim! Senin ayrılmandan bizler üzgünüz!"

Buhârî, Cenâiz 44; Müslim, Fezâil 62, (2315); Ebu Dâvud, Cenâîz 28, (3126).

5388 - Abdullah İbnu Ubeydillah İbni Ebî Müleyke anlatıyor: "Hz. Osman İbnu Affân radıyallahu anh'ın Mekke'de bir kızı vefat etti. Cenazesinde bulunmak üzere geldik. İbnu Ömer ve İbnu Abbâs radıyallahu anhüm de cenazede hazır oldular. Ben ikisinin arasında oturuyordum. Abdullah İbnu Ömer, tam karşısında bulunan Amr İbnu Osman'a:

"Ağlamayı niye yasaklamıyorsun? Zira Resûlullah aleyhissalâtu vesselâm: "Ölü, ehlinin, kendisi üzerine ağlaması sebebiyle azab görür" buyurmuştur!" dedi. Bunun üzerine İbnu Abbâs radıyallahu anhümâ: "Hz. Ömer radıyallahu anh bunun bir kısmını söylemişti" dedi ve sonra İbnu Abbas konuşmasına devam ederek anlattı:

"Hz. Ömer'le Mekke'den çıktım. el-Beyda nam mevkie geldiğimizde, semüre ağacının gölgesinde bir yolcu gördü. Bana:

"Git bak bakalım! Bu yolcu neyin nesi?" dedi. Gittim baktım, meğer Süheyb imiş, gelip haber verdim. "Onu bana çağır!" dedi. Tekrar Süheyb'e dönüp:

"Haydi yürü, Emir'ül-Mü'minine uğra!" dedim.

Hz. Ömer radıyallahu anh hançerlendiği zaman Hz. Süheyb radıyallahu anh, ağlayarak girdi. Hem ağlıyor, hem de: "Vay kardeşim, vay arkadaşım!" diyordu. Hz. Ömer: "Ey Süheyb bana mı ağlıyorsun? Aleyhissalâtu vesselâm: "Ölü, ehlinin kendi üzerine ağlaması sebebiyle azab görür" buyurdu!" dedi.

İbnu Abbâs radıyallahu ahnüma der ki: "Hz. Ömer radıyallahu anh öldüğü zaman bunu Hz. Aişe radıyallahu anhâ'ya hatırlatmıştım. Şöyle dedi:

"Allah Ömer'e rahmet buyursun! Vallahi Resûlullah aleyhissalâtu vesselâm: "Allah, mü'mine, ehlinin üzerine ağlaması sebebiyle azab verir" demedi. Lakin Resûlullah aleyhissalâtu vesselâm: "Allah, kâfirin azabını, ehlinin üzerine ağlamasıyla artırır" buyurdular."

Hz. Aişe sözlerine şöyle devam etti: "(Bu meselede) size Kur'an yeter. Orada "Hiçbir günahkar başkasının günahını yüklenmez" (Fâtır 18) buyrulmuştur."

Bu söz üzerine İbnu Abbâs radıyallahu anhüm: "Gerçek şu ki, güldüren de, ağlatan da Allah'tır, (gülmek ve ağlamak fıtri bir şe'niyettir, kişinin bundadahli yoktur)" dedi.

İbnu Müleyke der ki: "İbnu Ömer bu konuşmalar karşısında hiçbir şey söylemedi (serdedilen delilleri ikna edici buldu)."

Buhârî, Cenâiz 33; Müslim, Cenâiz 22, (928); Nesâî, Genâiz 15, (4,18,19).

5389 - Hz. Aişe radıyallahu anhâ anlatıyor: "Kendisine, İbnu Ömer radıyallahu anhümâ'nın: "Sağ kimsenin üzerine ağlamasıyla ölüye azab edileceğini söylemekte olduğu" haber verilmişti. Şu cevabı verdi:

"Allah, Ebu Abbirrahman'ı (İbnu Ömer'i) mağfiret buyursun. Aslında o, yalan söylemiyor, ancak unutmuş veya yanılmış olmalı. Zira Resülullah aleyhissalâtu vesselâm, (ölmüş) bir yahudi kadın cenazesine uğramıştı, yakınları onun üzerine ağlıyorlardı.

"Bunlar onun üzerine ağlıyorlar. Ona da bu yüzden kabrinde azab ediliyor!" buyurdu."

Buhârî, Cenâiz 33; Müslim, Cenâiz 25, (931); Muvattâ, Cenâiz 37, (1, 234); Tirmizî, Cenâiz 25, (1004); Nesâî, Cenâiz 15, (4,17).

5390 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın âlinden birisi vefat etmişti. Kadınlar, arkasından ağlamak üzere toplandılar. Hz. Ömer radıyallahu anh onları bundan men etmek ve geri çevirmek üzere kalktı. Aleyhissalâtu vesselâm müdahale edip:

"Ey Ömer! Bırak onları, çünkü göz ağlayıcıdır, kalp ızdıraba maruzdur, (ızdırabın yaşandığı) zaman yakındır!" buyurdular."

Nesâî, Cenâiz 16, (4,19).

5391 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm, ölmüş bulunan Osmân İbnu Maz'ûn'u, gözlerinden yaşlar dökerek öptü."

Tirmizî, Cenâiz 14, (989); Ebu Dâvud, Cenâiz 40, (3163); İbnu Mâce, Cenâiz 7, (1456).

5392 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, Kurrâlar öldürüldüğü zaman, bir ay boyu kunut okudu. Resûlullah aleyhissalâtu vesselâm'ın bir başka şey için bu kadar üzüldüğünü hiç görmedim."

Buhârî, Cenâiz 41, Vitr 7, Cizye 8, Megazi 38, Da'avât 59; Müslim, Mesacid 29, (677).

MATEMDEN NEHİY

5393 - Ümmü Seleme radıyallahu anhâ anlatıyor: "Ebu Seleme öldüğü zaman, şöyle dedim: "Garip adam, diyar-ı gurbette öldü. Ben de: "Onun için öyle bir ağlayacağım ki, herkes ondan bahsetsin."

Tam ağlamak için hazırlanmıştım ki, Saîd'den, bana yardım etmek isteyen bir kadın geldi. Resülullah aleyhissalâtu vesselâm onunla karşılaşmış ve kadına: "Sen, Allah Teâlâ'nın tard ettiği şeytanı tekrar eve sokmak mı istiyorsun?" dediler. Bunun üzerine ben de ağlamaktan vazgeçtim ve ağlamadım."

Müslim, Cenâiz 10, (922).

5394 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a Zeyd İbnu Hârise, Cafer İbnu Ebî Ta'lib ve Abdullah İbnu Ravâha radıyallahu anhüm'ün ölüm haberi gelince oturdu. (Halinden) üzüntülü olduğu belliydi. Ben kapı aralığından bakıyordum. Yanına bir adam geldi ve: "Cafer'in kadınları!" dedi ve onların ağladıklarını haber verdi. Aleyhissalâtu vesselâm derhal onları men etmesini emretti. Adam gitti ve sonra geri gelip: "Ben onları yasakladım, fakat onlar sözüme kulak asmadılar" dedi. Aleyhissalâtu vesselâm ikinci sefer emrederek kadınları bundan nehyetmesini söyledi. Ama o, kadınların yine kulak asmadıklarını haber verdi. Aleyhissalâtu vesselâm yine: "Yasakla onları!" buyurdu. Adam üçüncü sefer geri geldi ve:

"Ey Allah'ın Resûlü! Allah'a yemin olsun kadınlar bana -veya bize- galebe çaldılar" dedi. Aleyhissalâtu vesselâm:

"Ağızlarına toprak saç!" emretti."

Buhârî, Cenâiz 41, 46, Megâzî 44, Müslim, Cenâiz 30, (935); Ebu Dâvud, Cenâiz 25, (3122); Nesâî, Cenâiz 14, (4,15).

5395 - Câbir İbnu Atik radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Abdullah İbnu Sâbit'e geçmiş olsun ziyaretine gelmişti. Onu, (Allah'ın emri) galebe çalmış buldu. Ona seslendi. Fakat cevap alamadı. Bunun üzerine Resûlullah aleyhissalâtu vesselâm istirca'da bulundu "İnnâ lillahi ve innâ ileyhi râci'ûn" dedi ve:

"Biz (yaşamanı isteriz ama, Allah'ın emri) bize galebe çaldı ey Ebu'r-Rebî!" dedi. Bunun üzerine kadınlar feryad edip ağlamaya başladılar. İbnu Atik radıyallahu anh kadınları susturmaya başladı. Ancak Aleyhissalâtu vesselâm: "Bırak onları ağlasınlar! Vâcip olduğu zaman tek ağlayan ağlamayacak" buyurdu.

"Vacip olan da ne?" dediler.

"Öldüğü zaman (demektir)" dedi. Bunun üzerine kızı:

"Allah'a yemin olsun, elimden gelse şehid olmanı isterim. Çünkü sen (cihad için gerekli teçhizâtı) hazırladın" dedi. Aleyhissalâtu vesselâm da:

"Allah onun ecrini niyetine göre verdi. Siz aranızda şehid olmayı ne zannedersiniz?" buyurdular.

"Allah yolunda ölmek!" dediler. Aleyhissalâtu vesselâm açıkladı:

"Öyleyse ümmetimin şehidleri cidden azdır. Bilesiniz: Tâunda ölen şehittir, boğularak ölen şehittir, yeter ki seferi taatte olsun. Zâtulcenb'ten ölen şehittir. İshalden ölen şehittir, yanarak ölen şehittir, yıkık altında ölen şehittir, çacuk karnında ölen kadın şehittir."

Muvatta, Cenâiz 36, (1, 233, 234); Ebu Dâvud, Cenâiz 15, (3111); Nesâî, Cenâiz 14, (4,13,14).

5396 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Sa'd İbnu Ubâde'ye geçmiş olsun ziyaretinde bulundu. (Yanına gelince) onu baygın buldu ve: "Ölmüş olmalı!" dedi. Yanındakiler: "Hayır" deyince, Aleyhissalâtu vesselâm ağladılar. Resûlullah'ın ağladığını gören halk da ağladı.

"İşitmiyor musunuz, buyurdular, Allah Teâla Hazretleri ne gözyaşı sebebiyle ne de kalbin hüznüyle azab vermez. Ancak şunun sebebiyle azab verir! -ve dilini işaret ettiler- yahut da merhamet eder."

Buhârî, Cenâiz 45; Müslim, Cenâiz 12, (924).

5397 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"(Izdırab ve mâtemi sebebiyle) yanaklarını yolan, üst başını yırt(ıp dövün)en, cahileye duasıyla dua eden bizden değildir."

Buhârî, Cenâiz 36, 39, 40, Menâkıb 8; Müslim, İmân 165, (103); Tirmizî, Cenâiz 22, (999); Nesâî, Cenâiz 19, (4, 20).

5398 - Ebu Musa radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

Bir kimse ölünce, arkada ağlayanları kalkıp: "Vay benim dağım, vay efendim..." gibi sözler sarfederse, ona iki melek vekil kılınır, melekler ölen kimsenin göğsüne vura vura: "Sen öyle misin?" diye sorarlar."

Tirmizî, Cenâiz 24, (1003).

5399 - Nu'mân İbnu Beşîr radıyallahu anhümâ anlatıyor: "Abdullah İbnu Ravâha radıyallahu anh bayılmıştı. Kızkardeşi Amrâ ağlamaya başladı: "Vay benim dağım vay şuyum, vay buyum" diye sayıp dökerek yakınıyordu. Abdullah ayıldığı zaman:

"Allah'a yemin olsun, o söylediklerini söylerken her defasında bana: "Sen böyle misin?" diye soruldu" dedi."

Söylendiğine göre, Abdullah vefat ettiği zaman Amrâ arkasından ağlamadı."

Buhârî, Megâzî, 44.

5400 - Hz. Câbir İbnu Abdillah radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm, Abdurrahman İbnu Avf radıyallahu anh'ın elinden tuttu, oğlu İbrahim'e gittiler. Aleyhissalâtu vesselâm oğlunu can çekişir vaziyette buldu. Kucağına aldı ve ağladı. Abdurrahman:

"Ağlıyor musun? Ağlamaktan bizi sen men etmedin mi? " dedi. Aleyhissalâtu vesselâm:

"Hayır (ağlamaktan değil), iki ahmak, fâcir sesten yasakladım: Musibet sırasındaki ses; yüzleri tırmalamak, cepleri yırtmak ve şeytan mâtemi."

Tirmizî, Cenâiz 25, (1005).

5401 - Esma Bintu Yezîd İbni's-Seken radıyallahu anhâ anlatıyor: "Kadınlardan biri dedi ki: "Ey Allah'ın Resülü! Bizim sana âsi olmamamız gereken şu ma'ruf (iyi amel) nedir?" Aleyhissalâtu vesselâm:

"Matem yapmayın!" buyurdu. Kadın:

"Ey Allah'ın Resülü! Falan sülâle (nin kadınları) amcamın (vefatında matemime iştirak edip) yardımcım olmuşlardı. Benim de mukabeleten borcumu ödemem gerek" dedi. Aleyhissalâtu vesselâm kadına (matem için) izin vermedi. Kadın tekrar tekrar izin istedi."

Kadın der ki:

"Resülullah, sonunda onlara borcumu ödemem için izin verdi. Onlara olan borcumu ödedikten sonra hiç matem tutmadım, şu ana kadar bir başka mateme de katılmadım. Benim dışında matem tutmayan kadın da kalmadı."

Tirmizî, Tefsîr, Mümtehine, (3304).

5402 - Hz.Huzeyfe radıyallahu anh muhtazar (ölüme yakın) olunca: "Ben ölünce, kimse üzerime ezan okumasın, ben bunun, ölüm haberinin duyurulması olmasından korkarım. Zira ben, Aleyhissalâtu vesselâm'ın ölüm haberinden yasakladığını işittim. Öyleyse ben öldüm mü, üzerime namaz kılsınlar. Beni Rabbime (sessizce) taşısınlar" dedi."

Tirmizî, Cenâiz 12, (986); İbnu Mâce, Cenâiz 14, (1476).

5403 - Ebu Sa'idi'l-Hudrî radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm matemci kadına da, onu dinleyene de lânet etti."

Ebu Dâvud, Cenâiz 20, (3128).

5404 - İbnu Ömer radıyallahu anhümâ'nın anlattığına göre, "Abdurrahman (İbnu Ebi Bekr es-Sıddîk) radıyallahu anh'ın kabri üzerinde bir çadır görmüştü, seslendi:

"Ey oğlum! Çadırı mezarın üstünden kaldır. Çünkü onu, (sağken işlediği) ameli gölgelemektedir."

Buhârî, Cenâiz 82, (muallak olarak kaydetmiştir.)

ÖLÜYÜ YIKAMA VE KEFENLEME

5405 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Bir adam, Arafat'ta Resülullah ile beraber dururken devesi onu (yere atıp) boynunu kırdı ve adam öldü. Aleyhissalâtu vesselâm: "Adamı su ve sidr ile gasledin, iki parça bezle kefenleyin, kefene tahnît yapmayın (koku sürmeyin).. Başını da örtmeyin. Allah onu Kıyamet günü telbiye ederek diriltecektir!" buyurdu."

Buhârî, Cenâiz 20, 21, 22, Cezâu's-Sayd 13, 20, 21; Müslim, Hacc 94, (1206); Ebu Dâvud, Cenâiz 84, (3238, 3239, 3240, 3241); Tirmizî, Hacc 105, (951); Nesâî, Hacc 98, 99,100,101 (5,195-197).

5406 - Leyla Bintu Kâif es-Sakafiyye anlatıyor: "Ben Ümmü Külsûm Binti Resülullah aleyhissalâtu vesselâm'ı yıkayan kadınlar arasında idim. Resülullah aleyhissalâtu vesselâm da kapının yanında idi. Yanında Ümmü Külsüm'un kefeni vardı, bize parça parça veriyordu. İlk verdiği parça izâr idi. Sonra gömleği(dır'), sonra başörtüsünü (hımâr) sonra göğüs örtüsünü (milhafe) verdi. Ümmü Külsüm sonra bir başka giysinin içine konuldu."

Ebu Dâvud, Cenâiz 36, (3157).

5407 - Ebu Sa'îdi'l-Hudrî radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın: "Ölü, (Kıyamet günü), içinde öldüğü elbise ile diriltilecek" dediğini işittim."

Ebu Dâvud, Cenâiz 18, (3114).

5408 - Hz. Ali radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kefen(e fazla ödeme)de ileri gitmeyin. Çünkü çabuk çürütülür."

Ebu Dâvud, Cenâiz 35, (3154).

5409 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, Hamza İbnu Abdilmuttalib'i tek parçadan müteşekkil çizgili bir kumaşla kefenledi."

Tirmizî, Cenâiz 20, (997).

5410 - Abdullah İbnu Amr İbni'I-As radıyallahu anhüma anlatıyor:

"Ölü üç parça ile kefenlenir: Gömlek giydirilir, izar bağlanır, üçüncü giysi olan lifafeye sarılır. Eğer sadece bir kat giysi varsa onunla kefenlenir."

Muvatta, Cenâiz 7, (1, 224).

CENAZENİN TEŞYİİ VE TAŞINMASI

5411 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim cenazeyi takip eder ve önce üç kere taşırsa (ölen kardeşine karşı olan) borcunu ödemiş olur."

Tirmizî, Cenâiz 50,(1041).

5412 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah alehissalâtu vesselâm buyurdular ki:

"Cenazeyi ne ses (matem), ne de ateşle takip etmeyin."

Bir rivayette şu ziyade var: "Cenazenin önünde yürümeyin."

Muvatta, Cenâiz 13, (1, 226); Ebu Dâvud, Cenâiz 46, (3171).

5413 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselâm'ı, Hz. Ömer ve Hz. Ebu Bekir'i cenazenin önünde yürürlerken gördüm."

Ebu Dâvud, Cenâiz 49, (3179); Tirmizî, Cenâiz 26, (1007,1008); Nesaî, Cenâiz 56, (4, 56).

5414 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm cenazenin önünde yürürdü. Hz. Ebu Bekr, Hz. Ömer, Hz. Osman da (önde yürürdü).

Tirmizî, Cenâiz 26, (1007).

Rezîn şu ziyadede bulundu: "Siz teşyî ederken cenazenin önünde, arkasında, sağında, solunda ve yakınında yürüyün!"

Rezîn'in ziyâdesini Buhârî muallak olarak zikretmiştir.

5415 - Ümmü Atiyye radıyallahu anhümâ anlatıyor: "Cenazeyi takipten (biz kadınlar) men edildik ama bunda çok şiddet gösterilmedi."

Buhârî, Cenâiz 30; Müslim, Cenâiz 235, (938); Ebu Dâvud, Cenâiz 44, (3167).

5416 - Muğîre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Binekli, cenazenin ardından yürür, yaya ise dilediği yerden. Çocuğa da namaz kılınır. Anne-babası için mağfiret ve rahmetle dua edilir."

Tirmizî, Cenâiz 42, (1031); Nesâî, Cenâiz 55, 56, (4, 55, 56); Ebu Dâvud, Cenâiz 49, (4180).

5417 - Hz. Sevbân radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bir cenazeye katılmıştı. Birkısım binekliler gördü.

"(Binerek cenaze teşyi etmekten) utanmıyor musunuz? Allah'ın melekleri yaya olsunlar da siz hayvanların sırtında olun (olacak şey değil)!" buyurdular."

Tirmizî, Cenâîz 28, (1012); Ebu Dâvud, Cenâiz 48, (3177).

5418 - Hz. Câbir İbnu Semure radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm Ebu'd-Dahdâh'ın cenazesini yayan takip etti. At sırtında geri döndü."

Müslim, Cenâiz 89, (965); Tirmizî, Cenâiz 29, (1014); Ebu Dâvud, Cenâiz 48, (3178); Nesâî, Cenâiz 95, (4, 85, 86).

CENAZEYİ DEFİNDE SÜR'AT

5419 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Cenazede çabuk olun. Eğer sâlih biri ise, kendisine iyilik yapmış olursunuz. Böyle biri değilse, belayı bir an önce sırtınızdan atmış olursunuz."

Buhârî, Cenâiz 52; Müslim, Cenâiz 51, (944); Muvatta, Cenâiz 56, (1, 243); Ebu Dâvud, Cenâiz 50, (3181); Tirmizî, Cenâiz 30, (1015); Nesâî, Cenâîz 44, (4, 42).

5420 - Ubâdetu'bnu's-Sâmid radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm cenazeyi takip ettiği vakit, cenaze mezara konuncaya kadar oturmazdı. Bir yahudi âlimi (bir gün) karşısına çıkıp:

"Ey Muhammed biz de böyle yaparız!" dedi. Bunun üzerine Aleyhissalâtu vesselâm: "Onlara muhalefet edin! Oturun!" emrettiler!"

Ebu Dâvud, Cenâiz, 47, (3176); Tirmizî, Cenâiz, 35, (1020).

5421 - Âmir İbnu Rebî'a radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden biri bir cenazenin geçtiğini görürse, cenaze ile birlikte yürümese bile, cenazeyi geride bırakıncaya veya cenaze kendisini geride bırakıncaya veya cenaze onu geride bırakmadan, yere konuncaya kadar oturmasın."

Buhârî, Cenâiz 47, 48; Müslim, Cenâiz 74; (958); Ebu Dâvud, Cenâiz 47, (3172); Tirmizî, Cenâiz 51, (1042); Nesâî, Cenâiz 45, (4, 44).

5422 - Muhammed İbnu Sîrîn rahimehullah anlatıyor: "Hasan İbnu Ali ve İbnu Abbas radıyallahu anhüm (otururlar iken) bir cenaze geçmişti. Hz. Hasan derhal ayağa kalktı, İbnu Abbâs ayağa kalkmadı. Hasan radıyallahu anh:

"Resülullah aleyhissalâtu vesselâm bir yahudinin cenazesine ayağa kalkmadı mı?" dedi: Bunun üzerine İbnu Abbâs da ayağa kalktı. Cenâze için kalktı sonra tekrar oturdu.

Bir rivayette: "Ben melekler için, yani cenaze ile birlikte olan melekler için ayağa kalktım" denmiştir.

Nesâî, Cenâiz 47, (4, 46).

5423 - Hasan İbnu Ali radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm otururken bir yahudi cenazesi geçiyordu. Yahudi cenâzesinin başından yukarıda olmasını iyi karşılamadı ve ayağa kalktı."

Nesâi, Cenâiz 47, (4, 47).

ŞEHİDİN DEFNİ

5424 - Hişâm İbnu Âmir anlatıyor: "Uhud günü Ensâr, Resülullah aleyhissalâtu vesselâm'a gelip: "Bize yara ve meşakkat isabet etti, ne emredersiniz (ey Allah'ın Resülü)?" dediler. Aleyhissalâtu vesselâm da:

"Kabirleri genişletin ve derinleştirin. Bir kabre iki-üç kişiyi birden koyun!" buyurdular."

"Öyleyse hangisi öne konsun?" denildi.

"Kur'an'ı daha çok bilen!" buyurdular."

5425 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, Uhud şehidlerini (defin sırasında), her iki kişinin (cesedini) bir giysiye koyuyor, sonra da: "Kur'an'ı hangisi daha çok almıştı?" diye sorup, onlardan birine işaret edildiği takdirde, onu lahidde öne koyuyordu. Sonra da: "Ben bunlara şahidim!" diyordu. Onları kanlarıyla defnetmelerini emretti. Onlara cenâze namazı kılmadı, onları yıkamadı da."

Buhârî, Cenâiz 73, 74, 75, 76, 79, Megâzî 26; Ebu Dâvud, Cenâiz 31, (3138); Tirmizî, Cenâiz 46, (1036); Nesâî, Cenâiz 61, (4, 62).

(İbnu Deybe hadisin bir meselesi ile ilgili olarak şu açıklamayı yapar): "Derim ki: "İki kişinin, bir giysi içinde, derileri birbirlerine değecek şekilde birleştirilmeleri câiz değildir. Öyleyse bu "birleştirme" hadisesi, ikisinin arasına bir perde konduktan sonra gerçekleştirilmiş olacağına yahut o giysinin ikisi arasında bölünmüş olacağına hamledilir. Zahir mâna da bunu gerektiriyor çünkü hadiste geçen "onlardan birine işaret edildiği takdirde, onu lahidde öne koyuyordu" ibaresi bunu ifade eder. Her birinin müstakil veya aralarında bir perde olmadan birini öne almak mümkün değildir."

5426 - Hz. Cabir radıyallahu anh anlatıyor: "Uhud günü, halam, kabristanımıza gömmek için babamı (Uhud'dan Medineye) getirmişti. O sırada Resülullah aleyhissalâtu vesselâm'ın tellâli şöyle nida etti: "Ölüleri yerlerine geri götürün!"

Ebu Dâvud, Cenâiz 42, (3165); Tirmizî, Cihâd 37, (1717); Nesâî, Cenâiz 83, (4, 79).

5427 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm, Uhud şehidlerinin üzerinden demir(den mamul silah, zırh gibi şeyler)in ve deri(den mamul kan bulaşmamış giyecek)lerin çıkarılmasını ve onların elbiseleri ve kanlarıyla gömülmelerini emretti."

Ebu Dâvud, Cenâiz 31, (3134).

DEFİNDE TA'CİL

5428 - Husayn İbnu Vahvah radıyallahu anh anlatıyor: "Talha İbnu'I-Berâ hastalandığı zaman, Resülullah aleyhissalâtu vesselâm ona geçmiş olsun ziyaretine geldi. (Yakınlarına:) "Ben onda ölüm alâmetinin zuhurunu gördüm. (Ölümünü) -bana hemen haber verin ve acele davranın. Çünkü, müslüman bir kimsenin cesedinin ailesi içerisinde hapsedilmesi uygun değildir" buyurdular."

Ebu Dâvud, Cenâiz 38, (3159).

5429 - Hz. Câbir radıyallahu anh anlatıyor: "Bir gün Resülullah aleyhissalatu vesselam bir hutbe irad etti. Hutbesinde, ashabından, ölmüş, yetersiz bir kefene sarılıp, geceleyin defnedilmiş bir zâtı zikretti. Sonra kişinin, mecbur kalmadıkça geceleyin gömülmesini yasakladı, ta ki üzerine namaz kılınsın. Ve dedi ki:

"Biriniz kardeşini kefenledi mi, kefenini güzel yapsın!"

Müslim, Cenâiz 49, (943); Ebu Dâvud, Cenâiz 34, (3148); Nesâi, Cenâiz 37, (4, 33).

5430 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm, geceleyin bir kabre girdi. Kendisine bir kandil yakılmıştı. Uzanmış vaziyetteki cenazeyi kıble cihetinden aldı. (Ölüye): "Muhakkak ki sen çok dua eden, çok Kur'an okuyan (yufka yürekli) bir kimseydin. Allah sana rahmetini bol kılsın!" diye dua etti ve dört kere tekbir getirdi."

Tirmizî, Cenâiz 62, (1057).

5431 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın bir kızının defnine şahid olduk. Bu definde Resülullah kabrin üzerine oturmuştu. Aleyhissalâtu vesselâm'ın gözlerinden yaş aktığını gördüm.

"Aranızda bu gece günah işlemeyen (cima yapmayan) var mı?" buyurdular. Ebu Talha radıyallahu anh: "Ey Allah'ın Resulü! Ben varım!" dedi. Aleyhissalâtu vesselâm da:

"Öyleyse kabrine in!" buyurdular."

Ravi der ki: "Ebu Talha kabre inip onu defnetti."

Buhari, Cenaiz 72.

5432 - Hz. İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Lahid bize, şakk bizden başkasına aittir."

Ebu Dâvud, Cenâiz 65, (3208); Tirmizî, Cenâiz 53, (1045); Nesâî, Cenâiz 85, (4, 80).

5433 - Ebu'I-Heyyâc el-Esedî anlatıyor: "Bana, Hz. Ali radıyallahu anh: "Resûlullah aleyhissalâtu vesselâm'ın beni göndermiş olduğu şeye ben de seni göndereyim mi?" diye sordu ve Resülullah'ın kendisine:

"Haydi git, kırıp dökmedik put, düzlemedik yüksek kabir bırakma!" dediğini anlattı."

Müslim, Cenâiz 93, (969); Ebu Dâvud, Cenâiz 72, (3218); Nesâî, Cenâiz 99, (4, 88, 89).

5434 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm kabrin kireçlenmesini, üzerine bina yapılmasını, üzerine oturulmasını, üzerine yazı yazılmasını ve ayakla basılmasını yasakladı."

Müslim, Cenâiz 94, (970); Ebu Dâvud, Cenâiz 76, (3225, 3226); Tirmizî, Cenâiz 58, (1052); Nesâî, Cenâiz 96, (4, 86, 88).

5435 - Muttalib İbnu Ebî Vedâ'a anlatıyor: "Osmân İbnu Maz'ün öldüğü zaman, cenazesi Medine'den dışarı çıkarıldı ve gömüldü. Osman radıyallahu anh, muhacirlerden ölen kimse idi. Resülullah aleyhissalâtu vesselâm, bir adama Osman için bir kaya (getirerek mezar yerini belli etmesini) emretti. Adam (bir taş aldı, fakat) taşımaya güç yetiremedi. Resulullah aleyhissalâtu vesselâm bizzat gidip kollarını sıvadı. -Râvi der ki: "Sanki ben sıvadığı sırada Resülullah'ın kollarının beyazlığını görür gibiyim."- Sonra kayayı getirip Osman'ın baş tarafına koydu ve: "Bununla, kardeşimin kabrini işaretliyorum, âilemden ölenleri bunun yanına gömeceğim" buyurdu."

Ebu Dâvud, Cenâiz 63, (3206).

ÖLÜNÜN NAKLİ

5436 - Abdullah İbnu Ebî Müleyke anlatıyor: "Abdurrahman İbnu Ebî Bekr radıyallahu anhümâ Mekke yakınlarında bir yer olan Hubşiyy'de vefat ettiği zaman Mekke'ye taşındı ve orada defnedildi. Hz. Aişe radıyallahu anhâ Mekke'ye gelince Abdurrahmân'ın kabrine uğradı ve şu beyitleri okudu:

"Biz (Irak Kralı) Cezîme'ye uzun zaman (kırk yıl hizmet eden) iki nedîmesi (Mâlik ve Akîl) gibiydik.

Öyle ki (hakkımızda): "Bunlar ebediyen ayrılmayacaklar" denmişti.

Vakta ki, ben ve (kardeşim) Mâlik uzun beraberlikten sonra ayrılınca, sanki tek gece beraber kalmadık gibi oldu."

Hz. Aişe sonra şunları söyledi: "Vallahi ben burada olsaydım, öldüğün yerde defnedilirdin. Eğer ölümüne hazır olsaydım ziyaretine de gelmezdim."

Tirmizî, Cenâiz 60, (1055).

5437 - Hz. Osman radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, ölünün defnini tamamlayınca, kabri üzerinde durur ve:

"Kardeşiniz için (Allah'tan) mağfiret talep edin, onun için (karşılaşacağı sorgulamada) metânet dileyin. Zira şimdi ona hesap sorulacak!" buyururdu."

Ebu Dâvud, Cenâiz 73, (3221).

5438 - Hz. Ali radıyallahu anh'tan anlatıldığına göre, bir ölünün defin işini tamamlayınca şöyle derdi: "Allahım, bu kulundur, sana gelmiştir. Sen ise yanına inilenin en hayırlısısın. Ona mağfiret et, onun girdiği yeri (kabri) geniş kıl."

Rezîn tahric etmiştir.

5439 - Hz. Bureyde radıyallahu anh'tan anlatıldığına göre, "Ölünce, kabrinin üzerine iki yaş çubuk konmasını tavsiye etmiştir."

Buhârî, Cenâiz 82, (Bab başlığında muallak olarak kaydetmiştir).

5440 - Urvetu'bnu'z-Zübeyr, Hz. Aişe radıyallahu anhâ'dan naklen anlattığına göre, "Urve'nin kardeşi Abdullah İbnu'z-Zübeyr'e Aişe dedi ki:

"Beni arkadaşlarımla birlikte defnedin. Resülullah'la birlikte odaya defnetmeyin. Zira ben, O'nunla birlikte tezkiye olunmamdan hoşlanmam."

Buhârî, Cenâiz 96, İ'tisâm 16.

KABİR ZİYARETİNİN YASAKLANMASI

5441 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah kabirleri çok ziyaret eden kadınlara ve kabirlerin üzerine mescidler yapanlara, kandiller takanlara da lanet etsin."

Tirmizî, Cenâiz 61.

5442 - Abdullah İbnu Amr İbni'I-As radıyallahu anhüma anlatıyor:

"Resûlullah aleyhissalâtu vesselâm'la birlikte bir ölü defnettik. Defin işi bitince Aleyhissalâtu vesselâm'la birlikte ölünün (çıktığı evin) kapısının hizasına kadar geldik. Orada gelmekte olan bir kadınla karşılaştık. Zannımca, Aleyhissalâtu vesselâm onu tanıdı. Bu, Hz. Fâtıma radıyallahu anhâ idi.

"Evden niye ayrıldın?" diye sordu.

"Şu ölünün sahibine geldim. Ölülerine olan merhamet duygularımı onlara ifade ettim. (Allah rahmet etsin dedim) -veya ölüleri sebebiyle onlara taziyede (başsağlığı dileğinde) bulundum-" dedi. Aleyhissalâtu vesselâm:

"Belki sen onlarla birlikte kabirlere kadar vardın!?" dedi. Hz. Fâtıma:

"Allah korusun! O hususta sizin zikrettiğiniz günahı işittim, (hiç kabre kadar, gider miyim!)" dedi. Aleyhissalâtu vesselâm:

"Eğer onlarla kabirlere kadar gitmiş olsaydın..." diyerek ciddî bir tehditte bulundu.

Râvilerden biri, "Küd "dan maksadın kabirler olduğunu zannederim" dedi."

Ebu Dâvud, Cenâiz 26, (3123); Nesâî, Cenâiz 27, (4, 27).

KABİR ZİYARETİNE CEVAZ

5443 - Büreyde radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Ben sizi kabirleri ziyaretten men etmiştim. Artık onları ziyaret edebilirsiniz. Çünkü onlar size ahireti hatırlatır."

Müslim, Cenâiz 106, (977); Ebu Dâvud, Cenâiz 81, (3235); Tirmizî, Cenâiz 60, (1054); Nesâî, Cenâiz 100, (4, 89).

5444 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Rabbimden anneme istiğfar talep etmek için izin istedim, fakat bana izin vermedi. Kabrini ziyaret etmem için izin istedim, buna izin verdi."

Müslim, Cenâiz 105, (976); Ebu Dâvud, Cenâiz 81, (3234); Nesâî, Cenâiz 108, (5, 90).

ZİYARETÇİ NE DEMELİDİR?

5445 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm, Medine ehlinin mezarlarına uğramıştı. Mezarlara yüzünü çevirerek: "Esselamu aleyküm (selam üzerinize olsun) ey kabir halkı! Allah sizi de bizi de mağfiret buyursun. Sizler bizim seleflerimizsiniz. Biz de arkadan geleceğiz" buyurdular."

Tirmizî, Cenâiz 59, (1053).

5446 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm bir mezarlığa uğramıştı: "Selam üzerinize olsun ey mü'minler cemaatinin mahalle halkı! İnşaallah biz de sizlere kavuşacağız!" buyurdular."

Ebu Dâvud, Cenâiz 83, (3237).

Müslim ve Nesâî'de Büreyde'den gelen bir rivayette şu ziyade var: "Allah'tan bizim için de sizin için de afiyet dilerim."

KABİRLER ÜZERİNE OTURMA

5447 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Birinizin bir kor üzerine oturup elbisesini oradan da bedenini yakması, kendisi için bir kabrin üzerine oturmaktan daha hayırlıdır."

Müslim, Cenâiz 96, (971); Ebu Dâvud, Cenâiz 77, (3228); Nesâî, Cenâiz 105, (4, 95).

5448 - Hz. Ali radıyallahu anh'tan anlatıldığına göre kabirlere dayanır, üzerlerine yatardı.

Muvattâ, Cenâiz 34, (1, 233).

5449 - Osman İbnu Hakim anlatıyor: "Hârice İbnu Zeyd elimden tutup beni bir kabrin üzerine oturttu ve amcan Zeyd İbnu Sâbit radıyallahu anh'tan haber verdi. Buna göre, Zeyd şöyle demişti: "Kabir üzerine oturmanın mekruhluğu, onun üzerinde abdest bozanlaradır."

Buhârî, Cenâiz 82, (bab başlığında muallak olarak gelmiştir).

TA'ZİYE HAKKINDA

5450 - Ebu Berze el-Eslemî radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kim çocuğunu kaybeden bir anneye ta'ziyede bulunursa cennette ona bir bürde giydirilir."

Tirmizî, Cenâiz 74, (1076).

5451 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kim (bir belâya) mâruz olana taziyede bulunursa, ona öbürünün sevabının bir misli verilir."

Tirmizî, Cenâiz 71, ( 1073).

5452 - Abdullah İbnu Ca'fer anlatıyor: "Ca'fer'in ölüm haberi geldiği zaman, Resülullah aleyhissalâtu vesselâm: "Ca'fer ailesi için yemek yapın! Çünkü onlara, onları meşgul eden (haber) geldi!" buyurdular."

Tirmizî, Cenâiz 21, (998); Ebu Dâvud, Cenâiz 30, (3132).

5453 - Hz. Aişe radıyallahu anhâ şöyle buyurdular: "Ölünün kemiğini kırmak, onu diri iken kırmak gibidir." (Hz. Aişe bu sözüyle) günah cihetiyle demek istemiştir."

Muvatta, Cenâiz 45, (1, 238); Ebu Dâvud, Cenâiz 64, (3207).

5454 - Ebu Katâde radıyallahu anh anlatıyor: "Bir cenaze geçirilmişti. Resülullah aleyhissalâtu vesselam: "Hem o istirahata kavuştu, hem de ondan istirahata kavuşuldu!" buyurdular. Bunun üzerine, yanındakiler:

"Ey Allah'ın Resülü, "istirahata kavuşan" ve "ondan istirahata kavuşan" kimdir, bu ne demektir?" diye sordular. Şu açıklamayı yaptı:

"Mü'min kul (ölünce), dünyanın yorgunluk ve ağrılarından kurtulur. Fâcir (ölünce) ondan da kullar, memleket, agaçlar ve hayvanlar kurtulur."

Buhârî, Rikâk 42; Müslim, Cenâiz 61, (950); Muvatta, Cenâiz 54, (1, 241, 242); Nesâî, Cenâiz 48, 49 (4, 48).

5455 - İbnu Amr İbni'l-As radıyallahu anhümâ anlatıyor: "Medine'de doğan bir adam Medine'de ölmüş idi. Resülullah aleyhissalâtu vesselâm namazını kıldırdı, sonra da: "Keşke doğduğu yerden başka bir yerde ölseydi!" buyurdu. Oradakiler "Niçin?" diye sorunca açıkladı:

"Kul doğduğu yerin dışında ölürse, cennette doğduğu yerle eserinin kesildiği (ecelinin geldiği) yerin arası mukayese edilir!"

Nesâî, Cenâiz 8, (4, 7).

KABİR AZABI

5456 - Hâni Mevlâ Osmân İbnu Affân radıyallahu anh anlatıyor: "Hz. Osman radıyallahu anh, bir kabrin üzerinde durunca sakalı ıslanıncaya kadar ağlardı. Kendisine: "Cenneti ve cehennemi hatırladığın vakit ağlamıyorsun, fakat kabri hatırlayınca ağlıyorsun!" dediler. Bunun üzerine: "Çünkü Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim:

"Kabir, ahiret menzillerinin birinci menzilidir. Kişi ondan kurtulabilirse, ondan sonrakiler daha kolaydır. Ondan kurtulamazsa ondan sonrakiler bundan daha zordur, daha şediddir."

Hz. Osman devamla Resûlullah aleyhissalâtu vesselâm'ın şu sözünü de nakletti:

"(Ahiret âleminden gördüğüm) manzaraların hiçbiri kabir kadar korkutucu ve ürkütücü değildi!"

Rezin şu ziyadeyi kaydetti: "Hâni der ki: "Hz. Osman radıyallahu anh'ın şu beyti irşad ettiğini işittim:

"Eğer ondan necat buldunsa, büyük musibetten kurtuldun, Aksi halde senin kurtulacağını hayal etmem."

Tirmizi, Zühd 5, (2309).

5457 - Hz. Ali radıyallahu anh anlatıyor: "Şu ayet ininceye kadar kabir azabından şüphelenmeye devam etmiştik. (Meâlen): "Sayınızın çokluğuyla övünmek sizi oyaladı. Öyle ki, kabirleri ziyaret ettiniz."

Tirmizi, Tefsir Tekâsür, (3352).

5458 - Hz. Aişe radıyallahu anhâ'nın anlattığına göre, bir yahudi kadın, yanına girdi. Kabir azabından bahsederek:

"Seni kabir azabından Allah korusun!" dedi. Aişe de Resûlullah aleyhissalâtu vesselâm'a kabir azabından sordu. Aleyhissalâtu vesselâm:

"Evet, kabir azabı haktır. Onlar kabirde azap çekerler, onların azabını hayvanlar işitir!" buyurdu. Hz. Aişe der ki:

"Bundan sonra Aleyhissalâtu vesselâm'ı namaz kılıp da, namazında kabir azabından istiaze etmediğini hiç görmedim."

Buhâri; Cenâiz 89; Müslim, Mesâcid 123, (584); Nesâî, Cenâiz 115, (4,104,105).

5459 - İbnu Abbas radıyallahu anhümâ anlatıyor "Resûlullah aleyhissalâtu vesselâm (bir gün) iki kabre uğradı ve:

"(Bunlarda yatanlar) azab çekiyorlar. Azabları da büyük bir günahtan değil" buyurdular. Sonra sözlerine şöyle devam ettiler:

"Evet! Biri, nemîmede (lâf getirip götürmede) bulunurdu. Diğeri de idrar sıçrantısına karşı korunmazdı." Aleyhissalâtu vesselâm sonra yaş bir hurma dalı istedi, ikiye böldü. Birini birinin üzerine dikti, birini de öbürünün üzerine dikti. Sonra da:

"Belki bunlar yaş kaldıkça azapları hafifler!" buyurdular."

Buhâri, Vudû 55, 56, Cenâiz 82, 89, Edeb 46, 49; Müslim, Tahâret 111, (292); Tirmizi, Tahâret 53, (70); Ebu Dâvud, Tahâret 11, (20, 21); Nesâî, Tahâret 27, (1, 28-30).

5460 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden biri ölünce, kendisine akşam ve sabah (cennet veya cehennemdeki) yeri arzedilir. Cennet ehlinden ise, (yeri) cennet ehlinin (yeridir), ateş ehlinden ise (yeri) ateş ehlinin (yeridir). Kendisine:

"Allah seni Kıyamet günü diriltinceye kadar senin yerin işte budur!" denilir."

Buhârî, Cenâiz 90, Bed'ü'l-Halk 8, Rikâk 42; Müslim, Cennet 65, (2866); Muvatta, Cenâiz 47, (1, 239); Tirmizî, Cenâiz 70, (1072); Nesâî, Cenâiz 116, (4, 107).

5461 - Zeyd İbnu Sâbit radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, bizimle birlikte, Benî Neccâr'a ait bir bahçede bulunduğu sırada bindiği katır, onu aniden saptırdı, nerdeyse (sırtından yere) atacaktı. Karşısında beş veya altı kabir vardı. Aleyhissalâtu vesselâm:

"Bu kabirlerin sahiplerini bilen var mı?" buyurdular. Bir adam:

"Ben biliyorum!" deyince, Aleyhissalâtu vesselâm:

"Ne zaman öldüler?" dedi. Adam:

"Şirk devrinde!" deyince Aleyhissalâtu vesselâm;

"Bu ümmet kabirde fitneye maruz kılınacak. Eğer birbirinizi defnetmemenizden korkmasaydım şahsen işitmekte olduğum kabir azabını size de işittirmesi için Allah'a dua ederdim" buyurdular ve sonra şunları söylediler: "Kabir azabından Allah'a sığının!" Oradakiler:

"Kabir azabından Allah'a sığınırız!" dediler. Aleyhissalâtu vesselâm:

"Cehennem azabından da Allah'a sığının!" dedi

"Cehennem azabından Allah'a sığınırız" dediler.

"Fitnelerin açık ve kapalı olanından Allah'a sığının!" dedi.

"Açık ve kapalı her çeşit fitneden Allah'a sığınırız!" dediler.

"Deccal'ın fitnesinden Allah'a sığının!" buyurdu.

"Deccal'ın fitnesinden Allah'a sığınırız!" dediler."

Müslim, Cennet 67, (2867).

5462 - Ebu Eyyub el-Ensârî radıyallahu anh anlatıyor: "Güneş battıktan sonra, Resûlullah aleyhissalâtu vesselâm çıkmıştı, bir ses işitti: "Bu, kabirlerinde azab çeken yahudiler(in sesidir)!" buyurdular."

Buhâri, Cenâiz 88; Müslim, Cennet 69, (2869); Nesâi, Cenâiz 114, (4, 102).

5463 - Nesâi. Hz. Enes radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalâtu vesselâm bir kabirden bir ses işitmişti: "Bu ne zaman öldü? (Bileniniz var mı?" buyurdular.

"Cahiliye devrinde!" dediler. Bu cevaba sevindi ve:

"Eğer birbirinizi defnetmemenizden korkmasaydım kabir azabını size de işittirmesi için dua ederdim" buyurdular."

Müslim, Cennet 68, (2868); Nesâî, Cenâîz 114, (4, 102).

MÜNKER VE NEKİRİN SUALLERİ

5464 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kul kabrine konulup, yakınları da ondan ayrılınca -ki o, geri dönenlerin ayak seslerini işitir- kendisine iki melek gelir. Onu oturtup:

"Muhammed aleyhissalâtu vesselâm denen kimse hakkında ne diyordun?" diye sorarlar. Mü'min kimse bu soruya:

"Şehadet ederim ki, O, Allah'ın kulu ve elçisidir!" diye cevap verir. Ona:

"Cehennemdeki yerine bak! Allah orayı cennette bir mekâna tebdil etti" denilir. (Adam bakar) her ikisini de görür. Allah da ona, kabrinden cennete bakan bir pencere açar. Eğer ölen kâfir ve münafık ise (meleklerin sorusuna):

"(Sorduğunuz zâtı) bilmiyorum. Ben de herkesin söylediğini söylüyordum!" diye cevap verir. Kendisine:

"Anlamadın ve uymadın!" denilir. Sonra kulaklarının arasına demirden bir sopa ile vurulur. (Sopanın acısıyla) öyle bir çığlık atar ki, onu (insan ve cinlerden ibaret olan) iki ağırlık dışında ona yakın olan bütün (kulak sahipleri) işitir."

Buhâri, Cenâiz 68, 87; Müslim, Cennet 70, (2870); Ebu Dâvud, Cenâiz 78, (3231); Nesâi, Cenâiz 110, (4, 97, 98); Tirmizi, Cenâiz 70, (1071) -Ebu Hureyre'den-,

5465 - Yine Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ölüyü, (mezara kadar) üç şey takip eder: Ailesi, malı ve ameli. Bunlardan ikisi geri döner, biri baki kalır: Ailesi ve malı geri döner, ameli kendisiyle bâki kalır."

Buhâri, Rikâk 42; Müslim, Zühd 5, (2960); Tirmizi, Zühd 46, (2380).

5466 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ölüp de pişman olmayan yoktur, mutlaka herkes nedamet duyar: İyi yolda olan hayrını daha çok artırmadığı için pişman olur, nedamet duyar. Kötü yolda olan da nefsini kötülükten çekip almadığına pişman olur, nedamet duyar."

Tirmizi, Zühd 59, (2405).

5467 - Yine Ebu Hureyre anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir insan ölünce üç kişi hariç herkesin ameli kesilir: Sadaka-i câriye (bırakan), veya istifade edilen bir ilim (bırakan) veya kendine dua edecek sâlih evlat (bırakan)."

Müslim, Vasıyyet 14, (1631); Ebu Dâvud, Vesâyâ 10, (2880); Tirmizî, Ahkâm 36, (1376); Nesâî, Vesâya 8, (6, 251).

ALEYHİSSALÂTU VESSELÂM'IN İSMİ VE NESEBİ

5489 - Buhâri merhum "Resûlullah aleyhissalâtu vesselâm'ın bi'setine (peygamber olarak gönderilişine) tahsis ettiği babta der ki: "O, Allah'ın elçisi Muhammed İbnu Abdillah İbni Abdilmuttalib İbni Hâşim İbni Abdi Menâf İbni Kusayy İbni Kilâb İbni Mürre İbni Ka'b İbni Lüeyy İbni Gâlib İbni Fihr İbni Mâlik İbni'n-Nadr İbni Kinâne İbni Huzeyme İbni Müdrike İbni İlyâs İbni Mudar İbni Nizar İbni Ma'add İbni Adnân'dır."

Buhâri, Menâkıbu'l-Ensâr 28.

5490 - Vâile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri, İsmâil'in evlatları arasından Kinâne'yi seçti, Kinâne'den Kureyş'i seçti, Kureyş'ten Beni Haşîm'i seçti. Beni Hâşim'den de beni seçti."

Müslim, Fezail 1, (2276).

5491 - Cübeyr İbnu Mut'im radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Benim beş ismim var: Ben Muhammed'im, ben Ahmed'im, ben Allah'ın benimle küfrü mahvedeceği el-Mâhî (mahvedici)yim. Ben Hâşir (toplayıcı)yım, insanlar benim arkamda haşredilecektir. Ben Âkıb (sondan gelen)im, benden sonra peygamber gelmeyecektir."

Buhâri, Menâkıb 17, Tefsir, Saff 1; Müslim, Fezâil 125, (2354); Muvatta, Esmâu'n-Nebî 1, (2, 1004); Tirmizi, Edeb 67, (2842).

5492 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri, Kureyşlilerin şetmlerini (hakâretâmiz sözlerini) ve lânetlerini benden nasıl çevirdiğine hayret etmiyor musunuz? Onlar zemmedilen birine şetmediyorlar, zemmedilen birine lanet okuyorlar, ben ise (Muhammed'im) övülmüşüm."

Buhâri, Menâkıb 17; Nesâi, Talâk 25, (6, 159).

HZ. PEYGAMBER'İN DOĞUMU VE YAŞI

5493 - Muttalib İbnu Abdillah İbni Kays İbnu Mahreme babası vasıtasıyla ceddinden anlattığına göre ceddi şöyle demiştir:

"Ben ve Resûlullah aleyhissalâtu vesselâm Fil yılında doğduk."

Tirmizi, Menâkıb 4, (3623).

5494 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm altmışüç yaşında vefat etmiştir."

Buhari, Menâkıb 10; Müslim, Fezâil 115, (2349); Tirmizi, Menâkıb 28, (3655).

5495 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm Mekke'de, kendisine vahiy geldiği durumda onüç yıl ikamet etti. Altmışüç yaşında da vefat etti."

5496 - Bir başka rivayette de şöyle demiştir: "Mekke'de ses işitir ve ışık görür olduğu halde onbeş yıl ikamet etti. Bunun yedi yılında ışıktan başka bir şey görmedi, sekiz senesinde vahiy aldı. Medine'de on yıl ikamet etti. Altmış beş yaşında olduğu halde vefat etti."

5497 - Sahîheyn'de gelen bir diğer rivayette şöyle demiştir: "Vahiy Aleyhissalâtu vesselâm'a o kırk yaşında iken indirildi. Bundan sonra onüç yıl kaldı. Sonra hicretle emr olundu. O da Medine'ye hicret etti. Orada on yıl kaldı. Sonra vefat etti. Aleyhissalâtu vesselâm."

Buhari, Megâzi 85, Fezâilu'l-Kur'ân 1; Müslim, Fezail 117, 121, (2351, 2353); Tirmizi, Menâkıb 28, (3652, 3653).

5498 - Hz. Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalâtu vesselâm altmışüç yaşında vefat etti. Hz. Ebu Bekir de altmışüç yaşında vefat etti. Hz. Ömer de altmışüç yaşında vefat etti. (Radıyallahu anhüma)."

Müslim, Fezail 114, (2348).

HZ. PEYGAMBER'İN ÇOCUKLARI

5499 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Kureyşliler, birbirlerine küfrün ve sapıklığın devamını tavsiye ettiler ve aralarında:

"Bizim üzerinde olduğumuz şey var ya, bu, o köksüz sürgün (mesabesinde olan Muhammed)in üzerinde olduğu şeyden daha doğrudur!" dediler. Bunun üzerine, Allah Teâla hazretleri Kevser sûresini inzal buyurdu:

"Şüphesiz ki biz sana kevseri verdik. Öyleyse Rabbin için namaz kıl ve kurban kes. Asıl arkası kesik (nesilsiz) olan, sana düşmanlık edenin ta kendisidir" (Kevser 1-3).

Bundan sonra Resûlullah aleyhissalâtu vesselâm'ın beş erkek çocuğu oldu. Dördü Hz. Hatice radıyallahu anhâ'dan: Abdullah; bu in büyükleri idi; Tâhir; -bunun Abdullah olduğu ve bunların üç tane oldukları da söylenmiştir-; Tayyib, Kâsım ve Mâriye'den olan İbrahim.

Resûlullah aleyhissalâtu vesselâm'ın dört tane de kızı vardı: Bunlardan Zeyneb, Ebu'l-As İbnu'r-Rebî'in nikâhı altında idi. Rukiyye ve Ümmü Külsûm: Bu ikisi, Ebu Leheb'in oğulları olan Utbe ve Uteybe'nin nikâhı altında idiler. "Ebu Leheb'in iki eli kurusun ve kurudu da..." (Tebbet 1-5) vahy-i şerifi nazil olduğu zaman, Ebu Leheb oğullarına onları boşamalarını emretti. Bunun üzerine Hz. Osman önce Rukiyye ile evlendi. Rukiyye onunla birlikte Habeşistan'a hicret etti. Orada Hz. Osman'ın Abdullah adında bir oğlu dünyaya geldi. Hz. Osman ona izafeten (Ebu Abdillah diye) künye almıştı. Sonra Rukiyye radıyallahu anhâ vefat etti. Ondan sonra Hz. Osman Ümmü Külsûm radıyallahu anhümâ ile evlendi.

Hz. Fâtıma radıyallahu anhâ: Bu Hz. Ali radıyallahu anh'ın nikâhı altında idi. Hz. Ali'nin Fatma'dan Hasan, Hüseyin ve Muhsin adlarında üç erkek çocuğu ile Zeyneb ve Ümmü Külsüm adlarında iki kız çocuğu dünyaya geldi. Bunlardan Zeyneb, Abdullah İbnu Ca'fer radıyallahu anhüma'nın nikâhı altında idi. Hz. Ali, Ümmü Külsûm'u da Hz. Ömer'e nikâhlamıştı, radıyallahu anhüm ecmâin."

Rezîn tahric etmiştir.

5500 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, oğlu İbrahim öldüğü zaman buyurdular ki:

"O daha memede iken öldü. Onun cennette iki sütannesi var. Bunlar onun sütünü (iki yıla) tamamlayacaklar. Çünkü o benim oğlumdur."

Müslim, Fezâil 63, (2316).

ALEYHİSSALÂTU VESSELÂM'IN SIFATLARI VE AHLÂKLARI

5501 - Hz. Ali'nin evladlarından Muhammed'in oğlu İbrahim anlatıyor: "Hz. Ali radıyallahu anh Resûlullah aleyhissalâtu vesselâm'ı vasfettiği zaman şöyle derdi: "Resûlu-i Ekrem aleyhissalâtu vesselâm efendimiz çok uzun boylu olmadığı gibi, (azaları) birbirine girmiş kısa boylu da değildi, orta boylu bir insandı.

Saçları kıvırcık değildi, düz de değildi, dalgalıydı. Şişman değildi, yuvarlak yüzlü de değildi, yanakları uzuncaydı.

Rengi kırmızıya çalan, beyazdı. Gözleri siyah ve kirpikleri uzundu, göğsünde göbeğine kadar inen kıldan bir hat vardı. El ve ayaklarının parmakları kalıncaydı. Eklem yerleri ve iki küreğinin birleşme yeri olan omurga iri idi.

Bir tarafa dönünce (sadece başını çevirmez) bütün vücudunu çevirirdi. Yürüyünce, yamaçtan iniyormuşcasına öne meylederek yürürdü.

İki omuzu arasında peygamberlik mührü vardı. O, peygamberlerin mührü (sonuncusu) idi. İnsanların en iyi kalplisi, en şecaatlisi ve en doğru sözlüsü idi. O ahlâkça herkesten yüce, muâşere yönüyle de en geçimlisi idi. Onu âniden gören ondan heybet duyardı; bilerek beraber olan, kalpten severdi. Onu vasfeden şöyle derdi: "Ben ne O'ndan önce, ne de ondan sonra O'nun gibisini görmedim."

Resul-ü Ekrem çabuk konuşmazdı; her işitenin anlayacağı şekilde teker teker konuşurdu."

Tirmizi, Menakıb 19, (3642).

5502 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Ehl-i Kitap saçlarını düz salınmaya bırakırlar, müşrikler de ayırırlardı. Resûlullah aleyhissalâtu vesselâm ise, (vahiy yoluyla) emredilmediği hususlarda Ehl-i Kitaba uygun hareket etmekten hoşlanırdı. Bu sebeple saçını alnından serbest bıraktı. Bilahare (bütün müşrikler müslüman olduktan sonra) saçlarını (alnından) ayırdı."

Buhâri, Libas 70, Menakıb 23, Fezâilu'l-Ashâb 52; Müslim, Fezail 90, (2336); Ebu Dâvud, Tereccül 10, (4188); İbnu Mâce, Libâs 36, (3632).

5503 - Hz. Enes radıyallahu anh'ın anlattığına göre, "Resûlullah aleyhissalâtu vesselâm'ın saçındaki aklardan sorulunca (Enes) şöyle cevap vermiştir:

"Allah O'nu, beyazla çirkinleştirmemiştir." "

Bir rivayette de şöyle demiştir: "O, kişinin başında ve sakalında bulunan beyazları yolmasını mekruh addederdi. Ve (Enes radıyallahu anh): "Resûlullah aleyhissalâtu vesselâm saçlarını boyamadı. Beyaz kıl (onda nâdirdi ve sadece) alt dudağında, şakaklarında ve başında bir nebzecik vardı" derdi."

Müslim, Fezâil 104, 105 (2341).

5504 - Ebu Cuhayfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı gördüm, sadece alt dudağında yani anfetesinde beyaz gördüm."

Buhari, Menakıb 23; Müslim, Fezail 106, (2342).

5505 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı, berber onu tıraş ederken gördüm. Ashabı etrafını çevirmişti. Aleyhissalâtu vesselâm'ın tek kılının yere düşmesini istemiyorlar, birinin eline düşsün istiyorlardı..."

Müslim, Fezail 75, (2325).

PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER

5506 - Abdullah İbnu Sercis radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm ile birlikte ekmek ve et yedim ve: "Ey Allah'ın Resulü! Allah seni mağfiret buyursun!" dedim. Bana: "Seni de!" diye karşılıkta bulundu.

Râvi der ki: "(İbnu Sercis'e): "Resûlullah sana istiğfarda mı bulundu?" diye soruldu. O: "Evet, "Seni de!" dedi" diye cevap verdi ve sonra şu ayeti okudu. (Meâlen): "Kendi günahın için de, mü'min erkek ve mü'min kadınlar için de Allah'an af dile..." (Muhammed 19). İbnu Sercis devamla dedi ki:

"Sonra etrafında döndüm, iki omuzu arasında peygamberlik mührünü gördüm. Sol kürek kemiğinin geniş tarafında idi, yumruk gibi ve üzerinde siğiller emsâli benler vardı."

Müslim, Fezâil 112, (2346).

5507 - Câbir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın peygamberlik mührü, iki omuzu arasında idi. Tıpkı bir güvercin yumurtası büyüklüğünde kırmızı bir yumru (gudde=bez) idi."

Tirmizi, 42, (3647).

5508 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalâtu vesselâm'dan daha güzelini hiç görmedim. Sanki güneş mübarek yüzlerinde yürüyor gibiydi. Yürürken Resûlullah aleyhissalâtu vesselâm'dan daha hızlı yürüyen kimse de görmedim. Sanki yer O'nun ayağı altında dürülüyor gibiydi. Biz O'nunla beraber yürürken kendimizi zorlardık. O ise, aldırmazdı."

Tirmizi, Menakıb 26, (3650).

5509 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm konuşurken (ağır ağır konuşurdu. Öyle ki) eğer biri çıkıp, kelimeleri saymak istese sayardı. O, sözü sizin gibi peş peşe getirmezdi."

Buhâri, Menâkıb 23; Müslim, Fezâilu's-Sahâbe 19, (2493), Zühd 71; Tirmizi, Menâkıb 20, (3643); Ebu Dâvud, İlm 7, (3654, 3655).

5510 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, söylediği bellensin diye kelamını üç kere tekrar ederdi."

Tirmizi, Menâkıb 21, (3644).

5511 - Abdullah İbnu Selam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, oturup konuştuğu zaman, (vahiy bekleyerek veya mele-i A'la'ya iştiyak duyarak) çok sık nazarını semaya çevirirdi."

Ebu Dâvud, Edeb 21, (4837).

5512 - Hz. Enes radıyallahu anh anlatıyor: "(Annem) Ümmü Süleym, Resûlullah aleyhissalâtu vesselâm için yere bir post serer, O da üzerinde kaylûle (öğle uykusu) kestirirdi. Aleyhissalâtu vesselâm uyanınca annem O'nun terini ve kıllarını toplardı. Bunları bir şişede toplar, sonra onu sürünme maddesine katardı."

(Râvi devamla der ki): "Hz. Enes radıyallahu anh muhtazar (can çekişme halinde) olunca, kefenine sürülecek hanûta bundan katılmasını vasiyet etti."

Buhâri, İsti'zan 41; Müslim, Fezail 84, (2331); Nesaî, Zinet 119, (8, 218).

5513 - Hz. Enes radıyallahu anh anlatıyor: "Medine'de bir panik olmuştu. Resûlullah aleyhissalâtu vesselâm, Ebu Talha radıyallahu anh'tan el-Mendûb denen (ağır yürüyüşlü) atını istiâreten aldı ve bindi. Dönüşünde: "Bir şey görmedik. Ancak atı çok hızlı bulduk" buyurdu."

5514 - Bir başka rivayette şöyle gelmiştir: "Resûlullah aleyhissalâtu vesselâm insanların en iyisi, en cömerdi ve en şecaatlisi idi. Nitekim bir gece, Medine halkı umumi bir korku yaşamıştı. Halk (korkunun kaynağı olan) sesin geldiği tarafa yöneldi. Resûlullah aleyhissalâtu vesselâm ise, herkesten önce o cihete gitmiş, haberi tahkik etmiş ve geri dönmüştü, onları yarı yolda karşıladı. Ebu Talha radıyallahu anh'ın çıplak atı üzerinde idi. Boynunda kılıncı asılıydı. Şöyle diyordu:

"Korkulacak bir şey yok, korkulacak bir şey yok."

Sonra, "Bu atı pek hızlı bulduk" dedi. Halbuki at, ağır yürürdü."

Buhari, Cihad 46, 82; Müslim, Fezâil 48, (2307); Ebu Dâvud, Edeb 87, (4988); Tirmizi, Cihad 14, (1685).

5515 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm iki iş arasında muhayyer bırakılırsa, mutlaka en kolayını tercih ederdi. Yeter ki bu, günah olmasın. Eğer bir iş günah idiyse, günaha karşı insanın en uzak duranı idi. Aleyhissalâtu vesselâm kendisi için hiç intikam aramadı. Ama Allah'ın bir haramı ihlâl edilince o zaman Allah için intikam alırdı."

Buhari, Menâkıb 23, Edeb 80, Hudud 10, 42; Müslim, Fezâil 77, (2327); Muvatta, Husnü'l-Hulk 2, (2, 903); Ebu Dâvud, Edeb 5, (4785).

5516 - Câbir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'la birlikte ilk namazı kıldım. Sonra Aleyhissalâtu vesselâm ehline gitti. Onunla ben de çıktım. Onu birkısım çocuklar karşıladı. Derken onların yanaklarını bir bir okşamaya başladı. Benim yanağımı da okşadı. Elinde bir serinlik ve hoş bir koku hissettim. Elini sanki attar havanından çıkarmış gibiydi."

Müslim, Fezâil 80, (2329).

5517 - İbnu Ebi Evfa radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm, zikri çok yapar, lağvı (hoş sözü) de az yapardı, namazı uzatırdı, hutbeyi de kısa yapardı. Dul ve miskinlerle beraber yürümekten ar duymazdı, onların ihtiyaçlarını mutlaka yerine getirirdi."

Nesai, Cuma 31, (3, 109).

5518 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'la birlikte yürüdüm. Üzerinde kenarı sert, Necrâni bir hırka vardı. Ona bir bedevi arkadan yetişerek hırkadan tutup şiddetle çekti. Boynunun derisine baktığımda, şiddetle çekilen hırkanın kenarının zedeleyip iz bıraktığını gördüm. Bedevi:

"Ey Muhammed! Yanındaki Allah'ın malından bana da verilmesini emret" dedi. Aleyhissalâtu vesselâm ona yönelik baktı ve güldü. Sonra da bir ihsanda bulunulmasını emretti."

Buhari, Libas 18, Humus 19, Edeb 68.

5519 - Yine Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm sabah namazını kılınca, Medine'nin hizmetçileri ellerinde su bulunan kaplar olduğu halde kendisine gelirlerdi. Aleyhissalâtu vesselâm da hiçbirini ihmal etmeden kaplara elini batırırdı. Bazan sabahları hava soğuk olurdu, Aleyhissalâtu vesselâm yine de elini suya batırırdı."

Müslim, Fezâil 74, (2324).

5520 - Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın bir taksimde bulunduğu bir sırada, bir adam gelerek üzerine eğildi. Aleyhissalâtu vesselâm da elindeki hurma dalını adama dürtüp yüzünden yaraladı. Sonra da: "Gel! Kısas yap!" buyurdu. Adam:

"Affettim ey Allah'ın Resûlü!" dedi."

Ebu Dâvud, Diyât 15, (4536); Nesâi, Kasâme 20, (8, 32).

ALEYHİSSALÂTU VESSELÂM'IN ALÂMETLERİ

5521 - Hz. Ali İbnu Ebi eTalib radıyallahu anh anlatıyor: "Babam anlatmış ve demişti ki: "Kureyş büyüklerinden bir grubla Şam'a gitmiştik; beraberimde Muhammed aleyhissalâtu vesselâm da vardı. Yolda bir rahib(in manastırın)a yaklaştık ve yakınına konakladık. Develerimizi çözmüştük ki rahib yanımıza geldi. Daha önceki gelişlerimizde yanımıza hiç uğramamıştı. Aramızda dolaşmaya başladı ve Muhammed'i (bulup) elinden tuttu ve:

"Bu âlemlerin efendisidir!" dedi. Kureyş büyükleri ona:

"Bu söylediğini nereden biliyorsun?" diye sordular. Adam:

"Ben onun sıfat ve evsafını bize indirilen kitapta bulmuşum! Nitekim siz yaklaştığınız zaman, O'na secde etmedik ne taş, ne ağaç kaldı, hepsi de secde ettiler. Bu cansız şeyler ancak bir peygambere secde ederler. Ben O'nu ayrıca peygamberlik mührüyle de biliyorum, bu mühür omuz başındaki düz kemiğe baş kısmının aşağısında bulunur, elma büyüklüğündedir" dedi. Sonra bizden ayrıldı, yemek hazırlayıp getirdi. Muhammed o sırada, develeri gözetliyordu. Yanımıza geldiğinde üzerinde ona gölge yapan bir bulut vardı. Yaklaşınca, halkın kendinden önce ağacın gölgesini kaptıklarını gördü. O da güneşte oturdu. Ağacın gölgesi, üzerine meyletti, onlar güneşte kaldılar. Râhib:

"Bakın, ağacın gölgesi O'nun üzerine meyletti" dedi. Rahib onların yanında iken, bu çocuğu Allah aşkına Rum (diyarın)a götürmeyin diye ricada bulundu ve: "Eğer O'nu götürürseniz, taşıdığı sıfatlarıyla O'nu tanırlar ve öldürürler" dedi. O, bu hususta Allah'ın adını vererek onlara ricada bulunurken, yan tarafına bir göz attı. Manastırına doğru gelen yedi Rum gördü. Onları karşıladı ve:

"Niye geldiniz?" dedi.

"Rahiplerimiz bize Araplar arasında çıkacak bir peygamberin bu ayda memleketimize doğru gelmekte olduğunu söylediler. (Buralara giriş sağlayan) her yola bir grup insan çıkarıldı. Biz de senin su yoluna gönderildik" dediler. Rahip: "Sizden daha hayırlı birini geride bıraktınız mı?" dedi. Onlar:

"O şahsın senin yolunun üzerinde olduğu bize haber verildi!" dediler. Rahib: "Allah'ın icra etmek istediği bir iş hakkında ne dersiniz, insanlardan bunu geri çevirebilecek biri var mı?" diye sordu. Onlar: "Hayır!" dediler. Rahip:

"Öyleyse şu kimseye biat edin. Zira bu, gerçek peygamberdir" dedi. Onlar da ona biat ettiler, Rahiple birlikte orada kaldılar. Sonra rahip bize döndü, ve:

"Allah için söyleyin, bunun velisi kim?" dedi. Beni kastederek: "Şu" dediler. Rahib bana hususi şekilde, geri dönmemiz için ricada bulundu. Ben de O'nu içlerinde, Hz. Ebu Bekr'in gönderdiği, Bilâl'in de bulunduğu bir grup kimse ile geri çevirdim. Rahip O'na kek ve zeytinyağından azık koydu."

Bu rivayeti Tirmizi, (Menâkıb 5, (3624) Ebu Musa el-Eş'âri radıyallahu anh'tan tahric etmiştir.

Rivayete: "Ebu Talib Şam için yola çıktı...." diye başlar ve yukarıda kaydedildiği şekilde zikreder. Yukarıdaki metni Rezin, Hz. Ali radıyallahu anh'ın babasından rivayeti olarak, kaydedilen elfazla tahric etmiştir.

5522 - Atâ İbnu Yesâr rahimehullah anlatıyor: "Abdullah İbnu Amr İbni'l-As radıyallahu anhüma'ya rastladım ve: "Resûlullah aleyhissalâtu vesselâm'ın Tevrat'ta zikredilen vasıflarını bana söyle" dedim. Bunun üzerine hemen:

"Pekala dedi ve devam etti: Allah'a yemin olsun! O, Kur'an'da geçen bazı sıfatlarıyla Tevrat'ta da mevsuftur (ve şöyle denmiştir:) "Ey peygamber, biz seni insanlara şahid, müjdeleyici ve korkutucu (Ahzâb 45) ve ümmiler için de koruyucu olarak gönderdik. Sen benim kulum ve elçimsin. Ben seni mütevekkil diye tesmiye ettim. O, ne katı kalpli, ne de kaba biri değildir. Çarşı pazarda rastgele bağırıp çağırmaz. Kötülüğü kötülükle kaldırmaz, bilakis affeder, bağışlar. Allah, bozulmuş dini onunla tam olarak ikame etmeden onunla kör gözleri, sağır kulakları, paslanmış kalpleri açmadan onun ruhunu kabzetmez."

Buhâri, Büyû' 50, Tefsir, Feth 3.

5523 - Abdullah İbnu Selam radıyallahu anh anlatıyor: "Tevrat'ta Hz. Muhammed aleyhisselâm'ın sıfatı ve İsa İbnu Meryem'in de O'nunla birlikte defnedileceği yazılıdır.

Ebu Mevdûd el-Medenî der ki: "(Resûlullah'ın kabrinin bulunduğu) hücrede bir kabir yeri var."

Tirmizi, Menâkıb 3, (3621).

5524 - Ebu Musa radıyallahu anh anlatıyor: "Habeşistan'ın sahibi (kralı) Necaşî merhum'u işittim, demişti ki:

"Ben şehadet ederim ki Muhammed Allah'ın Resûlüdür. O, Hz. İsa aleyhisselâm'ın geleceğini müjdelediği zâttır. Eğer ben, şu saltanatın başında olmasaydım ve üzerimdeki insanlarla ilgili yük bulunmasaydı onun ayakkabılırını taşımak üzere yanına giderdim."

Ebu Davud, Cenâiz 62, (3205).

5525 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Bana Ebu Süfyan İbnu Harb anlattı ve dedi ki: "Resûlullah aleyhissalâtu vesselâm ile aramızda sulh(-u Hudeybiye) olduğu bir sırada Şam'a gitmiştim. Ben orada iken, Herakliyus'a, Resûlullah aleyhissalâtu vesselâm'dan bir mektup getirildi. Mektubu Dıhyetu'l-Kelbî getirmişti. Onu Busra emirine teslim etti. O da, Rum Kralı Herakliyus'a ulaştırdı. Herakliyus:

"Peygamber olduğunu zanneden şu adamın kavminden buralarda birileri var mı?" diye sordu. Ona "evet var!" dediler ve ben bir grup Kureyşliyle birlikte çağırıldım. Yanına girdik. Bizi önüne oturttu.

"Ona nesebce en yakın olan kimdir?" dedi. Ben atıldım:

"Benim!" dedim. Bunun üzerine beni, arkadaşlarım arkamda kalacak şekilde önüne oturttu. Sonra tercümanını getirtti.

"Şunlara söyle, ben şuna, o peygamber olduğunu zanneden kimse hakkında soracağım. Eğer cevaplarında bana yalan söylemeye kalkarsa, onu tekzib etsinler!" dedi. Ebu Süfyan der ki:

"Allah'a yemin olsun. Eğer yalanım, aleyhime tesir hâsıl eder korkusu olmasaydı, cevaplarım sırasında yalan söylerdim. Sonra Herakliyus, tercümanına:

"Sor şuna! O zâtın aranızdaki nesebi nasıldır?" dedi. Ben:

"O, aramızda asîl bir nesebe sahiptir" dedim. O tekrak sordu:

"O'nun ecdadı arasında kral var mı?

"Yok!" dedim.

"Siz onu bu iddiasından önce hiç yalanla itham ettiniz mi?" dedi. Ben:

"Hayır!" dedim.

"Ona insanların eşraf takımı mı tabi oluyor, zayıflar takımı mı? dedi.

"Zayıflar takımı!" dedim.

"Artıyorlar mı azalıyorlar mı?" dedi. Ben:

"Eksilmiyorlar, bilakis artıyorlar" dedim. O tekrar sordu:

"Dine girdikten sonra hoşnutsuzlukla dininden vazgeçen, irtidad eden oldu mu?"

"Hayır!" dedim.

"Onunla hiç savaştınız mı?" dedi. Ben:

"Evet!" dedim.

"Onunla savaşınız nasıl oldu?" dedi.

"Harb onunla bizim aramızda münavebeli oldu. O bize karşı kazandı, biz de ona karşı kazandık!" dedim.

"Verdiği sözden caydığı oldu mu?" dedi.

"Hayır! Ancak, aramızda bir sulh var, bu esnada ne yapacak bilmiyoruz!" dedim.

Ebu Süfyân der ki: "Allah'a yemin olsun o konuşmamız esnasında, (aleyhte) bundan başka bir şey söyleme imkanı bulamadım." Herakliyus sormaya devam etti:

"Muhammed'den önce bu sözü söyleyen bir başkası var mıydı?" dedi.

"Hayır!" dedim. Bunun üzerine tercümanına:

"Söyle ona! Ben sana "aranızdaki nesebi" nden sordum, sen onun asaletli biri olduğunu söyledin. İşte peygamberler de böyledir, hep kavimleri arasında neseb sahiplerinden gönderilirler. Ben sana "ecdadı içinde kral var mı?" diye sordum "yok!" dedin. Ben de "eğer ecdadı arasında bir kral olsaydı bu ecdadının kraliyetini arayan bir adam" diyecektim. Ben, "ona tabi olanlar" dan sordum: "Cemiyetin zayıf takımı mı yoksa eşraf kesimi mi?" diye. Sen "zayıflar!" dedin. Peygamberlere tabi olanlar işte bunlardır. Ben sana "bu iddiasından önce onu hiç yalanla itham ettiniz mi?" diye sordum, sen "hayır!" dedin. Böylece anladım ki o, ne insanlara ne de Allah'a yalan söyleyecek biri değildir. Ben sana "dine girdikten sonra, hoşnut olmayarak dininden dönen oldu mu?" diye sordum, sen "Hayır!" dedin. İman böyledir, onun neşesi kalplere bir girdi mi, bir daha solmaz. Ben senden "onlar artıyorlar mı, eksiliyorlar mı?" diye sordum, sen arttıklarını söyledin. İman işi böyledir, tamamlanıncaya kadar artarlar. Ben sana "onlarla savaştınız mı?" diye sordum, sen savaştığınızı, savaşın aranızda münâvereli cereyan ettiğini, onların size, sizin de onlara galebe çaldığını söyledin. Peygamberler de böyledir, imtihandan geçirilirler, sonunda âkibet onların olur. Ben, sana "verdiği sözden döndüğü olur mu?" dedim, sen olmadığını söyledin. Peygamberler de böyledir, sözlerinden dönmezler. Ben, "Bu iddiayı ondan önce söyleyen oldumu?" diye sordum. sen "Hayır!" dedin. Ben "Eğer bu sözü ondan önce biri söylemiş olsaydı, "Bu adam, kendinden önce söylenmiş bir sözü tamamlamaya çalışan birisi" diyecektim.

Herakliyus sonra: "Size ne emrediyor?" diye tekrar soru sordu. Biz:

"Namaz, zekat, sıla-i rahim ve iffet" dedik. Bunun üzerine herakliyus dedi ki:

"Eğer, senin söylediklerin gerçekse, O peygamberdir! Ben onun çıkacağını biliyordum. Ancak sizin aranızdan çıkacağını zannetmiyordum. Eğer, O'na kavuşabileceğimden emin olsam karşılaşmayı çok isterdim. Yanında olsaydım, ayaklarına su dökerdim. O'nun hakimiyeti, ayaklarımın altında olan şu diyarlara kadar uzanacaktır.

Sonra Resûlullah aleyhissalâtu vesselâm'ın mektubunu getirtti ve okuttu. Şöyle diyordu: "Bismillahirrahmanirrahim.

Allah'ın elçisi Muhammed'den Rum'un büyüğü Herakliyus'a,

Selam hidayete tabi olanlara olsun.

Emmâ ba'd! Seni İslâm'a çağırıyorum. İslâm'a gir, selâmeti bul! Allah da ecrini iki kat versin. Yüz çevirirsen, bütün tebeanın günahı üzerine olsun. "Ey Ehl-i Kitap! Sizinle bizim aramızda müşterek olan bir söze gelin: Allah'tan başkasına ibadet etmeyelim. Ona hiçbir şeyi ortak koşmayalım, Allah'ı bırakıp da birbirimizi Rabb edinmeyelim.! Eğer onlar yüz çevirirse siz deyin ki: "Şâhit olun, biz müslümanlarız" (Âl-i İmran 64).

Herakliyus, mektubun okunuşunu tamamlayınca, yanında sesler yükseldi ve gürültüler arttı. Bize emretti, çıkarıldık. Ben arkadaşlarıma:

"İbnu Ebi Kebşe'nin işi ciddidir. Şu Benî Asfer'in (Rumların) kralı ondan korkuyor!" dedim. Allah İslâm'ı bana nasib edinceye kadar onun galip geleceği inancını taşıdım.

Herakliyus, ileri gelen cemaatini hep davet etti, kendine ait sarayların birinde toplandılar. Onlara:

"Ey Rum cemaati! Ebedî bir kurtuluşunuz ve şu saltanatınızın bekasına ne dersiniz?" dedi. Bunun üzerine, hep birden vahşi eşekler gibi ürküp kapılara koştular. Ancak hepsini kapatılmış buldular. Herakliyus onları geri çağırdı.

"Ben sizin dindeki salâbetinizi imtihan ettim. Sizde gördüğüm durum hoşuma gitti!" dedi. Bunun üzerine, ona secde ettiler ve ondan razı oldular."

Buhâri, Bed'ü'l-Vahy 1, İmân 37, Şehâdât 28, Cihâd 11, 99, 102, 122, Cizye 13, Tefsir, Âl-i İmrân 4, Edeb 8, İsti'zan 24, Ahkâm 40; Müslim, Cihad 73, (1773); Tirmizi, İsti'zan 24, (2718).

5526 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Cinler semaya yükselip, orada vahyi dinliyorlardı. Bir tek kelime işitince, ona doksandokuz tane de (kendilerinden) ilave ediyorlardı. O tek kelime hak, ilave edilenler batıldı. Resûlullah aleyhissalâtu vesselâm gönderilince, semadaki yerlerine yükselmeleri şihâblarla (göktaşları) önlendi. Bundan önce gökte şihablar (bu kadar çok) atılmazdı. İblis onlara:

"Nedir bu? Herhalde mühim bir hadise var!" dedi. Askerlerini gönderdi. Onlar Resûlullah aleyhissalâtu vesselâm'ı Mekke'de iki dağın arasında namaz kılıyor buldular. İblise tekrar dönüp gördüklerini haber verdiler. O da:

"Arzda meydana gelen hadise işte bu! (Sizin semadan haber almanız bu sebeple engelleniyor) dedi."

Tirmizi, Tefsir, Cin, (3321)

VAHYİN BAŞLANGICI

5527 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a vahiy olarak ilk başlayan şey uykuda gördüğü salih rüyalar idi. Rüyada her ne görürse, sabah aydınlığı gibi aynen vukua geliyordu. (Bu esnada) ona yalnızlık sevdirilmişti. Hira mağarasına çekilip orada, ailesine dönmeksizin birkaç gece tek başına kalıp, tahannüs'de bulunuyordu. -Tahannüs ibadette bulunma demektir.- Bu maksadla yanına azık alıyor, azığı tükenince Hz. Hatice radıyallahu anha'ya dönüyor, yine aynı şekilde azık alıp tekrar gidiyordu. Bu hal, kendisine Hira mağarasında Hak gelinceye kadar devam etti. Bir gün ona melek gelip:

"Oku!" dedi. Aleyhissalâtu vesselâm:

"Ben okuma bilmiyorum!" cevabını verdi. (Aleyhissalâtu vesselâm hâdisenin gerisini şöyle anlatır: "Ben okuma bilmiyorum deyince) melek beni tutup kucakladı, takatım kesilinceye kadar sıktı. Sonra bıraktı. Tekrar:

"Oku!" dedi. Ben tekrar:

"Okuma bilmiyorum!" dedim. Beni ikinci defa kucaklayıp takatım kesilinceye kadar sıktı. Sonra tekrar bıraktı ve: "Oku!" dedi. Ben yine: "Okuma bilmiyorum!" dedim. Beni tekrar alıp, üçüncü sefer takatım kesilinceye kadar sıktı. Sonra bıraktı ve:

"Yaratan Rabbinin adıyla oku! O, insanı bir kan pıhtısından yarattı. Oku! Rabbin kerimdir, o kalemle öğretti. İnsana bilmediğini öğretti" (Alâk 1-5) dedi."

Resûlullah aleyhissalâtu vesselâm bu vahiyleri öğrenmiş olarak döndü. Kalbinde bir titreme (bir korku) vardı. Hatice'nin yanına geldi ve:

"Beni örtün, beni örtün!" buyurdu. Onu örttüler. Korku gidinceye kadar öyle kaldı. (Sükûnete erince) Hz. Hatice radıyallahu anhâ'ya, başından geçenleri anlattı ve:

"Nefsim hususunda korktum!" dedi. Hz. Hatice de:

"Asla korkma! Vallahi Allah seni ebediyen rüsvay etmeyecektir. Zira sen, sıla-i rahimde bulunursun, doğru konuşursun, işini göremeyenlerin yükünü taşırsın. Fakire kazandırırsın. Misafire ikram edersin. Hak yolunda zuhur eden hadiseler karşısında (halka) yardım edersin!" dedi. Sonra Hz. Hatice, Aleyhissalâtu vesselâm'ı alıp Varaka İbnu Nevfel İbni esed İbni Abdi'l-Uzzâ İbni Kusay'a götürdü. Bu zat, Hz. Hatice'nin amcasının oğlu idi. Cahiliye devrinde hıristiyan olmuş bir kimseydi. İbranice (okuma) yazma bilirdi. İncil'den, Allah'ın dilediği kadarını İbranice olarak yazmıştı. Gözleri âma olmuş yaşlı bir ihtiyardı. Hz. Hatice kendisine:

"Ey amcamoğlu! Kardeşinin oğlunnu bir dinle, ne söylüyor!" dedi. Varaka Aleyhissalâtu vesselâm'a:

"Ey kardeşimin oğlu! Neler de görüyorsun?" diye sordu. Aleyhissalâtu vesselâm gördüklerini anlattı. Varaka da O'na:

"Bu gördüğün melektir. O Hz. Musa'ya da inmiştir. Keşke ben genç olsaydım (da sana yardım etseydim); keşke, kavmin seni sürüp çıkardıkları vakit hayatta olsaydım!" dedi. Resûlullah aleyhissalâtu vesselâm:

"Onlar beni buradan sürüp çıkaracaklar mı?" diye sordu. Varaka:

"Senin getirdiğin gibi bir din getiren hiç kimse yok ki, O'na husumet edilmemiş olsun! O gününü görürsem, sana müessir yardımda bulunurum!" dedi. Ancak çok geçmeden Varaka vefat etti ve vahiy de fetrete girdi (Kesildi)."

Buhari, Bed'ü'l-Vahy, Enbiya 21, Tefsir, Alâk Ta'bir 1; Müslim, İman 252, (160); Tirmizi, Menakıb 13, (3636).

5528 - Yahya İbnu Ebi Kesir anlatıyor: "Ebu Seleme İbnu Abdirrahman'a Kur'an'dan ilk inenin ne olduğunu sordum.

"Ya eyyühe'l-Müddessir (ey örtüsüne bürünmüş)! (suresi)dir!" dedi. Ben:

"İyi ama, başkaları ilk inenin İkra'bismi Rabbikellezi halâk (suresi) dir diyorlar" dedim. Bunun üzerine Ebu Seleme:

"Ben bu hususta Hz. Câbir radıyallahu anh'a sormuştum. O bana:

"Sana, Resûlullah aleyhissalâtu vesselâm'ın söylediğinden başka bir şey söylemeyeceğim. Aleyhissalâtu vesselâm:

"Bir ay kadar Hira mağarasına mücavir oldum (itikafa girdim). Mücaveretimi (itikafımı) tamamlayınca, dağdan indim. Derken bana bir seslenen oldu. Sağıma baktım, hiçbir şey görmedim. Soluma baktım, yine bir şey görmedim. Arkama baktım bir şey görmedim. Derken başımı kaldırdım, bir şey gördüm, ama (bakmaya) dayanamadım. Hemen Hatice'nin yanına geldim:

"Beni örtün!" dedim. Derken şu âyetler nazil oldu. (Mealen): "Ey örtüsüne bürünen! Kalk! (İnsanları ahiretle) korkut! Rabbini büyükle, elbiseni temizle. Pislikten kaçın.." (Müddessir suresi). Bu vahiy namaz farz kılınmazdan önceydi."

Buhari, Bed'ü'l-Vahy, Bed'ül-Halk 6, Tefsir, Müddessir, Tefsir, Alak, Edeb 118; Müslim, iman 257, (161).

5529 - Hz. Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a vahiy indiği zaman, yüzünün yakınlarında arı uğultusu gibi bir ses işitilirdi. Bir gün, O'na vahiy indirildi. Bir müddet öyle kaldı. Sonra o hal açıldı. O da Mü'minûn suresinden ilk on ayeti okudu:

"Mü'minler kurtuluşa ermiş, umduklarına kavuşmuşlardır. Onlar namazlarını Allah'tan korkarak, hürmet ve tevazu içinde ve tâdil-i erkân ile kılarlar. Onlar dünya ve ahiretlerine faydası dokunmayan her türlü şeyden yüz çevirirler. Onlar nail oldukları her türlü nimetin zekatını aksatmadan verirler. Onlar namuslarını korurlar. Ancak hanımlarına ve cariyelerine karşı müstesna; bunlarla olan yakınlıklarından dolayı kınanmazlar. Kim helal sınırını aşarak bunların ötesine geçmek isterse, işte öyleleri haddini aşmış olanlardır. O mü'minler ki, Allah'a ve kullara karşı olan emânet ve mesuliyetlerini yerine getirirler ve sözlerinde dururlar. Onlar namazlarını devamlı olarak, vaktinde ve şartlarına riayet ederek kılarlar. İşte onlar vârislerin ta kendileridir. Onlar Firdevs cennetine vâris olurlar. Onlar orada ebedi olarak kalacaklardır" (Mü'minûn, 1-11).

Arkadan dedi ki: "Kim bu on ayeti yerine getirirse cennete girer."

Sonra kıbleye yöneldi ve ellerini kaldırıp:

"Allahım (hayrımızı) artır, bizi (iyilik yönüyle) noksanlaştırma. Bize ikram et, zillete düşürme. Bize ihsanda bulun, mahrum etme. Bizi tercih et, (düşmanlarımızı) bize tercih etme. Allahım, bizi râzı kıl, bizden de razı ol!" buyurdular."

Tirmizi, Tefsir, Mü'minun, (3172).

5530 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a inen en son ayet Ribâ ayetidir."

Buhari, Bakara 53).

5531 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, hacc mevsiminde vakfe mahallinde kendini hacılara arzediyor: "Beni kavmine götürecek bir kimse yok mu? Kureyş, Rabbimin kelamını tebliğ etmeme mani oldu" diyordu."

Ebu Dâvud, Sünnet 22, (4734); Tirmizi, Sevabu'l-Kur'ân 24, (2926).

İSRÂ

5532 - Hz. Enes radıyallahu anh Mâlik İbnu Sa'sa'a radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalâtu vesselâm, onlara, Mirac'a götürüldüğü geceden anlatarak demiştir ki:

"Ben Ka'be'nin avlusunda Hatîm kısmında -belki de Hıcr'da demişti- yatıyordum. -Bir rivayette şu ziyade var: Uyku ile uyanıklık arasında idim.- Derken bana biri geldi, şuradan şuraya kadar (göğsümü) yardı. -Bu sözüyle boğaz çukurundan kıl biten yere kadar olan kısmı kasdetti.- Kalbimi çıkardı. Sonra bana, içerisi imanla (ve hikmetle) dolu, altından bir kab getirildi. Kalbim (çıkarılıp su ve zemzem ile) yıkandı. Sonra içerisi (imanla) doldurulup tekrar yerine kondu. Sonra merkepten büyük katırdan küçük beyaz bir hayvan getirildi. Bu Burak'tı. Ön ayağını gözünün gittiği en son noktaya koyarak yol alıyordu. Ben onun üzerine bindirilmiştim. Böylece Cibril aleyhisselâm beni götürdü. Dünya semasına kadar geldik. Kapının açılmasını istedi.

"Gelen kim?" denildi.

"Cibril!" dedi.

"Beraberindeki kim?" denildi.

"Muhammed aleyhissalâtu vesselâm!" dedi.

"Ona Mirac daveti gönderildi mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliştir!" denildi.

Derken kapı açıldı. Kapıdan geçince, orada Hz. Adem aleyhisselam'ı gördüm.

"Bu babanız Adem'dir! Selam ver O'na!" dendi. Ben de selam verdim. Selamıma mukabele etti. Sonra bana:

"Salih evlad hoş gelmiş, salih peygamber hoş gelmiş!" dedi. Sonra Hz. Cebrail beni yükseltti ve ikinci semaya geldik. Kapıyı çaldı.

"Bu gelen kim?" denildi.

"Ben Cibril'im!" dedi.

"Beraberindeki kim?" denildi.

"Muhammed!" dedi.

"Ona Mirac daveti gönderildi mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliş!" dediler. Derken bize kapı açıldı. İçeri girince, Hz. Yahya ve Hz. İsa aleyhimâsselam ile karşılaştım. Onlar teyze oğullarıydı. Hz. Cebrail:

"Bunlar Hz. Yahya ve Hz. İsa'dırlar, onlara selam ver!" dedi. Ben de selam verdim. Onlar da selamıma mukabelede bulundular. Sonra:

"Hoş geldin salih kardeş, hoş geldin salih peygamber" dediler. Sonra Cebrail beni üçüncü semaya çıkardı. Kapıyı çaldı.

"Bu gelen kim?" denildi.

"Cibril'im!" dedi.

"Yanındaki kim?" denildi.

"Muhammed'dir!" dedi.

"Ona Mirac daveti gitti mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliş!" denildi. Kapı bize açıldı. İçeri girince Hz. Yusuf aleyhisselam'la karşılaştık. Cebrail:

"Bu Yusuf'tur! Ona selam ver!" dedi. Ben de selam verdim. Selamıma mukabele etti. Sonra:

"Salih kardeş hoş gelmiş, salih peygamber hoş gelmiş!" dedi. Sonra Cebrâil beni dördüncü semaya çıkardı. Kapıyı çaldı.

"Bu gelen kim?" denildi.

"Cibril'im!" dedi.

"Beraberindeki kim?" denildi.

"Muhammed!" dedi.

"Ona Mirac davetiyesi indi mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliş!" dediler. Kapı açıldı. İçeri girdiğimizde, Hz. İdris aleyhisselam ile karşılaştık. Hz. Cebrâil:

"Bu İdris'tir, ona selam ver!" dedi. Ben selam verdim. O da selamıma mukabele etti. Sonra bana:

"Salih kardeş hoş geldin, salih peygamber hoş geldin!" dedi. Sonra Hz. Cebrail beni yükseltti. Beşinci semaya geldik. Kapıyı çaldı.

"Kim bu gelen?" denildi.

"Ben Cibril'im!" dedi.

"Beraberindeki kim?" denildi.

"Muhammed!" dedi.

"Ona Mirac daveti indirildi mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliş!" denildi. Kapı açıldı. İçeri girince, Hârun aleyhisselam ile karşılaştık. Cebrail aleyhisselam:

"Bu Hârun aleyhisselâm'dır. Ona selam ver!" dedi. Ben selam verdim, o da selamıma mukabelede bulundu ve:

"Salih kardeş hoş geldin, salih peygamber hoş geldin!" dedi. Sonra Cebrail beni yükseltti ve altıncı semaya geldik. Kapıyı çaldı.

"Bu gelen kim?" denildi.

"Ben Cibril!" dedi.

"Beraberindeki kim?" denildi.

"Muhammed!" dedi.

"Ona Mirac daveti indirildi mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliş!" dendi. Kapı açıldı. İçeri girince, Hz. Musa aleyhisselam ile karşılaştık. Hz. Cebrail:

"Bu Hz. Musa'dır! Ona selam ver!" dedi. Ben selam verdim, o da selamıma mukabelede bulundu. Sonra:

"Salih kardeş hoş geldin, salih peygamber hoş geldin!" dedi. Ben onu geçince ağladı. Kendine: "Niye ağlıyorsun?" denildi.

"Çünkü dedi, benden sonra bir delikanlı peygamber oldu. Onun ümmetinden cennete gidecekler benim ümmetimden cennete gideceklerden daha çok!" dedi. Sonra beni yedinci semaya çıkardı ve kapıyı çaldı.

"Bu gelen kim?" denildi.

"Cibril'im!" dedi.

"Beraberindeki kim?" denildi.

"Muhammed!" dedi.

"Ona Mirac daveti indirildi mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliş!" denildi. İçeri girince, Hz. İbrahim aleyhisselam ile karşılaştık. Cebrail:

"Bu baban İbrahim'dir, ona selam ver!" dedi. ben selam verdim. O da selamıma mukabele etti. Sonra:

"Salih oğlum hoş geldin, salih peygamber hoş geldin!" dedi.

Sonra Sidretü'l-Müntehâ'ya çıkarıldım. Bunun meyveleri (Yemen'in) Hecer testileri gibi iri idi, yaprakları da fil kulakları gibiydi. Cebrail aleyhisselâm bana:

"İşte bu Sidretü'l-Müntehâ'dır!" dedi.

Burada dört nehir vardı: İkisi bâtınî nehir, ikisi zâhirî nehir.

"Bunlar nedir, ey Cibrîl?" diye sordum. Hz. Cebrâil:

"Şu iki batıni nehir cennetin iki nehridir. Zahiri olanların biri Nil, diğeri Fırat'tır!" dedi. Sonra bana el-Beytü'l-Ma'mur yükseltildi. Sonra bana bir kabta şarap, bir kapta süt, bir kapta da bal getirildi. Ben sütü aldım. Cebrail aleyhisselâm:

"Bu (aldığın), fıtrat(a uygun olan)dır, sen ve ümmetin bu fıtrat (yaratılış) üzerindesiniz!" dedi.

Resûlullah devamla dedi ki: "Sonra bana, her günde elli vakit olmak üzere namaz farz kılındı. Oradan geri döndüm. Hz. Musa aleyhisselâm'a uğradım. Bana:

"Ne ile emrolundun?" dedi.

"Gece ve gündüzde elli vakit namazla!" dedim.

"Ümmetin, her gün elli vakit namaza muktedir olamaz. Vallahi ben, senden önce insanları tecrübe ettim. Benî İsrail'e muamelelerin en şiddetlisini uyguladım (muvaffak olamadım). Sen çabuk Rabbine dön, bunda ümmetine hafifletme talep et!" dedi. Ben de hemen döndüm (hafifletme istedim, Rabbim) benden on vakit namaz indirdi. Musa aleyhisselâm'a tekrar uğradım. Yine:

"Ne ile emrolundun?" dedi.

"Benden on vakit namazı kaldırdı!" dedim.

"Rabbine dön! Ümmetin için daha da azaltmasını iste!" dedi. Ben döndüm. Rabbim benden on vakit daha kaldırdı. Dönüşte yine Musa aleyhisselam'a uğradım. Aynı şeyi söyledi. Ben, beş vakitle emrolunmama kadar bu şekilde Hz. Musa ile Rabbim arasında gidip gelmeye devam ettim. Bu sonuncu defa da Hz. Musa'ya uğradım. Yine:

"Ne ile emredildin?" dedi.

"Her gün beş vakit namazla!" dedim.

"senin ümmetin her gün beş vakit namaza da tâkat getiremez. Rabbine dön, hafifletme talep et!" dedi.

"Rabbimden çok istedim. Artık utanıyorum, daha da hafifletmesini isteyemem! Ben beş vakte razıyım. Allah'ın emrine teslim oluyorum!" dedim. Musa aleyhisselâm'ı geçer geçmez bir münadi (Allah adına) nida etti:

"Farzımı kesinleştirdim, kullarımdan hafiflettim de!"

Bir rivayette şu ziyade geldi: "Namazlar (günde) beştir. Ve onlar ellidir de. İndimde hüküm değişmez artık!"

Buhari, bed'ü'l-Halk 6, Enbiya 22, 43, Menâkıbu'l-Ensâr 42; Müslim, İman 264 (164); Tirmizi, Tefsir, İnşirah, (3343); Nesâî, Salât 1, (1, 217-218).

5533 - Nesâi'nin bir rivayetinde şöyle gelmiştir: "Resûlullah aleyhissalâtu vesselâm, beş vakit namazla gönderilince, Hz. Musa aleyhisselam kandisine:

"Rabbine dön! Daha da azaltmasını talep et. Çünkü, Benî İsrail'e iki namaz farz etmişti, onları kılmadılar!" dedi. Bunun üzerine aziz ve celil olan Rabbime tekrar dönüp daha da hafifletmesini istedim. Rabb Teâla şu cevabı verdi:

"Semavat ve arzı yarattığım zaman ben sana ve ümmetine elli vakit namaz yazmıştım. Öyleyse elli olan beştir. Sen ve ümmetin bunları kılın!" Böylece anladım ki, bu beş vakit namaz Rabbim Teâla'dan kesin bir emirdir. Hemen Hz. Musa'ya döndüm. O yine "Dön!" dedi. Fakat ben, artık geri dönmedim."

Nesai, Salet 1, (1, 223,-224).

5534 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kureyş beni tekzib ettiği vakit, Hıcr'da doğruldum. Allah Teâla hazretleri Beytu'l-Makdis'i bana tecelli ettirdi. Ben onlara onun alametlerini birer birer haber vermeye başladım. Hem Beytu'l-Makdis'e bakıyor hem de haber veriyordum."

Buhari, Menâkıbu'l-Ensâr 41, Tefsir, İsra 3; Müslim, İman 276, (170); Tirmizi, Tefsir, Beni İsrail, (3132).

5535 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İsra gecesinde Hz. Musa'ya uğradım. Kırmızı kum tepesinin yanındaki kabrinde namaz kılıyordu."

Müslim, Fezail 164, (2375); Nesâî, Kıyamu'l-Leyl 15, (3, 215).

HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ

5536 - Câbir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kisra ölünce, ondan sonra başka kisra yoktur. Kayser de öldü mü ondan sonra kayser yoktur. Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, siz her ikisinin de hazinelerini Allah yolunda harcayacaksınız."

Buhari, Menakıb 25, Humuz 8, Eyman 3; Müslim, Fiten 77, (2919).

5537 - Adiyy İbnu Hatim radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalâtu vesselâm'ın yanında iken bir adam geldi ve fakirlikten şikayet etti. Derken biri daha gelip, o da yol kesilmesinden şikayet etti. (Aleyhissalâtu vesselâm bana dönerek:)

"Ey Adiyy dedi, sen Hire şehrini gördün mü?"

"Hayır görmedim, ancak işittim!" dedim. Bunun üzerine:

"Eğer ömrün biraz uzarsa, devesine binen bir kadının Hire'den (tek başına) kalkıp Ka'be'yi tavaf edeceğini mutlaka göreceksin. O bu seyahatini yaparken Allah'tan başka hiçbir şeyden korkmayacak!"

Adiyy der ki: "İçimden, kendi kendime: "Memlekete dehşet saçan Tayy eşkiyaları nereye gidecek?" dedim. Resûlullah sözlerine devam etti:

"Eğer ömrün olursa Kisra'nın hazinelerinin de fethedildiğini göreceksin!"

"Kisra İbnu Hürmüz mü?" diye araya girdim.

"Evet İbnu Hürmüz olan kisra!" buyurdu ve devam etti:

"Eğer hayatın uzarsa mutlaka göreceksin: "Kişi eli altın ve gümüş parayla dolu olduğu halde bunu tasadduk etmek üzere fakir arayacak fakat kendinden onu kabul edecek bir tek adam bulamayacak. Her biriniz, mutlaka bir gün gelecek aranızda herhangi bir perde, bir tercüman olmaksızın Allah'la karşılaşacaksınız. O zaman Allah Teâla hazretleri:

"Sana tebliğ getiren bir peygamber göndermedim mi?" diye soracak. Muhatabı: "Evet gönderdin!" diyecek. Rabb Teâla:

"Ben sana mal vermedim mi, ikram etmedim mi?" diye soracak, kul:

"Evet! Ey Rabbim, verdin!" deyip sağına bakacak, cehennemden başka bir şey görmeyecek, soluna bakacak cehennemden başka bir şey görmeyecek."

Adiyy der ki: "Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim:

"Bir hurmanın yarısı da olsa onu sadaka olarak vererek ateşten korunun! Kim yarım hurma bulamazsa güzel bir sözle korunsun!"

Yine Adiyy radıyallahu anh dedi ki:

"Ben Hire'den kalkıp, Beytullah'ı tavaf eden ve Allah'tan başka kimseden korkmayan yaşlı kadını gördüm. Kisra İbnu Hürmüz'ün hazinelerini fethedenler arasında ben bizzat bulundum. Eğer sizlerin ömrü uzun olursa mutlaka, Ebu'l-Kasım aleyhissalâtu vesselâm'ın şu söylediğini de göreceksiniz: "Kişi, eli altın veya gümüşle dolu olarak çıkacak, onu kendinden (sadaka olarak) kabul edecek adam bulamayacak."

Buhari, Menakıb 25).

5538 - Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizler Mısır'ı fethedeceksiniz. Orası (paraya) "kîrat" denilen yerdir. Oranın halkına hayır tavsiye edin. Onların bir zimmet, bir de rahim (hakkı) vardır."

Müslim, Fezailu's-Sahâbe 226, (2543).

5539 - Hz. Sevbân radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teâla hazretleri yeryüzünü benim için dürüp topladı, ben de doğusunu da batısını da gördüm. Ümmetimin mülkü, bana gösterilen yerlere kadar uzanacaktır. bana iki hazine verildi: Kırmızı ve beyaz hazineler. Ben Rabbimden, ümmetimi umumî bir kıtlıkla helak etmemesini, ümmetime kendi nefislerinden başka bir düşman musallat edip çoğunluğu helak etmelerine meydan vermemesini talep ettim.

Rabbim Teâla hazretleri bu isteklerime şöyle cevap verdiler:

"Ey Muhammed! Bir hüküm verdim mi artık o geri alınmaz. ben senin ümmetine "Onları umumi bir kıtlıkla helak etmeyeceğim, kendileri dışında, çoğunu helak edecek bir düşman da musallat etmeyeceğim, hatta yeryüzünün her tarafında bulunanlar, onlar aleyhinde toplansalar da. Ama kendi aralarında birbirlerini helak edecekler."

Müslim, Fiten 19, (2889); Tirmizi, Fiten 14, (2177); Ebu Davud, Fiten 1, (4252).

5540 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir gün: "Halınız var mı?" diye sordular.

"Bizde halı da nasıl olsun?" dedim.

"Şurası muhakkak ki o da olacak!" buyurdular. Nitekim dediği gibi oldu. Gün geldi ben hanımıma (israf ve mekruh addettiğim için):

"Şu halını benden bari uzak tut!" diye çıkıştığım vakit:

"Resûlullah aleyhissalâtu vesselâm: "Sizlerin de halıları olacak!" dememiş miydi?" diye karşılık verdi."

Buhari, Menakıb 25, Nikah 62; Müslim, Libas 39; Ebu Davud, Libas 45, (4145); Tirmizi, Edeb 26, (2775); Nesai, Nikah 83, (6, 136).

5541 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Muhakkak ki, Allah bu ümmet için, her yüz senenin başında, kendisine dini tecdîd edecek kimse(ler) gönderecektir."

Ebu Davud, Melahim 1, (4391).

5542 - Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm aramızda doğrulup, o günden Kıyamet'e kadar olacak her şeyden bahsetti. Onu belleyen belledi ve unutan da unuttu. Şu arkadaşlarım da bunu bilirler. (Resûlullah'ın haber verdiği ve fakat) unutmuş olduğum o şeylerden biri vukua gelip görünce, öylesine canlı hatırlıyorum ki, tıpkı, kişinin gördüğü bir şahsın yüzünü, o şahıs kaybolunca hatırlamadığı halde bilahare karşılaşınca hemen tanıyıvermesi gibi."

Buhari, Kader 4; Müslim, Fiten 23, (2891); Ebu Davud, Fiten 1, (4240).

5543 - Yine Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Kıyâmet'e kadar gelecek her şeyi bana haber verdi. Onlardan her ne varsa Aleyhissalâtu vesselâm'a sordum. sadece "Medine halkını Medine'den kim çıkaracak?" bunu sormadım."

Müslim, Fiten 24,. (2891).

5544 - Amr İbnu Ahtab el-Ensâri radıyallahu anh anlatıyor:

"Resûlullah aleyhissalâtu vesselâm bir gün bize sabah namazını kıldırıp minbere çıktı. Öğle vakti girinceye kadar hitap etti. Sonra minberden inip namaz kıldı. Tekrar minbere çıkıp ikindi vakti girinceye kadar bize hitap etti. İnip ikindiyi kıldı, sonra tekrar minbere çıktı, güneş batıncaya kadar bize konuştu. Bu konuşmalarda Kıyamet gününe kadar olacak (hadisatı) bize haber verdi. Bunları en iyi bilenimiz, en belleyişli olanımızdır."

Müslim, Fiten 25, (2892).

5545 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Hayber fethedildiği zaman, Resûlullah aleyhissalâtu vesselâm'a zehir katılmış bir koyun (kızartması) hediye edildi. Aleyhissalâtu vesselâm:

"Yahudilerden burada olanları bana toplayın!" emrettiler ve derhal toplanıp getirildiler.

"Size bir şey sorsam doğru söyleyecek misiniz?" buyurdu. Onlar:

"Evet!" deyince: "Babanız kimdir?" buyurdu.

"Falancadır!" dediler.

"Yalan söylediniz, bilakis babanız falandır!" buyurdu.

"Doğru söyledin!" dediler.

"Önceki gibi bana doğru söyleyecek misiniz?" diye tekrar sordu.

"Evet! Zaten biz sana yalan söylesek sen onu anlayacaksın, tıpkı babamız hakkındakini anladığın gibi" dediler.

"Cehennem ehli kimdir?" dedi.

"Biz orada az kalacağız. Orada bize siz halef olacaksınız!" dediler.

"Defolun! Vallahi biz ebediyyen size cehennemde halef olmayacağız!" buyurdu. Sonra da:

"Size bir şey sorsam bana doğru söyleyecek misiniz?" buyurdu.

"Evet!" dediler.

"Bu koyuna zehir koydunuz mu, koymadınız mı?" dedi.

"Evet, koyduk!" dediler.

"Pekiyi bunu niye yaptınız?" buyurdu.

"Yalancı (bir peygamber) isen, senden kurtulmayı arzu ettik. Hakiki bir peygamber isen, bu zehir sana asla zarar vermez!" dediler."

Buhari, Cizye 7.

5546 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın hanımlarından bazıları: "Ey Allah'ın Resûlü! Hangimiz sana daha çabuk kavuşacak?" diye sordular. O da:

"Kolu en uzun olanınız!" diye cevap verdi. Onlar da bir karış alıp kollarını ölçtüler. En uzun kollusu Sevde idi. Bilahare anladık ki, kolunun uzunlu (ndan murad) sadaka imiş. Zaten o sadaka vermeyi severdi. İlk önce o, Aleyhissalâtu vesselâm'a kavuşmuştu."

Buhari, Zekat 11; Nesai, Zekat 59, (5, 66, 67).

5547 - Müslim'in diğer bir rivayeti şöyledir: "Bana kavuşmada en çabuğunuz kolu en uzun olanınızdır!"

Hz. Aişe devamla der ki: "Kol yönüyle kim daha uzun diye uzunluk ölçüşmesi yaptılar. En uzunumuz Zeyneb (Bintu Cahş) idi. Çünkü o, eliyle çalışır ve kazandığını sadaka olarak fukaraya verirdi."

Müslim, Fezailü's-Sahabe 101, (2452).

5548 - Hilâl İbnu Amr anlatıyor: "Hz. Ali radıyallahu anh'ı dinledim. Demişti ki: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Maverâunnehr'den bi adam çıkacak, ona el-Hâris Harrâs (çiftçi) (el-Hâris İbnu Harrâs) denecek. (Ordusunun) önünde Mansûr denen bir adam olacak. Bu zât Âl-i Muhammed için (malıyla, hazineleriyle, silahıyla zemin) hazırlayacak, hilafeti mümkün kılacaktır. Tıpkı Kureyş'in Resûlullah aleyhissalâtu vesselâm'a mümkün kıldığı gibi. Ona yardımcı olmak her müslümana vâcib olmuştur -veya ona icabet etmesi vacip olmuştur" dedi-"

Ebu Davud, Mehdî 1, (2452).

5549 - İbnu Ebi Kesir anlatıyor: Ebu Sehm radıyallahu anh dedi ki:

"Bana (Medine'de) bir kadın uğramıştı. Böğründen tuttum, sonra saldım. Sabahleyin Aleyhissalâtu vesselâm halktan biat almaya başladı. Yanına ben de gittim.

"Dün kıdını tutan değil misin sen?" diye sordular.

"Evet! Ama bir daha yapmayacağım ey Allah'ın Resûlü!" dedim. Benim biatımı da aldı."

(Rezin tahric etmiştir. Hadis, Ahmed İbnu Hanbel'in Müsned'inde mevcuttur (5, 293).

CANSIZLARIN RESÛLULLAH'A KONUŞMALARI, BOYUN EĞMELERİ

5550 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'la Mekke'de idim. Beraberce bir tarafına gitmiştik. Onun karşısına çıkan her ağaç, her dağ ona selam veriyor ve: "Allah'ın selamı üzerine olsun ey Allah'ın Resûlü!" diyordu."

Tirmizi, Menakıb 8, (3630).

5551 - Câbir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Mekke'de bir taş var, peygamberlik geldiği zaman günler boyu bana velam verdi, şu anda o taşı biliyorum."

Müslim, Fezail 2, (2277); Tirmizi, Menakıb 7, (3628).

5552 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Bir bedevî gelerek Aleyhissalâtu vesselâm'a:

"Senin Allah elçisi olduğunu ne ile bileyim?" dedi. Aleyhissalâtu vesselâm: "Hurma ağacından şu salkımı çağırmamla. O benim Allah'ın elçisi olduğuma şehadet eder!" dedi ve onu çağırdı. Salkım, ağaçtan inmeye başladı. Resûlullah aleyhissalâtu vesselâm'ın yanına düştü ve: "Selam senin üzerine olsun ey Allah'ın Resûlü!" dedi. Sonra Aleyhissalâtu vesselâm ona:

"Haydi yerine dön!" emrettiler. Salkım yerine döndü ve eski yerine kaynadı. Bedevi (bu manzara karşısında) müslüman oldu."

Tirmizi, Menâkıb 9, (3632).

5553 - Ma'n İbnu Abdirrahman anlatıyor: "Babam merhumu dinledim. Diyordu ki:

"Mesruk'a sordum: "Kur'an'ı dinledikleri gece, cinleri(n geldiğini) Resûlullah aleyhissalâtu vesselâm'a haber verdi?" Bana şu cevabı verdi: "Baban, yani İbnu Mes'ud bana bildirdi ki: "Onların yani cinlerin geldiğini bir ağaç haber verdi."

Buhari, Menakıbu'l-Ensâr 32; Müslim, Salet 153, (450).

5554 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir hurma kütüğüne dayanarak hitapta bulun(ur)du. (Duyulan ihtiyaç üzerine) ona bir minber yaptılar, onun üzerinde hutbe vermeye başladı. Hurma kütüğü (Aleyhissalâtu vesselâm'ın kendisini terketmesi üzerine) bir deve inleyişi gibi inleyip ağlamaya başladı. Bunun üzerine Resûlullah aleyhissalâtu vesselâm minberden inip kütüğü meshedip okşadı. Kütük inlemeyi bırakıp sükûnet buldu."

Tirmizi, Menâkıb 9, (3631).

YİYECEK VE İÇECEKLERİN ARTIP BEREKETLENMESİ

5555 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı ikindi namazının vakti girince gördüm. Halk abdest alacak su arıyordu, bulamadılar. Resûlullah aleyhissalâtu vesselâm'a abdest suyu getirildi. Hemen elini içine koydu ve halka ondan abdest almalarını emretti. Enes der ki: "Ben suyun parmaklarının altından kaynadığını gördüm. Halk en sonuncuya varıncaya kadar abdestini aldı."

Buhari, Vudü 32, Menakıb 25; Müslim, Fezail 5, (2279); Muvatta, Tahâret 32, (1, 32); Nesai, Tahâret 61, (1, 60); Tirmizi, Menakıb 12, (3635).

5556 - Hz. Câbir radıyallahu anh anlatıyor: "Hudeybiye günü, halk susadı. Aleyhissalâtu vesselâm'a geldiler. Resûlullah'ın önünde deriden mamul bir su kabı vardı, abdest aldı. Halk ona doğru sokuldu. Bunun üzerine:

"Neyiniz var?" diye sordu.

"Yanımızda abdest almaya ve içmeye önünüzdekinden başka suyumuz kalmadı!" dediler. Aleyhissalâtu vesselâm, derhal ellerini kaba koydu. Derken, parmaklarının arasından su kaynamaya başladı, tıpkı gözelerin kaynaması gibiydi. Hepimiz ondan içtik."

Hz. Câbir'e:

"O gün kaç kişiydiniz?" denildi.

"Eğer, dedi biz yüzbin de olsak su yetecekti, ama biz binbeşyüz kişi idik" cevabını verdi."

Buhari, Menakıb 25, Megazi 35, Tefsir, Feth 5, Eşribe 31; Müslim, İmaret 67, (1856).

5557 - Hz. Bera radıyallahu anh'tan rivayete göre demiştir ki:

"Siz Fetih deyince Mekke'nin fethini anlıyorsunuz. Evet Mekke'nin fethi bir fetihtir. Ancak biz sahabiler, fetih deyince, Hudeybiye günündeki Bey'atu'r-Rıdvan'ı anlardık. Biz o zaman, Aleyhissalâtu vesselâm'ın yanında bindörtyüz kişi idik. Hudeybiye bir kuyu(nun adı)dır. Biz o kuyunun suyunu tamamen aldık, tek damla bırakmadık. Bu durum aleyhissalâtu vesselâm'a ulaşmıştı. Derhal kuyunun yanına geldi, kenarına oturup bir kap su istedi. Elini yıkadı, ağzına su alıp (kuyuya püskürttü) ve dua etti. Sonra suyu kuyuya döktü. ("Onu bir müddet terkedin" dedi.) Biz kuyuyu terkedip biraz uzaklaştık. Az sonra kuyu bize ve bineklerimize yetecek kadar su saldı."

Buhari, Enbiya 25, Megazi, 35.

5558 - İbnu Mes'ud radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalâtu vesselâm'ın mucizelerini bereket addederdik, siz ise onları bir korkutma vesilesi sayıyorsunuz. Biz Resûlullah aleyhissalâtu vesselâm'la birlikte bir seferde bulunuyorduk. Suyumuz azaldı.

"Bana (bir parça) artık su arayın!" buyurdular. İçerisinde azıcık su bulunan bir kap getirdiler. Aleyhissalâtu vesselâm elini içine soktu ve:

"Haydi temiz, mübarek suya gelin. Bereket Allah Teâla hazretlerindendir!" buyurdular. Yemin olsun, suyun, parmaklarının arasından kaynadığını gördüm. Vallahi biz, yenmekte olan taâmın tesbihini işitirdik."

Buhari, Menakıb 25; Tirmizi, Menakıb 14, (3637); Nesai, Tahâret 61, (1, 60).

5559 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalâtu vesselâm'la beraber bir seferde idik. Derken bir ara halkın azığı tükendi. Bineklerinden bazısını kesmek istediler. Hz. Ömer, (Aleyhissalâtu vesselâm'a müracaat ederek):

"Ey Allah'ın Resûlü! Ben cemaatin geri kalan yiyeceklerini toplasam da sen onlar üzerine -bereketlenmeleri için- dua ediversen daha iyi olur, bineklerimizi kesmeyiz)!" dedi. Aleyhissalâtu vesselâm da öyle hareket etti. Buğdayı olan buğdayını, hurması olan hurmasını, (hurma) çekirdeği olan da çekirdeğini getirdi."

"Çekirdekle ne yapıyorlardı?" diye sorulunca açıkladı:

"Halk onu emiyor, üzerine de su içiyorlardı. Resûlullah dua buyurdu. (Taam öylesine bereketlendi ki) herkes azık kaplarını yiyecekle doldurdu. (Aleyhissalâtu vesselâm bu ilahi ikram karşısında:) "Şehâdet ederim ki Allah'tan başka ilah yoktur ve ben O'nun resulüyüm. Bu iki kaziyede şüpheye düşmeden Allah'a kavuşan cennete gidecektir" buyurdu."

Müslim, İman 44, (27).

5560 - Hz. Câbir radıyallahu anh anlatıyor: "Hendek'in kazılması sırasındaydı. Aleyhissalâtu vesselâm'ın çok acıktığını gördüm. Hanımıma gelerek:

"Yanında yiyecek bir şey var mı, Aleyhissalâtu vesselâm'ı çok acıkmış gördüm" dedim. İçerisinde bir sa' kadar arpa bulunan bir dağarcık çıkardı. Bizim, evcilleşmiş bir koyuncuğumuz vardı. Zevcem koyunu kesti, arpayı da öğüttü. Ben işimi bitirinceye kadar o da bitirdi. Koyunu onun çömleğine parçaladım. Sonra Aleyhissalâtu vesselâm'ın yanına döndüm. Hanımım:

"Sakın beni Resûlullah aleyhissalâtu vesselâm'a karşı mahcup etmeyesin!" dedi. Ben, Aleyhissalâtu vesselâm ve beraberindekilerin yanına geldim ve gizlice:

"Ey Allah'ın resûlü! Bir hayvancağızımız vardı kestik, evde bulunan bir sa' kadar arpayı da öğüttük. Haydi siz ve beraberinizdekiler bize buyurun!" dedim. Ama Resûlullah yüksek sesle:

"Ey Hendek halkı! Câbir size ziyafet hazırlamış! Haydi buyurun!" diye bağırdı. (Bana da):

"Ben gelinceye kadar tencereyi ocaktan indirmeyin, hamurunuzu da ekmek yapmayın!" buyurdular. Ben (eve) geldim. Halktan önce Resûlullah aleyhissalâtu vesselâm geldi. Ben hanımıma uğramıştım. Bana:

"Yaptığını gördün mü, (beni mahcup edeceksin), alacağın olsun" dedi. Ben de: "Senin söylediğini yaptım" dedim. Hemen hamuru çıkardım. Aleyhissalâtu vesselâm içine tükrüğünden koydu ve bereketle dua etti, sonra tencereye yöneldi, ona da tükrük koyup bereketle dua etti. Sonra zevceme:

"Ekmek yapacak bir kadın çağır, seninle ekmek yapsın! Tencereden de kepçeyle al, onu ocaktan indirme!" diye talimat verdi. Gelenler bin kadardı. Allah'a yemin olsun hepsi de (doyuncaya kadar) yedi ve sofradan ayrıldı. Tenceremiz, olduğu gibi kaynıyordu. Hamurumuz ise, ekmek yapılıyor olduğu halde aynen (eksiksiz) duruyordu."

Buhari, Megazi 29, Cihad 188; Müslim, Eşribe 141, (2039).

5561 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir gün, elimde birkaç hurma olduğu halde Hz. Peygamber aleyhissalâtu vesselâm'ın yanına geldim ve: "Ey Allah'ın Resûlü, şunlara bereketle bir dua ediverin!" dedim. Hemen onları bir araya getirip, sonra onların bereketi için bana dua etti. Sonra:

"Bunları al, şu erzak kabına koy. Her ne zaman bundan bir şey almak isteyince, elini içine daldır ve al. Sakın, içindekileri döküp dağıtma!" buyurdular. Ben de öyle yaptım. Ben bundan şu şu kadar vask miktarında Allah yolunda tasaddukta bulundum. Ayrıca biz ondan hem kendimiz yedek hem de başkalarına yedirdik. Onu belimden hiç ayırmadım. Bu hal, Hz. Osman'ın şehid edildiği güne kadar devam etti. O zaman koptu. (Rezin şu ilavede bulundu: "ve düştü, buna çok üzüldüm."

Tirmizi, Menakıb, (3838).

RESULULLAH'IN DUASININ MAKBUL OLMASI

5562 - Hz. İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Ka'be'nin yanında namaz kılarken, Ebu Cehl ve arkadaşları da orada oturuyorlardı. Bir gün öncesi bir deve kesilmişti. Ebu Cehl arkadaşlarına: "Falan ailenin kestiği devenin işkembesini kim getirip, secdeye gidince Muhammed'in omuzları arasına bırakacak?" dedi. Oradakilerin en bedbahtı fırlayıp, işkembeyi kaptığı gibi, Aleyhissalâtu vesselâm secdeye kapanınca iki omuzu arasına bıraktı. Buna hepsi güldüler, (keyflerinden) birbirlerinin üzerine eğilmeye başladılar. Ben (biraz uzaklarında) ayakta durmuş onlara bakıyordum. Eğer bir destekcim olsaydı onu sırtından atardım. Resulullah secdede idi, başını kaldırmıyordu. Derken biri kalkıp Hz. Fâtıma radıyallahu anhâ'ya haber verdi. O, henüz küçük bir kızcağızdı geldi, işkembeyi sırtından yere attı. Sonra onlara yönelip, hakaretler savurdu. Aleyhissalâtu vesselâm namazını tamamlayınca, sesini yükseltti ve hepsine bedduada bulundu. Resûlullah dua etti mi üç kere tekrar ederdi, bir şey isteyince de üç kere isterdi. Namazı bitince:

"Allah'ım, Kureyş (in helâkini) sana havale ediyorum!" dedi ve üç kere tekrar etti. Resûlullah'ın sesi kulaklarına gelince, onlardan gülme gitti. Duasından korkuya düştüler. (Beddua edince bu onlara çok ağır geldi. Zira onlar, bu beldede yapılan duaların kabul edildiğini biliyorlardı.) Sonra Resûlullah:

"Ey Allah'ım, Ebu Cehl İbnu Hişam'ı, Utbe İbnu Rebî'a'yı, Şeybe İbnu Rebî'a'yı, Velid İbnu Utbe'yi, Ümeyye İbnu Halef'i, Utbe İbnu Ebî Muayt'ın helâklerini sana havale ediyorum" dedi. bir yedinciyi de zikretmişti, aklımda tutamadım. Muhammed'i hak ile gönderen Zat-ı Zülcelal'e yemin olsun, Resûlullah'ın ismen zikrettiği bu adamları, Bedir günü hep yerlere serilmiş gördüm. Bunlar, sonra da kuyuya, Bedir kuyusuna sürüklenip atıldılar."

Buhari, Vudü' 69, Salat 109, Cihad 98, Cizye 21, Menakıbu'l-Ensar 29, Megazi, 7; Müslim, Cihad 107, (1794); Nesai, Tahâret 192, (1, 161).

5563 - Hz. Câbir İbnu Abdillah radıyallahu anh'ın anlattığına göre, "Babası öldüğü zaman bir yahudiye otuz vask borç bıraktı. Hz. Câbir radıyallahu anh yahudiden, bu borcun ödenmesi için biraz müddet talep etti. Ancak yahudi, tehir kabul edmedi. Hz. Câbir, Aleyhissalâtu vesselâm'a gelerek, yahudi nezdinde şefaatçi olmasını talep etti. Resûlullah yahudiye, (bu otuz vasklık) borca bedel bir hurmalığın meyvesini alması için konuştu. Yahudi kabul etmedi. Bunun üzerine Aleyhissalâtu vesselâm hurmalığa girdi, içerisinde yürüdü. Sonra Cabir'e:

"Hurmayı kes, ona borcunu (tamamıyla) öde!" buyurdu. Câbir hurmayı kesti, yahudiye otuz vask borcunu ödedi. Geriye onyedi vask hurma da arttı.

Cabir, durumu haber vermek üzere Resûlullah aleyhissalâtu vesselâm'a gitti. Aleyhissalâtu vesselâm ikindiyi kılıyordu. Namazı bitince fazlalığı haber verdi.

"Bunun Ömer İbnu'l-Hattab'a haber ver!" buyurdular. Ben de gidip ona söyledim. Ömer: "Ben, Resûlullah aleyhissalâtu vesselâm içinde yürüyünce hurmada bereket hasıl olacağını anlamıştım" dedi."

Buhari, Büyü 51, İstikraz 8, 9, 18, Sulh 13, Vesaya 36, Menakıb 25, Megazi 18; Nesai, Vesaya 4, (6, 245, 246); Ebu Davud, Vesaya 17, (2884).

5564 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Ben müşrike annemi İslâm'a davet ediyordum, fakat hep imtina ediyordu. Bir gün yine davette bulunmuştum, bana Resûlullah aleyhissalâtu vesselâm hakkında hoşuma gitmeyen sözler işittirdi. Ağlayarak Aleyhissalâtu vesselâm'a gittim.

"Niye ağlıyorsun?" diye sordu.

"Ey Allah'ın Resûlü dedim, annemi İslâm'a davet ediyordum, hep bana imtina etti. Bugün de aynı davette bulundum, bu sefer sizin hakkınızda hoşuma gitmeyen sözler sarfetti. Ebu Hureyre'nin annesine hidayet vermesi için Allah'a dua ediverin!" dedim.

Bu talebim üzerine Aleyhissalâtu vesselâm:

"Allahım! Ebu Hureyre'nin annesine hidayet et" buyurdular. Ben, Aleyhissalâtu vesselâm'ın duasına sevinerek huzurlarından ayrıldım. Anneme geldiğim zaman, kapıya yöneldim. Kapı kapalıydı. Annem ayak seslerimi işitti.

"Ebu Hureyre! Yerinde dur (içeri girme)!" diye seslendi. Ben su şırıltılarını işittim, yıkanıyordu. Yıkandı, entarisini giydi, alelacele başörtüsünü koydu ve kapıyı açtı.

"Şehadet ederim ki Allah'tan başka ilah yoktur, Şehadet ederim ki Muhammed Allah'ın elçisidir!" diyordu. Ben hemen Resûlullah aleyhissalâtu vesselâm'a döndüm. Sevinçten ağlıyordum.

"Ey Allah'ın Resulü! Müjde dedim. Allah senin duanı kabul buyurdu. Ebu Hureyre'nin annesine hidayet nasib etti!"

Aleyhissalâtu vesselâm Allah'a hamdetti ve hayırlı sözler söyledi."

Müslim, Fezâilu's-Sahâbe 158, (2491).

5565 - Ebu Zeyd İbnu Ahtab anlatıyor: "Resûlullah aleyhissalâtu vesselâm eliyle yüzümü okşadı ve bana dua etti."

Urve der ki: "Ben onu yüzyirmi sene kadar yaşadıktan sonra gördüm, yüzünde sayılabilecek kadar sayıda beyaz kıl vardı."

Tirmizi, Menakıb 10, (3633).

5566 - Yezîd İbnu Ebi Ubeyd anlatıyor: "Ben, Seleme İbnu'l-Ekva' radıyallahu anh'ın bacağında bir darbe izi gördüm.

"Bu da ne?" diye sordum. Şu açıklamayı yaptı.

"Bana Hayber günü isabet etmişti. Halk: "Seleme isabet aldı" diye bağırdı. Sonra Resûlullah'a götürüldüm. O yara üzerine üç kere nefes etti. Şu ana kadar hiç acı duymadım!"

Ebu Dâvud, Tıbb 19, (3894).

RESULULLAH'IN EZA'DAN KORUNMASI

5567 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "(Bir gün) Ebu Cehl: "Muhammed, aranızda, hâlâ yüzünü toprağa sürtüyor mu?" dedi.

"Evet" cevabını alınca:

"Lat ve Uzza'ya yemin olsun! Onu böyle yaparken görürsem boynuna ayaklarımla basacağım -veya: Ben de O'nun yüzünü yere batıracağım" dedi. Sonra bir gün, Resûlullah namaz kılarken boynuna basmak üzere yaklaştı. Fakat birdenbire O'nu bırakıp geri döndüğünü ve elleriyle korunduğunu gördüler.

"Sana ne oldu?" dediler.

"Benimle onun arasında ateşten bir hendek, korkunç bir şey ve birtakım kanatlar var!" cevabını verdi. Resûlullah aleyhissalâtu vesselâm da:

"Eğer bana yaklaşsaydı melekler onu uzuv uzuv kapıp parçalayacaktı!" buyurdu. Bunun üzerine Allah Teâla hazretleri şu ayeti inzal buyurdu. (Meâlen): "Fakat insan, kendisini ihtiyaçtan uzak görünce azgınlaşır. Dönüş ancak Rabbinedir. Allah'ın kulunu namaz kılmaktan alıkoyanı gördün mü? Gördün mü o kâfiri? Eğer o doğru yol üzerinde olsa yahut kötülükten sakınmayı tavsiye etse daha hayırlı olmaz mıydı? Gördün mü o kâfiri? Eğer o yalanlayıp haktan yüz çevirirse, Allah'ın kendisini gördüğünü bilmez mi? Andolsun ki, eğer o inkâr ve isyanına son vermezse, biz onu alnından yakalayıp cehenneme sürükleriz. Zira o, pek yalancı ve günahkar bir alındır. O kavmini yardıma çağırsın. Biz de zebânileri çağıracağız. Hayır sen ona aldırma, secde et ve Rabbine yaklaş" (Alak-6-19).

5568 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm ile birlikte Necid istikametine gazveye çıktık. Resûlullah'a öğle vakti, sık ağaçlı bir vadide yetiştik. Derken Aleyhissalâtu vesselâm bir ağacın altına indi. Kılıncını da dallardan birine astı. Askerler vâdi içerisinde dağılıp ağaçların gölgelerine sığındılar.

Resûlullah aleyhissalâtu vesselâm (bizi çağırdı. Yanına gelince, anlattı):

"Ben uyurken yanıma bir adam geldi, kılıncımı aldı. Derken derhal uyandım. Herif tepemde dikilmişti, elinde de kınından sıyrılmış kılınç vardı.

"Seni benden kim kurtarabilir?" dedi.

"Allah!" cevabını verdim. Derhal kılıncı kınına soktu. İşte o, şu oturan adamdır!" buyurdular. Aleyhissalâtu vesselâm (intikam maksadıyla) adama dokunmadı. O, kavminin lideri idi. Resûlullah aleyhissalâtu vesselâm affedince, adamlarının yanına döndü. Ayrılırken:

"Allah'a yemin olsun size karşı harb eden bir kavimle beraber olmayacağım!" dedi."

Buhari, Cihad 87, 84, Megazi 31, 32; Müslim, Müsafirin 311, (843).

RESÛLULLAH'A SORULANLAR

5569 - Hz. Sevbân radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a yahudilerden bir âlim geldi.

"Ey Muhammed, Allah'ın selâmı üzerine olsun!" dedi. Bunu der demez adamı öyle bir ittim ki, nerdeyse yere yıkılacaktı.

"Beni niye ittin?" dedi.

"Niye ey Allah'ın Resûlü demiyorsun?" dedim.

"Ben O'nu, ailesinin kendine koyduğu isimle çağırıyorum!" dedi. Aleyhissalâtu vesselâm:

"Ailemin bana koyduğu isim hakikaten Muhammed'dir!" buyurdu. Adam: "Size bir şey sormaya geldim" dedi. Aleyhissalâtu vesselâm:

"Sana söylediğim takdirde işine yarayacak mı?" dedi. Adam:

"Kulaklarımla dinlerim!" dedi. Aleyhissalâtu vesselâm:

"Sor!" buyurdular. Adam:

"Kıyamet günü, yer ve gökler başka bir yer ve gök olup kılık değiştirdiği zaman, insanlar nerede olacaklar?" dedi. Resûlullah:

"Köprünün (Sırat'ın) önünde, karanlıkta" buyurdular. Adam:

"Köprüyü ilk geçen kim olacak?" dedi.

"Muhacirlerin fakirleridir" buyurdu.

"Cennete girince onlara ne armağan edilecek?" dedi.

"Balık ciğerinin ziyadesi!" buyurdular.

"Bunun arkasından ne yiyecekler?" dedi.

"Onlara cennetin etrafında otlayan cennet öküzü kesilecek!" buyurdular.

"Bunun üstüne ne içecekler?" dedi.

"Selsebîl denen cennetteki bir gözenin suyundan" buyurdular. Adam: "Doğru söyledin!" dedi ve ilave etti:

"Ben sana bir peygamber veya bir veya iki kişiden başka hiç kimsenin bilemeyeceği bir şey sormak için geldim" dedi. Aleyhissalâtu vesselâm:

"Söylediğim takdirde sana faydası olacak mı?" buyurdular.

"Kulaklarımla dinlerim" dedi.

"Sor!" buyurdular.

"Sana çocuktan sorucağım" dedi. Aleyhissalâtu vesselâm:

"Erkeğin suyu beyazdır. Kadının suyu ise sarıdır. İkisi birleşir ve erkeğin menisi kadının menisine üstün gelirse Allah'ın izniyle çocuk erkek olur. Kadının menisi erkeğin menisine üstün gelirse çocuk Allah'ın izniyle kız olur" buyurdular. Yahudi:

"Vallahi doğru söyledin! Sen gerçekten hak peygambersin" dedi ve ayrıldı. Resûlullah aleyhissalâtu vesselâm:

"Bu adam bana soracağını sordu. Ben bunlardan birşey bilmiyordum. Tâ ki Allah onları bana bildirdi" buyurdular."

Müslim, Hayz 34, (315).

MÜTEFERRİK MUCİZELER

5570 - İbnu Mes'ud radıyallahu anh anlatıyor: "Ay, Resûlullah aleyhissalâtu vesselâm zamanında iki parçaya bölündü. Aleyhissalâtu vesselâm bunun üzerine: "Şahid olun!" buyurdu."

5571 - Bir diğer rivayette "...Biz Mina'da Resûlullah aleyhissalâtu vesselâm ile beraberken, ay iki parçaya ayrıldı. Bir parçası dağın arkasında, bir parçası dağın önünde idi. Bize: "Şahid olun!" buyurdu."

Buhari, Menakıb 27, Menâkıbu'l-Ensâr 36, Tefsir, Ihterebetu's-Sâ-a 36; Müslim, Münâfıkûn 44, (2800); Tirmizi, Tefsir, Kamer, (3281, 3283).

5572 - Hz. Aişe radıyallahu anhâ anlatıyor: "Ey Allah'ın Resûlü!" dedim. Uhud'dan daha kötü bir gün yaşadın mı?"

"Senin kavminden neler çektim neler. Onlardan en kötü hal Akabe günü başıma geldi. O zaman kendimi İbnu Abdiyalil İbni Abdi Külâl'e arzetmiştim. Teklif ettiğim şeye müsbet cevap vermedi. Ben de üzgün vaziyette yüzümün doğrultusunda yürüdüm. Karnu's-Se'âlib nam mevkide kendime gelebildim ve başımı kaldırdım. Baktım ki, bir bulut bana gölge yapıyor. Bir de ne göreyim, bulutun içerisinde Cibrîl aleyhisselâm! Bana bağırdı ve:

"Allah Teâlâ Hazretleri, kavminin sana neler söylediğini, seni nasıl reddettiğini işitti. Sana dağlar meleğini gönderdi, tâ ki kavmin hakkında dilediğini emredesin!" dedi. Bunun üzerine dağlar(a müekkel) melek bana seslenip, selam verdikten sonra:

"Ey Muhammed! Allah Teâla Hazretleri, kavminin sana söylediği sözü işitti. Ben dağlar meleğiyim. Allah beni sana dilediğini emretmen için gönderdi. Öyleyse haydi ne dilersen dile! Eğer üzerlerine iki Ahşeb'i kapamamı dilersen kapayayım!" dedi."

Aleyhissalâtu vesselâm:

"Hayır! Bilakis, Allah'ın onların sulbünden Allah'a ihlâsla ibadet edip hiçbir şeyi ortak koşmayacak kimseler çıkarmasını dilerim" dedi."

Buhari, Bed'ü'l-Halk 6, Tevhid 9; Müslim, Cihâd 111, (1795).

5573 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Cinlerden bir ifrit, dün akşam, namazımı bozdurmak için üzerime atıldı. Allah ona galebe çalmama imkân verdi. Ben de onu boğazından yakaladım. Hatta onu, mescidin direklerinden birine bağlamayı arzu ettim, ta ki sabah olunca hepiniz onu göresiniz. Ancak, kardeşim Süleyman aleyhisselâm'ın şu sözünü hatırladım: "...Ve benden sonra kimseye nasib olmayacak bir mülkü bana ihsan et" (Sad 35). Allah da onu hor ve hakîr olarak geri çevirdi."

Buhari, Salat 75, Amel fi's-Salat 10, Bed'ül-Halk 11, Enbiya 40, Tefsir, Sâd; Müslim, Mesacid 39, (541).

HZ. AİŞE RADIYALLAHU ANHÂ

5574 - Urve merhum, Hz. Aişe radıyallahu anhâ'dan şunu nakletmiştir: "Hz. Peygamber aleyhissalâtu vesselâm bana dedi ki:

"Rüyamda sen bana üç gece gösterildin: Melek seni bana bir ipek parçası içerisinde getirdi ve "Bu senin zevcendir, aç onu!" dedi. Ben de açtım, içindeki sendin. Ben: "Bu rüya Allah katından ise, onu gerçekleştirecektir" dedim."

Buhari, Nikâh 9, 35, Ta'bîr 20, 21; Müslim, Fezâilu's-Sahâbe 79; Tirmizi, Menakıb (3875).

5575 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm, ben altı yaşında iken benimle evlendi. Medine'ye geldik. Benî'l-Hâris İbnu'l-Hazrec kabilesine indik. Ben hummaya yakalandım. Saçlarım döküldü. (İyileşince) saçım yine uzadı. Annem Ümmü Rumân, ben arkadaşlarımla salıncakta oynarken, bana geldi, benden ne istediğini bilmeksizin yanına gittim. Elimden tuttu. Evin kapısında beni durdurdu. Evimizde, Ensârdan bir grup kadın vardı. "Hayırlı, bereketli olsun!", "Uğurlu mübarek olsun!" diye dualar, tebrikler ettiler. Annem beni onlara teslim etti. Onlar kılık-kıyafetime çeki düzen verdiler. Beni, (kuşluk vakti aniden) Resûlullah aleyhissalâtu vesselâm(ın gelişinden) başka bir şey şaşırtmadı. Annem beni O'na teslim etti. O gün ben dokuz yaşında idim."

Buhari, Nikâh 38, 39, 57, 59, 61; Müslim, Nikah 69, (1422); Ebu Dâvud, Nikâh 34, (2121); Edeb 63, (4933, 4934, 4935, 4936, 4937); Nesai, Nikah 29, (6, 82).

HZ. HAFSA RADIYALLAHU ANHÂ

5576 - İbnu Ömer radıyallahu anhümâ anlatıyor: "(Kız kardeşim) Hafsa radıyallahu anhâ, Resûlullah aleyhissalâtu vesselâm'ın Bedir Gazvesi'ne katılan ashabından olup, Medine'de vefat etmiş bulunan Huneys İbnu Huzâfe es-Sehmî radıyallahu anh'tan dul kalınca (babam) Hz. Ömer radıyallahu anh, (kız kardeşimi evlendirmek için harekete geçerek bazı teşebbüslerde bulunmuştur. Bu teşebbüslerini bana şöyle) anlattı:

"Önce Hz. Osman İbnu Affân radıyallahu anh'a rastladım, Hafsa'yı ona teklif ettim ve: "Dilersen sana Hafsa Bintu Ömer'i nikâhlayayım" dedim.

"Hele bir düşüneyim!" dedi. Birkaç gece bekledim. Sonra ona rastladım. Teklifi tekrar arzettim.

"Şimdilik evlenmemeyi uygun gördüm!" dedi. (Ben bu menfi cevaba kızdım.) Sonra Hz. Ebu Bekr radıyallahu anh'a rastladım. O na da: "Dilersen sana Hafsa Bintu Ömer'i nikâhlayayım!" dedim. Hz. Ebu Bekr sustu ve bana hiçbir cevap vermedi. Osman'a kızdığımdan daha çok Ebu Bekr'e kızdım. Birkaç gün aradan geçti. Sonra Hafsa'yı Resûlullah aleyhissalâtu vesselâm istedi ve O'na nikâhlayıp verdim. Sonra bana Hz. Ebu Bekr rastladı ve: "Hafsa'yı bana teklif ettiğin zaman sana hiçbir cevapta bulunmayışımdan dolayı belki de bana kızdın" dedi. Ben de: "Evet kızmıştım!" deyince şu açıklamayı yaptı:

"Sen o teklifi yaptığın zaman beni cevap vermemeye sevkeden şey, Resûlullah aleyhissalâtu vesselâm'ın Hafsa'yı zikretmiş olduğunu bilmemdi. Aleyhissalâtu vesselâm'ın sırrını ifşa etmek istemedim. Eğer Hafsa'yı o terketseydi teklifinizi ben kabul edecektim."

Buhari, Nikah 33, 36, 46, Megazi 11; Nesai, Nikah 30, (6, 83).

5577 - Hz. Ömer İbnu'l-Hattâb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, Hafsa radıyallahu anhâ'yı boşamıştı, sonra geri döndü."

Ebu Dâvud, Talak 38, (2283); Nesâi, Talak 75, (6, 213).

HZ. ÜMMÜ SELEME RADIYALLAHU ANHÂ

5578 - Hz. Ümmü Seleme radıyallahu anhâ anlatıyor: "İddetim sona erince, Hz. Ebu Bekr radıyallahu anh bana (bir elçi göndererek) istetti ve evlenme teklif etti. Ben kabul etmedim. Derken Resûlullah aleyhissalâtu vesselâm, Hz. Ömer radıyallahu anh'ı göndererek kendisi için Ümmü Seleme'yi istetti. Ümmü Seleme, Ömer'e: "Resûlullah'a haber ver: Ben çok kıskanç bir kadınım, ayrıca benim çok çocuğum var, bir de velilerimden hiçbiri burada hazır değil!" dedi. O da gidip, Resûlullah'a aktardı. Aleyhissalâtu vesselâm, Ömer'e:

"Ona dön ve kendisine söyle ki: "Kıskançlığına gelince, senden onu gidermesi için Allah'a dua edeceğim. Çocuklarına gelince, onların himayesi de görülecektir. Velilerin meselesine gelince, onlardan hazır veya gaib hiç biri bu evliliği yadırgamayacak" buyurdular. Bunun üzerine Ümmü Seleme oğluna: "Ey Ömer! Kalk! Resûlullah'la beni nikâhla" dedi. O da nikâhladı."

Nesâi, Nikah 28, (6, 81).

ZEYNEB RADIYALLAHU ANHÂ

5579 - Hz. Enes radıyallahu anh anlatıyor: "Zeyneb'in iddeti tamamlanınca, Resûlullah aleyhissalâtu vesselâm, Zeyd radıyallahu anh'a: "Git onu bana (kendinden) iste!" dedi. Zeyd gitti. Zeyneb'e geldiği zaman hamurunu yoğuruyordu. Zeyd der ki: "Onu gördüğüm zaman içimde bir zorluk hissettim, ona bakamaz hale geldim. Sırtımı ona çevirerek, geri geri yaklaştım ve: "Ey Zeyneb! beni Resûlullah aleyhissalâtu vesselâm gönderdi. Seni istiyor" dedim. Zeyneb: "Ben (istihare yoluyla) Rabbimle istişare etmeden bir şey yapacak durumda değilim!" dedi ve kalkıp mescidine gitti. Derken Resûlullah'a vahiy geldi. Aleyhissalâtu vesselâm kalkıp izin almadan Zeyneb'in evine girdi. Zeyd der ki: Gündüzün ilerlemesiyle Resûlullah aleyhissalâtu vesselâm'ın bize ekmek ve et yedirdiğini gördük.

Yemekten sonra hak çıkmış, bazı kimseler evde kalmış sohbet ediyordu. Resûlullah aleyhissalâtu vesselâm da çıktı, peşinden ben de çıktım. Hanımlarının hücrelerine birer birer uğrayıp selâm vermeye başladı. Onlar: "Ey Allah'ın Resûlü (yeni) hanımını nasıl buldun?" diyorlardı.

Hz. Enes radıyallahu anh der ki: "Bilemiyorum, "Halk çıktı!" diye ben mi haber verdim, başkası mı haber verdi. Aleyhissalâtu vesselâm gelip evine girdi. Ben de beraber girmek istedim. Benimle kendi arasına perde çekti. Örtünme ayeti nâzil oldu. Halk, kendilerine verilen öğütten derslerini aldı: "Ey iman edenler! Yemek için dâvet olunmadan Peygamber'in evine girip de orada yemek vaktini beklemeyin. Davet edildiğinizde ise girin, fakat yemeğinizi yedikten sonra sohbete dalmadan dağılın. Bu hareketiniz Peygamber'e eziyet verir. O da size bunu açıklamaktan sıkılır. Allah ise hakkı açıklamaktan çekinmez" (Ahzâb 53).

Müslim, Nikah 87, (1428); Nesai, Nikâh 26, (6, 79).

ÜMMÜ HABİBE RADIYALLAHU ANHÂ

5580 - Ümmü Habîbe radıyallahu anhâ anlatıyor: "Kendisi, Ubeydillah İbnu Cahş'ın nikâhı altında idi. Habeşistan'da kocası ölünce, Necaşi merhum, onu Resûlullah aleyhissalâtu vesselâm'a nikahlayıp dörtbin dirhem mehir verdi. Onu Şürahbil İbnu Hasene ile birlikte Aleyhissalâtu vesselam'a gönderdi. Resûlullah aleyhissalâtu vesselâm kabul etti."

Ebu Davud, Nikah 29, (2107, 2108); Nesai, Nikâh 66, (6, 119).

SAFİYYE RADIYALLAHU ANHÂ

5581 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Hayber'e geldi. Allah kaleyi fethetmeyi müyesser kılınca, kendisine Safiyye Bintu Huyey İbnu Ahtab'ın güzelliğinden bahsedildi. Safiyye'nin kocası savaş sırasında öldürülmüştü. Kadın daha yeni evlenmişti. Aleyhissalâtu vesselâm, ganimetten pay olarak kendisine onu seçti. Oradan Safiyye ile birlikte çıktılar. Revhâ nem mevkiye geldiler. Aleyhissalâtu vesselâm orada gerdek yaptı. Sonra küçük bir yaygı içerisinde hays (denen hurma, yağ ve keş'ten mamul bir yemek) hazırladı. Sonra bana: "Etrafındakileri çağır!" buyurdu. Bu, Resûlullah aleyhissalâtu vesselâm'ın Safiyye için verdiği düğün yemeği idi. Sonra oradan Medine'ye hareket ettik. Resûlullah aleyhissalâtu vesselâm Safiyye için, bineğinin terkisine bir örtü seriyordu. Sonra devesinin yanında çömelip dizini dayadı. Safiyye radıyallahû anhâ, dizine basarak deveye bindi."

Buhari, salat 12, Esan 6, Salatu'l-Havf 6, Cihad 102, 130, Menâkıb 27, Megazi 38; Müslim, Nikah 464, (1367); Ebu Davud, Harâc ve'l-İmaret 21, (2996, 2997, 2298); Nesai, Nikah 79, (6, 131-134).

HZ. CÜVEYRİYE RADIYALLAHU ANHÂ

5582 - Hz. Aişe radıyallahu anhâ anlatıyor: "Beni'l-Mustalik'ten Cüveyriye Bintu'l-Hâris, Sâbit İbnu Kays İbni Şemmâs radıyallahu anh'ın hissesine düşmüştü (esaretten kurtulmak için mukâtebe anlaşması yaptı). O, çok güzel bir kadındı, gözde onun için bir hisse vardı (gören göz haz duyardı). Mukâtebe bedelini ödemede yardım talep etmek üzere Resûlullah aleyhissalâtu vesselâm'a geldi.

Hz. Aişe devamla der ki: "Cüveyriye kapıda durduğu vakit onu görünce durumu hoşuma gitmedi (Resûlullah'ın onu beğenip evlenmeye kalkacağından korktum). Resûlullah aleyhissalâtu vesselâm'ın da benim onda gördüğüm (güzelliği) göreceğini derhal anladım.

"Ey Allah'ın Resûlü dedi. Ben Hâris'in kızı Cüveyriye'yim. Durumum size meçhul değil. Ben Sâbit İbnu Kays'ın hissesine düştüm. Fakat hürriyetime kavuşmak için onunla mukâtebe yaptım. Size, mukâtebe (bedelini ödemem)de yardım istemek üzere geldim. Resûlullah:

"Sana ondan daha hayırlısını söylesem ne dersin?" buyurdular. Cüveyriye: "O nedir?" dedi.

"Senin yerine mukâtebe ücretini ödeyeyim ve seni zevce olarak alayım?" buyurdular. Cüveyriye de: "Kabul ediyorum!" dedi. (Bunun üzerine, Sabit İbnu Kays'a adam göndererek Cüveyriye'yi ondan talep etti. Sabit: "O senindir, Ey Allah'ın Resûlü! Annem babam sana feda olsun!" dedi. Aleyhissalâtu vesselâm mukâtebe ücretini hemen ödedi. Cüveyriye ile evlendiğini işitince ellerindeki esirleri salıp azad ettiler ve: "Bunlar Resûlullah aleyhissalâtu vesselâm'ın artık akrabalarıdır (esir olarak tutulamazlar)!" dediler. Hz. Aişe devamla der ki: "Kavmine ondan daha hayırlı bir kadın görmedik; onun sebebiyle Benî Mustalik'ten yüz aile halkı azad olundu."

Ebu Davud, Itk 2, (3931).

İBNETU'L-CEVN

5583 - Hz. Aişe radıyallahu anhâ anlatıyor: "İbnetu'l-Cevn Resûlullah aleyhissalâtu vesselâm'ın yanına girince: "Senden Allah'a sığınırım!" dedi. Aleyhissalâtu vesselâm da:

"Gerçekten büyüğe sığındın. Ailene dön!" buyurdular."

Buhari, Talak 3; Nesai, Talak 14, (6, 150).

ÜMMÜ ŞERÎK

5584 - Hz. Aişe radıyallahu anhâ'nın anlattığına göre, "Ümmü Şerik, Aleyhissalâtu vesselâm'a nefsini hibe edenlerdendir."

(Teysir, hadisin kaynağını Nesai olarak gösterir ise de, Nesai'nin el-Mücteba olarak meşhur olan Sünen'inde mevcut değildir, es-Sünenü'l-Kübâ'sında olabilir.)

5585 - Sâbit rahimehullah anlatıyor: "Ben Hz. Enes radıyallahu anh'ın yanında idim. Onun yanında bir kızı vardı. Enes dedi ki: "Resûlullah aleyhissalâtu vesselâm'a bir kadın gelerek nefsini ona arzetti ve: "Ey Allah'ın Resûlü! Senin bana ihtiyacın var mı?" dedi. Bunun üzerine Enes'in kızı: "Bu kadının hayası ne kadar az! Ne ayıp, ne ayıp!" dedi. Enes:

"Hayır, o senden daha hayırlı! Resûlullah'a rağbet ve arzu duydu ve nefsini ona arzetti" buyurdu."

Buhari, Nikah 32, Edeb 79; Nesâi, Nikah 25, (6, 78-79).

5586 - Hz. Câbir radıyallahu anh anlatıyor: "Hz. Ebu Bekr radıyallahu anh gelip (Hz. Peygamber'in huzuruna girmek için) izin istedi. kapıda oturmuş bekleyen insanlar vardı. Onlara izin verilmemişti. Hz. Ebu Bekr'e izin verildi, o da girdi. Girince, Aleyhissalâtu vesselâm'ı etrafında zevceleri toplanmış olduğu halde sessiz oturuyor buldu. Derken Hz. Ömer de izin istedi, ona da aynı halde iken izin verdi. Hz. Ebu Bekr: "Ben Resûlullah aleyhissalâtu vesselâm'ı güldürecek bir şey söyleyeceğim!" dedi ve sordu:

"Ey Allah'ın Resûlü! Hârice'nin kızı benden nafaka istese ben de kalkıp boğazını kessem ne dersiniz?" dedi. Resûlullah aleyhissalâtu vesselâm güldü ve: "Şu etrafında gördüklerinin hepsi benden nafaka istiyorlar!" dedi. Ömer, hemen kalkıp boğazını kesmek üzere Hafsa'ya yöneldi. Hz. Ebu Bekr de kalkıp boğazını kesmek üzere Aişe'ye yöneldi. Her ikisi de:

"Demek siz Resûlullah'tan onda olmayan şeyi istiyorsunuz ha!" diyordu. Onlar: "Allah'a yemin olsun! Biz ondan asla olmayan şeyi istemiyoruz!" dediler. Sonra Resûlullah aleyhissalâtu vesselâm onlardan bir ay ayrı durdu. Arkadan şu ayet nâzil oldu. (Meâlen): "Ey Peygamber! Hanımlarına de ki: "Eğer dünya hayatını ve zevkini istiyorsanız, gelin boşanma bedelini verip sizi güzellikle serbest bırakayım. Eğer Allah'ı, Resûlünü ve âhiret yurdunu istiyorsanız, şüphesiz ki, sizden iyilik yapan ve iyi kullukta bulunanlar için Allah pek büyük bir mükâfaat hazırlamıştır" (Ahzâb 28-29)

Hz. Câbir devamla der ki: "Bunun üzerine Resûlullah aleyhissalâtu vesselâm Hz. Aişe radıyallahu anhâ'dan başlayarak şöyle dedi:

"Ben sana bir husus arzedeceğim. Cevap vermede acele etmemeni dilerim, ebeveyninle de istişâre ettikten sonra cevap ver."

"O husus nedir ey Allah'ın Resûlü?" diye Aişe sorunca, Aleyhissalâtu vesselâm ayeti tilavet buyurdu. Bunun üzerine Hz. Aişe hemen: "Yani sizi tercih meselesinde mi âilemle istişâre edeceğim? Asla! Ben Allah'ı ve Resûlünü ve âhiret yurdunu tercih ediyorum. Senden ricam, kadınlarından hiçbirine benim şu söylediğimi haber vermemendir!" dedi. Aleyhissalâtu vesselâm:

"Onlardan biri sormaya görsün, ben hemen cevap veririm. Zira Allah beni zorlaştırıcı ve şaşırtıcı olarak değil, öğretici ve kolaylaştırıcı olarak gönderdi!" buyurdular."

Müslim, Talak 29, (1428).

EVLENMEYE TEŞVİK VE TERĞİB

5587 - Ma'kıl İbnu Yesâr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a bir adam gelerek: "Ben (evlenmek üzere) asaletli ve güzel bir kadın buldum. Ancak kısırdır, çocuk doğurmuyor. Onunla evleneyim mi?" diye sordu. Aleyhissalâtu vesselâm:

"Hayır evlenme!" buyurdular. Sonra adam ikinci sefer geldi, yine aynı cevabı aldı. Adam üçüncü sefer de gelince: "(Ey insanlar!) vedûd (çok seven) ve velûd (çok doğuran) olanla evlenin. Zira ben (Kıyamet günü) diğer ümmetlere karşı çokluğunuzla övüneceğim" buyurdular."

Ebu Davud, Nikah 4, (2050); Nesâi, Nikah 11, (6, 65-66).

5588 - Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Dünya bir meta'dır. Dünya metâının en hayırlısı saliha kadındır."

Müslim, Radâ' 64, (1467); Nesai, Nikah 15, (6, 69).

5589 - İbnu Ebi Necih rahimehullah anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Kadını olmayan erkek miskindir, miskindir!" buyurmuşlardır. Yanındakiler:

"Çokça malı olsa da mı?" dediler.

"Evet çokça malı olsa da!" buyurdular. Sözlerine devamla: "Kocası olmayan kadın da miskînedir miskînedir!" buyurdular. Yanındakiler:

"Çokça malı olsa da mı?" dediler. Aleyhissalâtu vesselâm:

"Evet kadının çok malı olsa da!" buyurdular.

Rezin tahric etti.

5590 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kadın dört hasleti için nikâhlanır: Malı için, haseb ve nesebi için, güzelliği için, dini için. Sen dindarı seç de huzur bul."

Buhari, Nikâh 15; Müslim, Radâ' 53, (1466); Ebu Dâvud, Nikâh 2, (2047); Nesâi, Nikâh 13, (6, 68).

5591 - Hz. Câbir radıyallahu anh anlatıyor: "Evlendiğim zaman Resûlullah aleyhissalâtu vesselâm bana:

"Nasıl biriyle evlendin (dulla mı bakire ile mi?) diye sordular.

"Bir dul aldım!" dedim.

"Niye bâkire değil? O seninle sen de onunla mülâtefe ederdiniz!" buyurdular."

Buhari, Nikah 10; Müslim, Radâ' 54, (715); Ebu Dâvud, Nikâh 3, (2048); Tirmizi, Nikâh 4, 13 (1086, 1100); Nesâi, Nikâh 6, 10 (6, 61-65).

5599 - Hz. Muğire radıyallahu anh'ın anlattığına göre, o bir kadın istemiştir. Resûlullah aleyhissalâtu vesselâm kendisine: "Ona bak! Zira bakman, aranızdaki uyum için daha muvafıktır!" buyurdular."

Tirmizi, Nikâh 5, (1087); Nesai, Nikâh 17, (6, 69).

NİKÂH ÂDABI

5600 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Nikâhı ilân edin, onu mescidlerde yapın. Üzerine de def vurun."

Tirmizi, Nikâh 6, (1089).

5601 - Yine Hz. Aişe radıyallahu anhâ anlatıyor: "Bir kadını, ensârdan bir erkekle evlendirmiştik. Resûlullah aleyhissalâtu vesselâm: "Ey Aişe! Eğlenceniz yok mu? Zira ensâr eğlenceyi sever!" buyurdular."

Buhari, Nikah 63.

5602 - Muhammed İbnu Hâtıb el-Cumahi anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "(Nikâh'da) haramla helâli ayıran fark, def ve sestir."

Tirmizi, Nikâh 6, (1088); Nesâi, Nikah 72, (6, 127, 128).

5603 - Amr İbnu Şu'ayb an ebihi an ceddihi anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Biriniz bir kadınla evlenir veya bir köle satın alırsa şöyle dua etsin: "Allahım, ben bunun hayırlı olmasını ve hayırlı bir yaratılış üzere olmasını diliyorum. Onun şerrinden ve şerli bir tabiat üzere olmasından sana sığınıyorum.

Eğer bir deve satın alırsa, eliyle hörgücünün üstenden tutup aynı şeyi söylesin."

Ebu Dâvud, Nikâh 46, (2160).

5604 - Zeyd İbnu Eslem radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Biriniz bir kadınla evlenir veya bir hizmetçi (köle) satın alırsa, perçeminden tutup ona bereketle dua etsin. Bir deve satın alınca hörgücünün tepesinden tutup, şeytân-ı racîm'e karşı Allah'a istiâzede bulunsun."

Muvatta, Nikâh 52, (2, 547).

5605 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, evlenen bir kimseyi şöyle tebrik ederdi: "Allah sana (evliliği) mübarek kılsın, üzerine bereket indirsin, ikinizin arasını hayırda birleştirsin."

Ebu Davud, Nikâh 37, (2130); Tirmizi, Nikâh 7, (1091).

5606 - Hasan(-ı Basrî) anlatıyor: "Akil İbnu Ebi Tâlib radıyallahu anh, Beni Cüşem'den bir kadınla evlenmişti. Onu: "Kaynaşma ve oğullar" dileyerek tebrik ettiler. Fakat o: "Resûlullah aleyhissalâtu vesselâm'ın kullandığı tabirlerle dua edin: "Allah size (evliliği) mübarek etsin ve size bereket versin" deyin!" dedi."

Nesai, Nikah 73, (6, 128).

5607 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm benimle Şevvâl'de nikâh yapmıştı. Şevvâl'de gerdek yaptı. Yanında hangi kadını benden daha bahtlı idi?"

(Urve der ki: "Hz. Aişe radıyallahu anhâ) yakınlarından olan kadınları şevvâl ayında gerdeğe sokmayı müstehab addederdi."

Müslim, Nikah 73, (1423); Tirmizi, Nikah 9, (1093); Nesai, Nikah 77, (6, 130).

5608 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden kim hanımına temas etmek isteyince: "Allah'ın adıyla! Allahım, bizi şeytandan uzak tut ve şeytanı da bize vereceğin nasipten uzak tut!" dese, sonra da Allah bu temastan onlara bir evlad nasip etse, şeytan ona ebediyen zarar vermez."

Buhari, Bed'ü'l-Halk 11; Müslim, Nikâh 116, (1434); Ebu Dâvud, Nikâh 46, (2161); Tirmizi, Nikâh 8, (1092).

NİKÂH AKDİ

5609 - İbnu Mes'ud radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalâtu vesselâm ile birlikte gazveye çıkmıştık. Beraberimizde kadın yoktu. "Husyelerimizi aldırmayalım mı?" diye sorduk. Bizi bundan yasakladı, sonra da muvakkat istifade hususunda bize ruhsat tanıdı. Herhangi birimiz, bir elbise mukabilinde kadınla, bir müddet için nikâh yapıyorduk."

Buhari, Tefsir, Mâide 9, Nikah 6, 8; Müslim, Nikâh 38, (1404).

5610 - Seleme İbnu'l-Ekvâ radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Evtas gazvesi yılında mut'aya ruhsat verdi, sonra da onu yasakladı."

Buhari, Nikâh 31 (tâ'lik olarak); Müslim, Nikah 18, (1405).

5611 - İbnu Abbas radıyallahu anhümâ anlatıyor: "İslâm'ın evvelinde mut'a vardı. Kişi, hakkında bilgisi olmayan (tanımadığı) bir beldeye gelince, oradan yerli bir kadınla, orada kalacağını tahmin ettiği müddet miktarınca nikâh yapardı. Kadın, böylece onun eşyasını muhafaza eder, gerekli işlerini görürdü. Bu hal: "Onlar namuslarını korurlar. Ancak "hanımlarına" ve "câriyelerine" karşı müstesna, bunlarla olan yakınlıklarından dolayı kınanmazlar" (Mü'minûn 6) meâlindeki ayet nazil oluncaya kadar devam etti. (Bu ayet gelince mut'a haram ilân edildi.)

İbnu Abbâs radıyallahu anhümâ der ki: "Bu ikisi dışındaki bütün fercler (cinsi tatmin yolları) haramdır."

Tirmizi, Nikâh 28, (1122).

5612 - Muhammed İbnu'l-Hanefiyye anlatıyor: "Hz. Ali, İbnu Abbas radıyallahu anhüm'e dedi ki:

"Resûlullah aleyhissalâtu vesselâm Hayber gazvesi günü, kadınlarla mut'ayı, ehlî eşek etlerinin yenmesini haram kıldı."

Buhari, Megazi 38, Nikâh 31, Zebâih 28, Hiyel 3; Müslim, Nikâh 29, (1407); Muvatta, Nikâh 41, (2, 542); Tirmizi, Nikah 28, (1121); Nesai, Nikah 71, (6, 125, 126).

5613 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm ve Hz. Ebu Bekr radıyallahu anh zamanında bir avuç hurma ve un mukabilinde birkaç gün boyu devam eden mut'a nikahı yapardık. Bu hal, Hz. Ömer radıyallahu anh'ın Amr İbnu Hureys hâdisesi vesilesiyle mut'ayı yasaklamasına kadar devam etti."

Müslim, Nikah 16, (1405).

5614 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm şiğâr nikahını yasakladı. Bu, kişinin kızını veya kızkardeşini, karşılığında kızını veya kız kardeşini almak üzere bir erkeğe vermesi, aralarında mehir ödemeyi kaldırmalarıdır."

Buhari, Nikah 28, Hiyel 3; Müslim, Nikâh 57, (1415); Muvatta, Nikâh 24, (2, 535); Ebu Davud, Nikah 15, (2074); Tirmizi, Nikah 29, (1124); Nesai, Nikah 60, 61, (6, 111, 112).

5615 - Urve rahimehullah anlatıyor: "Hz. Aişe radıyallahu anhâ bana anlattı ki: Cahiliye devrinde dört çeşit nikâh mevcuttu: Bunlardan biri, bugün (dinimizin meşru kıldığı ve) herkesçe tatbik edilen nikâhtır: Kişi, kişiden kızını veya velisi bulunduğu kızı ister, mehrini verir, sonra onunla evlenir.

Diğer bir nikâh çeşidi şöyleydi: Kişi, hanımı hayızdan temizlenince: "Falancaya git, ondan hamilelik talep et" der ve hanımını ona gönderirdi. -Kadının o yabancı erkekten hâmile kaldığı anlaşılıncaya kadar, kocası ondan uzak durur, temasta bulunmazdı. O adamdan hamileliği açıklık kazanınca, zevcesi dilerse onunla zevciyât muamelelerine başlardı. Bu nikâh çeşidine asaletli bir evlat elde etmek için başvurulurdu. İşte bu nikaha nikahu'l-istibza denirdi.

Diğer bir nikâh çeşidi şöyleydi: On kişiden az bir grup toplanır, bir kadının yanına girerler ve hepsi de ona temasta bulunurdu. Kadın hâmile kalıp doğum yaparsa, doğumdan birkaç gün sonra, kadın onlara haber salar, hepsini çağırırdı. Hiçbiri bu davete icabet etmekten kaçınamaz, kadının yanına gelirdi. Kadın onlara: "Hadisenizi hatırlamış olmalısınız. İşte şimdi doğum yaptım. Ey falan, çocuk senindir" der, çocuğu bunlardan dilediğine nisbet ederdi. Adamın buna itiraz etmeye hakkı yoktu.

Diğer dördüncü nikâh çeşidi şöyleydi: Çok sayıda insan toplanıp bir kadının yanına girerlerdi. Kadın gelenlerden hiçbirine itiraz edemezdi. Bu kadınlar fahişe idi. Kapılarının üzerine bayraklar dikerlerdi. Bu kadınlarla temas arzu eden herkes bunların yanına girebilirdi. Bunlardan biri hamile kaldığı takdirde, çocuğunu doğurduğu zaman, o adamlar kadının yanında toplanırlar ve kâifler çağırırlardı. Kâifler bu çocuğun, onlardan hangisine ait olduğunu söylerse nesebini ona dâhil ederlerdi. Çocuk da ona nisbet edilir, onun çocuğu diye çağrılırdı. O kimse bunu reddedemezdi.

Muhammed aleyhissalâtu vesselâm hak ile gönderilince, bütün cahiliye nikâhlarını yasakladı, sadece insanların bugün tatbik etmekte olduğu nikâhı bıraktı."

Buhari, Nikah 36; Ebu Davud, Talak 33, (3272).

VELİLER VE ŞÂHİDLER

5616 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resulullah aleyhissalâtu vesselâm: Hangi kadın velisinin izni olmaksızın nikâhlanırsa onun nikâhı

bâtıldır!" buyurdular ve bunu üç kere tekrar ettiler. Devamla: "Eğer kocası zifaf yaptıysa, kadının fercinden helal addetmiş olması sebebiyle mehir kadınındır. Eğer (veliler) ihtilafa düşerlerse, sultan, velisi olmayanların velisidir"

Ebu Davud, Nikâh 20, (2083); Tirmizi, Nikâh 14, (1102).

5617 - Yine Ebu Dâvud ve Tirmizi'de Ebu Musa radıyallahu anh'tan gelen bir rivayette: "Resülullah aleyhissalâtu vesselam: "Velisiz nikâh yoktur!" demiştir."

Tirmizi, Nikâh 14, (1101); Ebu Dâvud, Nikah 20, (2085).

5618 - Hz. Semüre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu

vesselâm buyurdular ki:

"Hangi kadını, (seviyesi eşit) iki veli (iki ayrı şahsa) nikâhlamışsa, kadın

o iki veliden önce davranana aittir. Kim iki kişiye bir şey satmışsa, o satılan şey birinci kimseye aittir."

Ebu Dâvud, Nikâh 22, (2088); Tirmizi, Nikâh 19, (1110); Nesâi , Büyü' 96, (7, 314).

5619 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Hangi köle, efendilerinin izni olmadan evlenirse zânidir."

Ebu Dâvud, Nikâh 17, (2078); Tirmizi, Nikâh 20, (1111, 1112).

5620 - Hz. İbnu Abbas radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Dul nefsine velisinden ehaktır. Bakireden nefsi hususunda izin alınır, onun izni sükütudur."

Müslim, Nikâh 66, (1421); Muvatta, Nikâh 4, (2, 524); Tirmizi, Nikâh 12, (1108); Ebu Dâvud, Nikâh 26, (2098); Nesâi, Nikah 31, 32, (6, 84).

5621 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam: "Dul kadın kendisiyle istişare edilmeden nikâhlanamaz, bâkire de izni sorulmadan nikahlanamaz" buyurmuşlardır. Ashabı sordu:

"Ey Allah'ın Resülü! Onun izni nasıl olur?"

"Sükut etmesiyle!" buyurdular."

Buhari, Nikah 41, Hiyel 3; Müslim, Nikâh 64, (1419); Tirmizi, Nikah 17, 18, (1107, 1109); Ebu Dâvud, Nikâh 24, (2092, 2093); Nesâi, Nikah 33, (6, 85).

5622 - İbnu Abbas radıyallahu anhüma anlatıyor: "Bâkire bir kız, Resülullah aleyhissalatu vesselam'a gelerek, kendisi istemediği halde, babasının evlendirdiğini söyledi. Resulullah aleyhissalâtu vesselâm, (bu nikahı) kabul edip etmemede kızı muhayyer bıraktı."

Ebu Dâvud, Nikah 25, (2096).

5623 - Hz. Aişe radıyallahu anhâ anlatıyor: "Bir genç kız Resulullah aleyhissalatu vesselam'a gelerek: "Babam beni kendisinin oğluna nikâhladı, ta ki benimle onun alçaklığını gidersin. Ama ben istemiyorum" dedi. Aleyhissalâtu vesselam, babasına adam göndererek getirtti ve evlenme işini kıza bıraktı. Bunun üzerine kız: "Ey Allah'ın Resülü! Ben şimdi, babamın yaptığına izin verdim. Esasen, ben kadınlara bu meselede babalara (icbar) yetkisi olmadığını göstermek istedim!" dedi."

Nesâi, Nikah 36, (6, 87); İbnu Mace, Nikâh 12, (1874).

5624 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki:

"Kızları hakkında kadınlarla istişare edin!"

Ebu Davud, Nikâh 24, (2095).

KÜFÜVLÜK (DENKLİK)

5625 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselam buyurdular ki:

"Dini ve ahlâkı sizi memnun eden birisi kız talep ederse onu evlendirin. Böyle yapmazsanız, yerzüzünde fitne ve geniş bir fesad çıkar."

Tirmizi, Nikâh 3, ( 1084.

5626 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Ebu Hind, Resülullah'ı bıngıldak kısmından hacamat etmişti. Aleyhissalatu vesselâm:

"Ey Beni Beyâza, Ebu Hind'i evlendirin, onunla evlenin!" buyurdu ve şunu ilave etti: "Eğer tedavi için başvurduğunuz şeylerin birinde hayır varsa bu hacâmattır:

Ebu Dâvud, Nikâh 27, (2102).

5627 - Büreyde radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki:

"Dünya ehlinin değer verdiği, peşinden koştuğu şey maldır."

Nesai, Nikah 9, (6, 64).

5628 - Hz. Aişe radıyallahu anh anlatıyor: "Ebu Huzeyfe İbnu Utbe İbni Rebi'a İbni Abdi Şems radıyallahu anh -ki bu zat Bedir gazvesine katılmıştı- Sâlim'i evlat edinmiş ve kardeşinin kızı Hind Bintu'I-Velid İbni Utbe İbni Rebi'a ile evlendirmişti. Sâlim ise, ensardan bir kadının azadlısı idi: Nitekim, Resülullah aleyhissalâtu vesselam da Zeyd radıyallahu anh'ı evlat edinmişti. Cahiliye devrinde kim bir adamı evlat edinirse, halk bu adamı evlat edinen kimseye nisbet ederek çağırırdı. O, ayrıca yeni babasına varis de olurdu. Bu tatbikat Rab Teâla'nın şu kavl-i şerifleri nazil oluncaya kadar devam etti. (Meâlen): "Onları kendi babalarına nisbet edin. Allah katında doğru olanı budur. Eğer babalarının kim oI duğunu biliyorsanız, zaten onlar sizin din kardeşleriniz ve dostlarınızdır. (Ahzab 5)

Buhari, Nikâh 15, Megazi 11; Nesâi, Nikâh 8, (6, 63-64); Ebu Dâvud, Nikah 10, (2061).

5629 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Celde ile cezalandırılmış zâni kimse ancak kendisi gibi biriyle evlen(ebil)ir."

Ebu Davud, Nikah 5, (2052).

MÜEBBED HARAMLIK

5630 - İbnu Abbas radıyallahu anhümâ'dan nakledildiğine göre: "Nesebten yedi, sıhriyetten de yedi kişi haram edilmiştir" demiş ve şu ayeti okumuştur. (Mealen): "Size şu kadınları nikahlamak haram kılındı: Anneleriniz, kızlarınız, kızkardeşleriniz, halalarınız, teyzeleriniz, erkek kardeşlerinizin kızları, kızkardeşlerinizin kızları, sizi emzirmiş olan süt anneleriniz, süt kardeşleriniz, hanımlarınızın anneleri, aranızdan zifaf geçmiş olan kadınlarınızdan doğan üvey kızlarınız. Eğer zifaf geçmemişse onların kızlarını nikâhlamakta size günah yoktur. Öz oğullarınızın hanımlarını nikâhlamanız ve iki kızkardeşi birden nikahınız altına almanız da size haram kılındı..." (Nisa 23).

Buhâri, Nikâh 24.

5631 - Amr İbnu Şu'ayb an ebihi an ceddihi anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki:

"Bir erkek bir kadınla nikâh yapar ve temasta bulunursa, artık o kadının kızını nikahlaması ona helal olmaz. Eğer kadına temas etmemişse kızını nikahlayabilir. Bir erkek bir kadını nikahlarsa, kadına temas etmiş olsa da olmasa da kadının annesiyle artık nikahlanamaz."

Tirmizi, Nikah 25, (1117).

5632 - Hz. Ali radıyallahu anh şöyle dediler: "Kadınların anneleri, kızla olan nikâh akdine vaty (temas) inzimâm etmedikçe haram olmaz. Anneye duhûl (temas) olmadıkça da kız haram olmaz."

Hadisin kaynağı Teysir'de sehven Tirmizi olarak zikredilmiştir. Câmi'u'I-Usul'de Rezin'in ilavesi olduğu belirtilmiştir.

RADA' (SÜT EMME)

5633 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Aziz ve Celil olan Allah, nesebten haram ettiğini sütten de haram etti."

Tirmizi, Radâ' 1, (1146).

5634 - Hz. Aişe radıyallahu anhâ anlatıyor: "Ebu'l-Ku'ays'ın kardeşi Eflah, örtünmeyi emreden ayet indikten sonra yanıma girmek için izin istedi. Ben:

"Allah'a yemin olsun, Resulullah aleyhissalâtu vesselâm'dan izin istemedikçe ben ona girme izni vermeyeceğim! Çünkü onun kardeşi Ebu'l-Ku'ays beni emziren kimse değildir, beni Ebu'I-Ku'ays'ın hanımı emzirdi!" dedim. Derken yanıma Aleyhissalâtu vesselâm girdiler.

"Ey Allah'ın Resulü dedim, Ebu'l-Ku'ays'ın kardeşi EfIah yanıma girmek için izin istedi. Ben sizden sormadıkça izin vermekten imtina ettim!" dedim. Resulullah aleyhissalâtu vesselâm: "Amcana izin vermekten seni alıkoyan sebep ne?" buyurdular. Ben:

"Ey Allah'ın Resülü! dedim. Beni emziren erkek değil. Beni onun hanımı emzirdi" dedim. Resûlullah yine:

"Sen onun girmesine izin ver. Zira o senin amcandır, Allah iyiliğini versin" buyurdular.

(Urve devamla derki:) İşte bu sebeple Hz. Ayşe radıyallahu anhâ:

"Neseb sebebiyle haram kıldıklarınızı emme sebebiyle de haram kılın!" derdi."

Buhâri, Humus 4, Şehâdat 7, Nikâh 20; Müslim, Radâ' 2, (1444); Muvatta, Radâ' 2, (2, 601,602); Tirmizi, Radâ' 1, (1147); Ebu Dâvud, Nikâh 7, (2055); Nesâi, Nikâh49, (6, 99).

5635 - Hz. Ali radıyallahu anh anlatıyor: "Ben: "Ey Allah'ın Resûlü! Siz niye bizi bırakıp da Kureyş'e rağbet gösteriyorsunuz?" demiştim. Bana:

"Yanınızda rağbet göstereceğim bir (kadın) var mı?" dedi. Ben:

"Elbette! Hamza'nın kızı var!" dedim. Bunun üzerine:

"O bana helal olmaz. Çünkü o, benim süt kardeşimin kızıdır" buyurdular."

Müslim, Radâ' 11, (1446); Nesâi, Nikah 50, (6, 99).

5636 - Hz. Aişe radıyallahu anhâ anlatıyor: "Yanımda oturan bir erkek olduğu halde, Resulullah aleyhissalâtu vesselâm odama girdi. Bu hal, ona bir hayli ağır geldi (ve rengi değişti), öfkesini yüzünden okudum. Bunun üzerine:

"Ey Allah'ın Resûlü! Bu benim süt kardeşimdir!" dedim..

"Siz kadınlar süt kardeşlerinizi iyi düşünün! Çünkü süt kardeşliği, açlıktan dolayı hasıl olur!" buyurdular. "

Buhâri, Nikâh 21, Şehâdât 1; Müslim, Radâ' 32, (1455); Ebu Dâvud, Nikâh 9, (2058); Nesâi, Nikâh 51, (6, 102).

5637 - Yine Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir veya iki emme ile (süt kardeşliği) haramlığı hâsıl olmaz."

Müslim, Radâ' 17, (1450); Tirmizi, Radâ' 3, (1150); Ebu Davud, Nikâh 19, (2063); Nesâî, Nikâh 51, (6, 201).

5638 - Katâde anlatıyor: İbrahim en-Nehâ'î'ye yazarak emme (radâ') hakkında sordum. Bana: "Şureyh bize Hz. Ali ve İbnu Mes'ud radıyallahu anhümâ'nın, "Emmenin azı da çoğu da haramı sabit kılar" dediklerini yazdı." Ebuş-Şa'şa el-Muhâribi ise: "Hz. Aişe radıyallahu anhâ'dan: "Resülullah'ın: "Bir iki emme harama sebep olmaz" dediğini rivayet etmiştir" dedi."

Nesai, Nikah 51, (6, 102).

5639 - Hz. Aişe radıyallahu anhâ anlatıyor: "Kur'ân olarak inenler meyanında "Ma'lüm on emme ile haram sabit olıur" âyeti de vardı. Sonra (Rab

Teâla) onları, malum beş emme ile neshetti. Bu (beş emme) âyetleri, Kur'ân'ın okunan ayetleri arasında iken Aleyhissalâtu vesselâm vefat etti."

Müslim, Radâ' 24, (1452); Muvatta, Radâ' 17, (2, 608); Ebu Dâvud, Nîkâh 11, (2062); Tirmizi, Radâ' 3, (1150); Nesâî, Nikâh 51, (6,100).

5640 - Hz. İbnu Abbas radıyallahu anhümâ demiştir ki: "İki yıl içerisindeki emme tek bir emmeden ibaret de olsa bu, (evlenmeyi) haram kılar."

Muvatta, Radâ' 4, (2, 602).

5641 - Abdullah İbnu Dinâr anlatıyor: "Bir adam İbnu Ömer radıyallahu anhüma'ya büyüğün emmesinden sormuştu. Şu cevabı verdi:

"Bir adam Ömer radıyallahu anh'a gelip: "Benim, kendisine temasta bulunduğum bir cariyem vardı. Hanımım bunu önlemeye azmetti ve cariyeyi emzirdi ve bana da: "Sakın ha! Vallahi ben cariyeni emzirdim!" dedi. (Şimdi ne yapmalıyım?" diye) sordu. Babam Ömer ona şöyle cevap verdi:

"Hanımını çatlat: Git cariyene temasta bulun. Çünkü (harama sebep olan) emme küçüklükte olan emmedir."

Muvatta, Radâ' 13, (2, 606).

5642 - Yahya İbnu Sa'îd anlatıyor: "Bir adam gelerek Ebu Musa radıyallahu anh hazretlerine şöyle bir soru sordu:

"Ben hanımımın memesinden bir miktar süt emdim ve bu mideme kadar ulaştı. (Hanım bana haram mı oldu?)" Ebu Musa:

"Ben hanımının sana haram olmasından başka bir şey görmüyorum!" dedi. İbnu Mes'ud da vardı. Araya girip: "Adama verdiğin fetvaya bak!" dedi. O da:

"Pekiyi, sen ne diyorsun?" dedi. İbnu Mes'ud:

"İki yaş içerisinde olan emme için haram vardır!" buyurdu. Bunun üzerine Ebu Musa radıyallahu anh:

"Şu âlim, aranızda olduğu müddetçe bana bir şey sormayın!" dedi."

Muvatta, Radâ' 14, (2, 607); Ebu Dâvud, Nikâh 213, (2059, 2060).

5643 - Ümmü Seleme radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Evlenmeyi haram kılan emme, çocuk memede iken, barsağı yoracak kadar olan emmedir. Bu da, sütten kesmenin şer'î müddetin)den önce olmalıdır."

Tirmizi, Radâ' 5, (1152).

5644 - Ukbe İbnu'l-Hâris radıyallahu anh'ın anlattığına göre, "Ukbe, Ebu İhâb İbnu Aziz'in kızı (Ümmü Yahya) ile evlenmişti. Kendisine (siyah) bir kadın gelerek:

"Ben Ukbe'yi ve onun evlendiği kızı emzirmiştim!" dedi. Ukbe kadına:

"Ben senin onu (gerçekten emzirdiğini bilmiyorum. Bana (daha önce) söylemedin de!" dedi. (Ebu İhab ailesine gidip sordu. Onlar bilmediklerini söylediler. Ukbe bunun üzerine) bineğine atlayarak Resûlullah aleyhissalâtu vesselâm'ı görmek üzere Medine'ye gitti. Aleyhissalâtu vesselâm:

"(Süt kardeşi olduğunuz) söylendikten sonra nasıl beraberliğiniz devam eder? (Onu derhal bırak!)" buyurdular. Ukbe hemen hanımından ayrıldı. Kadın da bir başka koca ile nikâh yaptı."

Buhari, Şehâdâd 4, 13, 14, İlm 26, Büyü' 3, Nikâh 23; Tirmizi, Radâ' 4, (1151 ); Ebu Dâvud, Akdiye 18, (3603, 3604); Nesâi, Nikah 57, (6,109).

5645 - İbnu Abbâs radıyallahu anhümâ'nın anlattığına göre: "Kendisine, iki hanımı olan bir adamdan sorulmuş, "Bu adamın hanımlarından biri bir

kızı, diğeri de bir oğlanı emzirmiştir. Acaba; bu kızla oğlan birbirlerine helal olur mu?" denmiştir. İbnu Abbâs:

"Hayır, çünkü erkeğin suyu birdir!" demiştir."

Muvatta, Radâ 5, (2, 602, 603); Tirmizi, Radâ' 2, (1149).

5646 - Haccâc İbnu Haccâc, babası radıyallahu anh'tan anlatıyor:

"Ey Allah'ın Resûlü dedim, benden emmenin üzerinde kalan hakkını giderecek olan şey (kefâret) nedir?"

"Erkek veya kadın bir köle (azadı)dır!" buyurdular."

Ebu Davud, Nikâh 12, (2064); Tirmizi, Radâ' 6, (1153); Nesâî, Nikâh 56, (6, 108).

MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR

5647 - İbnu Ahbâs radıyallahu anhüma anlatıyor: "ResûIullah aleyhissalâtu vesselâm hala ile teyzenin teyze ile teyzenin veya hala ile halanın aynı adamın nikâhında birleştirilmesini mekruh addetti."

Ebu Dâvud, Nikâh 13, (2067); Tirmizi, Nikâh 30, (1125).

Bir rivayette: "(Resûlullah aleyhissalâtu vesselâm) kadının halası veya teyzesi üzerine nikâhlanmasını yasakladı" denmiştir.

5648 - Şa'bî anlatıyor: "Hz. Câbir radıyallahu anh'ı dinledim. "Resulullah aleyhissalâtu vesselam kadının halası veya teyzesi üzerine nikahlanmasını yasakladı" demişti."

Buhari, Nikah 27; Nesai, Nikah 48, (6, 98).

5649 - Altı kitapta da Ebu Hureyre radıyallahu anh'tan şu hadis kaydedilmiştir: "Resûlullah aleyhissalâtu vesselâm kadının halası üzerine, kadının teyzesi üzerine nikahlanmasını yasakladı."

Ravi devamla dedi ki: "Biz, kadının babasının teyzesini de aynı makamda görürüz."

Buhâri, Nikâh 27; Müslim, Nikâh 37, (1408); Muvatta, Nikâh 20, (2, 532); Ebu Dâvud, Nikâh 13, (2065, 2066); Tirmizi, Nikah 30, (1126); Nesai, Nikah 47-48, (6, 96-98).

5650 - Dahhâk İbnu Firuz babasından naklen diyor ki: "Ey Allah'ın Resülü, dedim. Ben müslüman olduğum zaman nikâhımda iki kızkardeş vardı,

(ne yapayım?)"

"Onlardan dilediğin birini boşa!" emrettiler."

Ebu Dâvud, Talâk 25, (2243); Tirmizi, Nikâh 34, (1129).

5651 - Kabîsa İbnu Zaeyb anlatıyor: "Hz. Osman radıyallahu anh 'a bir adam: "Köle olan iki kızkardeş, bir kişinin nikahı altında birleştirilebilir mi ?"

diye sordu. Hz. Osman:

"Onların bu şekilde nikâhlanmasını bir âyet helâl, bir ayet de haram kıldı. Ben ise, böyle bir şeyi yapmayı sevmem!" dedi. Adam Hz. Osman'ın yanından çıktı. Resülullah aleyhissalâtu vesselâm'ın ashabından bir kimseye rastladı. Bu meseleyi ona da sordu. O da:

"Bana gelince, yetki benim elimde olsa, bunu yapan birini bulduğum taktirde ona mutlaka ibretâmiz bir ceza veririm!" dedi.

İbnu, Sihâb rahimehullah: "Bu cevabı veren zâtın Ali İbnu Ebi Talib radıyallahu anh olduğunu zannediyorum" dedi. İmâm Mâlik: "Böyle bir sözü Zübeyr radıyallahu anh'ın söylediği bana ulaştı" demiştir."

Muvatta, Nikâh 34, (6, 538-539).

5652 - Hz. Aişe radıyallahu anhâ anlatıyor: "Bir adam hanımını üç talakla boşadı. Kadınla bir başka adam evlendi, ancak bu adam da kadını temasdan önce boşadı. (Kadın tekrar önceki kocasına dönmek istemişti.) Resûlullah aleyhisalâtu vesselâm'a bu hususta soruldu:

"Hayır! İkincisi kadının balcığından tatmadıkça önceki tadamaz!" buyurdular."

Buhari, Libas 6, Şehâdât 3, Talâk 4, 7, 37, Edeb 68; Müslim, Nikâh 115, (1433); Muvatta. Nikâh 18, (2, 531); Ebu Dâvud, Talâk 49, (2309);Tirmizi, Nikâh 26, (1118); Nesai, Talâk 9, 10, (6, 146, 147).

5653 - Zübeyr İbnu Abdirrahman İbnü'z-Zübeyr el-Kurazî anlatıyor: "Rifâ'a İbnu Simvâl, Resûlullah aleyhissalâtu vesselâm zamanında, hanımını üç talakla boşadı. Ondan sonra kadın Abdurrahman İbnu'z-Zübeyr'le evdendi. Abdurrahman, kadına temasa muktedir olmadığı için, ondan yüz çevirdi ve ayrıldılar. Kadını boşamış olan eski kocası Rifa'a kadınla yeniden nikâhlanmak istedi. Arzusunu Resûlullah'a açtı. Aleyhissalâtu vesselâm Rifa'a'ya onunla evlenmesini yasakladı ve "Kadın balcığı tadıncaya kadar, sana helal olmaz" buyurdu."

Muvatta, Nikâh 17, (2, 531).

5654 - Zeyd İbnu Sâbit radıyallahu anh'ın anlattığına göre, "kendisi bir cariyeyi üç kere boşayıp sonra satın alan bir adam hakkında "Bu cariye, bir başka kocaya varmadıkça ona helal olmaz" diyordu."

Muvatta, Nikah 30, (2, 537).

5655 - İbnu Muhammed İbni İyâs anlatıyor: "İbnu Abbâs, Ebu Hureyre

ve İbnu'l-As radıyallahu anhüm'den kocası tarafından duhûlden (temastan) önce üç talakla boşanan bâkire kız (bu ilk kocası ile yeniden nikah yapmak istese nasıl olur? diye) soruldu. Hepsi de:

"Bir başka zevce ile evlenmedikçe eskisine helal olmaz!" dediler."

Muvatta, Talâk 37, (2, 570).

5656 - Hz. Ali, Hz. Câbir ve Hz. İbnu Mes'ud radıyallahu anhüm, Resûlullah aleyhissalâtu vesselâm'ın "hulle yapana da hulle yaptırana da lanet

ettiğini" anlattılar."

Tirmizi, Nikâh 27, (1119,1120); Ebu Dâvud, Nikâh 16, (2076, 2077); Nesâî, Talâk 13, (6,149).

5657 - Misver İbnu Mahreme radıyallahu anhüm anlatıyor: "Hz. Ali radıyallahu anh nikâhı altında Fatma radıyallahu anh olduğu halde Ebu Cehl'in kızına tâlib oldu. Bunu işiten Hz. Fâtıma, Resülullah aleyhissalâtu vesselâm'a gelerek:

"Kavmin, kızları için senin hiç gadablanmayacağını zannediyor. İşte Ali, Ebu Cehl'in kızıyla evlenecek!" dedi. Bunun üzerine Aleyhissalâtu vesselâm kalktı (minbere çıktı) şehadet getirdi ve şu hitabede bulundu:

"Emmâ ba'd! Ben Ebu'l-Âs İbnu'r-Rebî'e (kızımı) nikâhladım. Bana konuştu ve doğruyu söyledi (vaadetti ve vaadini tuttu.Şurası muhakkak ki ben helal olanı haram kılmıyorum, haramı da helal kılmıyorum). Fâtıma benden bir parçadır. Onu üzen beni de üzer. Allah'a yemin olsun Resülullah aleyhissalâtu vesselâm'ın kızı Allah düşmanının kızıyla ebediyyen biraraya gelmeyecektir!"

Râvi der kî: "Ali istemekten vazgeçti."

5658 - Bir diğer rivayette şöyle gelmiştir: "Resûlullah aleyhissalâtu vesselâm'ın minberde şöyle söylediğini işittim:

"Benî Hişam İbnu'l-Muşre ailesi, kızlarını Ati İbnu Ebi Talib'le eşlendirmek için benden izin istiyor. Ben izin vermedim, vermiyorum ve vermeyeceğim! Ancak, Ebu Tâlib'in oğlu kızımı boşayıp, kızlarını almak isterse o başka! Şunu iyi bilin, Fâtıma benden bir parçadır. Onu üzen beni de üzer. Ona eziyet olan bana da eziyet olur."

Buhârî, Fezâilu'l-Ashab 16, 12, 29, Cum'a 29, Humus 5, Nikâh 109, Talâk 13; Müslim, Fezâilu's-Sahâbe 96, (2449); Ebu Dâvud, Nikâh 13, (2071); Tirmizi, Menâkıb, (3866).

5659 - İbnu şihâb anlatıyor: Âbdullah İbnu Âmir, Hz. Osman radıyallahu anh'a bir cariye hediye etti. Bu cariyeyi Basra'da satın almıştı ve onun kocası da vardı. Osman: "Ben ona yaklaşmam, onun kocası var!" dedi. Bunun üzerine İbnu Âmir, kocasını râzı etti ve cariyeden ayırdı."

Muvatta, Büyü' 7, (2, 617).

5660 - İmam Mâlik'e ulaştığına göre, "İbnu Abbas ve İbnu Ömer radıyallahu anhüm'e, nikahı altında hür bir kadın olduğu halde bunun üzerine bir

cariye nikâhlamak isteyen bir adam hakkında soruldu. Bunlar, adamın ikisini cemetmesini mekruh addettiler."

Muvatta, Nikâh 31, (2, 536).

NİKÂHl FESHEDEN ŞEYLER, FESHETMEYEN ŞEYLER

5661 - İbnu'l-Müseyyeb rahimehullah anlatıyor: "Hz. Ömer radıyallahu anh dedi ki: "Kim, kendisinde delilik veya cüzzam veya baras (alaten) bulunan biriyle evlenir ve temasta da bulunursa, mehir tamamiyle kadının olur. Ancak bu, kadının velisi üzerinde erkeğe bir borç olur."

(Muvatta, Nikâh 9, (2, 526).

5662 - Yine İbnu'l-Müseyyeb anlatıyor: "Hz. Ömer radıyallahu anh buyurdular ki: "Bir kadın kocasını kaybeder, nerede olduğunu da, bilemezse dört yıl bekler, sonra dört ay on gün oturur, sonra nikâhı (başkasına) helal olur."

Muvatta, Talâk 52, (2, 575).

5663 - Yine İbnu'l-Müseyyeb, Resûlullah aleyhissalâtu vesselâm'ın ashabından, Nadre İbnu'l-Ektem denen ensârdan bir zattan naklen kaydettiğine göre, demiştir ki:

"Ben bâkire bildiğim bir kadınla evlendim, gerdeğe girince hâmile olduğunu gördüm. (Durumu Resûlullah'a arzettiğim vakit) Aleyhissalâtu vesselâm:

"Fercinden istifaden sebebiyle mehir onundur, çocuk da sana köledir" buyurdu ve aramızı ayırdı. İlâveten: "Çocuğu doğurunca had uygulayın!" emretti."

Ebu Davud, Nikâh 38, (2131, 2132).

5664 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Bir hıristiyan kadın, bir zımmînin nikâhı altında iken, kocasından bir müddet önce müslüman olsa, artık kocasına haram olur."

Buhari, Talâk 20.

5665 - Yine İbnu Abbâs radıyallahu anhüm anlatıyor: "Bir adam önce kendisi müslüman olup geldi; sonra da hanımı müslüman olup geldi. Kocası:

"Ey Allah 'ın Resulü! Hanımım da benimle birlikte müslüman olmuştu!" dedi. Aleyhissalatu vesselâm, hanımını kendisine iade etti."

Ebu Dâvud, Talâk 23, (2238); Tirmizi, Nikâh 43, (1144).

5666 - Yine İbnu Abbâs radıyallahu anhüma anlatıyor: "Bir kadın müslüman oldu ve (yeni bir erkekle) evlendi. Bunun üzerine (eski) kocası Resûlullah

aleyhissalâtu vesselâm'a gelerek:

"Ey AIlah'ın Resulü! Ben de müslüman olmuştum. Hanımım müslüman olduğumu da biliyor" dedi. Aleyhissalâtu vesselâm, kadını ikinci kocasından ayırıp eski kocasına iade etti."

Ebu Dâvud, Talâk 23, (2239); İbnu Mâce, Nikah 60 (2008).

5667 - Yine İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm kızı Zeyneb'i, Ebu'l-As İbnu'r-Rebî'e, altı yıl sonra eski nikâhı ile geri verdi, (ne nikâh, ne mehir) hiçbir şeyi yenilemedi."

Ebu Dâvud, Talâk 24, (2240); Tirmizi, Nikâh 43, (1143).

5668 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (kızı) Zeyneb radıyallahu anhâ'yı kocası (Ebu'l-Âs'a) yeni bir nikah, yeni bir mehirle iade etti."

Tirmizi, Nikâh 43, (1142); İbnu Mace, Nikâh 60, (2010).

5669 - İbnu Şihâb anlatıyor: "Resûlullah aleyhissalâtu vesselâm zamanında, birkısım kadınlar, kendi yurtlarında müslüman oldular. Bunlar hicret de

etmediler. Bunlar İslâm'a girdikleri zaman kocaları kâfir idiler. Bunlardan biri Velîd İbnu'I-Mugîre'nin kızıydı. Bu kadın Safvân İbnu Ümeyye'nin nikâhı altında idi. Bu hanım Fetih günü müslüman olmuş, kocası Safvân da İslâm'dan kaçmıştı. Aleyhissalâtu vesselâm peşinden amcasının oğlu Vehb İbnu Umeyr'i, kendisine bir emân alâmeti olarak şahsi rıdasıyla birlikte gönderdi. (Resülullah onu İslâm'a çağırıyor ve yanına gelmeye davet ediyordu; (gelince bakacak), İslâm hoşuna giderse kabul edecekti, gitmezse kendisine iki ay müsaade edecekti.

Safvân, Aleyhissalâtu vesselâm'ın yanına rıdasıyla birlikte gelince, yüksek sesle (halkın arasında) bağırarak:

"Ey Muhammed! İşte Vehb İbnu Umeyr! Senin rıdanı bana getirdi ve senin beni yanına davet ettiğini, İslâm hoşuma giderse kabul edeceğimi, gitmezse bana iki ay mühlet tanıyacağını söyledi" dedi. Resûlullah aleyhissalâtu vesselâm kalkıp: "Ey Ebu Vehb (devenden) in!" buyurdu. Fakat o:

"Hayır, vallahi, meseleyi benim için açıklığa kavuşturmadıkça inmem!" dedi. Bunun üzerine Aleyhissalâtu vesselâm: "Sana, daha fazla, dört ay mühlet tanıyorum" buyurdular.

Sonra Resülullah Havâzin tarafına Huneyn seferine çıktı. (Sefer hazırlığı sırasında) Safvân'a adam göndererek çağırtıp, emaneten silah ve başka harp malzemesi vermesini talep etti. Safvân:

"Zorla mı, gönül rızasıyla mı istiyorsun?" dedi. Aleyhissalâtu vesselâm:

"Gönül rızasıyla!" buyurdu. Safvân (yanında bulunan) silah vs.yi iane olarak verdi. Sonra Safvân kâfir olduğu halde Resülullah aleyhissalâtu vesselâm'la birlikte döndü. Huneyn gazvesine, Tâif'in fethine katıldı. Bu esnada henüz kâfirdi. Ama hanımı müslüman olmuştu. Aleyhissalâtu vesselâm aralarını ayırmadı. Bu hal Safvân radıyallahu anh'ın müslüman oluşuna kadar devam etti. Müslüman olduktan sonra hanımı eski nikâhıyla onun yanında kaldı. Safvân ile hanımının müslüman oluşu arasında iki ay kadar bir zaman mevcuttur."

Muvatta, Nikah 44, (2, 543, 544).

5670 - İbnu Ömer radıyallahu anhümâ, bir kölenin nikâhı altında bulunan bir cariye, hürriyetine kavuşacak olursa, (bu azadlıktan sonra) kendisine

kocası temas etmedikçe (bu evliliğe devam edip etmemede) muhayyer olduğunu söylerdi."

Muvatta, Talâk 26, (2, 562).

5671 - İmam Mâlik rahimehullah'a ulaştığına göre, "Hz. Ömer veya Hz. Osman- radıyallahu anhümâ, bir erkeği "hürüm" diye nefsiyle aldatıp evlenen ve birçok çocuk doğuran cariye hakkında "adam, çocukların, köle emsalleriyle fidyelerini öder" diye hükmetmiştir." İmâm Mâlik; "Bu kıymet, nazarımda en adilidir" demiştir. Rezin tahric etmiştir.

Muvatta, Akdiye 23, (2, 741).

KADINLAR ARASINDA ADALET

5672 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselam buyurdular ki:

"Kimin iki hanımı olur ve aralarında adaletli davranmazsa Kıyamet günü (vücudunun) yarısı düşük olarak gelir."

Diğer bir rivayette "Bir tarafı eğri (mefluç) olarak" denmiştir."

Ebu Dâvud, Nikâh 39, (2133); Tirmizi, Nikâh 42, (1141); Nesâi, İşretü'n-Nisâ 2, (63).

5673 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm gece taksiminde adalete riayet eder ve derdi ki:

"Ey Allahım! Bu taksim benim iktidarımda olanda yaptığım bir taksimdir. Senin muktedir olup benim muktedir olmadığım şeyden dolayı beni levmetme!" Benim muktedir olmadığım" dediği şeyle kalbi kastederdi."

Ebu Dâvud, Nikâh 39, (2134); Tirmizi, Nikâh 42, (1140); Nesâi, İşretu'n-Nisâ 2, (7, 64)

5674 - Yine Hz. Aişe anlatıyor: "Sevde Bintu Zeme'a radıyallahu anhâ, gününü Aişe'ye hibe etti. Böylece Resülullah aleyhissalâtu vesselâm Aişe'ye iki gün ayırıyordu. Bir kendi günü, bir de Sevde'nin günü."

Buhari, Nikâh 98; Müslim, Radâ' 47, (1463).

5675 - Yine Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm hastalandığı zaman kadınlarını çağırdı, yanında toplandık.

"Ben sizleri teker teker dolaşacak durumda değilim. Uygun görürseniz Aişe'nin yanında kalmama müsaade edin, orada kalayım" buyurdular. Kadınlar da kendisine izin verdiler."

Ebu Dâvud, Nikâh 39. (2137).

5676 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın yanında dokuz hanım vardı. Kadınlara uğrama işini sıraya koyunca, birinci kadına ikinci bir uğrayışı dokuz gün sonra oluyordu. kadınlar, her akşam, Resûlullah'ın o gün geleceği odada toplanıyorlardı. (Bir gün) toplanma yeri Hz. Aişe'nin odasıydı. Zeyneb gelmişti. Resûlullah ona elini uzâttı. Hz. Aişe:

"Bu Zeyneb'tir, (bilmiyor musun)?" dedi. Resûlullah aleyhissalâtu vesselâm da elini geri çekti. Derken Hz. Aişe ile Hz. Zeyneb birbirlerine çıkıştılar. Karşılıklı çekişme birbirlerinin yüzüne toprak atmaya kadar gitti. (Bu esnada mescidde) ikaamet getirildi. Bu sırada Hz. Ebu Bekir geçiyordu, onların seslerini işitti.

"Ey Allah'ın Resulü! Çık ve şunların ağızlarına toprak saç!" dedi. Aleyhissalatu vesselam çıktı."

Müslim, Radâ' 46, (1462).

5677 - Yine Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, hanımlarına gece ve gündüzleyin aynı saatlerde ziyarette

bulunurdu. Onlar onbir tane idiler. Enes'e: "Buna takat getirebiliyor muydu?" denmişti. O: "Biz ona otuz kişinin gücü verildiğini konuşurduk" diye cevap verdi."

Buhârî, Gusl 12; Nesâî, Nikah, 1, (6, 53, 54).

5678 - Yine Hz. Enes radıyallahu anh anlatıyor: "Bâkire, dul üzerine nikâhlanırsa, bakirenin yanında yedi gün kalınması, sonra taksimat yapılarak sıraya konması; dul nikâhlandığı zaman, yanında üç gün kalıp sonra taksimat yapılıp sıraya konması sünnettendir."

Buhâri, Nikâh 100, 101; MüsIim,Radâ' 44, (1461); Muvatta, Radâ`15, (2, 530); Ebu Dâvud, Nikah 35; (2124); Tirmizi, Nikâh 41, ( 1139).

5679 - Yine Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Safiyye radıyallahu anhâ'yı aldığı zaman yanında üç gece ikamet etti. Safiyye dul idi."

Ebu Dâvud. Nikâh 35. (2123).

5680 - Ebu Bekr İbnu Abdirrahmân, Ümmü Seleme radıyallahu anhâ'dan anlatıyor: "Resülullah aleyhissalâtu vesselâm benimle evlendiği zaman, yanımda üç gün ikâmet etti ve dedi ki:

"Sana ehlinden bir tahkir sözkonusu değil. Dilersen senin yanında yedi gün ikamet ederim. Ancak seninle yedi gün kalırsam diğer hanımlarımın yanında da yedi gün kalırım."

Müslim, Radâ' 41, (1460); Muvatta, Nikâh 14, (2, 529); Ebu Dâvud, Nikah 35; (2122).

AZL VE GAYLE HAKKINDA

5681 - Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'la birlikte Beni'I-Müstalik gazvesine çıktık. Arap esirlerinden çokça esir ele geçirdik. Kadınlara karşı arzu duyduk. Çünkü üzerimizde bekarlık şiddet kesbetmişti. Hep azil yapmak istiyorduk ve: "Aramızda Resûllullah aleyhissalâtu vesselâm varken, ona sormadan azil yapmak olur mu?" dedik ve sorduk.

"Hayır! buyurdular. Bunu yapmamanız gerekir. Kıyamete kadar geleceği takdir edilen her canlı mutIaka yaratılacaktır (siz tedbirinizle önüne geçemezsiniz)."

Buhâri, Nikâh 96, Buyü' 109, Itk 13, Megâzi 32, Kader 4, Tevhid 18; Müslim, Nikah 125, (1438); Muvatta, Talâk 95; Ebu Dâvud, Nikah 49, (2171); Tirmizi, Nikâh 40, (1138); Nesâi, Nikah 55, (6,107).

5682 - Esmâ Bintu Yezid İbnu's-Seken radıyallahu anha anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın: "Çocuklarınızı gizlice öIdürmeyin. Çünkü gayl, biniciye atının üzerinde ulaşır ve atından aşağı atar" dediğini işittim."

Ebu Davud, Tıbb 16, (3881); İbnu Mâce, Nikâh 61, (2012).

NÜŞUZ (DİKBAŞLILIK)

5683 - Hz. Aişe radıyallahu anhâ: "Eğer bir kadın kocasının geçimsizliğinden veya kendisinden yüz çevirmesinden korkarsa, bazı fedâkarlıklarla sulh olup aralarını düzeltmelerin de onlar için bir günah yoktur. Sulh ise daha hayırlıdır.." (Nisa 128) ayeti hakkında dedi ki: "Bu âyet, şöyle bir kadın hakkında inmiştir: "Bir erkeğin nikâhı altındadır, ancak erkek onunla beraberliği fazla istememektedir, onu boşayıp bir başkasıyla evlenmeyi arzulamaktadır. Ona kadın: "Beni boşama, yanında tut, dilersen bir başkasıyla da evlen. Sen bana infak ve gece ayırma hususunda serbestsin" der. İşte ayette geçen şu meal bu mânayadır: "Bazı fedakârlıklarla sulh olup aralarını düzeltmelerinde onlar için bir günah yoktur. Sulh ise hayırlıdır."

Buhâri, Sulh 4, Mezâlim 11, Tefsir, Nisâ 23, Nikâh 95; Müslim, Tefsir 14 (3021).

NİKÂH MEVZUUNA GİREN BAŞKA MESELELER

5684 - Hz. Ömer radıyallahu anh demiştir ki: "Bir adam bir kadınla eşlenir, nikâh sırasında kadını kendi memleketinden dışarı çıkarmama şartını kabul ederse, bilahare kadın razı olmadıkça, onu dışarı çıkaramaz."

Tirmizi, Nikâh 31, (1127).

5685 - Hz. Ali radıyallahu anh'dan anlatıldığına göre: "Bu meseleden (nikâhta koşulan şarta uyma meselesinden) sorulmuştur da, o şu cevabı vermiştir: "Allah Teâla hazretlerinin şartı kadının koştuğu şarttan da, onun şartını kabul edenden de önce gelir!"

Tirmizi, Nikâh 31, (1127).

5686 - İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam Resûlullah aleyhissalâtu vesselâm'a gelerek:

"Ey Allah'ın Resûlü! Hanımım değen eli reddetmiyor!" dedi. Aleyhissalâtu vesselâm: "Onu uzaklaştır!" emretti. Adam: "Nefsimin ona takılmasından korkuyorum" deyince:

"Öyleyse ondan faidelen!" buyurdular."

Ebu Dâvud, Nikâh 4, (2049); Nesâi, Nikah 12, (6, 67).

5687 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kadın kadına bir örtünün altında mübaşeret etmemelidir, onu tutup kocasına vasfeder de adam görmüş gibi olur."

Ebu Dâvud, Nikâh 44, (2150); Tirmizî, Edeb 38, (2793); Buhârî, Nikâh 118).

5688 - Atâ İbnu Yesâr rahimehullah anlatıyor: "Resûlullah aleyhissalâtu vesselâm Hz. Fatıma radıyallahu anhâ'ya çehiz olarak kadife bir örtü, bir su kabı ve içerisi izhirle doldurulmuş bir minder verdi."

Nesâî, Nikâh 81, (6, 135).

5689 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, ben genç bir insanım, günahtan korkuyorum, evlenecek maddi imkân da bulamıyorum, hadımlaşmayayım mı?" dedim. Aleyhissalâtu vesselâm bana cevap vermedi. Ben bir müddet sonra aynı şeyi tekrar söyledim. Yine cevap vermedi. Sonra:

"Ey Ebu Hureyre! buyurdu. Senin karşılaşacağın şey hususunda artık kalem kurumuştur. Bu durumda ister hadımlaş ister bırak."

Buhârî, Nikâh 8; Nesâî, Nikâh 4, (6, 59).

5690 - Ma'mer anlatıyor: "Süfyan-ı Sevrî merhum (bir gün) bana:

"Ailesinin bir yıllık -veya yarı yıllık yiyeceğini cemeden kimse hakkında bir şey işittin mi?" diye sormuştu. O anda ne söyleyeceğim aklıma gelmedi. Ama sonradan İbnu Ş'ihâb'ın bize tahdis ettiği bir hadisi hatırladım. Hâdis İbnu Şihâb'a Mâlik İbnu Evs'ten, ona Hz. Ömer radıyallahu anh'tan gelmişti. Hadiste Aleyhissalâtu vesselâm'ın, Beni'n-Nadir hurmalığını satıp ailesi için bir yıllık yiyeceklerini ayırdığı belirtilmekte idi."

Rezin tahric etti. Buhari, Nafakât 3; Müslim, Cihâd 49, (1757).

AAD

"Abdullah İbnu Ebi'l-Humsâ radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a daha bi'set (peygamberlik) gelmezden önce bir şey satın almıştım. O alış-verişten ona hâla bir miktar (borç) bakiyesi kalmıştı. Ben o kalanı, kendisine yerinde vermeyi vaadettim. Ama bunu unuttum. Üç gün geçtikten sonra hatırladım, geldiğimde o hâlâ (sözleştiğimiz) yerindeydi.

"Ey genç, bana meşakkat verdin, ben üç gündür burada seni bekliyorum!" buyurdular."

5972 - Sürâka İbnu Cu'şem anlatıyor: "Ey Allah 'ın Resulü dedim, (yapılan) amel, önceden kalemin yazıp kuruduğu, kaderin kesinleştiği şeyler cümlesinden mi, yoksa müstakbelde karşılaşacağı şeyler cümlesinden mi?

Aleyhissalâtu vesselâm şu cevabı verdi: "Amel, kaderin tesbit ettiği, kalemin de yazıp kuruduğu şeyler cümlesindendir. Herkes yaratıldığı şeye mûyesser kılınır."

KAPLARIN ÖRTÜLMESİ

6068 - Hz. Aişe anlatıyor: "Ben Resûlullah için geceleyin, üzeri örtülü üç kap hazırlardım; birisi abdesti için, birisi misvak için, biri de içmesi için."

6069 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm, ne abdest suyu (hazırlama ve dökme işini) ne de sadaka dağıtma işini başkasına bırakmaz, bizzat yapardı."

6070 - Hz. Aişe anlatıyor: "Ben ve Resülullah aleyhissalâtu vesselâm ikimiz de tek bir kapta(ki suda)n abdest alırdık. Bundan önce suya kedinin değdiği de olurdu."

KEDİ ARTIĞI İLE ABDEST

6071 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselâm buyurdular ki: "(Namaz kılanın önünden geçmekle) kedi namazı bozmaz. Çünkü o, evin (demirbaş) eşyasındandır."

NEBİZ İLE ABDEST

6074 - Abdullah İbnu Mes'ud anlatıyor: "Resûlullah aleyhissalâtu vesselâm, bana, cin gecesi: "Yanında abdest alacak su var mı?" diye sormuştu. Ben: "Hayır, yok! Ancak bir kabın içinde bir miktar nebiz var" dedim. Aleyhissalâtu vesselâm: "Hurma temizdir, su da temizleyicidir!" buyurdu ve hemen onunla abdest aldı."

6075 - Abdullah İbnu Abbas radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm, cin gecesinde İbnu Mes'ud'a: "Yanında su var mı?" diye sordu. O: "Hayır su yok. Ancak bir tulumda nebiz var!" deyince Aleyhissalâtu vesselâm: "Hurma temizdir, su da temizleyicidir (binaenaleyh nebiz temizdir) bana dök (abdest alayım)" buyurdular."

DENİZ SUYU İLE ABDEST

6076 - İbnu'l-Firasî anlatıyor: "Ben ava çıkmıştım. Yanımda içine su koyduğum bir kırbam vardı. Deniz suyu ile ebdest aldım. Durumu Aleyhissalâtu vesselâm'a sordum. Bana: "Denizin suyu temizdir, meytesi (ölüsü) de helaldir!" cevabını verdi."

6077 - Resülullâh aleyhissalâtu vesselâm'ın kızı Rukiyye radıyallahu anha'nın cariyesi Ümmü Ayyâş radıyallahu anha demiştir ki: "Resûlullah aleyhissalâtu vesselâm oturuyor olduğu halde ben kendim ayakta olduğum halde (gerekli hizmetleri yaparak) ona abdest aldırırdım."

UYKUDAN UYANINCA EL YIKANIR

6078 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz uyanınca elini yıkamadıkça su kabına sokmasın."

ABDESTTE BESMELE

6079 - Ebu Sa'îd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Üzerine besmele çekmeyenin abdesti yoktur."

6080 - Sehl İbnu Sa'd es Sâidi radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Abdesti almayanın namazı yoktur. Abdest alırken Allah'ın ismini zikretmeyenin de abdesti yoktur. Resülullah'a salat (u selam) okumayanın da namazı yoktur. Keza Ensarı sevmeyenin de namazı yoktur."

TEK AVUÇ SU İLE MAZMAZA İSTİNŞAK

6081 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm abdest aldı. Bu esnada bir avuç su ile üç kere mazmaza, üç kere istinşakta bulundu."

UZUVLARI BİRER KERE YIKAYARAK ABDEST

6082 - Hz. Ömer radıyallahu anh anlatıyor: "Ben, Resûlullah aleyhissalâtu vesselâm'ı Tebük seferi sırasında abdest uzuvlarını birer kere yıkayarak abdest alırken gördüm."

UZUVLARI ÜÇER KERE YIKAYARAK ABDEST

6083 - Abdullah İbnu Ebi Evfa radıyallahu anhüma anlatıyor: "Ben Resûlullah aleyhissalâtu vesselâm'ı abdest alırken gördüm (yıkanacak uzuvlarını) üçer kere yıkamış, başına da bir kere meshetmişti."

6084 - Ebu Mâlik el-Eş'arî anlatıyor: "Resûlullah aleyhissalâtu vesselâm (uzuvlarını) üçer sefer yıkayarak abdest alırdı."

UZUVLARI BİR, İKİ, ÜÇ KERE YIKAYARAK ABDEST

6085 - Abdullah İbnu Ömer radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm (bir defasında abdest uzuvlarını) birer kere yıkayarak abdest aldı ve: "Bu abdest, Allah'ın bunsuz hiçbir namazını kabul etmeyeceği kimsenin abdestidir!" buyurdu. Sonra abdest uzuvlarını ikişer sefer yıkayarak aldı ve: "Bu abdestlerin kıymetlisidir!" buyurdu. Sonra üçer sefer yıkayarak abdest aldı ve:

"Bu, abdestin en mükemmel olanıdır. Ayrıca bu, hem benim, hem de Halilullah olan Hz. İbrahim aleyhisselâm'ın abdestidir. Kim bu şekilde abdest alır, tamamlayınca da eşhedü en lâ ilâhe illallah ve eşhedü enne Muhammeden Abduhu ve Resulühü "Şehadet ederim ki Allah'tan başka ilah yoktur ve şehadet ederim ki Muhammed Allah'ın kulu ve elçisidir" derse kendisine cennetin sekiz kapısı birden açılır, hangi kapısından dilerse ondan içeri girer!" buyurdular."

6086 - Übey İbnu Ka'b radıyallahu anh anlatıyor "Resûlullah aleyhissalâtu vesselâm su getirtip (uzuvlarını) birer birer yıkayarak abdest aldı.

"İşte bu abdest vazifesidir!" buyurdu. Yahut da: "İşte bu, yapmadığı taktirde, Allah'ın namazını kabul etmeyeceği, kişinin (yapması gereken asgari) abdestidir!" buyurdu. Sonra ikşer ikişer yıkayarak abdest aldı. Sonra:

"Bu da, Allah'ın ücretini iki hisse verdiği kişinin abdestidir!" buyurdu. Üçer sefer yıkayarak abdest aldı ve: "İşte bu benim ve benden önceki peygamberlerin abdestidir!" buyurdu."

ABDESTTE İKTİSAD

6087 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm abdest alan bir adam görmştü: "İsraf etme! İsraf etme!" buyurdular."

6088 - Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm, abdest almakta olan Sa'd'a uğramıştı:

"Bu israf da ne?" buyurdular. Sa'd: "Abdestte dahi israf olur mu?" dedi. Aleyhissalâtu vesselâm:

"Evet! cevabını verdi, akan bir nehir üzerinde olsan bile!"

ABDESTTE İSBAĞ: MÜKEMMEL ABDEST

6089 - Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim: "Yaptığınız taktirde AIlah'ın günahlarınızı affedip, sevabınızı artırdığı ameli size söyleyeyim mi?"

"Evet ey Allah'ın Resülü, söyleyin!" dediler.

"Sıkıntıya rağmen abdesti mükemmel yapmak, mescidlere çok yürümek, bir namazdan sonra müteakip namazı beklemek."

SAKALI HİLÂLLEME

6090 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm abdest aldığı zaman mübarek parmaklarını açarak sakalını hilâller ve bunu iki sefer yapardı."

6091 - İbnu Ömer radıyallahu anhüma anlatıyor "Resûlullah aleyhissalâtu vesselâm, abdest alınca, yanaklarını biraz ovduktan sonra sakalını alt kısmından (yukarı doğru) parmaklarıyla karıştırırdı."

6092 - Ebu Eyyub el-Ensari radıyallahu anh anlatıyor "Resûlullah aleyhissalâtu vesselâm 'ın abdest alınca sakalını hilallediğini gördüm."

BAŞI MESH

6093 - Seleme İbnu'l-Ekvâ' radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı abdest alırken gördüm, başını bir kere meshetmişti."

KULAKLAR BAŞTANDIR

6094 - Abdullah İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Kulaklar baştan (sayılır, yüzden sayılmaz)" buyurdular."

PARMAKLARI HİLÂLLEME

6095 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Namaza kalktığın vakit abdesti mükemmel yap. (Bu cümleden olarak) suyu ayak ve el parmaklarının arasına iyice ulaştır."

6096 - Ubeydullah İbnu Ebi Râfi' radıyallahu anh babasından naklen anlatıyor: "Resûlullah aleyhissalâtu vesselâm abdest alınca altına su ulaşsın diye yüzüğünü oynatırdı."

ÖKÇELERİ YIKAMAK

6097 - Hz. Câbir İbnû Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "(Abdest sırasında yıkanmayan) ökçe üzerindeki kalın sinirlerin vay ateşten çekeceklerine!"

6098 - Halid İbnu'l-Velid, Yezid İbnu Ebi Süfyan, Şurahbil İbnu Hasene, Amr İbnu'l-As radıyallahu anhüm ecmain'den herbiri, Resûlullah aleyhissalâtu vesselâm'ın şöyle buyurduğunu rivayet etmişlerdir: "Abdesti mükemmel alın! (Abdest sırasında iyi yıkanmayan) ökçelerin vay ateşten çekeceklerine!"

AYAKLARIN YIKANMASI

6099 - Mikdam İbnu Ma'dikerb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, abdest aldı ve ayaklarını üçer sefer yıkadı."

6100 - Rübeyyi' radıyallahu anh anlatıyor: "İbnu Abbâs radıyallahu anhümâ bana gelerek, şu malum hadisten sordu. -Burada Rübeyyi' "Resûlullah abdest aldı ve ayaklarını yıkadı" şeklinde yaptığı rivayeti kasteder- ve bana dedi ki: "Halk (yani bütün ashab-ı kirâm hazeratı) ayakları yıkamaktan başka bir şeyi caiz görmezler. Halbuki ben, Kitabullah'ta sadece mesh görüyorum."

ABDESTTEN SONRA ETEĞE SU SERPME

6101 - Zeyd İbnu Hârise anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Cebrail aleyhisselam bana abdesti öğretti. Bu meyanda bana, abdestten sonra, çıkacak bevl (sızıntısından hâsıl olacak vesveseyi önlemek) için elbisemin altına su serpmemi emretti."

6102 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselâm abdest aldı ve fercine (ön tarafına) su serpti."

ABDEST HAVLUSU

6103 - Selmanu'l-Fârisi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm abdest aldılar. Sonra üzerindeki yün cübbesini ters çevirip (iç tarafıyla) yüzlerini sildiler."

ABDESTTEN SONRAKİ DUA

6104 - Hz. Enes anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim abdest alınca onu mükemmel kılar, sonra da üç kere: "Eşhedü enlâ ilahe illalahu vahdehu lâ şerike leh ve eşhedü enne Muhammeden abduhu ve Resülühü" derse, kendisine cennetin sekiz kapısı açılır, dilediğinden içeri girer."

TUNÇ KAPLA ABDEST

6105 - Zeyneb Bintu Cahş radıyallahu anhâ'nın anlattığına göre, "Kendisinin sarıdan (tunçtan) bir teknesi vardı ve Resûlullah aleyhissalâtu vesselâm'ın saçlarını bu leğende tarardı."

UYUYANIN ABDESTİ

6106 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (bir gün) horlayıncaya kadar uyudu. Sonra kalkıp namaz kıldı.''

6107 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın o uykusu, kendisi yani Hz. Peygamber oturur iken olmuştur."

ZEKERE DEĞİNCE ABDEST Mİ?

6108 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz zekerine (erkeklik uzvuna) dokunacak olursa ona abdest almak gerekir."

6109 - Ümmü Habibe ve Ebu Eyyub radıyallahu anhüma'dan rivayet edildiğine göre "Resülullah aleyhissalâtu vesselâm'ın: "Fercine (cinsiyet uzvuna) dokunan abdest alsın" dediğini işitmişlerdir."

6110 - Ebu Ümâme radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a kişinin zekerine değmesinden sorulmuştu: "O, senin vücudundan küçük bir et parçasından başka bir şey değil" buyurdular."

ATEŞTE PİŞENDEN ABDEST Mİ?

6111 - Yezid İbnu Ebi Malik'ten rivayet edildiğine göre, "Enes İbnu Mâlik radıyallahu anh ellerini kulaklarının üstüne koyarak: "Resülullah aleyhissalâtu vesselâm'ın: "Ateşte pişen şeyi yiyince abdest alın" dediğini işitmemişsem kulaklarım sağır olsun!" derdi."

6112 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, Hz. Ebu Bekr ve Hz. Ömer ekmek ve et yediler ve abdest tazelemediler."

6113 - Süveyd İbnu Nu'mân el-Ensari"nin anlattığına göre, "Ashabtan bir grup Resûlullah aleyhissalâtu vesselâm ile birlikte Hayber'e hareket ederler. Yolda Sahbâ nam mevkiye gelince ikindi kılınır. Aleyhissalâtu vesselâm yiyecek talep eder. Sadece kavud çıkarılır. Onlar yenilir, içilir. Sonra su talep eden Resülullah ağzını çalkayıp cemaate akşam namazı kıldırır."

DEVE ETİ YEYİNCE ABDEST Mİ?

6114 - Üseyd İbnu Hudayr radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Koyun sütünü içince abdest almayın, deve sütünü içince abdest alın."

6115 - Abdullah İbnu Amr anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Devenin etini yeyince abdest alın, koyunun etini yeyince abdest almayın. Deve sütü içince de abdest alın, koyun sütü içince abdest almayın; koyun ağılında namaz kılın, deve ağıllarında namaz kılmayın" buyurdular."

SÜT İÇİNCE MAZMAZA

6116 - Sehl İbnu Sa'd es-Sâidi radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Süt içince ağzınızı su ile çalkalayın, çünkü o yağlıdır" buyurdular."

ÖPME ABDESTİ BOZAR MI?

6117 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm hanımlarından birini öptü, sonra çıkıp namaza gitti, abdest almadı." (Ravi Urve der ki): "O mutlaka sendin!" dedim, Aişe güldü."

6118 - Yine Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm abdest alır, sonra (zevcesini) öper ve abdest almadan namaz kılardı. Bunu bana yaptığı da olurdu."

ABDEST ÜSTÜNE ABDEST

6119 - Ebu Gutayf el-Huzeli anlatıyor: "Abdullah İbnu Ömer'i mesciddeki ders halkasında dinlemiştim. Namaz vakti girince, kalkıp abdest aldı ve namaz kıldı, sonra tekrar tedris halkasına döndü. İkindi vakti olunca, yine kalkıp abdest aldı, namaz kıldı, tekrar yerine geldi. Akşam vakti girince, kalkıp abdest aldı ve namaz kıldı sonra yerine geldi. Ben: "Allah seni ıslah buyursun her namaz girince abdest almak farz mı sünnet mi?" dedim.

"Sen hep beni ve yaptığımı mı gözetledin?" dedi. "Evet!" dedim. Bunun üzerine: "Hayır" dedi ve açıkladı: "Eğer sabah namazı için abdest alsam onunla bütün namazları kılabilirim, (bu caizdir), yeter ki abdestimi bozmamış olayım. Ancak Resûlullah aleyhissalâtu vesselam'ın: "Kim abdest üzerine abdest alırsa ona on hasenat vardır" dediğini işittim de bu hasenelere talip oldum."

ABDEST HADESTEN SONRA VACİPTİR

6120 - Ebu Saidi'I-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a namazda abdestin bozulduğuna dair düşülecek şüpheden sorulmuştu, şöyle cevap verdi: "Kulağına bir ses, burnuna bir koku gelinceye kadar namazdan ayrılmasın."

6121 - Muhammed İbnu Amr İbnu Atâ rahimehullah anlatıyor: "Ben, Sâib İbnu Yezid'i elbisesini koklarken gördüm ve: "Bunu niçin yapıyorsun?" diye sordum. Bana: "Resûlullah aleyhissalâtu vesselâm'ın "Abdest, koku veya işitmek sebebiyle vacib olur!" buyurdular" dediğini işittim, bunun için kokluyorum" dedi.

KİRLENMEYEN SUYUN MİKTARI

6122 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Su iki veya üç kulle oldu mu onu hiçbir şey kirletmez."

6123 - Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a Mekke ile Medine arasında bulunan ve vahşi hayvanların, köpeklerin, eşeklerin uğradıkları havuzlar ve bunların suyu ile temizlik yapılıp yapılamayacağı hususunda sorulmuştu: "Karınlarında götürdükleri onlarındır, kalan da bizimdir, temizlikte kullanabilirsiniz" dedi."

YEMEYE BAŞLAMAYAN ÇOCUĞUN SİDİĞİ

6126 - Ümmü Kürz radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "(Henüz yemek yemeyen) erkek çocuğun sidiğini temizlemek için su serpilir, kız çocuğunun sidiği ise yıkanarak temizlenir."

SİDİK DEĞEN TOPRAĞIN TEMİZLENMESİ

6127 - Vasile İbnu'l-Eska' anlatıyor: "Bir bedevi, Resûlullah aleyhissalâtu vesselâm'a gelerek: "Allahım, bana ve Muhammed'e rahmet kıl! Bu rahmetinde bize başkasını ortak yapma!" diye dua etti. Bunun üzerine Aleyhissalâtu vesselâm: "Bak şu yaptığına! -veya: Yazık sana!- Sen geniş olan şeyi gerçekten daralttın!" buyurdu. Derken bedevi bacaklarını ayırıp akıtmaya başladı. Resûlullah aleyhissalâtu vesselâm'ın ashabı: "Hey! (ne yapıyorsun!) deyip (telaşlandılar). Aleyhissalâtu vesselâm: "Bırakın adamı (işini tamamlasın!)" diye müdahale etti. Sonra da bir kova su getirtip üzerine döktü."

TOPRAK TOPRAĞI TEMİZLER

6128 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü biz mescide gelirken pis yerlere basıyoruz (bu durumda ne yapmamız gerekir?) diye sorulmuştu. Aleyhissalâtu vesselâm şu cevabı verdi: "Yeryüzünün birkısmı (yürüyünce) diğer bir kısmını temizler."

6129 - Cabir İbnu Semüre radıyallahu anh anlatıyor: "Bir adam hanımına temas ederken giydiği elbisesinin içerisinde (elbiseyi yıkamadan) namaz kılıp kılamayacağını sordu. Aleyhissalâtu vesselâm: "Kılabilir. Ancak herhangi bir bulaşık görürse onu yıkaması gerekir" dedi."

MESTLER ÜZERİNE MESH

6130 - İbnu Ömer radıyallahu anhümâ, Sa'd İbnu Mâlik'i mestleri üzerine meshederken görür ve: "Siz demek mest üzerine meshediyorsunuz ha!" diyerek yadırgar ve birlikte Hz. Ömer'in yanına giderler. Sa'd, Hz. Ömer'e: "Şu kardeşim oğluna mestlere mesthetme hususunda fetva ver!" der. Hz. Ömer: "Biz Resûlullah aleyhissalâtu vesselâm ile beraberken, mestlerimize meshediyorduk, biz bunda bir beis görmeyiz!" der. İbnu Ömer: "Hatta, heladan gelmiş olsa da mı ?" diye sorar. Hz. Ömer "evet!" der."

6131 - Selh es-Sâidi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm mestleri üzerine meshetti, bize de mest üzerine meshetmemizi emir buyurdu."

6132 - Enes İbnu Malik radıyallahu anh anlatıyor: "Ben, bir sefer sırasında Resûlullah aleyhissalâtu vesselâm ile beraberdim. Bir ara "su var mı?" diyerek abdest suyu getirtti. Abdest alıp mestleri üzerine meshetti. Sonra orduya yetişerek askerlere namaz kıldırdı."

MESTİN ÜST VE ALTINA MESH

6133 - Hz. Cabir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm (bir gün yolda giderken) abdest almakta olan ve bu sırada mestlerini de yıkayan bir adama rastladı. Onu mestlerini yıkamaktan men edercesine eliyle işaret ederek: "Sen sadece şöyle meshetmekle emrolundun" buyurdu ve mübarek elinin parmaklarıyla ayak parmaklarının ucundan bacağın dibine (mafsal kısma) kadar çizgiler çekerek gösterdi."

ABDESTE SIKIŞAN NAMAZ KILMASIN

6141 - Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm abdest bozma hususunda darlanan kimseye (abdestini bozmadan) namaz kılmayı yasakladı."

6142 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Sizden kimse (abdest bozma) sıkıntısı varken namaza durmasın."

SARGI ÜZERİNE MESH

6151 - Hz. Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Bilek kemiklerimden biri kırılmıştı. Resûlullah aleyhissalâtu vesselâm'a (abdest sırasında ne yapmam gerektiğini) sordum. Aleyhissalâtu vesselâm bana, sargı üzerinden meshetmemi söyledi."

TÜKRÜK TEMİZDİR

6152 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ı Hz. Hüseyin'i omuzunda taşırken gördüm, çocuğun tükrüğü Aleyhissalâtu vesselâm'ın üzerine akıyordu."

KABA AĞIZDAN SU DÖKMEK

6153 - Abdülcebbâr İbnu Vâil babası Vail radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a (abdest için içi su dolu) bir kova getirildiğini gördüm. Aleyhissalâtu vesselâm, o sudan ağzına alıp mazmaza yaptı, misk kokulu veya miskten daha hoş kolulu olarak suyu fem-i mübareklerinden kovaya bıraktı. Sonra burnuna da su çekip bu suyu kovanın dışına attı."

HASTA ZİYARETİ

6380 - Ebu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Müslüman için müslüman üzerinde dört haslet vardır: "Hapşırınca (elhamdulillah! derse) teşmit etmek (yerhamukallah! demek), davet edince icabet etmek, öldüğü zaman (cenazesinde) hazır bulunmak, hastalandığı zaman geçmiş olsun ziyareti yapmak."

6381 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir müslümanın diğer bir müslüman üzerinde beş hakkı vardır: "Selamını almak, davete icabet, cenazeye katılmak, hasta ziyareti, "elhamdulillah!" dediği taktirde hapşırana yerhamukallah (diyerek teşmitte bulunmak)."

6382 - Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, bir kimse hastalanacak olsa ona üç günden sonra geçmiş olsun ziyaretinde bulunurdu."

6383 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalaatu vesselam bir hastayı ziyaret etti ve "Canın ne çekiyor?" diye sordu. Hasta "Buğday ekmeği!" dedi. Resulullah aleyhissalatu vesselam: "Kimin yanında buğday ekmeği varsa kardeşine göndersin!" dedi. Sonra Resulullah ilave etti: "Birinizin hastası birşeye iştah duyarsa ondan yedirsin."

6384 - Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam ziyaretine gittiği bir hastanın yanına girdi ve "Bir şey canın çekiyor mu? Kek canın çekiyor mu?" diye sordu. Hasta "Evet!" deyince ona kek aradılar."

6385 - Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bana: "Bir hastanın yanına girince, ondan sana dua edivermesini talep et. Çünkü onun duası meleklerin duası gibidir" buyurdular."

ÖLECEK KİMSEYE LAİLAHE İLLALLAH TELKİNİ

6386 - Abdullah İbnu Cafer babasından radıyallahu anh naklen anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ölülerinize (ölmek üzere olanlara) Lailahe illallahu'l-Halimu'l-Kerim, Subhanallahi Rabbi'l Arşi'l-Azim, Elhamdulillahi Rabbi'l-Alemin" demeyi telkin edin!" Yanındakiler: "Ey Allah'ın Resulu! Bunun sağlara telkini nasıldır?" dediler. "Daha güzeldir, daha güzeldir!" buyurdular."

ÖLECEK KİMSENİN YANINDA NE KONUŞMALI?

6387 - Muhammed İbnu'l Münkedir anlatıyor: "Hz. Cabir radıyallahu anh'ın yanına girdim. Ölmek üzereydi. "Resulullah aleyhissalatu vesselam'a bizden selam götür!" dedim."

MÜ'MİN CAN ÇEKİŞME HALİNDEN SEVAP KAZANIR

6388 - Hz. Aişe radıyallahu anha'nın anlattığına göre: "Resulullah aleyhissalatu vesselam bir gün yanına girdiği sırada, bir yakınının nefesini ölüm kesmek üzere idi. Aleyhissalatu vesselam Hz. Aişe'nin üzüntüsünü görünce kendisine: "Şu yakının için üzülme. Zira onun şu ızdırabı hasenatındandır!" buyurdular."

6389 - Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a (ölmek üzere olan bir kimsenin) insanları tanıma hali ne zaman sona erer?" diye sordum. "(Gaybi hakikatları) gördüğü zaman!" buyurdular."

ÖLÜNÜN GÖZÜ KAPATILIR

6390 - Şeddad İbnu Evs radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "ölülerinizin yanında hazır bulunduğunuz taktirde (ölünce) gözlerini kapayıverin. Çünkü göz, ruhu takip eder (ve açık kalır). Ayrıca hakkında hayır söyleyin. Çünkü melekler ev halkının söylediklerine "Amin!" derler."

ÖLÜNÜN GASLİ

6391 - Abdullah İbnu Ömer radıyallahu anhüm anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "ölülerinizi güvendiğiniz kimseler yıkasın."

6392 - Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Kim bir ölüyü yıkar, kefenler, kefenini güzel kokulu maddelerle kokulandırır, taşır ve namazını kılar, cenazeyle ilgili olarak gördüğü (kötü alametleri ölü) aleyhine yaymazsa, (bu yaptığına mükafaat olarak) günahlarından ternizlenir ve annesinden doğduğu gün gibi (tertemiz) olur."

KARI KOCAYI, KOCA KARIYI GASLEDEBİLİR

6393 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam Baki'den dönmüştü. Beni, başımdaki bir ağrıdan hastalanmış ve "vay başım" çekerken buldu.

"Ey Aişe, asıl hasta benim, vay başım!" dedi ve sonra ilave etti: "Benden önce ölsen de senin başında durup seni (kendi elimle) yıkasam, kefenlesem, namazını kıldırsam ve defnetsem, senin için daha iyidir."

RASULULLAH'IN GASLİ

6394 - Büreyde radıyallahu anh anlatmıştır: "Resulullah aleyhissalatu vesselam vefat edince, yıkamak istedikleri vakit dahilden bir münadi şöyle nida etti: "Resulullah aleyhissalatu vesselam'ın gömleğini üzerinden çıkarmayın."

6395 - Hz. Ali radıyallahu anh'tan anlatıldığına göre: "Resulullah aleyhissalatu vesselam'ı yıkadığı zaman, ölüde aranan (idrar, gaita gibi) şeyleri aradı, fakat bulamadı. Bunun üzerine: "Babam sana feda olsun. Sen çok temizsin; hayatta iken temizdin, ölünce de temizsin!" dedi."

6396 - Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Ben ölünce, beni Gars adlı kuyumdan yedi kırba su ile yıkayın."

6397 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Suhuliyye denen üç parça beyaz ince bez içinde kefenlenmiştir."

6398 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam üç parça giysi içerisine kefenlenmiştir: İçerisinde vefat ettiği gömleği ve Necrani (iki parçalı) hulle."

KEFENLENEN ÖLÜYE BAKMAK

6399 - Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın oğlu İbrahim vefat ettiği zaman ashabına: "Ben oğluma bakmadıkça, onu kefenlerinin içine dahil etmeyin" buyurdu. (Yıkama işi bitince kefenlemezden önce) çocuğa yaklaştı, üzerine eğilip baktı ve ağladı."

6400 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Bir cenazeyi takip eden kimse, naaşın bütün taraflarını (sırayla) omuzlasın. Zira bu sünnettir. Sonra dilerse tekrar nafile taşıması yapsın, dilerse taşıma işini terketsin."

6401 - Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir cenazenin sür'atle götürüldüğünü görmüştü, (müdahale ederek:) "Sükunetle gidin!" buyurdular.."

CENAZE TAŞIYANIN KIYAFETİ

6402 - İmran İbnu'l-Husayn ve Ebu Berze radıyallahu anhüma anlatıyor: "Resulullah, aleyhissalatu vesselam'la birlikte bir cenazeye gittik. (Bu esnada) Aleyhissalatu vesselam, ridalarını atıp sadece gömlekleri içerisinde yürümekte olan bir cemaat gördü ve: "Cahiliye amelini mi işliyorsunuz? Yoksa cahiliye fiilini yaparak onlara mı benzemeye çalışıyorsunuz? Şu suretinizden bir başka suretle (kabristandan) dönmeniz için hakkınızda beddua etmeyi cidden arzuladım" buyurdu. Bunun üzerine ridalarını giydiler ve bir daha bu adetlerine dönmediler."

6403 - Ebu Bürde radıyallahu anh anlatıyor: "Ebu Musa el-Eş'ari radıyallahu anh, eceli geldiği zaman (yakınlarına): "Benim cenazemi ateşle takip etmeyin!" diye vasiyet etti. Bunun üzerine Ebu Bürde'ye: "Sen bu hususta bir şey işittin mi?" diye sordular. O da: "Evet, hem de Resulullah aleyhissalatu vesselam'dan" dedi."

CENAZE CEMAATİ ÇOKSA

6404 - Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kimin cenazesine yüz müslüman namaz kılarsa, ona mağfiret olunur."

ÖLÜYÜ HAYIRLA YADETMELİ

6405 - Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın yanından bir cenaze geçmişti, hakkında hayırla senada bulunuldu. Aleyhissalatu vesselam: "Vacib oldu!" buyurdu. Sonra bir diğer cenazeyi getirdiler. Halk bunu kötü hasletlerle yadetti. Aleyhissalatu vesselam yine: "Vacib oldu!" buyurdu ve şu açıklamayı yaptı: "Sizler Allah'ın yeryüzündeki şahitlerisiniz!"

CENAZE İÇİN KIRAAT

6406 - Ümmü Şerik el-Ensariyye radıyallahu anha: "Resulullah bize, cenazeye (namaz kıldığımızda) Fatiha-ı, Serifeyi okumamızı emretti" demiştir."

CENAZE NAMAZINDA DUA

6407 - Hz. Cabir radıyallahu anh demiştir ki: "Ne Hz. Peygamber aleyhissalatu vesselam, ne Ebu Bekir, ne de Ömer radıyallahu anhüma, cenaze namazı hakkında cevaz verdikleri kadar hiçbir şey hakkında cevaz vermediler. Yani (cenaze namazını) bir vakte bağlamadılar."

CENAZE NAMAZI DÖRT TEKBİRLİDİR

6408 - Hz. Osman İbnu Affan radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Osman İbnu Maz'ün üzerine cenaze namazı kıldırdı. Namazda dört kere tekbir getirdi."

6409 - El-Heceri rahimehullah anlatıyor: "Resulullah'ın sahabisi olan Abdullah İbnu Ebi Evfa ile birlikte, onun bir kızının cenaze namazını kıldım. Abdullah dört kere tekbir getirdi. Dördüncüden sonra (selam vermeyip) biraz durdu. Ben safların muhtelif yerlerinden cemaatin onu uyarmak üzere "sübhanallah" dediklerini işittim. Sonra selam verdi ve dedi ki: "Siz benim beş kere tekbir getireceğimi mi zannediyordunuz?" Cemaat: "Evet bundan korktuk" dediler. Bunun üzerine: "Hayır bunu yapmayacağım. Ancak Resulullah aleyhissalatu vesselam dört kere tekbir getirir, sonra bir müddet durup Allah'ın söylemesini dilediği bir şeyler söyler, sonra da selam verirdi" dedi."

6410 - Kesir İbnu Abdillah'ın dedesi, "Resulullah aleyhissalatu vesselam'ın (cenaze namazında) beş kere tekbir getirdiğini söylemiştir."

ÇOCUK CENAZESİNE NAMAZ

6411 - Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Ölen) çocuklarınız için cenaze namazı kılın. Çünkü onlar (cennete girmede sizin öncülerinizdendir."

RESULULLAH'IN OĞLUNA CENAZE NAMAZI

6412 - İbnu Abbas radıyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam'ın oğlu İbrahim ölünce, Resulullah cenaze namazı kıldı ve: "Onun cennette bir süt annesi olacaktır. Eğer yaşasaydı sıddık bir nebi olacaktı. Eğer yaşamış olsaydı kıbti dayıları azad olacaktı ve hiçbir kıbti köleleştirilmeyecekti" buyurdu."

6413 - Hüseyin İbnu Ali İbni Ebi Talib radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın oğlu Kasım vefat edince Hz. Hatice radıyallahu anha: "Ey Allah'ın Resulü! Kasım'ın sütü taştı. Keşke Allah ona, süt çağını tamamlayacak kadar ömrünü uzatsaydı" dedi. Aleyhissalatu vesselam, bunun üzerine: "O süt devresini cennette tamamlayacak!" buyurdular. Hz. Hatice: "Ey Allah'ın Resulü!, Şayet bunu bilseydim, çocuğun ölümü, nazarımda hafiflerdi" dedi. Aleyhissalatu vesselam: "Dilersen Allah'a dua edeyim de sana onun sesini işittireyim" dedi. Ancak Hz. Hatice: "Hayır! Ey Allah'ın Resulü! Allah ve Resulünü tasdik ediyorum" dedi."

ŞEHİTLERE CENAZE NAMAZI

6414 - İbnu Abbas radıyallahu anhüma anlatıyor: "Uhud günü, şehidlerin cenazeleri Resulullah aleyhissalatu vesselam'ın yanına getirildiler. Aleyhissalatu vesselam onar onar gruplar halinde namazlarını kıldırdı. Her grup değiştikçe, Hamza yerinde sabit kalıyor (böylece her grupla birlikte ona namaz kılınıyordu)."

CENAZE NAMAZI KILINMAYAN VAKİTLER

6415 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam: "ölüleriniz üzerine gece ve gündüz (cenaze) namazı kılınız (kılabilirsiniz)" buyurmuştur."

6416 - Vasile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Her ölü üzerine namaz kılın, her emirin komutası altında cihad edin."

KABİR ÜZERİNDE NAMAZ

6417 - Amir İbnu Rebia radıyallahu anh anlatıyor: "Siyahi bir kadın ölmüştü. Resulullah aleyhissalatu vesselam'a duyurulmadan defnedildi. Sonra haberdar olunca "Bunu bana niye haber vermediniz?" dedi ve ashabına: "Kadının kabri üzerinde saf tutunuz!" emrederek kadına cenaze namazı kıldırdı."

6418 - Büreyde radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir ölü üzerine, gömüldükten sonra namaz kıldı."

6419 - Ebu Said radıyallahu anh anlatıyor: "Mescidi temizleyen bir siyahi kadın vardı. Bir gece öldü. (Hemen defnedildi). Sabah olunca vefatı Resulullah'a haber verildi. "Bana niye zamanında duyurmadınız?" deyip kalktı. Ashabıyla (kabristana gitti), kadının kabri üzerinde durup, halk arkasında, tekbir getirip namaz kıldı. Sonra oradan ayrıldı."

NECAŞİ ÜZERİNE NAMAZ

6420 - Mücemmi' İbnu Cariye el-Ensari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün) buyurdular ki: "Kardeşiniz Necaşi ölmüştür, kalkın üzerine cenaze namazı kılın!" Biz de kalktık, Aleyhissalatu vesselam'ın arkasında iki saf yaptık (namazını kıldık)."

6421 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Necaşi üzerine (gıyabında cenaze) namazı kıldı ve dört kere tekbir aldı."

CENAZEYE KATILANIN SEVABI

6422 - Ubey İbnu Ka'b radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim bir cenaze üzerine namaz kılarsa ona bir kıratlık sevab vardır, kim de defnedilinceye kadar cenazeye iştirak ederse ona iki kıratlık sevab vardır. Muhammed'in nefsi elinde olan Zat-ı Zülcelal'e yemin olsun.. Kırat, şu gördüğünüz Uhud dağından daha büyüktür."

CENAZE GEÇERKEN AYAĞA KALKMAK

6423 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın yanından bir cenaze getirilmişti, derhal ayağa kalktı ve: "Ayağa kalkın, zira ölümde korku ve dehşet vardır" buyurdu."

6424 - Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, bir cenazeyi teşyi edince, cenaze lahde (mezardaki hususi oyuğa) konuncaya kadar oturmazdı. (Bir defasında), bir yahudi alimi gelerek: "Ey Muhammed! (Bu sünnetin çok güzel.) Biz de böyle yapıyoruz!" dedi. Resulullah aleyhissalatu vesselam hemen oturarak, cemaate emretti: "(Oturun ve) yahudilere muhalefet edin!"

6425 - Ebu Rafi' radıyallahu anh anlatıyor: "(Vefat etmiş bulunan Sa'd radıyallahu anh'ın cesedi kabre indirileceği zaman) Resulullah aleyhissalatu vesselam, Sa'd'ın cesedini tabutun üzerinden usulca çekti, (kabre yerleştirip defnettikten sonra) kabrin üzerine su çiledi."

6426 - Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (kabre indirilip defnedileceği zaman) kıble istikametinden tutularak karşılandı ve tabutun üzerinden yavaşça çekilip çıkarıldı."

6427 - Said İbnnu'I-Müseyyeb rahimehullah anlatıyor: "Ben, İbnu Ömer radıyallahu anhüma ile birlikte bir cenazede beraber bulundum. Cenazeyi lahde koyunca: "Bismillahi ve fi sebilillahi, ve ala Milleti Resulillahi" dedi. Sonra lahidin önüne kerpiç dizilmeye başlanınca: "Allahümme ecirha mineşşeytani ve min azabi'l-kabri, Allahümme cafi'l-arda an cenbeyha ve sa'id ruhaha ve lakkıha minke rıdvanen, (Ey Allahım bu cenazeyi şeytanın şerrinden ve kabir azabından koru. Ey Allahım! Yeri onun yanlarından uzak tut! Ruhunu yükselt, onu katından rızaya erdir!" dedi. Ben. "Ey İbnu Ömer! Bu duayı Resulullah aleyhissalatu vesselam'dan mı işittin, kendi fikrinle mi söylüyorsun?" dedim. "Bunu ben kendimden söylesem, ben söz söylemeye muktedirim demektir. Hayır! Ben onu Resulullah aleyhissalatu vesselam'dan işittim" cevabını verdi."

LAHİD MÜSTEHABDIR

6428 - Cerir İbnu Abdillah el-Beceli radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Lahd (usulüyle defin) bize aittir. Şakk (usulüyle defin) başkalarına aittir."

ŞAKK

6429 - Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam öldüğü zaman Medine'de bir adam vardı. Lahid kazardı, bir başkası da şakk kazardı. Ashab: "Rabbimizden hayırlısını dileyerek ikisine de haber gönderelim, hangisi sonra gelirse onu terkeder (önce gelenin usulünce Resulullah'ı defneder)iz" dediler, ikisine de haber saldılar. Lahid kazan önce geldi. Bunun üzerine ashab, Resulullah aleyhissalatu vesselam için lahid kazdılar (ve onun usulünce defnettiler)."

6430 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam vefat ettiği zaman, (ashab, Aleyhissalatu vesselam'ın lahd veya şakk usulünden hangisiyle defnedileceği hususunda) ihtilaf ettiler. Hatta bu hususta (aralarında) konuştular, sesleri yükseldi. Bunun üzerine Hz. Ömer radıyallahu anh: "Resulullah aleyhissalatu vesselam'ın yanında ne sağ iken ne de ölmüş iken bağırmayın! -veya buna benzer bir söz- söyledi. Sözlerine devamla: "Şakk usulüyle kazan kimseye de, lahid usulüyle kazan kimseye de adam gönderin" dedi. Bunun üzerine lahid yapan erken geldi. Aleyhissalatu vesselam için bir lahid kazdı. Sonra Resulullah aleyhissalatu vesselam oraya defnedildi."

KABRİN KAZILMASI

6431 - el-Edra'u's-Sülemi radıyallahu anh anlatıyor: "Bir gece Resulullah aleyhissalatu vesselam'ı korumak üzere nöbet tuttum. Derken yüksek sesle Kuran okuyan bir adam peydah oldu. Az sonra Resulullah aleyhissalatu vesselam dışarı çıktı. "Ey Allah'ın Resulü dedim, bu adam riyakardır."

Ravi Edra' devamla der ki: "Bu adam bir müddet sonra Medine'de öldü. (Defin için hazırlık yapıldı ve) tekfin işlemi bitirildi. Ashab tabutunu taşıdı. Aleyhissalatu vesselam: "Ona rıfkla muamele edin, Allah ona rıfkla muamele etti. Zira o Allah ve Resulünü severdi buyurdular. Resulullah onun kabrini kazdırdı ve "Kabrini geniş tutun, Allah ona geniş davrandı" buyurdular.

Ashabından biri: "Ey Allah'ın Resulü! Siz buna üzüldünüz" demişti, Aleyhissalatu vesselam: "Doğru üzüldüm! Çünkü o, Allah ve Resulünü seviyordu" buyurdular."

KABİR TAŞI

6432 - Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Osman İbnu Maz'ün'un kabrini bir taşla işaretledi."

KABİR ÜZERİNE BİNA YASAĞI

6433 - Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, kabrin üzerine herhangi bir şey yapılmasını yasakladı."

6434 - Ebu Sa'id radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, kabir üzerine bina yapılmasını yasakladı."

KABİR ÜZERİNDE YÜRÜNMEZ

6435 - Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir ateş koru veya bir kılıç üzerinde yürümek veya ayakkabımı ayağımla dikmek, bana bir müslümanın kabri üzerinde yürümekten daha sevimlidir. Ha kabirler arasında abdestimi bozmuşum, ha çarşı ortasında. (Nazarımda ikisi de birdir)."

KABİR ZİYARETİ

6436 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, kabir ziyaretine ruhsat tanıdı."

6437 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ben size kabir ziyaretini yasaklamıştım, şimdi onları ziyaret edin. Çünkü bu, dünya bağını kırar, ahireti hatırlatır."

6438 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Bir bedevi Resulullah aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resulü, babam sıla-i rahim yapardı... daha neler neler yapardı. O simdi nerede?" dedi. Aleyhissalatu vesselam: "Cehennemde" diye cevap verdi.Bedevi bu cevaba öfkelenmiş gibiydi, sormaya devam ederek: "Pekala babanız nerede?" dedi. Aleyhissalatu vesselam: "Sen nerede bir mürik kabrine uğrarsan onu cehennemle müjdele!" buyurdular. Bilahare bu bedevi müslüman oldu ve dedi ki: "Resulullah aleyhissalatu vesselam bana cidden yorucu bir vazife yükledi, uğradığım her kafir kabrine mutlaka ateşi müjdeledim."

KABİR ZİYARETİ VE KADIN

6439 - Hassan İbnu Sabit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam kabirleri ziyaret eden kadınlara lanet etti."

KADINLAR CENAZEYİ TEŞYİ ETMEZ

6440 - Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, (dışarı) çıkmıştı. Oturan bir grup kadın gördü. Onlara: "Ne sebeple oturuyorsunuz?" diye sordu. "Bir cenaze bekliyoruz" dediler. Aleyhissalatu vesselam: "Siz mi yıkayacaksını?" buyurdular. Onlar: "Hayır!" dediler. Siz mi taşıyacaksınız?" buyurdular. Kadınlar yine: "Hayır!" dediler. Kabre indirenlerle siz mi cenazeyi indireceksiniz?" dedi. Kadınlar yine: "Hayır!" dediler. Aleyhissalatu vesselam: "Öyleyse günah işlemiş olarak ve sevapsız olarak geri dönün!" emrettiler."

YAS YASAĞI

6441 - Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, (Mümtehine suresinin 12. ayetinde geçen "... Ma'ruf (güzel) olan hiçbir hususta sana asi olmamaları (üzerine sana biatta bulunacakları zaman sen de onlarla biatta bulun...)" ibaresini "nevh" (yani ölü üzerine bağıra bağıra ağlamak) olarak açıkladı.

6442 - Cerir Mevla Muaviye anlatıyor: "Hz. Muaviye radıyallahu anh Humus'ta halka hutbe verdi ve hutbesinde Resulullah aleyhissalatu vesselam'ın yas tutmayı (=nevh) yasakladığını da hatırlattı."

6443 - Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: Yas tutmak cahiliye işlerinden biridir. Yas tutan kadın, tevbe etmeden ölürse, Allah Teala hazretleri, ona katrandan bir elbise, cehennem alevinden de bir gömlek biçer."

6444 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: Yas tutma cahiliye işlerinden biridir. Zira yas tutan kadın, ölmezden önce tevbe etmezse, Kıyamet günü, üzerinde katrandan bir gömlek ve onun üstünde de cehennem aleminden bir gömlek giydirilmiş olarak diriltilir."

6445 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, beraberinde yüksek sesle ağlayan bir kadın bulunan cenazeyi takip etmeyi yasakladı."

DÖVÜNEREK ÜST-BAŞ YIRTARAK MATEM YASAĞI

6446 - Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam yüzünü cırmalayıp yolan kadına, cebini, yakasını yırtan kadına, mahvoldum, helak oldum diyerek dövünen kadına lanet etti."

ÖLÜ ÜZERİNE AĞLAMAK

6447 - Esma Bintu Yezid radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın oğlu İbrahim öldüğü zaman Resulullah aleyhissalatu vesselam ağladı. Ona taziyede bulunan kimse -ki bu, ya Ebu Bekr ya da Ömer radıyallahu anhüma idi- "(Ey Allah'ın Resulü!) Allah'ın hakkını tazim etmeye en çok hak sahibi olan kimse sen (değil mi)sin!" dedi. Bunun üzerine Resulullah: "Göz ağlar, kalp üzülür. Biz Rabbimizin razı olmayacağı söz söylemeyiz" (dedi. Sözünü, İbrahim'e hitaben şöyle tamamladı:) "Eğer ölüm doğru bir vaad ve herkese şamil umumi bir haber olmasaydı ve arkada kalan, önden gidene hiç kavuşmayacak olsaydı ey İbrahim, biz şu anda duyduğumuzdan çok daha büyük bir üzüntü çekecektik. Biz gerçekten senin için çok hüzünlüyüz."

6448 - Hamna Bintu Cahş radıyallahu anha'dan anlatıldığına göre: "Kendisine: "Kardeşin öldürüldü" denmişti, "Allah ona rahmet etsin, inna lillah ve inna ileyhi raci'un (Allah'tan geldik, Allah'a dönücüleriz)" dedi. Arkadan "Kocan öldürüldü" dendi, bu sefer "Vah kaderim!" dedi. Bunun üzerine Aleyhissalatu vesselam: "Kadının kocasına karşı öyle bir sevgisi vardır ki, bu, bir başka şeyi için olmaz" buyurdular."

6449 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, Uhud'da şehit olanlar için ağlayan Abdüleşhel kadınlarının yanından gelmişti. "Hamza'nın ağlayanları yok!" diye üzüntüsünü ifade etti. Bunun üzerine, Ensar kadınları toplanarak gelip Hamza için ağladılar. Bir müddet sonra Resulullah aleyhissalatu vesselam uyandı ve: "Yazık şu kadınlara! Hâlâ evlerine dönmemişler! Söyleyin onlara, evlerine dönsünler! Bugünden sonrada ölen üzerine ağlamasınlar!" buyurdu."

6450 - İbnu Ebi Evfa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam mersiyeler (ölünün iyi hallerini söyleyerek ağlamak) okumaktan men etti."

ÖLÜ YAS SEBEBİYLE AZAB GÖRÜR MÜ?

6451 - Ebu Musa el-Eş'ari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ölüye, dirinin ağlaması sebebiyle azap edilir. Diriler: "Ey koruyucu! Ey giydirici! Ey yardımcı! Ey sığınak!" gibi (hitaplarla ölüye seslendikçe) ölü kıskıvrak tutulup çekilir ve: "Sen böyle misin? Sen böyle misin?" denilir."

Ravi Esid der ki: "(Ben, bunu işitince) "Subhanallah! Allah Teala hazretleri "Birinin günahı bir başkasına yüklenmez" buyurmadı mı!" dedim. Musa İbnu Ebi Musa: "Yazık sana! Ben sana, Ebu Musa radıyallahu anh'ın Resulullah aleyhissalatu vesselam'dan anlattığını aktarıyorum. Yoksa sen Ebu Musa'nın Resulullah'a iftira ettiğini mi sanıyorsun? Veya benim Ebu Musa hakkında yalan söylediğimi mi zannediyorsun?" dedi."

MUSİBETE SABIR

6452 - Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri şöyle der: "Ey Ademoğlu! İlk sadme sırasında sabreder, buna benim mükafaat vereceğimi ümid edersen, ben cennet dışında bir sevaba razı olmayacağım."

6453 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam kendisi ile halk arasında bulunan bir kapıyı açtı -veya perdeyi kaldırdı- halkın Hz. Ebu Bekir'in arkasında namaz kıldığını gördü. Onların bu iyi hali sebebiyle ve onlarda bu gördüğünü, kendinden sonra Allah'ın devam ettireceği ümidiyle Allah'a hamd etti ve dedi ki: "Ey insanlar! İnsanlardan veya mü'minlerden her kim bir musibete düçar olursa, başına gelen musibetin şiddetini benim sebebimle maruz kaldığı musibetle hafifletsin. Çünkü, benden sonra, ümmetimden hiç kimse, benim musibetimden daha şiddetli bir musibetle karşılaşmayacaktır."

6454 - Hz. Hüseyin radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir musibete uğrayan kimse, bilahare o musibeti hatırlayarak inna lillahi ve inna ileyhi raciun diye istircada bulunsa, o musibetin vakti çoktan geçmiş bile olsa, Allah bu istircası sebebiyle, ona, musibetin geldiği ilk günün sevabını aynen verir."

MUSİBETZEDEYE TAZİYE

6455 - Amr İbnu Hazm radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir musibeti sebebiyle din kardeşine taziyede bulunan hiçbir mü'min yoktur ki, Allah Teala hazretleri Kıyamet günü ona bir takım keramet elbisesi giydirmesin."

ÇOCUĞUNU KAYBEDENiN SEVABI

6456 - Utbe İbnu Abdi's-Sülemi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Buluğa ermemiş üç çocuğu ölen hiç bir müslüman yoktur ki, o çocuklar onu, cennetin sekiz kapısında karşılamasınlar. O, bu kapılardan hangisinden dilerse cennete girer."

DÜŞÜK SAHİBİNİN SEVABI

6457 - Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Önümden göndereceğim bir düşük çocuk, arkamdam bırakacağım bir atlıdan, bana şüphesiz daha sevimlidir."

6458 - Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Allah, düşük çocuğun baba ve annesini cehenneme sokacağı zaman, düşük çocuk Rabbi ile mücadele eder. Sonunda ona: "Ey Rabbine karşı gelen düşük, haydi ebeveynini cennete sok!" denilir. Bunun üzerine düşük çocuk, onları göbek bağı ile çekerek cennete sokar."

6459 - Hz. Muaz İbnu Cebel radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nefsim elinde olan Zat-ı Zülcelal'e yemin olsun ki, düşük çocuk, ahirette annesini göbek bağından tutup cennete çekecektir, yeter ki annesi düşük sebebiyle sevap kazanacağına inanıp sabretsin."

CENAZE EVİNDE TOPLANMA

6460 - Cerir İbnu Abdillah el-Beceli radıyallahu anh anlatıyor: "Biz (Resulullah zamanında), cenaze sahibinin evinde toplanmayı ve (ev halkının da bu toplananlar için) yemek yapmalarını, yasaklanan matemden bir parça bilirdik."

GURBETTE ÖLEN ŞEHİDDİR

6461 - İbnu Abbas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Gurbette ölmek şehitliktir."

HASTALANARAK ÖLEN

6462 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim hasta halde ölürse şehit olarak ölmüştür ve kabir azabından korunmuştur, sabah-akşam cennetten rızıklandırılır."

ÖLÜNÜN KEMİĞİ KIRILMAZ

6463 - Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ölünün kemiğini kırmak günah itibariyle tıpkı dirinin kemiğini kırmak gibidir."

RESULULLAH'IN HASTALIĞI

6464 - Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ı ölüme götüren hastalığı sırasında "Namaza ve sağellerinizin malik olduğu şeylere dikkat edin" diyordu. Mübarek lisanları bunu söylemeyecek hale gelinceye kadar tekrara devam ettiler."

RESULULLAH'IN VEFATI VE DEFNİ

6465 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam için mezar kazmaya azmettikleri vakit Ebu Ubeyde İbnu'l Cerrah'a adam gönderdiler. O, Mekke halkının mezarı gibi şak şeklinde mezar kazıyordu. Ebu Talha'ya da adam gönderdiler. O da Medine ahalisinin mezarı gibi, lahid tarzında mezar kazıyordu. İşte bu iki zata iki ayrı elçi yola çıkarıldı. Ashab dedi ki: "Allahım, Resulün için sen tercih et" Ebu Talha'yı yerinde buldular ve (kazı yerine) getirdiler. Ebu Ubeyde (yerinde) bulunamadı. Böylece Resulullah aleyhissalatu vesselam için lahid tarzında mezar hazırlandı."

İbnu Abbas radıyallahu anhüma demiştir ki: "Resulullah aleyhissalatu vesselam'ın teçhizi salı günü tamamlanınca, evindeki karyolası üzerine konuldu. Sonra erkekler, gruplar halinde yanına girerek cenaze namazı kıldılar. Erkeklerin namazı bitince kadınlar gruplar halinde girip namaz kıldılar. Onlar da namazlarını tamamlayınca çocukları gruplar halinde odaya koydular. "Resulullah aleyhissalatu vesselam'ın namazına kimse imamlık yapmadı (herkes müstakil kıldı).

Müslümanlar, kabrin kazılacağı yer hususunda ihtilaf etti. Bir kısmı: "Mescidine gömülsün" dedi. "Ashabıyla birlikte (Baki'e) defnedilsin" dedi. Hz. Ebu Bekir radıyallahu anh: "Ben Resulullah'ın: "Her peygamber öldüğü yere defnedilmiştir" dediğini işittim" dedi.

İbnu Abbas dedi ki : "Bunun üzerine Resulullah aleyhissalatu vesselam'ın, üzerinde ruh-u şerifelerini teslim ettikleri yatağını kaldırdılar ve (o yerde) mezar kazdılar. Sonra

Aleyhissalatu vesselam çarşamba gününün gece yarısında defnedildi. Resulullah'ın kabrine Hz. Ali, Fazl İbnu Abbas, kardeşi Kusam, Şükran Mevla Resulullah aleyhissalatu vesselam inmişlerdi. Evs İbnu Havli ki bu, Ebu Leyla'dır Ali İbnu Ebi Talib'e dedi ki: "Allah aşkına, Resulullah aleyhissalatu vesselam'dan bizim de hissemizi verin." Bunun üzerine Hz. Ali, ona: "(Kabre) sen de in!" dedi. Şükran, Aleyhissalatu vesselam'ın azadlısı idi. Resulullah aleyhissalatu vesselam'ın giymekte olduğu bir kadife parçasını aldı, kabre yaydı ve: "Allah'a yemin olsun senden sonra kimse bunu giymeyecek!" dedi. Böylece o da Aleyhissalatu vesselam'la birlikte gömüldü."

6466 - Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam ölüm acısını duyunca, kızı Fatıma radıyallahu anha: "Vay babacığımın ızdırabına!" dedi. Resulullah da: "Bugünden sonra babana ızdırab yok artık! Kıyamete kadar hiç kimsenin yakasını bırakmayacak olan (ölüm), artık babana gelmiştir" buyurdular

6467 - İbnu Ömer radıyallahu anhüma anlatıyor: "Biz "Resulullah aleyhissalatu vesselam zamanında kadınlarımıza kötü söz sarfetmek ve istediğimiz muameleyi yapmaktan, hakkımızda bir vahiy geliverir endişesiyle kaçınırdık. Resullullah aleyhissalatu vesselam vefat edince, (istediğimiz gibi) konuşmaya başladık."

6468 - Ubey İbnu Ka'b radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam ile beraberken biz Ashabın hedef ve gayesi tek idi. O vefat edince, kimimiz şöyle, kimimiz böyle baktı (hedefler ayrıldı)."

6469 - Resulullah aleyhissalatu vesselam'ın zevce-i paklerinden Ümme Seleme Bintu Ebi Ümeyye radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam zamanında insanlar namaza durdukları vakit hiçkimsenin nazarı ayaklarını bastığı yerden ileri geçmezdi. Resulullah aleyhissalatu vesselam vefat edince insanlar namaza durunca hiçbirisinin nazarı alnını koyduğu yerden ileri geçmezdi. Sonra Hz. Ebu Bekr vefat etti, Hz. Ömer devri geldi. Bu devirde insanların nazarı kıbleden dışarı çıkmadı. Hz. Osman halife olunca fitne başladı, insanlar da sağa sola bakmaya başladı."

6470 - Hz. Enes radıyallahu anh anlatıyor: "Hz. Ebu Bekr radıyallahu anh, Resulullah aleyhissalatu vesselam'ın vefatından sonra Hz. Ömer'e: "Bizimle gel, Resulullah aleyhissalatu vesselam'ın yaptığı gibi Ümmü Eymen radıyallahu anhayı bir ziyaret edelim" dedi. Hz. Enes devamla der ki: "Ziyaretine gittiler, yanına varınca kadıncağız ağladı. Kendisine: "Niye ağlıyorsun? Allah'ın kendi nezdinde hazırladığı, Resulullah aleyhissalatu vesselam için daha hayırlıdır" dediler. Kadın onlara:

"Ben de biliyorum ki, Allah'ın yanındaki, Resulullah için elbette daha hayırlıdır. Ancak ben semadan vahyin kesilmesine ağlıyorum" cevabını verdi." (ÜmmÜ Eymen) bu sözüyle onları da ağlattı ve Ümmü Eymen'le beraberce ağladılar."

6471 - Ebu'd-Derda anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cum'a günü bana salavatı çok okuyun. Çünkü o gün okunan salavatlar meşhuddur, melekler ona şahidlik ederler. Bana salavat okuyan hiç kimse yoktur ki, o daha okumasını bitirmeden salavatı bana ulaştırılmamış olsun." Bunun üzerine dedim ki: "Siz öldükten sonra da mı?" "Evet buyurdular, öldükten sonra da. Zira Cenab-ı Hak hazretleri toprağa, peygamberlerin cesedini çürütmeyi haram etmiştir. Allah'ın peygamberi her zaman diridir, rızka mazhardır."


ÖLÜM

ÖLÜMÜ HATIRLAMAK

7275 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselâm ile birlikte idim. Ensardan bir zat gelerek Aleyhissalâtu vesselâm'a selam verdi. Sonra da: "Ey Allah'ın Resülü! Mü'minlerin hangisi en faziletlidir?" diye sordu. Aleyhissalâtu vesselâm: "Huyca en iyisidir!" buyurdular. Adam: "Mü'minlerin hangisi en akıllıdır?" diye sordu. Aleyhissalâtu vesselâm: "Ölümü en çok hatırlayandır ve ölümden sonra en iyi hazırlığı yapandır. İşte bunlar en akıllı kimselerdir" buyurdular."

7276 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Birinizin eceli bir yerde olduğu zaman ihtiyaç onu oraya sıçratır. Sonra kalan ömrünün sonuna varınca aziz ve celil olan Allah onun ruhunu orada alır. Kıyamet günü, o yer: "Ey Rabbim! İşte bu, bana emanet ettiğin (cesed)dir!" der."

7277 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Ölü kabre konulur. Salih kişi, kabrinde korkusuz ve endişesiz oturtulur. Sonra kendisine: "Hangi dinde idin?" denilir. "İslâm dinindeydim" der. "Şu adam nedir?" denilir. "O, Allah'ın Resülü Muhammed'dir, bize Allah indinden açık deliller getirdi, biz de onu tasdik ettik" der. Ona: "Allah'ı gördün mü?" denilir. O: "Allah'ı görmek hiç kimseye mümkün ve muvafık değildir" der. Bu safhadan sonra cehenneme doğru bir delik açılır. Oraya bakar, ateş alevlerinin birbirini kırıp yok etmeye çalıştığını görür. Kendisine: "Allah'ın seni koruduğu ateşe bak!" denilir. Sonra ona cennet cihetinden bir delik açılır ve onun güzelliklerine ve içinde bulunan (nimet)lere bakar. Kendisine: "İşte senin makamın!" denilir ve yine ona: "Sen bunlar hususunda yakîn (kesin iman) sahibi idin. Bu iman üzere öldün, bu iman üzere yeniden diriltileceksin inşaallah!" denilir.

Kötü adam da kabrinde korku ve endişe ile oturtulur. Kendisine: "Hangi dinde idin?" diye sorulur. "Bilmiyorum" diye cevap verir. Kendisine: "Bu adam kimdir?" denilir. Halkı dinledim, bir şeyler söylüyorlardı, onu ben de söyledim" der. Ona cennet cihetinden bir delik açılır. Cennetin güzelliklerine, içinde bulunan nimetlerine bakar. Ona: "Allah'ın senden uzaklaştırdığı şu cennete bak!" denilir. Sonra ona cehenneme doğru bir delik açılır. Oraya bakar. Alevlerin birbirini yeyip yoketmekte olduğunu görür. Ona: "İşte makamın burasıdır. Sen cehennemin varlığı hususunda şekk (ve inkâr) içerisinde idin, bu şekk üzere öldün ve bu şekk üzere diriltileceksin inşaallah!" denilir."

7278 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "(Mü'min) ölü, kabre girdimi, güneş batışındaki haliyle ona temsil edilir. Bunun üzerine ölü oturup ellerini gözlerine sürer ve: "Beni bırakınız namaz kılayım" der."

7279 - Ebu Sa'îd radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Sûrun iki sahibinin ellerinde iki boynuz bulunur. Ne zaman (üflemekle) emrolunacaklarını dikkatle gözleyip düşünürler."

7280 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Yahudilerden bir adam Medine çarşısında: "Hz. Musa'yı insanlar üzerine seçen Zât'a yemin olsun!"demişti. Ensardan bir zât elini kaldırıp herife bir tokat indirdi.

"Demek böyle dersin ha! Üstelik Resülullah aleyhissalatu vesselâm aramızda olduğu halde!" dedi. Durum Resülullah aleyhissalâtu vesselâm'a anlatıldı. Aleyhissalâtu vesselâm: "Aziz ve celil olan Allah buyurmuştur ki: "Süra üfürülür ve Allah'ın dilediklerinden başka göklerde kim var, yerde kim varsa düşüp ölür. Sonra bir daha süra üflenir ve onlar kabirlerinden kalkıp bakışırlar" (Zümer 58). Ben, başını ilk kaldıran olacağım. Ben, arşın ayaklarından birini tutan Hz. Musa aleyhisselâm ile karşılaşırım. Bilemem, o başını benden öncemi kaldırdı, yoksa o, Allah'ın çarpılıp yıkılmaktan istisna tuttuklarından mıdır? Kim de: Ben Yünus İbnu Metta'dan daha hayırlıyım (üstünüm) derse şüphesiz yalan söylemiş olur."

7281 - Ebu Musa el-Eş'ari radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Kıyamet günü, insanlar üç defa AIlah'a arzolunacaklar. İki arza mücadele ve mazeretlerden ibarettir. Üçüncü arzaya (sunuşa) gelince, (insanların işlediği amellerin yazılı olduğu defterler o zaman ellere uçacaklar (yani hızla verilecektir). Artık defteri kimisi sağ eliyle tutacak ve kimisi sol eliyle tutacaktır."

7282 - Hz. Hafsa radıyallahu anha anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ben Bedir ve Hudeybiye'ye katılanlardan hiç kimsenin cehenneme girmemesini ümid ederim" buyurdular. Ben: "Ey AIlah'ın Resülü! Allah Teala hazretleri: "Sizden cehenneme varmayacak hiç kimse yoktur. Bu senin Rabbin katında kesinleşmiş bir hükümdür" (Meryem 71), buyurmadı mı?" dedim. Bunun üzerine Aleyhissalâtu vesselâm: "(Ey Hafsa!) Sen Allah'ın: "Sonra biz, Allah'tan korkup (O'na karşı gelmekten) sakınanları kurtarır, zalimleri de toptan orada bırakırız" (Meryem 72) buyurduğunu işitmedin mi?" buyurdu."

7283 - Rifa'a el-Cühenî radıyallahu anh anlatıyor: "Biz Resülullah aleyhissalâtu vesselâm'la birlikte bir seferden dönmüştük. Buyurdular ki:

"Muhammed'in nefsi elinde olan Zât-ı Zülcelâl'e yemin olsun! İman edib, sonra doğru yoldan ayrılmayan hiçbir kul yoktur ki cennete sokulmasın. Siz ve iyi (dindar) nesliniz cennetteki meskenlere yerleşmedikçe (diğer ümmetlerin mü'minleri olan) cennetliklerin cennete girmemelerini de ümit ederim ve Rabbim ümmetimden yetmişbin kişiyi hesapsız olarak cennete dahil etmeyi bana kesin vaadetti"

7284 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Biz, ümmetlerin sonuncusuyuz ve hesabı ilk görülecek olanlarız. Orada: "Ümmî ümmet ve peygamberi nerededir?" denilir. Bilesiniz, biz sonuncu olan ilkleriz (yani dünyaya gelişte sonuncuyuz, Kıyamet günü hesabı verip cennete girmede ilkleriz."

7285 - Ebu Bürde babasından anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kıyamet günü, Aziz ve celil olan Allah, mahlükâtı topladı mı Ümmet-i Muhammed'e secde etmeleri için izin verilir. Onlar Allah'a uzun bir secde yaparlar. Sonra: "Başlarınızı (secdeden) kaldırın. Biz sayınız kadar (kâfirleri) ateşten, kurtuluş için fidyeleriniz yaptık" buyurulacaktır."

ÖLÜMÜ TEMENNİ

956 - Hz. Enes (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdular:

"Sizden hiç kimse, maruz kaldığı bir zarar sebebiyle ölümü temenni etmesin. Mutlaka bunu yapmak mecburiyetini hissederse, bari şöyle söylesin: "Rabbim, hakkımda hayat hayırlı ise yaşat, ölüm hayırlı ise Canımı al!"

Buharî, Merdâ 19, Da'avat 30; Müslim, Zikr 10, (2680); Tirmizî, Cenâiz 3, (971); Ebu Davud, Cenâiz 13, (3108, 3109); Nesâî, Cenâiz 1, (4, 3).

957 - Kays İbnu Ebî Hâzım anlayıtor: "Habbâb İbnu Eret (radıyalahu anh)'in yanına girmiştim. Karnından yedi yeri dağlatmıştı. Bana:

"Eğer Resûlullah (aleyhissalâtu vesselâm) ölümü taleb etmekten bizi men etmeseydi mutlaka onu taleb ederdim" dedi.

Nesâî, Cenâiz 2, (4, 4); Buharî, Merdâ 19, Da'âvât 30, Rikak 7, Temennî 6; Müslim Zikr 12, (2681).


ORUC

ORUCUN VE RAMAZAN AYININ FAZİLETİ

3082 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Ademoğlunun her ameli katlanır. (Zira Cenab-ı Hakk'ın bu husustaki sünneti şudur:) Hayır ameller en az on misliyle yazılır, bu yediyüz misline kadar çıkar. Allah Teâla Hazretleri (bir hadis-i kudside) şöyle buyurmuştur: "Oruç bu kaideden hariçtir. Çünkü o sırf benim içindir, ben de onu (dilediğim gibi) mükâfaatlandıracağım. Kulum benim için şehvetini, yiyeceğini terketti."

"Oruçlu için iki sevinç vardır: Biri, orucu açtığı zamanki sevincidir; diğeri de Rabbine kavuştuğu zamanki sevincidir. Oruçlunun ağzından çıkan koku (halüf), Allah indinde misk kokusundan daha hoştur.''

3083 - Bir rivayette de şöyle buyrulmuştur: "Oruç perdedir. Biriniz birgün oruç tutacak olursa kötü söz sarfetmesin, bağırıp çağırmasın. Birisi kendisine yakışıksız laf edecek veya kavga edecek olursa "ben oruçluyum!'' desin (ve ona bulaşmasın).''

Buhari, Savm 2, 9, Libas 78; Müslim, Sıyâm 164 (1151); Muvatta, Sıyâm 58, (1, 310); Ebu Dâvud, Savm 25 (2363); Tirmizi, Savm 55, (764); Nesâi, Sıyâm 41, (2, 160-161); İbnu Mâce, Sıyam 1, (1638), Edeb 58, (3823).

3084 - Yine Ebu Hüreyıe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim Allah Teala yolunda bir gün oruç tutsa, Allah onunla ateş arasına, genişliği sema ile arz arasını tutan bir hendek kılar.''

Tirmizi, Cihâd 3, (1624).

3085 - Ebu Ümâme (radıyallahu anh) anlatıyor: "Ey Allah'ın Resülü dedim, bana öyle bir amel emret ki (yaptığım takdirde) Allah beni mükâfaatlandırsın.''

"Sana dedi, orucu tavsiye ederim, zira onun bir eşi yoktur.''

Nesâi, Sıyam 43, (4, 165).

3086 - Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Cennette Reyyân denilen bir kapı vardır. Oradan sadece oruçlular girer. Oruçlular girdiler mi artık kapanır, kimse oradan giremez."

Buhari, Savm 4, Bed'ü'l- Halk 9; Müslim, Sıyâm 166, (1152); Nesâi, Sıyam 43, (4, 168); Tirmizi, Savm 55, (765).

Tirmizi'nin rivayetinde şu ziyâde var: "Oraya kim girerse ebediyyen susamaz.''

3087 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselam) buyurdular ki: "Kim bir oruçluya iftar ettirirse, kendisine onun sevabı kadar sevap yazılır. Üstelik bu sebeple oruçlunun seyabından hiçbir eksilme olmaz.''

Tirmizi, Savm 82, (807); İbnu Mâce, Sıyâm 45, (1746).

3088 - Yine Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "ResuluIIah (aleyhissalâtu vesselâm) buyurdular ki: "Ramazan ayı girdiği zaman cennetin kapıları açılır, cehennemin kapıları kapanır ve şeytanlar da zincire vurulur."

Buhari, Savm 5, Bed'ü'I-Halk 11, Müslim, Sıyâm 2, (1079); Nesâi, Sıyâm 5, (4, 129).

3089 - Nesâi 'nin bir rivayetinde şöyle gelmiştir: "Bir münâdi, her gece şöyle nida edip bağırır: "Ey hayır isteyen, gel! Ey şer isteyen kendini şerden tut!''

Nesâi, Savm 5, (4, 130).

3090 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm): "Ramazandan sonra hangi oruç efdaldir?'' diye sorulmuştu, şu cevabı verdi:

"Ramazanı ta'zim için Şa'bân!" Tekrar soruldu:

"Hangi sadaka efdaIdir?''

"Ramazanda verilen!'' cevabını verdi.''

Tirmizi, Zekat 28, (663).

ORUCUN FARZLARI, SÜNNETLERİ VE AHKÂMI

3091 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ramazanı zikrederek buyurdular ki: "Hilâli görünceye kadar oruç tutmayın, yine (müteakip) hilâli görünceye kadar da yemeyin. Bulut araya girerse ayı takdir edin.''

Buhari, Savm 11, 5, 13, TaIâk 25; Müslim, Sıyâm 9, (1080); Muvatta, Sıyâm 1, (1, 286); Ebu Dâvud, Savm 4, (2320); Nesâi, Savm 10, 11, (4, 134).

Buhari'nin bir rivayetinde: "Bulut, görmenize mâni olursa sayıyı otuza tamamlayın'' denmiştir. Müslim ve Nesâi'nin Ebu Hüreyre'den kaydettikleri bir rivayette: "Hava bulutlu ise otuz gün oruç tutun'' denmiştir.

3092 - Huzeyfe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselam) buyurdular ki: "Ramazan ayını, hilâli görmedikçe veya sayıyı ikmal etmedikçe öne alıp başlatmayın. (Hilali görüp veya sayıyı tamamladıktan) sonra müteakip hilâli görünceye veya sayıyı tamalayıncaya kadar orucu tutun"

Ebu Davud, Savm 6, (2362); Nesâi, Savm 13, (4, 135, 136).

3093 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Şâban ayının günlerini hesapladığı kadar başka bir ayın günlerini hesaplamazdı. Sonra Ramazan hilâlini görünce oruca başlardı. Eğer bulut araya girer (hilâIi göremez) ise (şâbanı) otuz gün olarak hesaplar, sonra ramazan orucuna başlardı."

Ebu Dâvud, Savm 6, (2325).

3094 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: Bir Bedevi Resulullah (aleyhissalâtu vesselâm)'a gelerek:

"Ben hilâli -yani ramazan hilâlini- gördüm!'' dedi. Aleyhissalâtu vesselâm:

"Allah'tan başka ilah olmadığına şehadet getirir misin?" dedi. Adam buna da, "evet!" diye cevap verince, Efendimiz:

"Ey Bilal! dedi, halka yarın oruç tutmalarını ilan et!"

Ebu Davud, Sıyam 14, (2340, 2341); Tirmizi, Savm 7, (691); Nesai, Savm 8, (4, 132); İbnu Mace, Sıyam 6, (1652).

3095 - İbnu Ömer (radıyallalıu anh) anlatıyor: "Halk hilâli görmek için gayret sarfetti. Ben, Resulullah (aleyhissalâtu vesselâm)'a gördüğümü (tek başıma) söyledim. Sözüm üzerıne oruç tuttu ve halka da oruç tutmalarını emretti.''

Ebu Dâvud, Savm 14, (2342).

3096 - Hüseyin İbnu'l-Haris el-Cedeli, Haris İbnu Hatib (radıyallahu anh)'den anlatıyor: "Haris dedi ki: "Resulullah (aleyhissalâtu vesselâm) hiIali görünce oruç tutmamızı emretti, eğer biz göremez de iki âdil şâhid gördükleri hususunda şehâdet ederlerse, onların şehâdetlerine uyarak tutacaktık.''

Ebu Dâvud, Savm 13, (2338).

3097 - Ebu Umayr İbnu Enes, Resulullah (aleyhissalâtu vesselâm)'ın ashabından olan amcalarından naklettiğine göre, bir grup kimse Resulullah (aleyhissalâtu vesselam)'a binekleriyle gelip: "Dün hilâli gördük'' diye şehâdette bulundular. Bunun üzerine, Efendimiz onlara oruçlarını açmalarını, sabah olunca da musallaya (bayram namazına) gelmelerini emretti."

Ebu Davud, Salât 255, (1157); Nesâi, Iydeyn 2, (3, 180).

3098 - Küreyb (rahimehullah) anlatıyor: "Ben Şam'da iken ramazan hilali beklenmişti. Hilali bir cum'a günü ben de gördüm. Sonra ayın sonunda Medine'ye geldim. lbnu Abbâs (radıyallahu anhümâ):

"Hilali ne zaman görmüştünüz?'' diye sordu. Ben

"Cum'a günü!'' dedim. İbnu Abbâs tekrar:

"Sen de hilali gördün mü?'' dedi. Ben:

"Evet, hem ben, hem de halk gördü ve herkes oruç tuttu. Hz. Muâviye (radıyallahu anh) de oruç tuttu!'' dedim. İbnu Abbâs (radıyallahu anhümâ):

"Ama biz hilâli cumartesi gecesi gördük. Öyleyse otuza tamamlayıncaya veya hilali görünceye kadar tutmalıyız!'' dedi. Ben:

"Hz. Muâviye'nin görmesiyle ve onun orucuyla iktifa etmiyor musun?'' dedim. Cevaben:

"Hayır! Resulullah (aleyhissalâtu vesselâm) bize böyle emretti'' dedi.''

Müslim, Sıyâm 28, (1087); Ebu Dâvud, Savm 9, (2332); Tirmizi, Savm 9, (693); Nesâi, Savm 7, (4, 131).

3099 - Hz. Ebu Hureyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"(Muteber) oruç, (hep beraber) tuttuğunuz gündekidir. (Muteber) iftar, hep beraber) ettiğiniz gündekidir. (Muteber) kurban (hep beraber) kurban kestiğiniz gündekidir.''

Tirmizi, Savm 11, (697); Ebu Dâvud, Savm 5, (2324).

3100 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah (aleyhissalâtu vesselam) buyurdular ki: "Ramazan ayı şöyle, şöyle şöyledir -bu sırada iki elini bütün parmaklarıyla iki sefer çırptı, üçüncu çırpışta sağ veya sol başparmağını yumdu.-"

3101 - Müslim ve Nesai'de gelen bir rivayette: "Biz ümmi bir milletiz, ne yazı ne de hesap biliriz. Ay, şöyle şöyledir" dedi. Yani bir defasında yirmidokuz, bir defasında otuz gösterdi" denmiştir."

Buhari, Savm 13, 5, 11, Talak 29; Müslim, Savm 13-15, (1080); Ebu Davud, Savm 4, (2319, 2320, 2321); Nesai, Savm 17, (4, 139, 140).

3102 - Ebu Bekre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "İki bayram ayı eksilmezler: Bunlar Ramazan ve Zü'l-Hicce aylarıdır."

Buhari, Savm 12; Müslim, Sıyâm 31, (1089); Ebu Dâvud, Savm 4, (2323); Tirmizi, Savm 8, (692).

NİYET

3103 - Hz. Hafsa (radıyallabu anhâ) anlatıyor: "Resulullah (aleyhissalatu vesselâm) buyurdular ki: "Kim orucu fecirden önce niyetle (kesin kılmazsa) onun orucu yoktur.''

Ebu Dâvud, Savm 71, (2454); Tirmizi, Savm 33, (730); Nesâi, Savm 68, (4, 196, 197).

3104 - Hz. Aişe ve Hz. Hafsa (radıyallahu anhümâ) buyurdular ki: "Sadece şafaktan önce niyet edenlerin orucu muteberdir.''

Nesâi, Savm 68, (4, 197, 198); Muvatta, Sıyâm 5, (1, 288).

NAFİLE ORUCUN NİYYETİ

3105 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalatu vesselâm) bir gün bana:

" Yanında (yiyecek) bir şey var mı?'' diye sordu.

"Hayır!'' demem üzerine: "Ben oruç tutacağım!'' buyurdu. Yanımdan çıkınca bize bir hediye geldi -veya bize bir grup misafir geldi.- Resulullah (aleyhissalâtu vesselâm) eve geri dönünce:

"Ey Allah'ın Resulü bize bir hediye geldi -veya bize ziyaretçiler geldi- sana yiyecek bir şey hazırladım!'' dedim.

"Nedir o?'' diye sordu. Ben:

"Hays! (un, yağ, hurmadan yapılan bir yemek)'' dedim.

"Getir onu!'' buyurdu. Ben de getirdim. Aleyhissalâtu vesselam onu yedi, sonra:

"Oruçlu olarak sabahlamıştım'' buyurdu.''

Mücâhid (rahimehullah) der ki: "Bu, malından sadaka çıkaran adam gibidir, o, dilerse çıkardığı sadakayı verir (yani kararını icra eder), isterse vermekten vazgeçer.''

Müslim, Sıyâm 169, (1154); Nesâi, Savm 67, (4, 193-195); Tirmizi, Savm 35, (733, 734); Ebu Dâvud, Savm 72, (2455).

3106 - Ümmü'd-Derdâ anlatıyor: "Ebu'd-Derda (radıyallahu anh) gündüzleyin gelir: "Yanınızda yiyecek var mı?'' diye sorardı. Şâyet biz: "Hayır, yok!'' diyecek olsak: "Öyleyse bugün ben oruçluyum!'' derdi. Ebu Talha, Ebu Hüreyre, İbnu Abbâs, Huzeyfe (radıyallahu anhüm) hep böyle yaptılar."

Buhari, Savm 21, (Tercümede, yani bir bab başlığında zükretmiştir).

ORUCU BOZAN ŞEYLERDEN KAÇINMAK

3107 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim kendiliğinden kusacak olursa, üzerine kaza gerekmez. Kim de isteyerek kusarsa orucunu kaza etsin."

Ebu Dâvud, Savm 32, (2380); Tirmizi, Savm 25, (720); İbnu Mâce, Savm 16, (1676).

3108 - Ebu Sa'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Üç şey vardır orucu bozmaz: Hacamat olmak (kan aldırmak), kusmak, ihtilam olmak.''

Tirmizi, Savm 24, (719).

3109 - Ma'dân İbnu Talha, kendisine Ebu'd-Derdâ (radıyallahu anh)'nın şunu anlattığını söylemiştir: "Resulullah (aleyhissalâtu vesselâm) kustu ve orucunu açtı. Sevbân (radıyallahu anhâ) bu meseleyi sordu. Sevbân:

"Doğru söylemiş, o zaman abdest suyunu ben döktüm'' dedi.''

Ebu Dâvud, Savm 32, (2381); Tirmizi, Tahâret 64, (87).

3110 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) ihramlı olduğu halde hacamat oldu. Keza oruçlu iken de hacamat oldu."

Buhari, Savm 32, Tıbb 11; Müslim, Hacc 87, (1202); Ebu Dâvud, Savm 29, (2372, 2373); Tirmizi, Savm 61, (775, 776, 777).

3111 - Hz. Enes (radıyallahu anh) anlatıyor: "Biz oruçlunun hacamat olmasını, sâdece bitap düşmesinden korkup terkettik."

Ebu Dâvud, Savm 29, (2375); Buhari, Savm 32.

3112 - İbnu Ebi Leylâ, Sahâbi bir zâttan naklediyor: "Resulullah (aleyhissalâtu vesselâm) hacamat olmaktan, muvâsaladan (üst üste bir kaç gün oruç açmamaktan) yasakladı. Ancak bunları Ashâbına haram kılmadı. Kendisine: "Ey Allah'ın Resulü, sen sahura kadar orucu devam ettiriyorsun'' denildi de şu cevabı verdi:

"Ben sahura kadar uzatıyorum, zira Rabbim bana yedirip içirmektedir."

Ebu Dâvud, Savm 29, (2374).

3113 - Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Şöyle buyurdulaı: "Hacamat ettiren de, hacamat eden de orucunu açmıştır."

Tirmizi, Savm 60, (774); Ebu Dâvud, Savm 28, (2367); İbnu Mâce, Savm 18, (1679, 1680, 1681).

3114 - Hz. Enes (radıyallahu anh) anlatıyor: "Bir adam gelerek: "Ey Allah'ın Resulü, gözüm ağrıyor, oruçlu olduğum halde sürme çekiyorum (bu, orucumu bozar mı?)'' diye sordu. Resulullah: "Hayır (bozmaz)" dedi.''

Tirmizi, Savm 30, (726).

3115 - Abdurrahman İbnu Nu'man İbni Ma'bed İbni Hevze an ebihi an ceddihi anlatıyor: "Resulullah (aleyhissalâtu vesselam) uyku sırasında gözlere miskle karıştırılmış ismid (sürmesi) çekilmesini emir buyurdu ve:

"Oruçlu bundan sakınsın!" dedi."

Ebu Dâvud, Savm 31, (2377).

ÖPME VE MÜBAŞERET

3116 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselam) oruçlu olduğu halde hanımlarından birini öperdi" (Hz. Aişe bunu söyleyip sonra güldü.)

3117 - Bir başka rivayette şöyle der: "Resulullah (aleyhissalâtu vesselâm), oruçlu iken mübaşerette bulunurdu. O, nefsine hepinizden çok hâkim idi.''

Buhari, Savm 24, 23; Müslim, Sıyâm 62-65, (1106); Muvatta, Sıyâm 14, (1, 292); Ebu Dâvud, Savm 33, (2382-2386); Tirmizi, Savm 31, (727-729).

3118 - Hz. Câbir anlatıyor: "Hz. Ömer İbnu'I-Hattâb (radıyallahu anhümâ) (bir gün telâşla gelerek):

"Ey Allah'ın Resulü! Bugün ben büyük bir hatada bulundum, oruçlu iken (hanımımı) öptüm!'' dedi. Resulullah da şöyle cevapladı:

"Sen oruçlu iken mazmaza yapmaz mısın? (Bu orucunu bozar mı?)''

(Ravilerden İsa İbnu Hammâd rivayetinde) der ki: "Dedim ki: "Bunda bir beis yok!'' Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"Öyleyse niye (öpmeden telaşa düşüyorsun?)''

Ebu Dâvud, Savm 33, (2385).

3119 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam Resulullah (aleyhissalâtu vesselâm)'a oçuçlunun hanımıyla mübaşeretinden sordu. Aleyhissalatu vessalam ruhsat verdi.

Arkadan bir başkası geldi, o da aynı şeyi sordu. Buna mübâşereti yasakladı.

Resulullah (aleyhissalâtu vesselâm)'ın ruhsat tanıdığı kimse yaşlı birisiydi, yasakladığı kimse de gençti.''

Ebu Dâvud, Savm 35, (2387).

3120 - Nâfi merhum anlatıyor: "Abdullah İbnu Ömer (radıyallahü anhümâ) oruçluyu öpme ve mübaşeretten men ederdi."

Muvatta, Sıyâm 20, (1, 293).

UNUTARAK ORUCU BOZMA

3121 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim oruçlu olduğu halde unutur ve yerse veya içerse orucunu tamamlasın. Çünkü ona Allah yedirip içirmiştir."

Buhari, Savm 26, Eyman 15; Müslim, Sıyâm 171, (1155); Tirmizi, Savm 26, (721); Ebu Dâvud, Savm 39, (2398).

ORUCUN ZAMANI

3122 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselam), bazan olurdu bir ay boyu oruç tutmazdı ve o aydan hiç oruç tutmayacağını zannederdik. Bazan da (öylesine ara vermeden) tutardı ki, o aydan hiç bir günü oruçsuz geçirmeyecek zannederdik. Sen onu, geceleyin namaz kılarken görmek istesen mutlaka görürdün. Geceleyin uyur görmek istesen mutlaka görürdün."

Buhari, Savm 53, Teheccüd 11; Müslim, Sıyâm 180, (1158); Tirmizi, Savm 57, (769).

3123 - İbnu Abbâs (radıyallabu anhümâ) anlatıyor: "Resulullah (aleyhissâlatu vesselâm), ramazan dışında hiçbir ayı tam olarak oruçlu geçirmedi."

Buhari, Savm 53; Müslim, Savm 178, (1157); Nesâi, Savm 70, (4, 199)

AŞÛRE ORUCU

3124 - Katâde (rahimehullah) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Aşura orucunun önceki yılın günahlarına kefaret olacağını Allah(ın rahmetin)den umarım.''

Tirmizi, Savm 48, (752).

3125 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Ramazan (farz olmazdan) önce Aşura orucu tutuluyordu. Ramazanın farziyeti indikten sonra onu dileyen tuttu, dileyen de tutmadı."

Buhari, Savm 69, Hacc 1, 47, Menâkıbu'l-Ensâr 26, Tefsir, Bakara 24; Müslim, Sıyâm 115; Muvatta, 33, Ebu Dâvud, Savm 64, (2442, 2443); Tirmizi, Savm 49, (753).

3126 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Medine'ye gelince, yahudileri Aşüra günü oruç tutar gördü. Onlara:

"Bu da ne, (niçin oruç tutuyorsunuz)?" diye sordu.

"Bu, sâlih (hayırlı) bir gündür. Allah, o günde Beni İsrâil'i düşmanlarından kurtardı. (Şükür olarak) Hz. Musa o gün oruç tuttu '' dediler. Resulullah (aleyhissalâtu vesselâm):

"Ben Musa'ya sizden daha layığım" buyurup o gün oruç tuttu ve müslümanlarada tutmalarını emretti.

Buhari, Savm 69, Enbiya 22, Fedailul-Ashab 52, Tefsir, Yünus 1, Tâ-hâ 1, M üslim, Sıyâm 127, (1130); Ebu Dâvud, Savm 64, (2444).

3127 - Kays İbnu Sa'd İbnu Ubâde (radıyallahu anhümâ) anlatıyor: "Biz Aşura günü oruç tutuyor ve sadaka-ı fıtrı ödüyorduk. Ramazan orucunun farziyyeti ve zekat emri inince artık onunla emredilmedik, ondan yasaklanmadık da, biz onu yapıyorduk."

Nesai, Zekat 35, (5, 49).

RECEB ORUCU

3128 - Abbâd İbnu Hanif anlatıyor: "Sa'id İbnu Cübeyr (rahimehullah)'e Receb ayındaki oruçtan sordum. Bana şu cevabı verdi:

"İbnu Âbbâs (radıyallahu anhümâ)'ı dinledim, şöyle demişti: "Resulullah (aleyhissalâtu vesselâm) Receb ayında bazı yıllarda öyle oçuç tutardı ki biz, "(Gâliba). hiç yemeyecek (ayın her gününde tutacak)'' derdik. (Bazı yıllarda da öyle) yerdi ki biz; "(Galiba) hiç tutmayacak'' derdik.''

Buhari, Savm 53; Müslim, Sıyâm 179, (1157); Ebu Davud, Savm 55, (2430).

ŞABAN ORUCU

3129 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah aleyhissalâtu vesselâm (bazan) oruca öyle devam ederdi ki, "(Bu ay) hiç yemiyecek'' derdik. Bazan da öyle devamlı yerdi ki, "(Bu ay) hiç tutmayacak'' derdik. Ben, onun ramazan dışında bir ayı tam olarak tuttuğunu görmedim. Herhangi bir ayda, şâban ayında tuttuğundan daha fazla tuttuğunu da görmedim."

Buhari, Savm 52; Müslim, Sıyâm 175, (1156); Muvatta, Sıyâm 56, (1, 309); Ebu Dâvud, Savm 56, 59, (2431, 2434); Tirmizi, Savm 37, (736); Nesâi, Savm 70, (4, 199, 200).

3130 - Ümmü Seleme (radıyallahu anhâ) anlatıyor: "Ben, Resulullah (aleyhissalâtu vesselam)'ın Şâban ve Ramazan dışında iki ayı peş peşe tam olarak oruçla geçirdiğini göımedim."

Tirmizi, Savm 37, (736); Ebu Dâvud, Savm 11, (2335); Nesâi, Savm 70, (4, 200).

3131 - Hz. Üsâme (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü dedim, Şâban ayında tuttuğun kadar başka aylarda oruç tuttuğunu göremiyorum (sebebi nedir?)'' diye sordum. Şu cevabı verdi:

"Bu, Receb'le Ramazan arasında insanların gaflet ettikleri bir aydır. Halbuki O, amellerin Rabbülâlemin'e yükseltildiği bir aydır. Ben, oruçlu olduğum halde amelimin yükseltilmesini istiyorum."

Nesâi, Savm 70, (4, 201).

ŞEVVAL'DEN ALTI GÜN

3132 - Eyub (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim Ramazan orucunu tutar ve ona Şevval ayından altı gün ilave ederse, sanki yıl orucu tutmuş olur."

Müslim, Sıyâm 204, (1164); Tirmizi, Savm 53, (759); Ebu Dâvud, Savm 58, (2432).

ZİLHİCCE'DEN ON GÜN

3133 - Hüneyde İbnu Hâlid hanımından, o da Resulullah (aleyhissalâtu vesselâm)'ın zevcelerinden birinden anlatıyor: "Resulullah (aleyhissalatu vesselâm) Zilhicce'den dokuz günle Aşura günü oruç tututardı. Bir de her aydan üç gün, ayın ilk pazartesi ile perşembe günü oruç tutardı."

Ebu Dâvud, Savm 61, (2437); Nesâi, Savm 83, (4, 220).

3134 - Kâsım İbnu Muhammed (rahimehullah) anlatıyor: "Hz. Aişe (radıyallahu anhâ) Arefe günü oruç tutardı. Ben Arefe akşamı imamın (hacc emirinin, Müzdelife'ye gitmek üzere) hareket ettiği sırada Hz. Aişe'nin yerinde kalarak, halkla kendi arasında bir boşluk açılana kadar bekleyip sonra içecek birşeyler isteyerek iftar yaptığını gördüm."

Muvatta, Hacc 133, (1, 375).

3135 - Ebu Katâde (radıyallahu anh) anlatıyor: "Resulüllah (aleyhissalatu vesselâm) buyurdular ki: "Arafat günü tutulan orucun, geçen yılın ve gelecek yılın günahlarına kefaret olacağına Allah'ın rahmetinden ümidim var."

Tirmizi, Savm 46, (749); İbnu Mâce, Sıyâm 40, (1730); Müslim, Sıyâm 196, (1162).

HAFTANIN GÜNLERİ

3136 - Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah aleyhissalatu vesselam pazartesi ve perşembe günlerinde oruç(la sevap) arardı."

Tirmizi, Savm 44, (745); Nesai, Savm 70, (4, 202, 203); İbnu Mace, Sıyam 42, (1739).

3137 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ameller Allah Teala hazretlerine pazartesi ve perşembe günleri arzedilir. Ben, amelimin oruçlu olduğum halde arzedilmesini severim."

Tirmizi, Savm 44, (747).

EYYÂMU'L-Bİ'Z

3138 - Abdullah İbnu Katâde İbni Milhân el-Kaysi, babası (radıyallahu anh)'ndan anlatıyor: "Resulullah (aleyhissalâtu vesselâm), bize eyyam-ı bi'z'de yani ayın onüç, ondört ve onbeşinci günlerinde oruç tutmamızı emrederdi ve "Bunlar yıl orucu vaziyetindedir'' derdi.''

Ebu Dâvud, Savm 68, (2449); Nesâi, Savm 83, (4, 220, 221).

3139 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) eyyâmu'l-bi'z'de oruç tutmayı hazerde de seferde de bırakmazdı."

Nesâi, Savm 70, (4, 198).

3140 - Muâzetu'l Adeviyye anlatıyor: "Hz. Aişe (radıyallahu anhâ)'den sorduın: "Resulullah (aleyhissalâtu vesselâm) her ay üç gün oruç tutar mıydı?''

"Evet!'' diye cevap verdi. Ben tekrar:

"Ayın hangi günlerinde tutardı?'' dedim.

"Hangi günde oruç tuttuğuna ehemmiyet vermezdi'' diye cevap verdi.''

Müslim, Sıyâm 194, (1160); Ebu Dâvud, Savm 70, (2453); Tirmizi, Savm 54; (763).

3141 - Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselam) buyurdular ki: "Kim ber ayda üç gün oruç tutarsa işte bu, yıl orucu olur. Allah Teâlâ hazretleri bu hususu te'yiden kitabında şu ayeti indirdi: "Kim bir hayır işlerse o kendisinden on misliyle kabul edilir" (En'am 160). Bir gün on misliyle kabul ediliyor."

Tirmizi, Savm 54, (761); Nesâi, Savm 82, (4, 219).

3142 - Âmir İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselam) buyurdular ki: "Zahmetsiz ganimet kışta tutulan oruçtur.''

Tirmizi; Savm 74, (797).

3143 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Hz. Aişe (radıyallahu anhâ)'ye: "Resulullah (aleyhissalatu vesselâm) herhangi bir güne ayrı bir ehemmiyet verir miydi?'' diye sordum.

"Hayır!'' dedi ve ilave etti: "O'nun ameli hafif ve devamlı yağan yağmur gibiydi. Hanginiz Resulullah (aleyhissalâtu vesselam)'ın tahammül ettiği şeye dayanabilir?"

Buhari, Savm 64; Rikâk 18; Müslim, Salâtu'l-Müsâfirin 217, (783); Ebu Dâvud, Salât 317, (1370).

ORUCUN HARAM OLDUĞU GÜNLER

3144 - Ebu Sa'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "İki günde oruç câiz olmaz: Fıtır günü (Ramazan bayramının birinci günü) ve Nahr günü."

Buhari, Savm 67, Fadlu's-Salât 6, Cezâu's-Sayd 26; Müslim, Sıyâm 288, (827); Ebu Dâvud, Savm 48, (2417); Tirmizi, Savm 58, (772).

3145 - Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Arefe günü, kurban günü ve teşrik günleri, biz müslümanların bayramıdır. Bu günler yeme-içme günleridir."

Ebu Dâvud, Savm 49, (2419); Tirmizi; Savm 59, (773); Nesâi, Menâsik 195; (5, 252); Tirmizi, hadisin sahih olduğunu söylemiştir.

3146 - Nübeyşe el-Hüzeli (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Teşrik günleri, yeme-içme ve Allah'ı zikretme günleridir."

Müslim, Siyâm 144, (1141).

3147 - Sıla İbnu Züfer anlatıyor: "Biz, Şabandan mı, Ramazandan mı olduğu şüphe edilen günde Ammâr (radıyallahu anh)'ın yanında idik. Bize kızartılmış bir koyun getirildi. Cemaatten biri: "Ben oruçluyum'' diyerek geri çekildi. Ammâr: "Kim bugün oruç tutarsa, muhakkak olarak Ebu'I Kâsım aleyhissalâtu vesselâm'a isyan etmiştir" dedi".

Ebu Dâvud, Savm, 10, (2334); Tirmizi, Savm 3, (686); Nesâi, Savm 37, (4, 153); İbnu Mâce, Sıyâm 3, (1645).

3148 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalatu vesselâm) buyurdular ki: "Kim ebed orucu tutarsa, ne oruç tutmuş, ne iftar etmiştir.''

Nesâi, Savm 71, (4, 205, 206).

3149 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Şaban ayı yarılandı mı artık oruç tutmayın."

Ebu Dâvud, Savm 12, (2337); Tirmizi, Savm 38, (738).

3150 - Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizden kimse, ramazanı bir veya iki gün önceden oruç tutarak karşılamasın. Eğer bir kimse, önceden oruç tutmakta idiyse, orucunu tutsun.''

Buhari, Savm 14; Müslim, Savm 21, (1082); Ebu Dâvud, Savm 11, (2335); Tirmizi, Savm 2, (684); Nesâi, Savm 31, 32 (4, 149).

3151 - Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Arefe günü Arafât'da oruç tutmayı yasakladı.''

Ebu Dâvud, Savm 63, (2440).

3152 - Yine Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden hiç kimse, cum'agünü oruç tutmasın. Ancak bir gün önceden veya sonradan oruç tutuyorsa bu takdirde cum'a günü de oruç tutabilir."

3153 - Müslim'in bir rivayetinde şöyle gelmiştir: "Cum'a gecesini, diğer geceler arasında gece namazına tahsis etmeyin, cum'a gününü de diğer günler arasında oruç günü olarak tayin etmeyin, ancak birinizin tutmakta olduğu oruç arasına denk gelirse o hariç."

Buhari, Savm 63; Müslim, Sıyâm 147, 148; Ebu Dâvud, Savm 50, (2420); Tirmizi, Savm 42, (743).

3154 - Abdullah İbnu Büsr es-Sülemi, kızkardeşi es-Sammâ (radıyallahu anh)'dan naklediyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Cumartesi günü oruç tutmayın, ancak Allah'ın size farzettiği şeyde o gün oruç tutarsınız. Biriniz yiyecek nev'inden bir şey bulamaz da sadece üzüm (asması) kabuğu veya bir ağaç çöpü bulacak olsa onu ağzında çiğnesin (ve yine de cumartesi günü oruçlu olmasın).''

Ebu Dâvud, Savm 51, (2421); Tirmizi, Savm 43, (744); İbnu Mâce, Sıyâm 38, (1726); Ebu Dâvud hadisin mensuh olduğunu söylemiştir. Tirmizi de hasen demiştir.

ORUCUN SÜNNETLERİ

3155 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Sahur yemeği yiyin, zira sahurda bereket var."

Buhari, Savm 20, Müslim, Sıyâm 45, (1095); Tirmizi, Savm 17, (708); Nesâi, Savm 18, (4, 141).

3156 - Amr İbnu'I-As (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Bizim orucumuzla Ehl-i Kitab'ın orucunu ayıran fark sahur yemeğidir.''

Müslim, Sıyâm 46, (1096); Ebu Dâvud, Savm 15, (2343); Tirmizi, Savm 17, (709); Nesâi, Savm 27, (4, 146).

3157 - Zeyd İbnu Sâbit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'Ia birlikte sahur yemeği yedik, sonra namaza kalktık.'' Kendisine: "(Yemekle sahur) arasında ne kadar zaman geçti?'' diye sorulmuştu, şu cevabı verdi: "Elli âyet (okuyacak) kadar!"

Buhari, Savm 19, Mevâkitu's-Salât 27, Teheccüd 8; Müslim, Sıyâm 47, (1097); Tirmizi, Savm 14, (703); Nesâi, Savm 21, 22, (4, 143).

3158 - Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Ben ailem içerisinde sahuryemeği yiyordum. Sonra ben, sabah namazını Resulullah (aleyhissalâtu vesselam)'Ia birlikte kılmak için sür'atli yiyordum."

Buhari, Savm 19, Mevâkit, 27.

3159 - Zirr İbnu Hubeyş anlatıyor: "Huzeyfe (radıyallahu anh)'ye: "Sen Resulullah (aleyhissalâtu vesselâm) ile birlikte hangi vakitte sahur yedin?'' diye sorduk. Şu cevabı verdi: "Gündüzdü, ancak güneş doğmamıştı.''

Nesai, Savm 20, (4, 142).

3160 - Talk İbnu Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselam) buyurdular ki: "Fecr-i kâzib size mâni olmasın, fecr-i sadık karşınıza çıkıncaya kadar yiyin için.''

Ebu Dâvud, Savm 17, (2348); Tirmizi, Savm 15, (705).

3161 - Buhari ve Müslim'in İbnu Mes'ud (radıyallahu anh)'dan rivayetlerine göre, ResuluIlah, fecr-i sâdık'ı tarif ederken: "0, enlemesine görülen aydınlıktır, uzunlamasına görülen değil" buyurdu."

Buhari, Ezân 13, Talâk 24, Haberu'I-Vâhid 1; Müslim, Sıyâm 40, (1093); Ebu Dâvud; Savm 17, (2347); Nesai, Savm 30, (4, 148).

3162 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Biriniz ezanı işitince (yiyip-içtiği) kap elinde ise, ihtiyacını görünceye kadar onu bırakmasın.''

Ebu Dâvud, Savm 18, (2350).

İFTAR VAKTİ

3163 - Hz. Ömer (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Gece şu taraftan (doğudan) gelince, gündüz de şu taraftan (batıdan) gidince, güneş de batınca oruçlu orucunu açmıştır."

Buhari, Savm 43; Müslim, Sıyâm 51, (1100); Ebu Dâvud, Savm 19, (2351); Tirmizi, Savm 12, (698).

3164 - Humeyd İbnu Abdirrahman anlatıyor: "Hz. Ömer ve Hz. Osman (radıyallahu anhüma), akşam namazını, gecenin karanlığını (ufukta) görür görmez daha iftarı açmadan kılarlar, namazdan sonra da oruçlarını açarlardı. Bunu ramazanda yaparlardı."

Muvatta, Sıyâm 8, (1, 289).

İFTARDA TA'CİL

3165 - Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "İnsanlar iftarda ta'cile yer verdikleri müddetçe hayır üzere devam ederler."

Buhari, Savm 45; Müslim, Sıyam 48, (1098); Muvatta, Sıyâm 6, (1, 288); Tirmizi, Savm 13, (699).

3166 - İmam Mâlik'ten anlatıldığına göre, Abdulkerim İbnu Ebi'I-Muharik'in şöyle söylediğini işitmiştir: "Nübüvvet (peygamberlik) amellerinden biri de iftarın ta'cili (öne alınması), sahurun da te'hir edilmesidir.''

Muvatta, Kasru's-Salât 46, (1, 158).

3167 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) namaz kılmazdan önce biçkaç taze hurma ile orucunu açardı. Eger taze hurma yoksa kuru hurma ile açardı. Eğer kuru hurma da bulamazsa birkaç yudum su yudumlardı."

Ebu Dâvud, Savm 22, (2556); Tirmizi, Savm 10, (694).

3168 - Mu'az İbnu Zühre anlatıyor: "Bana ulaştı ki, Resulullah aleyhissalatu vesselam, iftar ettiği zaman şu duayı okurdu: "Allahümme leke sumtü ve ala rızkıke eftartü. (Ey Allahım senin rızan için oruç tuttum ve senin rızkınla orucumu açıyorum.)"

Ebu Davud, Savm 22, (2358).

3169 - Mervan İbnu Salim, Hz. İbnu Ömer radıyallahu anhüma'den naklediyor: "Resulullah aleyhissalatu vesselam orucunu açınca şöyle derdi: "Susuzluk gitti, damarlar ıslandı, inşaallah Teâlâ sevap kesinleşti."

Ebu Dâvud, Savm 22, (2357).

"Rezin, duanın baş kısmına "Elhamdülillah" kelimesini ziyade etti.''

3170 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) Ramazan ayının sonunda oruçları vasletti (yani hiç bozmadan birkaç gün ard arda devam ettirdi). Onunla birlikte halk da vasletti. Durum ResululIah'a ulaşınca:

Eğer Ramazan ayı bizim için uzatılsaydı biz onu öyle bir vaslederdik ki derine dalanlar (aşırılar) bundan (aşırılıklarından) vazgeçmek zorunda kalırlardı. Ben sizin gibi değilim. Ben gölgelenirim. Rabbim bana hem yedirir hem de içirir."

Buhari, Savm 48; Tenmenni 9; Müslim, Savm 57-60 (1103-1105); Tirmizi; Savm 62, (778).

3171 - Ebu Bekr İbnu Abdirrahman'ın anlattığına göre, babası, Mervan'a Hz. Aişe ve Ümmü Seleme (radıyallahu anhümâ)'nin kendisine şunu haber verdiklerini söylemiştir: "Resulullah (aleyhissalâtu vesselâm) Ramazan ayında, rüya sebebiyle olmaksızın cünüb olarak fecir vaktine ulaştığı olurdu da, kalkıp yıkanır ve orucunu tutardı."

Buhari, Savm 22, 25; Müslim, Sıyâm 76, (1109); Muvatta, Sıyâm 12, (1, 291); Ebu Dâvud, Savm 36, (2388, 2389); Tirmizi, Savm 63, (779); Nesâi, Tahâret 123, (1, 108).

3172 - Âmir. İbnu Rebi'a (radıyallahu anh) anlatıyor: "Ben Resulullah (aleyhissalâtu vesselâm)'ı, oruçlu iken misvaklandığını sayamayacağım kadar çok gördüm."

Buhari, Savm 27; Ebu Dâvud, Savm 26, (2364); Tirmizi, Savm 29, (725); (Buhari'nin rivayeti muallaktır).

3173 - İbnu Ömer (radıyallahu anhümâ) şöyle demiştir: "Oruçlu, günün başında ve sonunda misvak kullanır.''

Buhari, Savm 25 (bab başlığında (tercüme) kaydetmiştir).

3174 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah. (aleyhissalâtu vesselâm) buyurdular ki: "Kim yalanı ve onunla ameli terketmezse (bilsin ki) onun yiyip içmesini bırakmasına Allah'ın ihtiyacı yoktur."

Buhari, Savm 8, Edeb 51; Ebu Dâvud, Savm 25, (2326); Tirmizi, Savm 16, (707).

3175 - Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Biriniz yemeğe davet: edilince, oruçlu ise: "Ben oruçluyum" desin."

Müslim, Sıyâm 159, (1150); Ebu Davud, Savm 76, (2461); Tirmizi, Savm 64, (780; 781); İbnu Mâce, Sıyâm 47, (1750).

3176 - Hz. Aişe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir kavme misafir olursa, onlar müsaade etmedikçe (nafile) oruç tutmasın."

Tirmizi Savm, 70, (789); Tirmizi, hadis için: "Münkerdir, Hişam İbnu Urve dışında sâ biri tarafından rivayet edildiğini görmedik" der.

3177 - Ümmü Ammâre Bintu Ka'b (radıyallahu anhâ)'ın anlattığına göre: "Resulullah (aleyhissalâtu vesselâm) yanına girmiştir. Ammare yemek ikram edince, Aleyhissalâtu vesselâm:

"Sen de ye!" demiş, kadın: "Ben oruç tutuyorum'' deyince Resulullah şöyle buyurmuştur:

"Oruçlu kimse, başkasına ikramda bulunur ve yemeğinden başkaları yerse, onlar yedikleri müddetçe melaike aleyhimüsselam oruçluya rahmet duasında bulunurlar."

Bir başka rivayette şöyle denmiştir: "Oruçlunun yanında oruçsuzlar yemek yiyecek olursa, melekler oruçluya rahmet okurlar.''

Tirmizi, Savm 67, (784, 785, 786).

3178 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm buyurdular ki: "Kadın, kocası varken izin almadan (nafile) oruç tutmasın."

Buhari, Nikâh 84; 86; Müslim, Zekât 84, (1026);. Ebu Davud, Savm 74, (2485); Tirmizi, Savm 65, (782);

Ebu Dâvud'un rivayetinde, "Ramazan dışmda" ziyadesi vardır.

ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI

3179 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselam) fetih yılında Mekke'ye müteveccihen Ramazan ayında yola çıkmıştı. Kürâ'u'l-Gamim nam mevkiye gelinceye kadar kendisi de, beraberindekiler de oruç tuttular. Sonra orada bir bardak su istedi ve bardağı kaldırdı. Herkes bardağa baktı. Sonra sudan içti. Bundan sonra bazıları kendisine: "Halkın bir kısmı oruç tuttu" diye haber verdi. Aleyhissalâtu vesselam:

"Onlar âsilerdir! Onlar âsilerdir!" buyurdular."

Müslim, Sıyâm 90, (1114); Tirmizi, Savm 18, (710); Nesâi, Savm 49, (4, 177).

3180 - Hz. Enes (radıyallahu anh) anlatıyor: "Biz bir seferde Resulullah (aleyhissalatu vesselâm) ile beraberdik. Aramızda bir kısmı oruç tutuyor, bir kısmı da tutmuyordu: Sıcak bir günde bir yerde konakladık. Gölgelenenlerin çoğu elbisesi olanlardı. Bir kısmımız güneşe karşı eliyle korunuyordu. Derken oruçlular yığılıp kaldılar, oruçsuzlar kalkıp çadırları kurdular, hayvanları suladılar. Bunun üzerine, Resül-i Ekrem aleyhissalâtu vessalâm:

"Bugün sevabı oruçsuzlar kazandı!" buyurdular.''

Buhari, Cihâd 71; Müslim, Sıyâm 100; (1119); Nesâi, Savm 52, (4, 182).

3181 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) bir seferdeydi. Etrafına insanların toplandığı bir adam gördü, ona gölge yapıyorlardı.

"Nesi var?" diye sordu.

"Oruçlu biri!'' dediler. Resulullah (aleyhissalâtu vesselâm):

"Seferde oruç birr (Allah'ı memnun edecek dindarlık) değildir!" buyurdular.''

Bir rivayette: "Seferde oruç birr'den değildir" denmiştir."

Buhari, Savm 36, Müslim, Sıyam 92, (1115); Ebu Dâvud, Savm 43, (2407); Nesâi, Savm 48 (4, 176).

3182 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Hamza İbnu Amr el Eslemi (radıyallahu anh), Resulullah (aleyhissalâtu vesselâm)'dan yolculuk sırasında tutulan orucu sordu. Kendisi çok oruç tutan birisi idi. Resulullah şöyle cevap verdiler:

"Dilersen tut, dilersen tutma."

Buhari, Savm 33; Müslim, Sıyâm 103, (1, 121); Muvatta, Siyâm 24, (1, 295); Tirmizi, Savm 19, (711); Ebu Dâvud, Savm 42, (2402); Nesâi, Savm 56, (4, 185).

3183 - Hz. Enes (radıyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalâtu vesselâm) ile beraber (seferde) idik. Bir kısmımız oruçlu bir kısmımız oruçsuz idi. Ne oruçlu oruçsuzu ayıplıyor, ne de oruçsuz, oruçluyu kınıyordu."

Buhari, Savm 37, Müslim, Sıyâm 98, (1118); Muvatta, 23, (1, 295); Ebu Dâvud, Savm 42, (2405).

3184 - Ebu'd-Derdâ (radıyallahu anh) anlatıyor: "Biz çok şiddetli sıcak bir mevsimde, Ramazan ayında Resulullah (aleyhissalâtu vesselam) ile birlikte sefere çıktık. Hararetin şiddetinden herkes elini başına koyuyordu. Aramızda oıuçlu olarak sadece Resulullah (aleyhissalâtu vesselâm) ile İbnu Ravâha vardı.''

Buhari, Savm 35; Müslim, Savm 108, (1122); Ebu Dâvud, Savm 44, (2409).

3185 - Amr İbnu Ümeyye ed-Damri (radıyallahu anh) anlatıyor: "Bir sefer dönüşü Resulullah (aleyhissalâtu vesselâm)'a uğradım. Bana: "Ey Ebu Umeyye, sabah yemeğini bekle (beraber yiyelim)" buyurdular. Ben: "Oruçluyum'' dedim:

"Öyleyse gel yaklaş, sana yolcudan haber vereyim (de dinle!" dedi ve devamla:) "Allah Teâla Hazretleri yolcudan orucu ve namazın yarısını kaldırdı" buyurdu."

Nesâi, Savm 50, (4, 178).

3186 - Abudullah İbnu Ka'b İbni Mâlikoğullarından ismi Enes İbnu Mâlik olan bir adamdan anlatıldığına göre, demiştir ki: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah Teâla Hazretleri, yolcudan namazın yarısını kaldırdı, oruca da yeme hususunda ruhsat tanıdı. Ayrıca çocuk emziren ve hamile kadınlara, çocukları hususunda endişe ettikleri takdirde, orucu yeme ruhsatı tanıdı."

Ebu Dâvud, Savm 43, (2408); Tirmizi, Savm 21, (715); Nesâi, Savm 51, (4, 180-182), 62, (4,190); İbnu Mace, Sıyam 12, (1668).

3187 - Muhammed İbnu Ka'b anlatıyor: "Ramazanda Enes İbnu Malik (radıyallahu anh)in yanına geldim. Sefer hazırlığı yapıyordu. Devesi hazırlandı, yolculuk elbisesini giydi. Yemek getirtip yedi. Ben kendisine:

"(Yola çıkarken orucu bozmak) sünnet midir?" diye sordum.

"Evet!" dedi ve bineğine atlayıp yola çıktı."

Tirmizi, Savm 76, (799, 800).

3188 - İmam Malik'e ulaştığına göre, Hz. Ömer (radıyallahu anh) Ramazan ayında yolcu ise ve Medine'ye günün başında gireceğini tahmin etmişse, oruçlu olarak şehre girerdi."

Muvatta, Sıyam 27, (1, 296).

3189 - Mansür el Kelbi anlatıyor: "Dıhye İbnu Halife (radıyallahu anh), Ramazan'da Dımeşk'e bağlı köylerden (Mizze adındaki) birinden çıkıp Fustat'tan Akabe köyüne olan mesafe kadar bir yol aldı. Bu mesafe üç millik bir uzakİıktı. Dıhye ve beraberindekilerden bir kısmı (o gün) orucu yediler. Bir kısmı ise orucu yemeyi uygun görmediler. Dıhye, köyüne dönünce;

"Vallahi bugün, vuküa geleceği lıiç aklımdan geçmeyen bir hadise ile karşılaştım: Bir kısım kimseler Resulullah (aleyhissalâtu vesselâm)'ın ve ashâbı'nın sünnetini beğenmediler" dedi. Bunu, o gün orucu açmayanlar için söylemişti. Dıhye (radıyallahu anh) bu hayıflanmasını şöyle noktaladı:

"Allahım beni yanına al!''

Ebu Dâvud, Savm 46, (2413).

3190 - Ubeyd İbnu Cübeyr rahimehullah anlatıyor: "Ben, Resulullah (aleyhissalâtu vesselâm)'ın ashabından olan Ebu Basra el-Gıfari (radıyallahu anh) ile Fustât'tan yola çıkan bir gemide Ramazan'da beraberdik. (İskenderiye'ye gitmek istiyordu. Ebu Basra ve beraberindekiler) gemiye çıkarıldı. (Daha evleri tamamen geçmemişti ki sofra emretti.) Sabah yemeği getirildi. Bana da: "Yaklaş (beraber yiyelim!)" dedi. Ben:

"Evleri hâlâ görmüyor musun?" dedim. Bana:

"Yoksa sen Resulullah (aleyhissalâtu vesselâm)'ın sünnetinden hoşlanmıyor musun?" dedi. Bunun üzerine o yedi, ben de yedim."

Ebu Dâvud, Savm 45, (2412).

3191 - Seleme İbnu'l- Muhabbak (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim sefer sırasında Ramazan'a erer ve beraberinde kendisini karnını doyuracak yere götürecek bir bineği varsa nerede olursa olsun orucunu tutsun."

Ebu Davud, Savm 44, (2410, 2411).

ORUCU YEMEYİ GEREKTİREN ŞEYLER

3192 - Nafi anlatıyor: "İbnu Ömer radıyallahu anhüm diyor ki: "Ramazanı, hastalık ve sefer sebebiyle yiyenler, onu peş peşe tutarlar."

Muvatta, Sıyâm 45, (1, 304)

3193 - İbnu Şihâb anlatıyor: "Ebu Hüreyre ve İbnu Abbâs (radıyallahu anhüm) Ramazan orucunun kazası hususunda ihtilaf ettiler. Biri: "Araları açılabilir'' dedi. Diğeri, "açılamaz!'' dedi. Ben hangisinin "açılabilir '' dediğini, hangisinin de "açılamaz!'' dediğini bilmiyorum.''

Muvatta; Savm 46, (1, 304).

3194 - Hz. Aişe radıyallahu anha anlatıyor: "Üzerimde Ramazan orucu bulunurdu da ben onları ancak Şaban ayında kaza edebilirdim. Bu, Resulullah aleyhissalatu vesselam'ın mevkii sebebiyle idi."

Buhari, Savm 40; Müslim, sıyam 151, (1146); Muvatta, Sıyam 54, (1, 308); Ebu Davud, Savm 40, (2399); Tirmizi, Savm 66, (783); Nesai, Savm 64, (4, 191).

3195 - Yine Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim üzerinde oruç borcu olduğu halde ölürse, velisi ona bedel tutar."

Buhari, Savm 42; Müslim, Sıyam 153, (1174); Ebu Davud, Savm 41, (2400).

3196 - İbnu Abbas radıyallahu anhüma anlatıyor: "Bir kadın Resulullah aleyhissalatu vesselam'a gelerek: "Annem vefat etti, üzerinde de nezir orucu borcu var, kendisine bedel oruç tutabilir miyim?" dedi. Resulullah:

"Annen üzerinde borç olsaydı da sen ödeyiverseydin, bu borç onun yerine ödenmiş olur muydu?" diye sordu. Kadın:

"Evet!" deyince, Aleyhissalatu vesselam:

"Öyleyse annene bedel oruç tut!" buyurdu."

Buhari, Savm 42; Müslim, Savm 156, (1148); Ebu Davud, Eyman 25, (3307, 3308); Tirmizi, Savm 22, (716).

3197 - İmam Malik'e ulaştığına göre İbnu Ömer radıyallahu anh, bir kimsenin diğer bir kimse yerine oruç tutmasını veya bir kimsenin başka bir kimse yerine namaz kılmasını münker addederdi."

Muvatta, sıyam 43, (1, 303).

3198 - Hz. Aişe radıyallahu anha anlatıyor: "Ben ve Hafsa oruçlu idik. Bize yiyecek hediye edildi. Ondan yedik. Resulullah aleyhissalatu vesselam yanımıza girdi. Hafsa (cür'ette) babası gibiydi, sözde benden evvel davranıp:

"Ey Allah'ın Resulü, biz, Aişe ve ben nafile oruca niyet etmiş, bu niyetle sabaha kavuşmuştuk. Bize bir yemek hediye edildi. Biz de ondan yedik" dedi. Aleyhissalatu vesselam:

"Bunun yerine bir başka gün kaza orucu tutun!" buyurdu."

Muvatta, Sıyam 50, (1, 306); Ebu Davud, Savm 73, (2457); Tirmizi, Savm 36, (735).

3199 - Esma Bintu Ebi Bekr radıyallahu anhüma anlatıyor: "Resulullah zamanında bulutlu bir günde orucumuzu açtık. Sonra güneş doğdu. Hişam'a: "Kaza emredildi mi?" diye soruldu. "Kazasız olur mu?" diye cevap verdi."

Buhari, Savm 46; Ebu Dâvud, Savm 23, (2359).

3200 - Eslem rahimehullah anlatıyor: "Ömer bunu, yani kazayı yerine getirdi ve dedi ki: "Bu iş basittir, içtihadda bulunduk.''

Muvatta, Sıyâm 44, (1, 303).

3201 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ramazan ayında, hasta veya ruhsat sahibi olmaksızın kim bir günlük orucunu yerse, bütün zaman boyu oruç tutsa bu orucu kaza edemez."

Buhari, Savm 29; Tirmizi, Savm 27, (723); Ebu Davud, Savm 38, (2396).

KEFARET

3202 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a bir adam geldi ve: "Ey Allah'ın Resulü, helak oldum" dedi. Aleyhissalatu vesselam:

"Seni helak eden şey nedir?" diye sorunca:

"Oruçlu iken hanımıma temas ettim" dedi. Bunun üzerine Resulullah'la aralarında şu konuşma geçti:

"Azad edecek bir köle bulabilir misin?"

"Hayır!"

"Üst üste iki ay oruç tutabilir misin?"

"Hayır!"

"Altmış fakiri doyurabilir misin?"

"Hayır!"

"Öyleyse otur!" Biz bu minval üzere beklerken, Aleyhissalatu vesselam'a içerisinde hurma bulunan bir büyük sepet getirildi.

"Soru sahibi nerede?" diyerek adamı aradı. Adam:

"Benim! Buradayım!" deyince, Aleyhissalatu vesselam:

"Şu sepeti al, tasadduk et!" dedi. Adam:

"Benden fakirine mi? Allah'a yemin ediyorum, Medine'nin şu iki kayalığı arasında benden fakiri yok!" cevabını verdi. Bunun üzerine Resulullah güldüler ve:

"Öyleyse bunu ehline yedir!" buyurdular."

Buhari, Savm 29, 31, Hibe 20, Nafahat 13, Edeb 68, 95, Kefaretu'l- Eymân 3, 4, Hudud 26; Müslim, Sıyâm 81, (1111); Muvatta, Sıyâm 28, (1, 296, 297); Ebu Davud, Savm 37, (2390, 2391, 2392, 2393); Tirmizi, Savm 28, (724).

3203 - İmam Malik'e ulaştığına göre, Enes İbnu Malik (radıyallahu anh) yaşlanınca oruç tutamaz oldu. O zaman orucu yedi ve oruca bedel fidye ödedi."

Muvatta, Sıyâm 51, (1, 307).

3204 - Yine İmam Mâlik'e ulaştığına göre; Abdullah İbnu Ömer (radıyallahu anhhüma)'e "Hamile kadın, karnındaki çocuk için endişeye düşecek olur ve oruç da kendisine ağır gelmeye başlarsa ne yapmalı?" diye sorulmuştu. Şu cevabı verdi:

"Orucu yer, her gün için bir fakire, Resulullah aleyhissalatu vesselam'ın müddü ile bir müdd buğday verir."

Muvatta, Sıyam 52, (1, 308).

3205 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Kim, üzerinde Ramazan ayının orucu olduğu halde ölecek olursa, (ölünün velisi) her bir gün yerine, bir fakire yiyecek versin."

Tirmizi, Savm 23, (718).

3206 - Kâsım İbnu Muhammed rahimehullah'dan anlatıldığına göre şöyle diyordu: "Üzerinde Ramazan borcu olan kimse, kaza edecek güç ve kuvvette olduğu halde, müteakip Ramazan gelinceye kadaı bunu tutmamış ise, her bir gün yerine bir fakire bir müdd buğday vermeli ve orucu kaza etmelidir."

Muvatta, Sıyâm 53, ( 1, 308).

ORUCUN FAZİLETİ

6472 - Hz. Cabir radıyallahu anh anlatıyor: "Her iftar vaktinde Allah tarafından (cehennemden) azad edilen kimseler bulunur. Bu, (Ramazanın) her gecesinde olur."

RAMAZAN AYININ FAZİLETİ

6473 - Hz. Enes İbnu Malik radıyallahu anhuma anlatıyor: "Ramazan ayı girmişti. Resulullah aleyhissalatu vesselam buyurdular ki: "Bu mübarek aya girmiş bulunuyorsunuz. Bu ayda bir gece vardır ki bin aydan hayırlıdır. Bu gecenin hayır ve bereketinden mahrum kalan bir kimse, bütün hayırlardan mahrum kalmış gibidir. Onun hayrı ise sadece (uhrevi saadetten) mahrum kimseye haramdır."

YEVM-İ ŞEKK ORUCU

6474 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Ramazan orucunu hilali görmezden bir gün önce başlatmayı yasakladı."

6475 - Hz. Muaviye İbnu Ebi Süfyan radıyallahu anhüma minber üstünde şunu anlatmıştır:

"Resulullah aleyhissalatu vesselam Ramazan ayından önce minberde buyurdular ki: "Ramazan falan gün başlayacak. Biz daha önceden oruç tutarız. Dileyen önceden başlasın, dileyen de (o güne kadar tutmayı) tehir etsin."

RAMAZAN AYI KAÇ GÜN?

6476 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün): "Ramazan ayında kaç gün geçti?" buyurdular. Biz: `Yirmiiki, geriye de sekiz gün kaldı!" dedik. Resulullah bu cevabımız üzerine: "Ramazan ayı şu kadardır, Ramazan ayı şu kadardır, Ramazan ayı şu kadardır!" diyerek (ellerinin parmaklarıyla) üç kere gösterdi ve sonuncu sefer bir parmağını büktü (yani yirmidokuz isareti yaptı)."

6477 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın sağlığında ramazan ayını yirmidokuz gün olarak tutmamız otuz tutmamızdan daha fazladır."

YOLCULUKTA ORUÇ TUTULUR MU?

6478 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Yolculuk (sefer) sırasında oruç tutmak birr (denen makbul ve mahbub amelden) değildir."

6479 - Abdurrahman İbnu Avf radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Seferde Ramazan orucu tutan hazerde oruç tutmayan gibidir."

RAMAZANDA BİR GÜN YEMENİN KEFARETİ

6480 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir adam Resulullah aleyhissalatu vesselam'a gelerek: "Helak oldum!" dedi. Aleyhissalatu vesselam: "Seni helak eden şey nedir?" diye sordu. Adam: "Ramazan içinde hanımıma temasta bulundum!" dedi. Resulullah: "Öyleyse bir köle azad et!" buyurdu. Adam: "Kölem yok ki!" dedi. Aleyhissalatu vesselam: "Üst üste iki ay oruç tut!" emretti. Adam: "Tahammül edemem" dedi. Resulullah: "öyleyse altmış fakir doyur!" buyurdu. Adam: "(Bu kadar yiyeceği) bulamam!" dedi. Bunun üzerine Aleyhissalatu vesselam adama: "Otur!" dedi. Adam oturdu. Adam bu şekilde beklerken arak denen bir sepet hurrma getirildi. Aleyhissalatu vesselam: "Haydi bunu götür ve tasadduk et!" buyurdular. Adam: "Ey Allah'ın Resulü! Seni Hak ile gönderen Zat-ı Zülcelal'e yemin olsun şu iki kayalık (Uhud ve Air dağları) arasında (yani Medine'de) yaşayan aileler içerisinde buna bizden daha muhtacı yoktur!" dedi. Resulullah aleyhissalatu vesselam: "Öyleyse haydi götür, horantana yedir!" buyurdular."

Hadisin yine Ebu Hureyre'den yapılan bir başka rivayetinde şu ziyade mevcuttur: "Resulullah aleyhissalatu vesselam adama: "Ramazandan bozduğun gün yerine bir gün oruç tut!" buyurur."

ORUÇLU KUSARSA

6481 - Fezale İbnu Ubeyd el-Ensari radıyallahu anh'ın anlattığına göre: "Resulullah aleyhissalatu vesselam, oruçlu olduğu bir günde yanlarına gelmiş, içmek üzere su istemiş ve içmiştir. "Ey Allah'ın Resulü! Bugün siz oruçlu idiniz!" denince: "Evet öyleydim, lakin (az önce) kustum (orucum bozuldu)" buyurmuştur."

ORUÇLU MİSVAK VE SÜRME KULLANIR MI?

6482 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Oruçlunun hayırlı hasletlerinden biri misvak kullanmasıdır."

6483 - Yine Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam oruç iken gözüne sürme çekti."

ORUÇLU HACAMAT OLUR MU?

6484 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Hacamat yapan da yaptıran da orucunu bozmuş olur."

ORUÇLUYKEN ÖPME

6485 - Resulullah aleyhissalatu vesselam'ın azadlılarından Meymune radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'a oruçlu iken, oruçlu hanımını öpen adam hakkında sorulmuştu: "İkisinin orucu da bozulur!" buyurdular."

ORUÇLUYKEN MÜBAŞERET

6486 - İbnu Abbas radıyallahu anh anlatıyor: "Yaşlı oruçlulara mübaşeret (öpme vs.) hususunda ruhsat tanındı ise de gençlere mekruh kılındı."

ORUÇLUYKEN GIYBET

6487 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nice oruçlular vardır ki, tuttuğu oruçtan yanına sadece çektiği açlık kâr kalır. Nice gece namazı kılanlar vardır ki, onların da kârı gece uykusuz kalmaktan ibarettir."

SAHUR

6488 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Gündüz orucuna sahur yemeği ile yardımcı olun, kaylüle (öğle uykusu) ile de gece namazına yardımcı olun!"

İFTARDA ACELE

6489 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İnsanlar iftarı ta'cil edip (geciktirmedikleri) müddetçe hayır üzere devam ederler. Öyleyse iftarı tacil edin (ilk vaktinde orucunuzu açın). Çünkü yahudiler,

iftarlarını te'hir ederler."

ORUÇLU CÜNUB SABAHLARSA

6490 - Hz. Ebu Hureyre radıyallahu anh demiştir ki: "Hayır! Kâbenin Rabbine yemin olsun!

"Cünub olarak sabahlayan kimse orucunu bozsun!" sözünü ben söylemedim. Bunu söyleyen, Muhammed aleyhissalatu vesselam'dır."

HZ. NUH'UN ORUCU

6491 - Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Nuh aleyhisselam Ramazan ve Kurban bayramları hariç, yıl orucu tutmuştur" dediğini işittim."

ŞEVVALDEN ALTI GÜN

6492 - Sevbân Mevla Resulullah aleyhissalatu vesselam'ın: "Ramazan bayramından sonra altı gün oruç tutan, yıl orucu tutmuş gibi olur. Zira (ayet-i kerime'de) "Kim bir hayır amelde bulunursa ona yaptığının on misli ecir verilir" (buyrulmuştur)" dediğini işitmiştir.

TEŞRİK GÜNLERİ ORUÇ TUTULMAZ

6493 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Hacc sırasında) Mina'da geçirilen günler yeme içme günleridir."

6494 - Bişr İbnu Suhaym radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam teşrik günlerinde hutbe okudu ve dedi ki: "Cennete sadece müslüman kimse girecektir ve şurası da muhakkak ki bu günler yeme içme günleridir."

CUMARTESİ ORUCU

6495 - Abdullah İbnu Büsr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cumartesi günleri, farz oruçlar dışında oruç tutmayın. Sizden biri, o gün, üzüm çöpünden veya bir ağaç kabuğundan başka (yiyecek) bir şey bulamasa bile, onları emip oruç tutmasın."

AREFE GÜNÜ ORUCU

6496 - Katâde İbnu'n-Numan radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Arafe günü oruç tutan kimsenin önündeki bir yıl ile geçmişteki bir yıllık (küçük) günahları mağfiret olunur" dediğini işittim."

AŞURA ORUCU

6497 - Muhammed İbnu Sayfi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Aşure günü bize sordu: "Bugün sizden bir şey yiyen var mı?" Biz de: "Yiyen de var yemeyen de" dedik. Bunun üzerine: "Bu günün geri kalanını bir şey yiyen de, yemeyen de (oruçla) tamamlasın. Arûz halkına da haber salın, onlar da günün geri kalan kısmını (oruçla) tamamlasınlar" buyurdu." Ravi der ki: "Arûz ile, Medine civarındaki Arûz nam mevkiin ahalisini kastetti."

PAZARTESİ-PERŞEMBE ORUCU

6498 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Pazartesi ve Perşembe günleri oruç tutardı. Kendisine: "Ey Allah'ın Resulü! Siz Pazartesi ve Perşembeleri oruç tutuyorsunuz (bunun hikmeti nedir?)" diye sorulmuştu. Şu açıklamada bulundu: "Allah Teâla hazretleri pazartesi ve perşembe günleri birbirlerine küsenler hariç bütün müslümanlara mağfiret buyurur ve (amelleri arzeden meleğe): "Küs olan bu iki kişi barışıncaya kadar onları bırak!" emreder."

HARAM AYLARINDA ORUÇ

6499 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Receb ayı orucunu yasaklamıştır."

6500 - Muhammed İbnu İbrahim anlatıyor: "Üsame İbnu Zeyd radıyallahu anhüma Haram aylarda oruç tutardı. Resulullah aleyhissalatu vesselam kendisine: "Şevval'de oruç tut!" buyurdular. O da, bundan sonra haram aylarda orucu terketti ve vefat edinceye kadar Şevval ayında oruç tuttu."

ORUÇ BEDENİN ZEKATIDIR

6501 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Herşeyin bir zekatı (temizlenme vasıtası) vardır, cesedin zekatı oruçtur."

Muhrız rivayetinde şu ziyadede bulundu: "Resulullah aleyhissalatu vesselam şunu ilave etti: "Oruç, sabrın yarısıdır."

6502 - Abdullah İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Sa'd İbnu Muaz'ın yanında iftar açmıştı. Şöyle buyurdular: "Yanınızda oruçlular iftar etti. Yemeklerinizden ebrâr olanlar yedi, size de melaikeler rahmet duasında bulundular."

ORUÇLUNUN YANINDA YENİRSE?

6503 - Büreyde radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Bilal radıyallahu anh'a: "Yemek ye, ey Bilal!" demişti. "Ben oruçluyum!" diye karşılık verdi. Bunun üzerine Aleyhissalatu vesselam: "Biz rızıklarımızı yiyoruz. Bilal'in rızkının fazlı cennettedir. Ey Bilal yanında yemek yenen oruçlunun kemiklerinin tesbih ettiğini ve meleklerin de onun için istiğfarda bulunduğunu hissettin mi?" buyurdular."

ORUÇLUNUN DUASI MAKBUL

6504 - Abdullah İbnu Amr İbni'l As radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki, oruçlunun iftarını açtığı zaman reddedilmeyen makbul bir duası vardır."

BAYRAM NAMAZINA BİRŞEYLER YİYEREK GİDİLiR

6505 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ashabına fıtır sadakasından yedirmedikçe Ramazan bayramı günü bayram namazına çıkmazdı."

RAMAZANDA MÜSLÜMAN OLAN

6506 - Atiyye İbnu Süfyan radıyallahu anh anlatıyor: "Sakif kabilesinin müslüman olmasını müzakere etmek üzere Resulullah aleyhissalatu vesselam'a gönderilen heyetimizin bize anlattığına göre, heyet Ramazan ayında O'na varmıştır. Aleyhissalatu vesselam, onları, mescidin içinde kurduğu çadırda ağırlamıştır. Heyet müslüman olunca ayın geri kalan günlerinin orucunu tutmuşlardır."

KADIN KOCANIN İZNİYLE ORUÇ TUTAR

6507 - Ebu Sa'id radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam kadınların kocalarından izin almaksızın (nafile) oruç tutmalarını yasakladı."

MİSAFİR, NAFİLE ORUCUNU EV SAHİBİNİN İZNiYLE TUTAR

6508 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Bir kimse başkasının yanında misafir olunca, ev sahibinden izin almadan oruç tutmasın" dediğini rivayet etmiştir."

ŞÜKÜRLE YİYEN ORUÇLU GİBİDİR

6509 - Sinan İbnu Senne el-Eslemi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şükreden oruçsuz kimseye, sabreden oruçlunun sevabının misli verilir."

MU'TEKİF MESCİDE YERLEŞİR

6510 - İbnu Ömer radıyallahu anhüma'nın anlattığına göre: "Resulullah aleyhissalatu vesselam itikafa girince, yatağı veya karyolası onun için, tevbe sütununun gerisine konulurdu."

MU'TEKİF HASTA ZİYARET EDER, CENAZEYE KATILIR MI?

6511 - Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Mutekif (itikafta olan), cenazeye katılır, hastayı ziyaret eder."

İTİKAFIN SEVABI

6512 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam mütekif hakkında: "O, günahları hapseder ve bütün hayırları işlemiş gibi ona hayırlar kazandırır" buyurdular."

BAYRAM GECELERİNİ İHYA

6513 - Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim her iki bayramın da gecesini, Allah'tan sevap umarak ibadetle geçirirse kalplerin öldüğü günde kalbi ölmez."


OYUN VE EĞLENCE

5295 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir güvercinin peşine düşüp onunla eğlenen bir adam görmüştü: "Bir şeytan bir şeytaneyi takip ediyor!" buyurdular."

Ebu Dâvud, Edeb 65, (4940); İbnu Mâce, Edeb 44, (3765).

5296 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm (dövüştürmek için) hayvanların arasını kızıştırmayı yasakladı."

Ebu Dâvud, Cihâd 56, (2562); Tirmizî, Cihâd 30, (1708, 1709).

5297 - Yine İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kendisinde ruh olan hiçbir canlıyı (atışlarınıza) hedef ittihaz etmeyin."

Müslim, Sayd 58, (1957); TirmizÎ, Sayd 1, (1475); Nesâî, Dahâya 41, (7, 238, 239).

5298 - Abdullah İbnu Cafer İbni Ebî Tâlib radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm, bir keçiyi hedef ittihaz ederek ok atmakta olan bir kalabalığa rastlamıştı. Bu halden hiç hoşlanmadı ve: "Hayvanlara eziyet vermeyin!" buyurdu."

Nesâî, Dahâya 42, (7, 239).

5299 - Şerîd İbnu Süveyd radıyallahu anh anlatıyor: "Kim bir kuşu boş yere sırf eğlence olsun diye öldürürse Kıyamet günü, o kuş, sesini yükselterek Allah'a şöyle seslenir:

"Ey Rabbim! Falan beni boş yere öldürdü, bir menfaat için öldürmedi."

Nesâî, Dahâya 42, (7, 239).

5300 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, hayvanlardan herhangisi olursa olsun, "sabran" öldürülmesini yasakladı."

Müslim, Sayd 60, (1959).

5301 - Hz. Büreyde radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kim tavla oyunu oynarsa elini domuz kanına bulamış gibi olur"

Müslim, Şi'r 10, (2260); Ebu Dâvud, Edeb 64, (4939).

5302 - Hz. Aişe radıyallahu anhâ'nın anlattığına göre, "(Mahallesinde oturan bir ailede tavla bulunduğu haberi kendisine ulaşır. Bunun üzerine onlara:)

"Eğer tavlayı evinizden çıkarmazsanız ben sizi mahallemden çıkaracağım!" diye haber gönderir. Böylece onların tavla bulundurmalarını hoş karşılamadığını ifade eder."

Muvatta, Rü'ya 6, (2, 958).

MÜBAH OYUNLAR

5303 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın yanında bebeklerle oynardım. Arkadaşlarım (da oynamak için) yanıma gelirlerdi. Resülullah aleyhissalâtu vesselâm (eve gelince, utanarak) saklanırlardı. Ama Aleyhissalâtu vesselâm onları tekrar bana gönderirdi. Beraber oynamaya devam ederdik."

Buhârî, Edeb 81; Müslim, Fedâilu's-Sahâbe 81, (2440); Ebu Dâvud, Edeb 62, (4931, 4932).

5304 - Ebu Hureyre radıyallahu anh anlatıyor: "Habeşliler, harbeleriyle, Resülullah aleyhissalâtu vesselâm'ın yanında oynarlarken Ömer İbnu'I-Hattab radıyallahu anh içeri girdi. Hemen yere eğilip çakıl alarak onlara fırlattı. Aleyhissalâtu vesselâm: "Ey Ömer! Bırak onları (oynasınlar)! Zira onlar Benî Erfide'dirler" buyurdu."

Buhârî, Cihâd 79; Müslim, lydeyn 22, (893); Nesâî, lydeyn 35, (3,196).

5305 - Hz. Aişe radıyallahu anhâ anlatıyor: "Ben mescidde oynayan Habeşlileri seyrederken Resülullah aleyhissalâtu vesselâm'ın beni ridası ile örttüğünü hatırlıyorum. Bu hal ben seyretmekten usanıncaya kadar devam etti. Benim gibi, genç yaşında bir kızın eğlenceye ne kadar düşkün olacağını varın siz takdir edin."

Buhârî, Salât 69, Iydeyn 2, 3, 25, Cihâd 81, Menâkıb 15, Fezâilu'l-Ashab 46, Nikâh 82, 114; Müslim, lydeyn 18, (892); Nesâî, Iydeyn 35, (3, 195).

5306 - Yine Hz. Aişe radıyallahu anh , Nesâî'de gelen bir başka rivayetinde şöyle demiştir: "Bir bayram günü Sudanlılar, Resülullah aleyhissalâtu vesselâm'ın yanına oynayarak geldiler. Aleyhissalâtu vesselâm beni çağırdı. Resûlullah'ın omuzunun üstünden onları seyrediyordum. Kendi arzumla ayrılıncaya kadar bakmaya devam ettim. (Resûlullah seyretmemi kesmedi)."

Nesâî, lydeyn 34, (3, 195).

5307 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm Medine'ye (hicretle) geldiği zaman, onun gelişinden sevinç izharı olarak, Habeşliler harbeleriyle oynadılar."

Ebu Dâvud, Edeb 59, (4923).


RAHMET (MERHAMET)

MERHAMETLİ OLMAYA TEŞVİK

1953 - Abdullah İbnu Amr İbni'l-Âs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah, merhametli olanlara rahmetle muamele eder. Öyleyse, sizler yeryüzündekilere karşı merhametli olun ki, semâda bulunanlar da size rahmet etsinler. Rahim (akrabalık bağı) Rahmân'dan bir bağdır. Kim bunu korursa Allah onunla (rahmet bağı) kurar, kim de koparırsa, Allah da ondan (rahmet bağını) koparır."

Tirmizi, Birr 16, (1925); Ebü Dâvud, Edeb 66, (4941).

1954 - Hz. Cerir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselam) buyurdular ki: "Allah, insanlara merhamet etmeyene rahmette bulunmaz.

Buhâri, Tevhid 2, Edeb 27; Müslim, Fedail 66, (2319); Tirmizi, Birr 16, (1923).

1955 - Ebü Dâvud ve Tirmizi'de Ebü Hüreyre (radıyallâhu anh)'den gelen bir diğer rivâyette Resülullah (aleyhissalatü vesselâm) şöyle buyurmuştur: "Merhamet; ancak şaki'nin (ebedi hüsrâna uğrayanın) kalbinden çıkarılabilir."

Tirmizi, Birr 16, (1924); Ebü Dâvud, Edeb 66, (4942).

1956 - Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aIeyhissalâtü vesselâm) (bir gün), Hasan İbnu Ali (radıyallâhu anhümâ)'yı öpmüş idi. Bu sırada yanında bulunan Akra' İbnu Hâbis, (sanki bunu tuhaf karşıladı ve:) "Benim on tane çocuğum var. Fakat onlardan hiçbirini öpmedim" dedi. Resülullah (aleyhissalâtü vesselâm) ona bakıp:

"Merhamet etmeyene merhamet edilmez" buyurdu."

Buhâri, Edeb 18, Müslim, Fedâil 65, (2318); Tirmizi, Birr 12, (1912); Ebü Dâvud, Edeb 156, (5218).

Rezin ilâve etti: "(Resülullah (aleyhissalâtü vesselâm) şunu da söyledi:"Allah siz(in kalbiniz)den merhameti çıkardı ise ben ne yapabilirim?"

ALLAH'IN RAHMETİ

1957 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselâm) buyurdular ki: "Allah celle şânühü mahlukâtın olmasına hükmettiği zaman -Müslim'in rivâyetinde: "Allah mahlükâtı yarattığı zaman"- yanında bulunan, Arş'ın gerisindeki bir kitaba şunu yazdı: "Muhakkak ki rahmetim gazabıma galebe çalmıştır."

Buhâri, Tevhid 15, 22, 28, 55, Bedi'ül'-Halk 1; Müslim, Tevbe 14, (2751); Tirmizi, Daavat 109, (3537).)

Buhâri nin bir diğer rivâyetinde: "Rahmetim gazabıma galebe çaldı" denmiştir.

Buhâri ve Müslim'in bir rivâyetlerinde: "(Rahmetim) gazabımı geçti" denmiştir.

1958 - Yine Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhisselâtu vesselâm) buyurdular ki: "Allah rahmeti yüz parçaya böldü. Bundan doksandokuz parçayı kendine ayırdı. Yer yüzüne geri kalan bir cüzü indirdi. (Bunu da -cin, insan ve hayvan mahlükatı arasında taksim etti.) Bu tek cüz(den nasibine düşen pay sebebiyledir ki mahlükat birbirlerine karşı merhametli davranır. At, (hayvan) yavrusuna basmamak endişesiyle ayağını bu sayede kaldırır."

Buhâri, Edeb 19, Rikâk 19, Müslim 17, (2752); Tirmizi, Daavât 107-108, (3535-3536).

1959 - Selmânu'l-Fârisi (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselâm) buyurdular ki: "AIlah'ın yüz rahmeti var. Bunlardan biriyle mahlükat kendi aralarında birbirlerine merhamet gösterirler. Doksandokuz rahmet de Kıyamet günü içindir."

Müslim, Tevbe 20, (2753).

1960 - Yine Müslim'de gelen bir diğer rivâyette Resülullah (aleyhissalâtü vesselâm)]: "Allah, arz ve semayı yarattığı gün, yüz rahmet yarattı. Her bir rahmet göklerle yer arasını dolduracak kadardır. Ondan yeryüzüne tek bir rahmet indirmiştir. İşte anne, yavrusuna bununla şefkat eder. Vahşi hayvanlar ve kuşlar birbirlerine bununla merhamet ederler. Kıyamet günü geldiği vakit Allah, rahmetine bunu da ilâve ederek (tekrar yüze) tamamlayacaktır."

Müslim, Tevbe 21, (2753).

1961 - Ömer İbnu'l-Hattâb (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselam)'a bir grup esir getirilmişti. İçlerinde bir kadın vardı, göğüsleri sütle dolu idi. Bu kadın (sağa sola) koşuyor, esirler arasında bir çocuk bulduğu zaman onu yakalayıp kucaklıyor, göğsüne bastırıyor ve emziriyordu. (Dikkatleri çeken bu manzara karşısında), aleyhissalâtu vesselâm:

"Bu kadının, çocuğunu ateşe atacağına kanaatiniz olur mu?" dedi. Bizler:

"Hayır!" diye cevap verince:

"(Bilin ki), Allah'ın kullarına olan rahmeti, bu kadının çocuğuna olan şefkatinden fazladır" buyurdu."

Buhâri, Edeb 18; Müslim, Tevbe 22, (2754).

HAYVANLARA MERHAMET

1962 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselâm) buyurdular ki: "Bir adam yolda, yürürken susadı ve susuzluğu arttı. Derken bir kuyuya rastladı. İçine inip susuzluğunu giderdi. Çıkınca susuzluktan soluyup toprağı yemekte olan bir köpek gördü. Adam kendi kendine: "Bu köpek de benim gibi susamış" deyip tekrar kuyuya inip, mestini su ile doldurup ağzıyla tutarak dışarı çıktı ve köpeği suladı. Allah onun bu davranışından memnun kaldı ve günahlarını affetti."

Resülullah'ın yanındakilerden bazıları:

"Ey Allah'ın Resülü! Yani bize hayvanlar (a yaptığımız iyilikler) için de ücret mi var?" dediler. Aleyhissalâtu vesselâm:

"Evet! Her "yaş ciğer" (sahibi) için bir ücret vardır" buyurdu."

Buhâri, Şirb 9, Vudü 33, Mezâlim 23, Edeb 27; Müslim, Selâm 153, (2244); Muvatta, Sıfatu'n Nebi 23, (2, 929-930); Ebü Dâvud, Cihâd 47, (2550).

1963 - Bir diğer rivâyette şöyle denmiştir: "Fâhişe bir kadın, sıcak bir günde, bir kuyunun etrafında dönen bir köpek gördü, susuzluktan dilini çıkarmış soluyordu. Kadıncağız mestini çıkararak (onunla su çekip köpeği suladı). Bu sebeple kadın mağfret olundu."

Müslim, Tevbe 155, (2245).

1964 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtü vesselâm) buyurdular ki: "Bir kadın, eve hapsettiği bir kedi yüzünden cehenneme gitti. Kediyi hapsederek yiyecek vermemiş, yeryüzünün haşerâtından yemeye de salmamıştı."

Buhâri, Bed'ü'l-Halk 17, Şirb 9, Enbiya 50; Müslim, Birr 151, (2242).

1965 - Abdullâh İbnu Câfer (radıyallâhu anh) anlatıyor: "Resülullah(aleyhissalâtü vesselâm)'ın kazâ-i hâcet yaparken geri tarafından istitar (perdelenme) için en ziyâde tercih ettiği sütre, bir bina veya bir hurma kümesi idi. Bir seferinde Ensârdan bir zâtın bahçesine girdi. Orada bir deve vardı. Deve Resülullah (aleyhissalâtu vesselâm)'ı görünce inledi ve gözlerinden yaşlar aktı. Aleyhissalâtu vesselâm deveye yaklaştı ve gözyaşlarını sildi. Hayvan sâkinleşti.

"Bu devenin sâhibi kim?" diye sorarak ilgi gösterdi. Ensar'dan bir genç:

"O bana aittir ey Allah'ın Resülü!" deyip ortaya çıkınca Hz. Peygamber onu payladı:

"Allah'ın sâna mülk kıldığı bu deve hakkında AIIah'tan korkmuyor musun? Bâk! Bu bana şikâyette bulundu. Sen bunu acıktırıyor ve fazla çalıştırarak da yoruyormuşsun."

Ebü Dâvud, Cihâd 47, (2549).

1966 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselâm) buyurdular ki: "Hayvanlarınızın sırtını minberler yerine koymayın. Şurası muhakkâk ki tek başınıza güçlükle gidebileceğiniz bir yere sizi götürmeleri için AIIah onları sizlere musahhar (hizmetçi) kıldı. Arzı da sizin (durma yeriniz) kıldı, öyleyse ihtiyaçlarınızı (duran hayvanının sırtında değil) arz üzerinde görün."

Ebü Dâvud, Cihâd 61, (2567).

1967 - Abdurrâhman İbnu Abdullah, babası Abdurrahman (radıyallâhu anh)'dan rivâyet eder ki şöyle demiştir: "Biz bir seferde Resülullah(âleyhissalâtü vesselâm) ile beraber idik. Resülullah bir ara bir ihtiyacı için yanımızdan ayrıldı. O sırada hummara denen bir kuş gördük, iki tane de yavrusu vardı. (Kuş kaçtı) yavrularını aldık. Kuşcağız etrafımıza yaklaşıp çırpınmaya, kanatlarını çırpıp havada inip çıkmaya başladı. Resülullah (aleyhissalâtu vesselâm) efendimiz gelince:

"Kim bu zavallının yavrusunu alıp onu ızdıraba attı? Yavrusunu geri verin!" diye emretti. Bir ara, ateşe verdiğimiz bir karınca yuvası gördü.

"Kim yaktı bunu?" diye sordu.

"Biz!" dedik.

"Ateşle azab vermek sadece ateşin Rabbine hastır" buyurdu."

Ebü Dâvud, Cihâd 122, (2675), Edeb,176, (5268).

1968 - Muhammed İbnu İshâk kendisine Ebü Manzür denen Şamlı bir zattan naklediyor, bu da amcasından, o da Hadır'ın kardeşi Âmiru'r-Râm'dan nakletmiştir. Âmir der ki: "Bizim için bayraklar ve sancaklar yükseltildiği zaman memleketimizde idik. Ben: "Bu nedir?" diye sordum.

"Resülullah (aleyhissalâtü vesselâm)'ın sancağı!" dediler. Yanına gittim. Bir ağacın altında oturuyordu. Ashâbı da etrafını sarmıştı. Ben de yanlarına oturdum. Bir ara Resülullah (aleyhissalâtü vesselâm) hastalıklardan ve dertlerden bahsedip dedi ki:

"Mü'mine bir hastalık gelir, sonra da Allah ona şifa verirse, bu hastalık onun geçmiş günâhlarına kefâret, geri kalan hayatı için de bir öğüt olur. Şâyet münâfık hastalanır, sonra da afiyet verilirse o, sahibi tarafından bağlanıp sonra da salıverilen fakat niçin bağlandığını, niçin salıverildiğini bilmeyen bir deve gibidir."

Aleyhissalâtu vesselâm'ın etrafında oturanlardan biri:

"Ey Allah'ın ResüIü, eskâm (hastalıklar) nedir? Ben aslâ hiç hastalanmadım?" diye sordu. Resülullâh (aleyhissalâtu vesselâm):

"Kalk! sen bizden değilsin" buyurdu."

Ebü Dâvud, Cenâiz 1, (3089).

1969 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselâm) buyurdular ki: "Peygamberlerden birini bir karınca ısırdı. O da (öfkelenerek) karıncanın yuvasının yakılmasını emretti ve yâkıldı. Allah Teâla Hazretleri ona şöyle vahyetti: "Seni bir karınca ısırmışken, sen tesbih eden bir ümmeti yaktın."

Buhâri, Cihâd 152, Bed'ü'l-Halk 14; Müslim, Selâm 148, (2241); Ebü Dâvud, Edeb 176, (5265); Nesâi, Sayd 38, (7, 210, 211).


REHİN

1974 - Hz. Ebu Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselâm) buyurdular ki: "Rehin (olarak bırakılan hayvan)a, nafakası mukabilinde binilir. Sağmal hayvan rehin bırakılmışsa sütü, nafakası mukabilinde içilir. Nafaka, binen ve sütünü içen üzerinedir."

Buhâri, Rehn 4, Tirmizi, Büyü 4, (1254); Ebü Dâvud, Büyü 78, (3526).

1975 - İbnu'l-Müseyyeb (rahimehullah) anlatıyor: "Resülullah (aleyhissalâtü vesselâm) buyurdular ki: "Rehin kapanmaz."

Muvatta, Akdiye 13, (2, 728).

1976 - Hz. Âişe (radıyallâhu anhâ) anlatıyor. Resulullah (aleyhissalâtu vesselâm) bir yahudiden, veresiye yiyecek satın aldı. Rehin olarak zırhını verdi."

Buhâri, Rehn 2, 5, Büyü 14, 33, 88, Silm 5, 6, İstikraz 1, Cihâd 89, Megâzi 85; Müslim, Musâkât 124, (1603); Nesâi, Büyü 58, 87, (7, 288, 303).

HZ. PEYGAMBERİN ZIRHI REHİNE İDİ

6709 - Esma Bintu Yezid radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm, zırhını bir yahudinin yanında, bir miktar zahire mukabili rehine bırakılmış olarak vefat etti."

6710 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm vefat ettiği zaman, zırhı, otuz sa' arpa mukabili bir yahudiye rehin bırakılmıştı."

REHİN GERİ ALINIR

6711 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Rehin, (borcun ödenmesiyle) geri alınabilir."


RESULULLAHIN AİLESİ

HZ. PEYGAMBERİN AİLESİNİN MAİŞETİ

7223 - Hz. Aişe radıyallahu anha anlatıyor: "Âl-i Muhammed aleyhissalâtu vesselâm'ın, bazan bir ay geçer, hücrelerinin hiçbirinde ateş yanmazdı."

Hz. Aişe'nin ravisi Ebu Seleme der ki: "Ben Aişe radıyallahu anhâ'dan sordum:

"Öyleyse bu esnada ne yerlerdi?" Şu cevabı verdi:

"İki siyah: Hurma ve su! Ancak, Ensardan komşularınız vardı. Onlar sadâkatli komşulardı. Onların sağmal hayvanları vardı. Bunlar hayvanlarının sütünden Aleyhissalâtu vesselâm'a gönderirlerdi. (O, bize de içirirdi)" dedi. Muhammed (İbnu Mâce) der ki: "Ve onlar (yani Hz. Peygamber'in hücreleri) dokuz taneydi."

7224 - Hz. Enes İbnu Mâlik radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam tekrar tekrar buyurdular ki: "Muhammed'in nefsini elinde tutan Zat-ı Zülcelâl'e yemin olsun ki, Âl-i Muhammed'de hiçbir zaman akşamdan sabaha bir sa' miktarında ne zahire ne de kuru hurma bulunmuştur."

Halbuki o sıralarda Aleyhissalâtu vesselam'ın dokuz zevceleri vardı."

7225 - Abdullah İbnu Mesud radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselam buyurdular ki: "AI-i Muhammed'de ancak bir müdd miktarı yiyecek maddesi sabahlamıştır" veya "Al-i Muhammed'de bir müdd yiyecek (bile) sabahlamadı" buyurdular."

7226 - Süleymân İbnu Surad radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam bize geldi ve bir yiyecek (ikramına) gücümüz yetmeksizin -veya bir yiyeceğe gücü yetmeksizin- üç gece kaldık.

7227 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a bir gün sıcak bir yemek getirilmişti. Yedi ve yemekten çıkınca: "Elhamdülillah, şu şu vakitten beri mideme sıcak bir yemek girmemişti" buyurdu."

ÂL-İ MUHAMMED'İN YATAĞI

7228 - Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın kızı (Fatıma gerdek gecesi) bana gönderildi. Onun gönderildiği gece yatağımız koyun derisinden başka bir şey değildi."

7229 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, Ensar'dan bir zâtın kapısının üstüne yaptırdığı bir kubbe gördü. "Bu nedir?" diye sordu. "Bu falancanın inşa ettirdiği bir kubbedir!" dediler. Resülullah aleyhissalâtu vesselâm: "Böyle sarfedilen her mal, Kıyamet günü sahibine bir vebaldir!" buyurdular. Bu söz Ensarî'ye ulaşmıştı. Kubbe'yi hemen yıktı. Sonra, Aleyhissalâtu vesselâm oradan tekrar geçti, fakat kubbeyi göremedi, akibetini sordu. "Sizin söylediğiniz kendisine ulaşınca yıktı" denildi. Bunun üzerine Resülullah aleyhissalâtu vesselâm: "Allah ona rahmet kılsın, Allah ona rahmet kılsın!" diye dua buyurdular."


RIFK

1970 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtü vesselâm) buyurdular ki: "Rıfk bir şeye girdimi onu mutlaka tezyin eder, bir şeyden de çıkarıldı mı onu mutlaka kusurlu kılar."

Müslim, Birr 78, (2594); Ebü Dâvud, Cihâd 1, (2578), Edeb 11 (4808).

1971 - Hz. Âişe (radıyallâhu anhâ) bir başka rivâyette şunu söyler: "Kendisinde dikbaşlılık olan bir deveye bindim. (Hırçınlık etmeye başlayınca ileri-geri sürmeye başladım. Bunun üzerine Resülullah (aleyhissalâtü vesselâm): "Rıfkla, tatlılıkla davran! diye müdâhale etti..."

Müslim, Birr 79, (2594).

1972 - Cerir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselâm) buyurdular ki: "Bir kimse yumuşak davranmaktan mahrum ise hayrın tamamından mahrumdur."

Müslim, Birr 75, (2592).

1973 - Ebü Müsa (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtü vesselâm) herhangi bir işi için bir adam gönderse şu tembihte bulunurdu: "Sevindirin, nefret ettirmeyin, kolaylaştırın, zorlaştırmayın."

Ebü Dâvud, Edep 20, (4835); Müslim, Cihâd 6, (1737).


RÜYA

RÜYA VE RÜYA ÂDÂBINA DÂİR HADİSLER

934 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Zaman yaklaşınca, mü'minin rüyası, neredeyse yalan söylemeyecek. Esasen mü'minin rüyası, peygamberliğin kırk altı cüzünden bir cüzdür." Buharî'nin rivayetinde şu ziyade var: "Peygamberlikten cüz olan şey yalan olamaz."

Buharî, Ta'bir 26; Müslim, Rüya 8, (2263); Tirmizî, Rüya 1, (2271); Ebu Dâvud, Edeb 96, (5019).

935 - Ebu Katâde (radıyallahu anh)'nin anlattığına göre: Resûlullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işitmiştir: "Rüya Allah'tandır. Hulm (sıkıntılı rüya) şeytandandır. Öyle ise, sizden biri, hoşuna gitmeyen kötü bir rüya (hulm) görecek olursa sol tarafına tükürsün ve ondan Allaha istiâze etsin (sığınsın). (Böyle yaparsa şeytan) kendisine asla zarar edemiyecektir."

Buharî Tıbb 39, Bed'ü'l-Halk 11, Tà'bir 3, 4, 10,14, 46; Müslim, Rüya 5, (2262); Muvatta 1, (2, 957); Tirmizî, Rüya 4, (2288); Ebu Dâvud, Edeb 96, (5021).

936 - Buhârî'nin bir rivayetinde Resûlullah (aleyhissalâtu vesselâm) şöyle buyurur: "Beni rüyada gören, gerçekten beni görmüştür, çünkü şeytan benim suretime giremez."

Buharî, Tabir 2, 10; Müslim, Rüya 10; (2266); Muvatta, Rüya 1, (2, 956).

937 - Ebu Rezîn el-Ukeylî Lakît İbnu Amir İbni Sabire (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Mü'minin rüyası, nübüvvetin kırk cüzünden bir cüzdür. Bu rüya, anlatılmadığı müddetçe bir kuşun ayağında (takılı vaziyette) durur. Anlatılacak olursa hemen düşer."

Tirmizî, Rü'ya 6, (2279, 2280); Ebu Dâvud, Edeb 96, (5020).

938 - Ebu Saîd (radıyallahu anh) anlatıyor: "Mü'minin rüyası, nübüvvetin kırk altı cüzünden bir cüzdür."

Buharî, Ta'bir 4, Muvaatta 1, (2, 956).

939 - Tirmizî'de Ebu Saîd'den şu rivayet kaydedilmiştir: "En sâdık rüya seher vakitlerinde görülen rüyadır."

Tirmizî, Rü'ya 3, (2275).

940 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) şöyle demişti: "Benden sonra, peygamberlikten sâdece mübeşşirat (müjdeciler) kalacaktır!" Yanındakiler sordu:

"- Mübeşşirât da nedir`?"

" Sâlih rüyadırl" diye cevap verdi."

Muvatta'nın rivayetinde şu ziyade var: "Sâlih rüyayı sâlih kişi görür veya ona gösterilir."

Buharî, Tabir, 5; Muvatta, Rüya 3, (2, 957); Ebu Davud, Edeb 96,(5017).

TA'BİR EDİLMİŞ RÜYALAR

941 - Semüre İbnu Cündeb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) sık sık: "Sizden bir rüya gören yok mu?" diye sorardı. Görenler de, O'na Allah'ın dilediği kadar anlatırlardı. Bir sabah bize yine sordu:

" Sizden bir rüya gören yok mu ?"

Kendisine:

"- Bizden kimse bir Şey görmedi!" dediler. Bunun üzerine:

" Ama ben gördüm" dedi ve anlattı: "Bu gece bana iki kişi geldi.

Beni alıp haydi yürü! dediler. Yürüdüm. Yatan bir adamın yanına geldik. Yanıda biri, elinde bir kaya olduğu halde başucunda duruyordu. Bazan bu kayayı başına indirip onunla başını yarıyordu, taş da sağa sola yuvarlanıp gidiyordu. Adam taşı takip ediyor ve tekrar alıyordu. Ama, başı eskisi gibi iyileşinceye kadar vurmuyordu. İyileştikten sonra tekrar indiriyor, önceki yaptıklarını aynen yeniliyordu. Beni getirenlere:

- Sübhânallah ! nedir bu ? dedim. Dinlemeyip:

- Yürü! Yürü!

dediler. Yürüdük, sırtüstü uzanmış birinin yanına geldik. Bunun da yanında, elinde demir kancalar bulunan biri duruyordu. Adamın bir yüzüne gelip, çengeli takıp yüzünün yarısını ensesine kadar soyuyordu. Burnu, gözü enseye kadar soyuluyordu. Sonra öbür tarafına geçip, aynı şekilde diğer yüzünün derisini de ensesine kadar soyuyordu. Bu da, yüz derileri iyileşip eskisi gibi sıhhate kavuşuncaya kadar bekliyor, sonra tekrar önce yaptıklarını yapmaya başlıyordu. Ben burada da:

- Sübhanallah, nedir bu? dedim. Cevap vermeyip:

- Yürü ! Yürü !

dediler. Beraberce yürüdük. Fırın gibi bir yere geldik. İçinden birtakım gürültüler, sesler geliyordu. Gördük ki, içinde bir kısım çıplak kadınlar ve erkekler var. Aşağı taraflarından bir alev yükselip onları yalıyordu. Bu alev onlara ulaşınca çığlık koparıyorlardı. Ben yine dayanamayıp:

- Bunlar kimdir?

diye sordum. Bana cevap vermeyip:

- Yürü ! Yürü !

dediler. Beraberce yürüdük. Kan gibi kırmızı bir nehir kenarına geldik. Nehirde yüzen bir adam vardı. Nehir kenarında da yanında bir çok taş bulunan bir adam duruyordu. Adam bir müddet yüzüp kıyıya doğru yanaşınca yanında taşlar bulunan kıyıdaki adam geliyor, öbürü ağzını açıyor bu da ona bir taş atıp kovalıyordu. Adam bir müddet yüzdükten sonra geri dönüp adama doğru yine yaklaşıyordu. Her dönüşünde ağzını açıyor, kıyıdaki de ona bir taş atıyordu. Ben yine dayanamayıp:

- Bu nedir?

diye sordum. Cevap vermeyip yine:

- Yürü ! Yürü !

dediler. Beraberce yürüdük. Çok çirkin görünüşlü bir adamın yanına geldik. Böylesi çirkin kimseyi görmemişsindir. Bunun yanında bir ateş vardı. Adam ateşi tutuşturup etrafında dönüyordu. Ben yine:

- Bu nedir?

diye sordum. Cevap vermeyip:

- Yürü ! Yürü !

dediler. Beraberce yürüdük. İri iri ağaçları olan bir bahçeye geldik. İçerisinde her çeşit bahar çiçekleri vardı. Bu bahçenin içinde çok uzun boylu bir adam vardı. Semaya yükselen başını neredeyse göremiyordum. Etrafında çok sayıda çocuklar vardı. Ben yine:

- Bunlar kimdir?

dedim. Cevap vermeyip:

- Yürü ! Yürü !

dediler. Beraberce yürüdük. Ulu bir ağacın yanına geldik. Ne bundan daha büyük, ne de daha güzel bir ağàç hiç görmedim. Arkadaşlarım:

- Ağaca çık !

dediler. Beraberce çıkmaya başladık. Altun ve gümüş tuğlalarla yapılmış bir şehre doğru yükselmeye başladık. Derken şehrin kapısına geldik. Kapıyı çalıp açmalarını istedik. Açtılar ve beraberce girdik. Bizi bir kısım insanlar karşıladı. Bunlar yaratılışça bir yarısı çok güzel, diğer yarısı da çok çirkin kimselerdir. Sanki böylesine güzellik, böylesine çirkinlik görmemişsindir. Arkadaşlarım onlara:

- Gidin şu nehire banın!

dediler. Meğerse orada açıkta bir nehir varmış. Suyu sanki sâfi süttü, bembeyaz. . . Gidip içine banıp çıktılar. Çirkinlikleri tamamen gitmiş olark geri geldiler. İki tarafları da en güzel şekli almıştı.

Beni dolaştıran arkadaşlarım açıkladılar:

- Bu gördüğün, Adn cennetidir. Şu da metin makamındır. Gözümü çevirip baktım. Bu bir saraydı, tıpkı beyaz bir bulut gibi.

- Beni gezdirin, içine bir gireyim! dedim.

- Şimdilik hayır! Amma mutlaka gireceksin, dediler. Ben:

- Geceden beri acaip şeyler gördüm, neydi bunlar? diye sordum.

- Sana anlatacağız, dediler ve anlattılar:

- Taşla başı yarılan, o ilk gördüğün adam, Kur'ân'ı atıp reddeden, farz namazlarda uyuyup kılmayan kimsedir. Ensesine kadar yüzünün derileri, burnu, gözü soyulan adam, evinden çıkıp yalanlar uydurup, etrafa yalan saran kimsedir. Fırın gibi bir binanın içinde gördüğün kadınlı erkekli çıplak kimseler, zina yapan erkek ve kadınlardır. Kan nehrinde yüzüp ağzına taş atılan adam fâiz yiyen adamdır. Ateşin yanında durup onu yakan ve etrafında dönen pis manzaralı adam, cehennemin, ateşin bekçisidir. Bahçede gördüğün uzun boylu adam İbrahim (aleyhissalâtu vesselâm)'di. Onun etrafındaki çocuklar ise, fıtrat üzere (bûluğa ermeden) ölen çocuklardır. "

Cemaatten biri hemen atılarak:

"- Ey Allah'ın Resülü! Müşrik çocukları da mı`?" diye sordu.

Resûlullah (aleyhissalâtu vesselâm):

" Evet, dedi, müşrik çocukları da." ve anlatmaya devam etti:

" Yarısı güzel yarısı çirkin yaratılışlı olan adamlara gelince, bunlar iyi amellerle kötü amelleri birbirine karıştırıp her ikisini de yapan kimselerdir. Allah onları affetmiştir."

Buharî, Tà'bir 48, Ezân (Sıfatu's-Sal t) 156, Teheccüt 12, Cenâiz 93, Büyü 2. Cihâd 4, Bedül-Halk 6, Enbiya 8, Tefsir, Ber et 15, Edeb 69; Müslim 23, (2275); Tirmizî, Rü'ya 10, (2295).

942 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Biz öne geçen sonuncularız. Ben uyurken bana arzın hazineleri getirildi. Elime altından iki bilezik kondu. Bunlar benim nazarımda büyüdüler ve beni kederlendirdiler. Bana:

"Bunlara üfle" diye vahyedildi. Ben de üfledim, derken uçup gittiler. Ben bunları, çıkacak olan ve aralarında bulunduğum iki yalancı olarak te'vil ettim: Birisi San 'a'nın lideri, diğeri de Yemâme'nin lideridir. "

Buharî, Ta'bir 40, 70; Müslim, Rüya,22, (2274), Tirmizî,10, (2293).

943 - Ebu Musa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Rüyamda kendimi Mekke'den, hurma ağaçları bulunan bir beldeye hicret ediyorum gördüm. Ben bunu, hicretimin Yemâme'ye veya Hacer'e olacağı şeklinde tahmin etmiştim, meğer Yesrib Şehrine imiş. Bu rüyamda kendimi bir kılıncı sallıyor gördüm, kılıncın başı kopmuştu. Bu, Uhud Savaşı'nda mü'minlerin maruz kaldıkları musibete delâlet ediyormuş. Sonra kılıncımı tekrar salladım. Bu sefer, eskisinden daha iyi bir hal aldı. Bu da, Cenab-ı Hakk'ın fetih ve Müslümanların biraraya gelmeleri nevinden lutfettiği nimetlerine delâlet etti. O aynı rüyamda sığırlar ve Allah'ın (verdiği başka) hayrını gördüm. Sığırlar Uhud gününde mü'minlerden bir cemaate çıktı, (gördüğüm başka) hayır da Allah'ın Bedir'den sonra (nasib ettiği fetihlerin) hayrı ve bize Rabbimizin lutfettiği (Bedru'l-Mev'id) sıdkının sevabı olarak çıktı."

Buhari, Ta'bir 39, 44, Menakıb 25, Meğazî 9, 26, Menâkıbu'l-Ensâr 45; Müslim, Rü'ya 20,(2272).

944 - Hz. Enes (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'in şöyle söylediğini işittim:

"Ben bu gece, rü'yamda, kendimi Ukbe İbnu Râfi'in evinde imişim gördüm. Orada bana İbnu Tâb denen cinsten taze hurma getirildi. Ben bu rüyayı şöyle te'vil ettim: "Yükselme dünyada bizimdir, âhirette de hayırlı âkibet bizimdir, dinimiz de tamamlanmıştır."

Müslim, Rü'ya 18, (2270); Ebu Dâvud, Edeb 96, (5026).

945 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle demişti:

"Ben (rüyamda), saçları karma karışık siyah bir kadının Medine'den çıkıp Mehyea'ya indiğini gördüm. Burası Cuhfe'dir. Ben bunu, Medine' deki vebanın oraya nakledilmesine yordum.

Buharî, Tabir 41, 42, 43; Tirmizî, Rü'ya 10, (2291).

946 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) zamanında kişi, bir rüya görecek olsa onu aleyhissalâtu vesselâm efendimize anlatırdı. O sıralarda ben genç, bekâr bir delikanlıydım, mescidde yatıp kalkıyordum. Bir gün rüyamda, iki meleğin beni yakalayıp cehennemin kenarına kadar getirdiklerini gördüm. Cehennem kuyu çemberi gibi çemberlenmişti. Keza (kova takılan) kuyu direği gibi iki de direği vardı. Cehennemde bazı insanlar vardı ki onları tanıdım. Hemen istiâzeye başlayıp üç kere: "Ateşten Allah'a sığınırım" dedim. Derken beni getiren iki meleği üçüncü bir melek karşılayıp, bana: "Niye korkuyorsun? (korkma)" dedi.

Ben bu rüyayı kızkardeşim Hafsa (radıyallahu anhâ)'ya anlattım. Hafsa da Resûlullah (aleyhissalâtu vesselâm)'a anlatmış. Resûlullah (aleyhissalâtu vesselâm):

"- Abdullah ne iyi insan, keşke bir de gece namazı kılsa!" demiş. Sâlim der ki: "Abdullah bundan sonra geceleri pek az uyur oldu!"

Buhârî, Ta'bir, 35, 36, Salât 58, Teheccüt 2, Fedâilul-Ashâb 19; Müslim, Fedâilus-Sahâbe 140, (2479).

947 - Abdullah İbnu Ömer (radıyallahu anhümâ) bir başka rivayette şöyle demektedir: "Rüyamda, avucumda seraka denen iyi cins ipekten bir parça gördüm, cennette, her nereyi arzu etsem beni oraya uçuruyordu. Bu rüyamı Hafsa (radıyallahu anhâ)'ya anlattım. O da Resûlullah'a anlatmış. Resûlullah (aleyhissalâtu vesselâm): "Kardeşin sâlih bir kimse" diye yormuş."

Buhârî, Ta'bir 25; Müslim, Fedâilu's-Sahâbe 139, (2478).

948 - Ebu Bekre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir gün:

" Sizden bir rüya gören var mı?" diye sual buyurdular. Cemaatten bir adam:

"- Evet ben (şöyle bir rüya gördüm): Sanki gökten inmiş bir terazi vardı. Siz ve Ebu Bekir tartıldınız. Sen, Ebu Bekir'den ağır geldin. Ebu Bekir'le Ömer de tartıldılar. Ebu Bekir ağır geldi. Sonra Ömer'le Osman tartıldılar. Ömer ağır bastı. Sonra terazi kaldırıldı" dedi.

(Adam sözünü bitirince) Resûlullah (aleyhissalâtu vesselâmın mübarek yüzlerinde memnuniyetsizlik gördük."

Ebu Dâvud, Sünnet 9, (4634), Tirmizî, Rüya 10, (2288).

949 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Bir adam Resûlullah (aleyhissalâtu vesselâm)'a gelerek şu rüyayı anlattı:

"Bu gece rüyamda buluta benzer bir şey gördüm, ondan yağ ve bal yağıyordu. İnsanlar da ellerini açıp bu yağmurdan almaya çalışıyorlardı. Azıcık alan da vardı, çokça alabilen de. Derken arzdan semaya kadar uzanan bir ip gördüm. Siz o ipe yapışıp çıktınız. Sizden sonra birisi ona tutunup o da çıktı. Sonra bir diğeri yükseldi, sonra bir diğeri daha ipe tutundu, ama ip koptu. Ancak onun için ipi eklediler, o da yükseldi."

Hz. Ebu Bekir (radıyallahu anh) atılarak:

"- Ey Allah'ın Resûlü, Annem babam sana kurban olsun, müsâade buyursanız ben yorayım!" dedi. Resûlullah da:

" Pekala, yor!" dedi. Hz. Ebu Bekir şunları söyledi:

"- O bulutumsu gölgelik, İslâm bulutudur. Ondan yağan bal ve yağ Kur'ândır. Kur'ân'ın (bal gibi) halâveti ve (yağ gibi) yumuşaklığıdır. İnsanların bundan avuç avuç almaları Kur'ân'dan kiminin çok, kiminin az miktarda istifadeleridir. Arzdan semaya inen ip ise, senin getirdiğin hakikattir. Sen buna yapışmışsın, Allah o sebeple seni yüceltecektir. Senden sonra bir adam daha ona yapışacak ve onunla yücelecek, ondan sonra biri daha ona yapışıp o da yücelecek. Ondan sonra biri daha yapışır,

fakat ip kopar, ancak onun için ip ulanır o da yapışıp yükselir. Ey Allah'ın Rasûlü, annem babam sana fedâ olsun, doğru te'vil edip etmediğimi haber ver ! "

Resûlullah (aleyhissalâtu vesselâm) şu cevabı verdi:

" Bazı te'vilinde isabet ettin, bazı te'vilinde de hata ettin."

"- Öyleyse, Allah'a kasem olsun, hatalarımı söyleyeceksin!"

" Hayır, dedi, Resûlullah (aleyhissalâtu vesselâm) yemin verme!"

Buharî, Ta'bir 11, 47; Müslim, Rü'ya 17, (2269); Tirmizî, Rü'ya 10, (2294); Ebu Dâvud, Sünnet 9, (4632); İbnu Mâce, Rü'ya 10, (3918).

950 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Rüyamda hücreme üç ayın düştüğünü gördüm. Rüyamı babam Ebu Bekir (radıyallahu anh)'e anlattım. Süküt etti, cevap vermedi. Resûlullah (aleyhissalâtu vesselâm) vefat edip de odama defnedilince Ebu Bekir:

"- İşte (rüyanda gördüğün) üç aydan biri ve en hayırlısı!" dedi."

Muvatta, Cenâiz 10, (1, 232).

951 - Yine Hz. Aişe anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'e Varaka İbnu Nevfel hakkında soruldu. Hz. Hatice (radıyallahu anhâ):

"- O seni tasdik etti ve sen peygamberliğini izhar etmeden önce vefat etti" dedi. Resûlullah (aleyhissalâtu vesselâm) şu cevabı verdi:

O bana rüyada gösterildi. Üzerinde beyaz bir elbise vardı. Şayet cehennemlik olsaydı, beyaz renkli olmayan bir elbise içerisinde olması gerekirdi. "

Tirmizî, Rü'ya 10, 2289).

952 - Hz. Câbir (radıyallahu anh) anlatıyor: "Bir bedevî Hz. Peygamber (aleyhissalâtu vesselâm)'e gelip:

"- Rüyamda başımın kesildiğini, kendimin de onun peşine düştüğünü gördüm" dedi. Resûlullah (aleyhissalâtu vesselâm) adamı azarlayıp:

" Sakın ha! Şeytanın, rûyanda seninle eğlenmesini kimseye anlatma!" dedi.

Müslim, ftü'ya 12, (2268).

953 - Ümmü'l-Alâ el-Ensâriyye (radıyallahu anhâ) anlatıyor:

"- Muharcirler geldiği zaman (kur'a çekildi), bize Osman İbnu Maz'un'un ağırlanması çıktı. (Onu evimize yerleştirdik.) Hemen hastalandı. Tedavisi ile meşgul olduk. (Şifa bulamadı), vefat etti. Osman (radıyallahu anh)'ı rüyamda gördüm, akan bir çeşmesi vardı. Düşümü Hz. Peygamber (aleyhissalâtu vesselâm)'e anlattım. Bana:

"Bu onun amelidir, onun için akıyor" dedi.

Buharî, Tabîr 13, 37, Cenâiz 3, Şahâdât 30, Menâkıbu'l-Ensar 46.

SALİH RÜYA

7125 - Ebu Sa'îdi'l-Hudrî radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Müslüman kişinin salih rüyası, peygamberliğin yetmiş cüzûnden biridir."

7126 - Ümmü Kürz el-Ka'biyye radıyallahu anhâ anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Peygamberlik gitti fakat mübeşşirât (mû'minin göreceği güzel rüyalar) bâkidir."

7127 - Ebu Sa'îd ve İbnu Abbâs radıyallahu anhüm anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim, beni rüyasında görmüşse mutlaka beni görmüştür. Çünkü şeytan benim suretime giremez."

7128 - Ebu Cuheyfe radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim beni rüyasında görürse, o uyanıkken beni görmüş gibidir. Çünkü şüphesiz, şeytan benim suretime girmeye muktedir değildir"

7129 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Rü'ya üç kısımdır: Biri Allah'tan bir müjdedir. Biri nefsin konuşmasıdır. Biri de şeytanın korkutmasıdır. Biriniz hoşuna giden bir rü'ya görecek olursa, dilerse onu anlatsın. Eğer hoşuna gitmeyen bir şey görürse onu kimseye anlatmasın, kalkıp namaz kılsın."

7130 - Avf İbnu Mâlik radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Rüya üç kısımdır: "Birkısmı; âdemoğlunu üzmek için şeytandan olan korkulardır; birkısmı, kişinin uyanıkken kafasını meşgul ettiği şeylerdendir; bunları uykusunda görür; birkısım rüyalar da var ki, onlar peygamberliğin kırkaltı cüzünden birini teşkil eder."

Râvi Müslim İbnu Mişkem der ki: "Ben, Avf İbnu Mâlik radıyallahu anh: "Sen, bu hadisi Resülullah aleyhissalâtu vesselâm'dan bizzat işittin mi?" dedim. Avf, (iki sefer tekrarla): "Evet! Ben bunu Resülullah aleyhissalâtu vesselâm'dan işittim. Ben bunu Resülullah aleyhissalâtu vesselam'dan işittim" dedi."

HOŞLANILMAYAN RÜYA GÖRÜLÜNCE

7131 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Biriniz hoşuna gitmeyen bir rüya görünce uzandığı zaman diğer yanına dönsün, üç sefer soluna tükürsün. Allah'tan o rüyanın hayrını talep edip, şerrinden Allah'a sığınsın."

7132 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a bir adam gelip: "Rüyamda başımın vurulduğunu, (koparıldığını) sonra da yerde yuvarlandığını gördüm!" dedi. Resülullah aleyhissalâtu vesselâm şöyle buyurdular: "Şeytan (birinize rüyasında) gelir. O da bundan korkar. Sabah olunca, gidip bunu halka anlatır."

RÜYA NEYE DAYANILARAK YORUMLANMALI?

7133 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Rüyada gördüğünüz şeylerin isimlerini, o rüyayı yormada esas alın. Keza gördüklerinizin künyelerini veya kinaye mânalarını da dikkate alın. Rüya, ilk yorumcuya göre (vuküa gelir, öyleyse rastgele kimselere anlatmayın)."

7134 - Ümmü'l-Fadl radıyallahu anhâ'dan rivayet edildiğine göre: "Kendisi (bir gün): "Ey Allah'ın Resülü! Rüyamda sanki sizin uzuvlarınızdan birinin evimde olduğunu gördüm" demiş, Aleyhissalâtu vesselam da: "Hayır görmüşsün. Kızım Fâtıma bir oğlan çocuğu dünyaya getirir, sen onu emzirirsin" buyururlar.

Gerçekten de Hz. Fâtıma radıyallahu anhâ (bir müddet sonra) Hz. Hüseyin veya Hasan radıyallahu anhümâ'yı doğurdu. Ümmü'I-Fadl da (kendi bebeği) Kusam'ın sütüyle onu emzirdi.

Ümmü'I-Fadl (sözüne devamla) dedi ki: "Bir gün ben onu Aleyhissalâtu vesselâm'ın yanına getirip kucağına koydum. Ç'ocuk (Resulullah'ın kucağına) işedi. Bende çocuğun omuzuna vurdum. Resülullah aleyhissalâtu vesselâm müdahale ederek "Oğlumun canını yaktın. Allah sana rahmet (mağfiret) etsin" buyurdıular."

7135 - Talha İbnu Ubeydillah radıyallahu anh anlatıyor: "Belî (kabilesinden) iki kişi Aleyhissalâtu vesselâm'ın yanına geldiler. İkisi beraber müslüman olmuştu. Biri gayret yönüyle diğerinden fazlaydı. Bu gayretli olanı, bir gazveye iştirak etti ve şehit oldu. Öbürü, ondan sonra bir yıl daha yaşadı. Sonra o da öldü."

Talha (devamla) der ki: "Ben rüyamda gördüm ki: "Ben cennetin kapısının yanındayım. Bir de baktım ki yanımda o iki zat var. Cennetten biri çıktı ve o iki kişiden sonradan ölene (cennete girmesi için) izin verdi. Aynı vazifeli zat, bir müddet sonra yine çıktı, şehit olana da (içeri girme) izni verdi. Sonra, adam benim için geri geldi ve:

"Sen dön, senin cennete girme vaktin henüz gelmedi!" dedi. Sabah olunca Talha bu rüyayı halka anlattı. Herkes bu rüya(da şehid olan zâtın sonradan cennete girmesine) şaştı. Bu, Resülullah'a kadar ulaştı, rüyayı ona anlattılar. (Dinledikten sonra) Aleyhissalâtu vesselâm: "Burada şaşacak ne var?" buyurdular. Halk: "Ey Allah'ın Resülü! Bu zat (din için) çalışmada öbüründen daha gayretli idi ve şehit! de oldu. Ama cennete öbürü ondan evvel girdi" dediler. Bunun üzerine Resülullah aleyhissalâtu vesselâm: "Berikisi ondan sonra bir yıl hayatta kalmadı mı?" dedi.

"Evet!" dediler. Aleyhissalâtu vesselâm: "Ve o ramazan idrak edip oruç tutmadı mı, bir yıl boyu şu şu kadar namaz kılmadı mı?" Halk yine: "Evet!" deyince, Resülullah aleyhissalâtu vesselâm: "Şu halde ikisinin arasında bulunan mesâfe gök ile yer arasındaki mesafeden fazladır!" buyurdular."


SABIR

3207 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), (ölen) çocuğu için ağlamakta olan bir kadına rastlamıştı:

"Allah'tan kork ve sabret!" buyurdu: Kadın (ızdırabından kendisine hitab edenin kim olduğuna bile bakmadan):

"Benim başıma gelenden sana ne?'' dedi. Resulullah (aleyhissalâtu vesselâm) uzaklaşınca, kadına:

"Bu Resulullah idi!'' dendi. Bunun üzerine, kadın çocuğun ölümü kadar da söylediği sözden dolayı (utanıp) üzüldü. (Özür dilemek için) doğru aleyhissalâtu vesselâmın kapısına koştu: Ama kapıda bekleyen kapıcılar görmedi, doğrudan huzuruna çıktı ve:

"Ey Allah'ın Resulü, (o yakışıksız sözü) sizi tanımadan sarfettim (bağışlayın!)" dedi. Aleyhissalâtu vesselam:

"Makbul sabır, musibetle karşılaştığın ilk andakidir" buyurdu."

Buhari; Cenâiz 43; 7, 32, Ahkâm 11; Müslim, Cenâiz 14, (626); Ebu Dâvud, Cenâiz 27, (3124); Tirmizi, Cenâiz 13, (987); Nesâi; Cenâiz 22, (4, 22).

3208 - Ümmü Seleme (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'ı şunları söylerken işittim:

"Kendisine bir musibet gelen müslüman Allah'ın emrettiği: "İnnâ lillahi ve innâ ileyhi râci'ün, allahümme ecirni fi musibeti vahluf li hayran minhâ. "Biz Allah'ınız ve ancak O'na döneceğiz. Bana bu musibetim için ücret ver. Ve bana bunun arkasından daha hayırlısını ver'' derse Allah o musibeti alır ve mutlaka daha hayırlısını verir."

Ümm-ü Seleme der ki: "Ebu Seleme (radıyallahu anh) vefat ettiği zaman ben: "Ebu Seleme'den daha hayırlı olan hangi müslüman var? Resulullah (aleyhissalâtu vesselâm)'a ilk hicret eden hâne, onun hânesiydi'' dedim. Ben bunu söyledikten sonra Allah, onun yerine bana Resulullah (aleyhissalâtu vesselâm)'ı verdi. Şöyle ki: Resulullah (aleyhissalâtu vesselâm), bana Hâtib İbnu Ebi Belte'a'yı göndererek kendisi için beni istetti. Ben: "Benim (küçük) bir kız çocuğum var, ayrıca ben kıskanç bir kadınım. (Resulullah'ın ise birçok hanımı var, imtizacsızlıktan korkarım)'' diye cevap verdim. Resulullah (aleyhissalâtu vesselâm):

"Kız çocuğuna gelince, Allah'a dua ederiz, onu kendisinden müstağni kılar, kıskançlığı için de Allah'a gidermesini dua ederim'' buyurdular.''

MüsIim, Cenâiz 3, (918); Muvatta; Cenâiz 42, (1, 236); Ebu Dâvud, Cenâiz 22, (3119); Tirmizi, Da'avât 88; (3506).

3209 - Ebu Sinân anlatıyor: "Oğlum Sinan'ı defnettiğimde kabrin kenarında Ebu Talha el-Havlani oturuyordu. Defin işinden çıkınca bana:

"Sana müjde vermeyeyim mi?'' dedi. Ben:

"Tabii, söyle!'' dedim.

"Ebu Musa el-Eş'ari (radıyallahu anh) bana anlattı'' diye söze başlayıp Resulullah'ın şu sözlerini nakletti:

"Bir kulun çocuğu ölürse, Allah meleklere şöyle söyler:

"Kulumun çocuğunu kabzettiniz mi?"

"Evet" derler.

"Yani kalbinin meyvesini elinden mi aldınız?'' Melekler yine:

"Evet" derler. Allah tekrar sorar:

"Kulum (bu esnâda) ne dedi?''

"Sana hamdetti ve istircâda bulundu'' derler. Bunun üzerine Allah Teâla hazretleri şöyle emreder:

"Öyleyse, kulum için cennette bir köşk inşa edin ve bunu Beytu'l-hamd (hamd evi) diye isimlendirin.''

Tirmizi; Cenâiz, 36; (1021).

3210 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah Teâla hazretleri şöyle demiştir: "Ben kimin iki sevdiğini almışsam ve o da sevabını umarak sabretmişse, ona cennet dışında bir mükafaat vermeye razı olmam.''

Tirmizi, Zühd 58, (2403).

Derim ki: "Bu hadisi Buhari de tahric etti. Ondaki ibare şöyle: "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işittim: "Allah Teâla hazretleri buyurdu ki: "Ben kulumu iki sevdiğiyle imtihan edersem o da sabır gösterir (ve sevap umarsa) onlara bedel cenneti veririm.'' (Buradaki "iki sevdiği'' ile gözlerini kastediyor.'' Doğruyu Allah bilir.")

Buhari, Marzâ 7.

3211 - Abdullah İbnu Amr İbni'I-Âs (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Mü'min kul, arz ahalisi içindeki has sevdiği (evladı) elinden alındığı zaman sabreder ve mükâfaat umarsa Allah o kulu için cennetten aşağı bir mükâfaata razı olmaz."

Nesai, Cenaiz 23, (4, 23).

3212 - Atâ İbnu Ebi Rabâh rahimehullah anlatıyor: "İbnu Abbâs (radıyallahu anhümâ) bana:

"Sana cennet ehlinden bir kadın göstermeyeyim mi?'' dedi. Ben de: "Evet göster!'' dedim.

"İşte dedi, şu siyah kadın var ya, o, Resulullah'a gelip: "Ben saralıyım, (nöbet gelince) üstümü başımı açıyorum, Allah'a benim için dua ediver (hastalıktan kurtulayım)'' dedi. Aleyhissalâtu vesselâm; "Dilersen sabret, sana cennet verilsin, dilersen sana şifa vermesi için Allah'a dua edivereyim'' dedi. Kadın: "Öyleyse sabredeceğim, ancak üstümü başımı açmamam için dua ediver'' dedi. Resulullah da ona öyle dua etti.''

Buhari, Marzâ 6; Müslim, Birr 54; (2576).

3213 - Atâ İbnu Yesâr rahimehullah anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Kul hastalandığı zaman Allah Teâlâ hazretleri ona iki melek gönderir ve onlara: "Gidin bakın, kulum yardımcılarına ne diyor bir dinleyin!" der. Eğer O kul, melekler geldiği zaman Allah'a hamdediyor ve senalarda bulunuyor ise, onlar bunu, her şeyi en iyi bilmekte olan Allah'a yükseltirler. Allah Teâla hazretleri, bunun üzerine şöyle buyurur: "Kulumun ruhunu kabzedersem; onu cennete koymam kulumun benim üzerimdeki hakkı olmuştur. Şâyet şifâ verirsem, onun etini daha hayırlı bir etle, kanını daha hayırlı bir kanla değiştirmem ve günahlarını da affetmem üzerimde hakkı otmuştur.''

uvatta, Ayn 5, (2, 940).

3214 - Habbab İbnu'l-Eret (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselâm) Kâ'be'nin gölgesinde‚ bir bürdeye yaslanmış otururken, gelip (müşriklerin yaptıklarından) şikâyette bulunduk:

"Bize yardım etmiyor musun, bize dua etmiyor musun?'' dedik. Şu cevabı verdi:

"Sizden. önce öyleleri vardı ki, kişi yakalanıyor, onun için hazırlanan çukura konuyor, sonra getirilen bir testere ile başının ortasından ikiye bölünüyordu. Bazısı vardı, demir taraklarla taranıyor, vücudunda sadece et ve kemik kalıyordu. Bu yapılanlar onları dininden çeviremiyordu. Allah'a kasem olsun Allah bu dini tamamlayacaktır. Öyle ki, bir yolcu devesine bindimi San'a'dan kalkıp Hadramevt'e kadar gidecek, Allah'tan başka hiçbir şeyden korkmayacak, koyunu için de sadece kurttan korkacak. Ancak siz acele ediyorsunuz."

Buhari, Menâkıbu'l- Ensâr 29, Menâkıb 25, İkrâh 1; Ebu Dâvud, Cihâd 107, (2649); Nesâi, Zinet 98, (8, 204).

3215 - Üsâme İbnu Zeyd (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'ın kızı (Zeyneb), babasına birisini göndererek "Oğlum ölmek üzere, son nefesini verirken yanında hazır ol'' diye rica etti. Resulullah (aleyhissalâtu vesselâm); adamı geri çevirirken:

"Selamımı söyle ve şunu hatırlat: Alan da Allah'tır, veren de Allah'tır. Her şeyin O'nun yanında muayyen bir eceli vardır. Sabretsin ve Allah'ın (sabredenlere vereceği) mükâfaatı düşünsün!''

Buhari, Cenâiz 33, Marzâ 9, Kader 4, Eymân 9, Tevhid 2, 25; Müslim, Cenâiz 11, (923); Ebu Dâvud, Cenâiz 28, (3125); Nesâi, Cenâiz 22, (4, 21, 22).

3216 - Hz. Enes (radıyallahu anh) anlatıyor: "Ebu Talha'nın bir oğlu hastalandı. Sonunda Ebu Talha evde yokken vefat etti. Çocuğun öldüğünü bilmiyordu. Hanımı, çocuğun öldüğünü görünce, (çocuğun defni için gerekli) hazırlığı yaptı, onu evin bir kenarına koydu. Ebu Talha (akşam olup)eve gelince: "Çocuk nasıl oldu?" diye sordu. Hanımı, "Sükûnete erdi, istirahate kavuşmuş olmasını umarım" (diye yuvarlak bir) cevapta bulundu. Ebu Talha hanımının doğru söylediğini zannetti.

Sonra hanımı, akşam yemeğini getirdi. Yatağını hazırladı. (Sonra kocası için süslendi. Ebu Talha temasta bulundu.) Sabah olunca Ebu Talha gusletti. Evden çıkacağı zaman hanımı çocuğun ölümünü haber verdi. Ebu Talha, Resulullah aleyhissalatu vesselam'la sabah namazı kıldı. Sonra kadının yaptığını bir bir anlattı. Resulullah aleyhissalatu vesselam:

"Allah gecenizi hakkınızda mübarek kılmış olsun" buyurdular. Sonra onlara (Allah Teâla Hazretleri) dokuz evlat verdi, hepsi de Kur'an'ı okudular."

Buhari, Cenaiz 42, Akika 1.

3217 - Kâsım İbnu Muhammed anlatıyor: "Hanımım vefat etmişti. Bana, Muhammed İbnu Ka'b el-Kurazi, ta'ziye (baş sağlığı dilemek) maksadıyla uğradı. Ve şunu anlattı:

"Beni İsrail'de fakih, alim, abid, gayretli bir adam vardı. Onun çok sevdiği karısı vefat etmişti. Onun ölümüne adam çok üzüldü, öyle ki, bir odaya çekilip kapıyı arkadan kapattı, yalnızlığa çekildi, kimse yanına giremedi. Onun bu halini, Beni İsrail'den bir kadın işitti. Yanına gelip: "Benim onunla bir meselem var, kendisine bizat sormam lazım" dedi. Halk oradan çekildi. Kadın kapıda kalıp:

"Mutlaka görüşmem lazım" dedi. Birisi adama seslendi:

"Burada bir kadın var, senden birşeyler sormak istiyor, "mutlaka bizzat görüşmem lazım, bizzat sormam lazım" diyor. Herkes gitti kapıda sadece o kadın var ve ayrılmıyor." İçerdeki adam:

"O'na müsaade edin gelsin" dedi. Kadın yanına girdi. Ve:

"Sana bir şey sormak için geldim" dedi. Adam:

"Nedir o?" deyince, kadın anlattı:

"Ben komşumdan iâreten bir gerdanlık almıştım. Onu bir müddet takındım ve iâreten kullandım. Sonra onu benden geri istediler. Bunu onlara geri vereyim mi?" Adam:

"Evet, vallahi vermelisin!" dedi. Kadın:

"Ama o epey bir zaman benim yanımda kaldı. (Onu çok da sevdim)" dedi. Adam:

"Bu hal senin, kolyeyi onlara iâde etmeni daha çok haklı kılıyor, zira onu iare edeli çok zaman olmuş" demişti(ki, bu cevabı bekleyen kadın) atıldı:

"Allah iyiliğini versin! Sen Allah'ın sana önce iâre edip, sonra senden geri aldığı şeye mi üzülüyorsun? O, verdiği şeye senden daha çok hak sahibi değil mi?" dedi. Adam bu nasihat üzerine içinde bulunduğu duruma baktı (ve kendine geldi). Böylece Allah, kadının sözlerinden adamın istifade etmesini sağladı."

Muvatta, Cenaiz 43, (1, 237).

3218 - Ebu Musa (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İşittiği şeyin verdiği ezaya aziz ve celil olan Allah'tan daha sabırlı kimse yoktur. Çünkü O'na şirk koşulur, evladlar nisbet edilir. O, yine de onlara afiyet ve rızık vermeye devam eder."

Buhari, Edeb 71, Tevhid 3; Müslim, Sıfatu'l-Münafıkin 49, (2803).

3219 - İbnu Mes'ud radıyallahu anh anlatıyor: "Ben, peygamberlerden (aleyhimüsselam) birinin acıklı bir hikayesini anlatmış olan Resulullah aleyhissalatu vesselam'ı şu anda sanki tekrar seyrediyor gibiyim. Demişti ki: "Kavmi ona şiddetle vurup yaralamıştı. O hem akan kanlarını siliyor, hem de: "Allahım, kavmimi mağfiret et, çünkü onlar bilmiyorlar" demişti."

Buhari, İstitabe 4, Enbiya 50; Müslim, Cihad 105, (1792).

3220 - Abdurrahman İbnu'l-Kasım anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Benim (yokluğumdan hasıl olan) musibet, müslümanları musibetlerinde teselli etmelidir."

Muvatta, Cenaiz 41, (1, 236).

Bir başka rivayette şöyle denmiştir: "Kim bir musibete uğrarsa, benim yokluğum sebebiyle maruz kaldığı musibetini hatırlasın. Çünkü bu, en büyük musibettir."

3221 - Yahya İbnu Vessab, Resulullah aleyhissalatu vesselam'ın Ashabından bir yaşlıdan naklediyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İnsanlara karışıp onların ezalarına katlanan müslüman, onlara karışmayıp, ezalarına katlanmayandan hayırlıdır."

Tirmizi, Kıyamet 56, (2509); İbnu Mace, Fiten 23, (4032).


SADAKA VE NAFAKA

SADAKA VE NAFAKANIN FAZİLETİ

3224 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Temiz şeylerinden kim ne tasadduk ederse -ki Allah sadece temizi kabul eder- Rahman onu sağ eliyle alır -ki O'nun her iki eli de sağdır- bu sadaka bir tek hurma bile olsa, O, Rahman'ın avucunda dağdan daha iri oluncaya kadar büyür, tıpkı sizin bir tayı veya bir boduğu büyütmeniz gibi (O da sadakanızı büyütür)."

Buhari, Zekat 8; Müslim, Zekat 63, (1014); Muvatta, Sadakat 1, (2, 995); Tirmizi, Zekat 28, (661); Nesai, Zekat 48, (5, 57); İbnu Mace, 28, (1842).

3225 - Yine Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bir adam boş bir arazide giderken bulut içinden gelen bir ses işitti: "Falancanın bahçesini sula!" diyordu. O bulut uzaklaşarak suyunu bir ketire (kayalığa) boşalttı. Derken oradaki sel yollarından biri bu suların tamamını akıtmaya başladı. Adam da suyun istikametini takiben yürüdü. Bir müddet sonra, suyu bahçesine çevirmek üzere elinde bir kürek, çalışan bir adam gördü. Ona:

"Ey Allah'ın kulu ismin ne?" diye sordu.

"Falan!" dedi. Bu isim, adamın buluttan işittiği isimdi. Bu sefer o sordu:

"Ey Allah'ın kulu, peki sen benim adımı niye sordun?"

"Ben sana şu suyu getiren buluttan bir ses işitmiştim, senin ismini söyleyerek "Falanın bahçesini sula!" diyordu. Sen bahçede ne yapıyorsun?"

"Madem ki sordun söyleyeyim. Ben bu bahçeden çıkan mahsule nezaret ederim. Ondan çıkan mahsulün üçte birini tasadduk ederim. Üçte birini ben ve ailem yeriz, üçte birini de bahçeye iade ederim" dedi."

Müslim, Zühd 45, (2984).

3226 - Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir dirhem, yüzbin dirhemi geçmiştir."

"Bu nasıl olur, ey Allah'ın Resulü?" diye sordular. Şu cevabı verdi.

"Bir adamın iki dirhemi vardı. Bunlardan daha iyisini tasadduk etti. Diğeri ise, malının yanına varıp, malından yüzbin dirhem çıkardı ve onu tasadduk etti."

Nesai, Zekat 49, (5, 59).

3227 - İbnu Abbas radıyallahu anhüma'nın anlattığına göre, kendisine bir dilenci gelmiş o da dilenciye sormuştur:

"Allah'tan başka ilah olmadığına ve Muhammed aleyhissalatu vesselam'ın O'nun elçisi olduğuna şehadet ediyor musun?" Adam, "Evet!" deyince tekrar sormuştur: "Oruç tutuyor musun?" Adam tekrar "Evet!" demiştir. Bunun üzerine İbnu Abbas:

"Sen istedin. İsteyenin bir hakkı vardır. Bizim de isteyene vermek, üzerimize vazifedir" der ve ona bir elbise verir. Sonra ilaveten der ki:

"Resûlullah aleyhissalâtu vesselâm'ı işittim şöyle demişti: "Bir müslümana elbise giydiren her müslüman mutlaka Allah'ın hıfzı altındadır, ta o giydirdiğinden bir parça onun üzerinde bulundukça."

Tirmizi, Kıyamet 42, (2485).

3228 - Ebu Sa'id radıyallahu anh anlatıyor: "Bir bedevi gelerek: "Ey Allah'ın Resulü! Bana hicretten haber ver!" dedi. Aleyhissalatu vesselam:

"Vah sana! O ağır bir iştir. Senin develerin var mı?" dedi. adam, "Evet!" deyince:

"Zekatlarını veriyor musun?" diye sordu. Adam yine "Evet!" deyince:

"öyleyse sen o uzaklarda kal ve çalış, zira Allah senin amelinden hiçbir şeyi eksiltmeyecektir" buyurdu."

Buhari, Zekat 36, Edeb 95; Müslim, İmaret 87, (1865); Ebu Davud, Cihad 1, (2477); Nesai, Bey'a 11, (7, 144).

3229 - Ebu Hüreyre radıyallahu anh anlatıyor:ç "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sadaka Rabbin öfkesini söndürür ve kötü ölümü bertaraf eder."

Tirmizi, Zekat 28, (664).

NAFAKA

3230 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kulların sabaha erdiği her günde iki melek semadan iner ve bunlardan biri şöyle dua eder: "Ey İlahımız! İnfak edene halef (devam) ver." Diğeri de şöyle dua eder:

"Ey İlahımız! Cimriye de telef ver."

Buhari, Zekat 28; Müslim, Zekat 57, (1010).

Bir başka rivayette: "Allah Teâla Hazretleri şöyle der: "Ey Ademoğlu! Sen infak et, ben de sana infak edeyim" şeklinde gelmiştir.

3231 - Ebu Zerr radıyallahu anh anlatıyor. "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Müslüman olan bir kul, sahib olduğu her bir maldan Allah yolunda bir çiftini infak ederse, cennetin kapıcıları onu mutlaka karşılar ve her biri kendi beklediği kapıdan girmesi için davet eder."

"Bu nasıl olur?" diye sorulmuştu, şöyle cevap verdi:

"Diyelim ki malı deve cinsindendir, iki deve; sığır cinsindendir, iki sığır (infak eder)."

Nesai, Cihad 45, (6, 48-49).

3232 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bir dinar var Allah yolunda harcadın, bir dinar var köle azad etmede harcadın, bir dinar var fakirler için tasadduk ettin, yine bir dinar var onu da ailen için harcadın. İşte (hep hayırda harcanan) bu dinarların sana en çok sevap getirecek olanı ehlin için harcadığındır."

Müslim, Zekat 39, (995).

3233 - Ebu Mes'ud el-Bedri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Müslüman kişi, ailesinin nafakası için harcar ve bundan sevap umarsa bu ona sadaka olur."

Buhari, Nafakat 1, İman 41; Müslim, Zekat 48, (1002); Nesai, Zekat 60, (5, 69); Tirmizi, Birr 42, (1966).

3234 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim ailesine Aşure günü geniş (cömert) davranırsa Allah da ona senenin geri kalan günlerinde geniş davranır."

Süfyan servi der ki: "Biz bunu denedik ve öyle bulduk."

Rezin tahric etmiştir. (Cami'üs-Sağir (Şerhi Feyzu'l-Kadir'de mevcuttur) 6, 235.

TASADDUK VE İNFAKA TEŞVİK

3235 - Hârise İbnu Vehb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Sadaka verin. Kişinin eline parayı alıp sadaka olarak vermek üzere çıktığı ve fakat kendisine bağışta bulunulan kimsenin "Bunu dün getirmiş olsaydın kabul ederdim, ama şu anda ona ihtiyacım yok'' diye cevap vereceği ve böylece sadakasını kabul edecek bir kimseyi bulamadan sadakası elinde olduğu halde geri döneceği zaman yakındır."

Buhari, Fiten 24, Zekât 9; Müslim, Zekât 58, (1011); Nesâi, Zekât 64, (5, 77).

3236 - Ebu Müsa (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Muhakkak ki insanlar üzerine öyle bir zaman gelecek ki, o vakit kişi altından sadaka ile (çarşı pazar) dolaşır da bunu kendisinden sadaka olarak kabul edecek tek kişi bulamaz. O zaman, tek bir erkeğe kırk tane kadının tâbi olduğunu ve kadınların çokluğu ve erkeklerin azlığı sebebiyle ona sığındıklarını görürsün.''

Buhari, Zekât 9; MüsIim, Zekat 59, (1012).

3237 - Hz. Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselam) buyurdular ki: "Sadaka vermede acele edin. Çünkü belâ sadakanın önüne geçemez.''

Rezin tahriç etmiştir. (Cami'u's-Sagir şerh-i Feyzu'I-Kadir'de mevcuttur) 3, 195).

3238 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah arzı yarattığı zaman, arz sallanmaya (tıpkı bir hurma ağacı gibi sağa sola) yalpalar yapmaya başladı, bunun üzerine dağlarla onu sabitleştirdi ve böylece arz istikrarını buldu. Melekler dağların şiddetine hayrette kaldılar.

"Ey Rabbimiz, dediler, dağlardan daha şiddetli bir mahluk yarattın mı?"

"Evet, buyurdu. Demiri yarattım.''

"Demirden daha şiddetli bir şey yarattın mı?'' dediler. Hak Teâla:

"Evet! dedi. Ateşi yarattım.''

"Ateşten daha ağır bir şey yarattın mı?" diye yine sordular. Hak Teala:

"Evet, dedi, suyu yarattım! ''

"Sudan daha şiddetli bir şey yarattın mı?'' dediler. Hak Teala tekrar cevap verdi:

"Evet, rüzgârı yarattım.''

"Rüzgârdan daha şiddetli bir şey yarattın mı?'' diye yine sordular. Hak Teâla:

"Evet insanoğlunu yarattım'' dedi ve devam etti: "Eğer o, sağ eliyle sadaka verir, sol eli görmeyecek kadar gizlerse (daha şiddetlidir).''

Tirmizi, Tefsir, Muavvizateyn 2, (3366).

3239 - İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) minberde, sadakadan ve dilenmeye tevessül etmemekten bahsettiği sırada:

"Üstteki el, alttaki elden hayırlıdır!'' buyurdu. "Üstteki'' infak eden "alttaki'' de dilenen demektir.''

Buhari, Zekât 18; MüsIim, Zekât 94. (103 3 ); Muvatta, Sadaka 8, (2, 998) ; Ebu Dâvud, Zekât 28, (1648); Nesâi, Zekât 52, (5, 61).

3240 - Adiyy İbnu Hatim (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm): "Yarım hurma ile de olsa kendinizi ateşten koruyun'' buyurdu.''

3241 - Bir rivayette de: "Sizden kim, bir yarım hurma ile de olsa ateşten korunabilirse, bunu yapsın'' buyurmuştur.''

Buhari, Zekât 10, 9, Menâkıb 25, Edeb 34, Rikâk 49, 51, Tevhid 24, 36; Müslim, Zekât 66-67, (1016); Nesâi, 63, (5, 74-75).

3242 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir gün: "Ey Allah'ın Resülü! dendi, hangi sadaka daha üstündür?''

"Fakirin cömertliğidir. Sen bakımıyla mükellef olduklarından başla."

Ebu Dâvud, Zekât 40, (1677).

3243 - Said İbnu'l Müseyyeb (radıyallahu anh) anlatıyor: "Sa'd İbnu Ubâde (radıyallahu anh), Resulullah (aleyhissalâtu vesselâm)'a gelerek sordu:

"Senin hoşuna giden sadaka hangisidir?''

"Su!'' cevabını verdi.''

Ebu Dâvud, Zekât 41, (1679-1680).

3244 - Zeyd İbni Eslem (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Dilenci at üzerinde de gelse ona sadaka verin."

Muvatta, Sadaka 3, (2, 992 ).

3245 - Ebu Dâvud'daki bir rivayette: "Dilenci için bir hak vardır, at üzerinde de gelse bile" buyurmuştur.''

Ebu Dâvud, Zekât 33, (1665).

3246 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) buyurdular ki:

"Mal sadaka ile eksilmez.''

"Allah affı sebebiye kulun izzetini artırır.''

"Allah için mütevazi olan bir kimseyi Allah yüceltir.''

Müslim, Birr, 69 (2588); Tirmizi, Birr 82, (2030); Muvatta, Sadaka 12, (2, 1000).

3247 - Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), hurma mahsülünden her on vask miktara, fakirler için, bir salkım hurmanın mescide asılmasını emretti.''

Ebu Dâvud, Zekât 32, (1662).

3248 - Avf İbnu Malik (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm), birgün elinde âsası olduğu halde çıktı. Adamın biri çürüklü bir hurma salkımı asmış idi. Aleyhissalatu vesselam salkıma değneğini dürtüyor ve:

"Bu sadakanın sâhibi, keşke bundan daha iyisini tasadduk etmek isteseydi. Bu sadakanın sahibi, Kıyamet günü çürük hurma yiyecek" diyordu.

Ebu Dâvud, Zekât 16 (l608): Nesâi, Zekât 27, (5, 43, 44)

3249 - Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'a üstü başı yok, ayakları çıplak, sadece kaplan postu gibi çizgili bedei peştamalı -veya abalarına- sarınmış, kılıçları boyunlarında asılı oldukları halde hepsi de Mudarlı olan bir grup geldi. Onların bu fakir ve sefil halini görmekten Resulullah aleyhissalatu vesselam'ın yüzü değişti. Odasına girdi tekrar geri geldi. Hz. Bilâl'e ezan okumasını söyledi. O da ezan okudu, sonra ikamet getirdi.Namaz kılındı. Aleyhissalatu vesselam namazdan sonra cemaate hitabetti ve:

"Ey insanlar! Sizi tek bir nefisten yaratıp, ondan zevcesini halk eden ve ikisinden de pek çok erkek ve kadın var eden Rabbinizden korkun. Kendisi adına birbirinizden dilekte bulunduğunuz Allah'ın ve akrabanın haklarına riayetsizlikten de sakının. Allah şüphesiz hepinizi görüp gözetmektedir" (Nisâ 1) ayetini okudu. Bundan sonra Haşir suresindeki şu âyeti okudu:

"Ey insanlar, Allah'tan korkun. Herkes yarına ne hazırladığına baksın. Allah'tan korkun, çünkü Allah işlediklerinizden haberdardır" (Haşr 18).

Resulullah sözüne devamla: "Kişi dinarından, dirheminden, giyeceğinden, bir sa' buğdayından, bir sa' hurmasından tasaddukta bulunsun. Hiçbir şeyi olmayan, yarım hurma da olsa mutlaka bir bağışta bulunmaya gayret etsin" buyurdu. Derken Ensâr'dan bir zât, nerdeyse taşıyamayacağı kadar ağır bir bohça ile geldi. Sonra halk sökün ediverdi (herkes bir şey getirmeye başladı). Öyle ki, az sonra biri yiyecek, diğeri giyecek maddesinden müteşekkil iki yığının meydana geldiğini gördüm. Resulullah (aleyhissalâtu vesselâm) memnun kalmıştı, yüzünün yaldızlanmış gibi parladığını gördüm. Şöyle buyurdular:

"İslam'da kim bir hayırlı yol açarsa, ona bu hayrın ecri ile, kendisinden sonra o hayrı işleyenlerin ecrinin bir misli verilir. Bu, onların ecrinden hiçbir şey eksiltmez de. Kim de İslâm'da kötü bir yol açarsa, ona bunun günahı ile, kendinden sonra onu işleyenlerin günahı da verilir. Bu da onların günahından hiçbir eksilmeye sebep olmaz.''

Müslim, Zekât 69, (1017); Nesâi, Zekât 64, (5, 75 - 76).

3250 - Hz. Ebu Hüreyre (radıyaIlahu anh) anIatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bir adam: "Bu gece mutlaka bir sadaka vereceğim!'' deyip, sadakasıyla çıktı. Fakat (farkına varmadan) onu bir hırsızın avucuna sıkıştırdı. Sabah olunca herkes:

"Bu gece bir hırsıza sadaka verilmiş!" diye dedikodu yaptı. Adam:

"Ya Rabbi bir hırsıza sadaka verdiğim için sana hamdediyorum'' dedi

ve ilâve etti: "Ancak mutlaka bir sadaka daha vereceğim!''

Yine sadakasıyla çıktı. (Gece karanlığında bu sefer de) bir zaniyenin avucuna sıkıştırdı. Sabahleyin herkes:

"Bu gece bir zâniyeye sadaka verilmiş!" diye dedikodu yaptı. Adam:

"Allah'ım bir hırsız ve zâniyeye sadaka verdiğim için sana hamdolsun! yine de bir sadakada bulunacağım!'' dedi. Sadakasıyla birlikte sokağa çıktı. (Karanlıkta) bu sefer de bir zenginin eline sıkıştırdı. Sabahleyin herkes:

"Bu gece bir zengine sadaka verilmiş!'' diye dedikodu yaptı. Adam:

"Allah'ım, bir hırsız, bir zâniyeye ve bir zengine sadaka verdiğim için sana hamdediyorum!'' dedi. (Bilahare rüyasında ona gelip şöyle denildi):

"Senin sadakaların kabul edildi. Şöyle ki: (İhlasla yani Allah rızası için vermen sebebiyle) hırsızın hırsızlıktan vazgeçip iffete gelmesi, zâniyenin ziinadan vazgeçmesi, zenginin ibret alıp Allah'ın kendine verdiklerinden tasadduk etmesi umulur."

Buhari, Zekât 14; Müslim, Zekat 78, (1022); Nesâi Zekat 47, (5, 55-56)

SADAKANIN AHKAMI

3251 - "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Sadakanın en hayırlısı zenginlik halinde verilendir. Nafakasını vermek zorunda olduklarından başla.''

Buhari, Zekât 18; Nafakat 2; Ebu Dâvud, Zekât 39, (1676); Nesâi, Zekât, 53, (5,62).

Yine Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir gün sadaka (nafaka) vermeyi emretmişti. Bir adam:

"Ey Allah'ın Resülü, dedi yanımda bir dinarım var!''

"Onu kendine tasadduk et (kendi nafakan için harca)!'' buyurdu. Adam:

"Yanımda bir dinar daha var(sa)?'' dedi. Aleyhissalatu vesselam:

"Onu da çocuklarına tasadduk et" buyurdular. Adam tekrar:

"Bir başka dinarım daha var(sa)?'' deyince:

"Onu da zevcene tasadduk et" emrettiler. Adam bu sefer:

"Başka bir dinarım daha var(sa)?'' dedi. Aleyhissalatu vesselam:

"Onu da hizmetçine tasadduk et!" deyince, adam tekrar atıldı:

"Bir başka dinarım daha var(sa)?'' Aleyhissalatu vesselam:

"Onun nereye verileceğini sen daha iyi bilirsin'' cevabını verdi.''

Ebu Dâvud, Zekât 45, (1691); Nesâi, Zekât 54, (5, 62).

3252 - Hz. Ebu Saidi'I-Hudri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) sadaka vermeyi emrettiği sırada mescide, düşük kıyafetli bir adam girdi. Halk bağışta bulundu. Resülullah (aleyhissalâtu vesselâm) adama iki parça giyecek verdi. Sonra halka tekrar:

"Sadaka verin!'' diye hitabetti. Derken o adam üzerindeki iki parçalık elbisesinin bir parçasını çıkarıp (sadaka olarak) attı. Resulullah (aleyhissalâtu vesselâm):

"Benim kılık kıyâfetini düşük görerek iki parça giyecek verdiğim şu adamı siz de görüyor musunuz? "Sadaka verin!" dediğim zaman, kendisine az önce verdiğim iki parçadan birini çıkarıp (sadaka olarak) attı.'' (Resulullah adama yönelip:) "Elbiseni al!" dedi ve adamı (niye böyle yapıyorsun? diye) azarladı."

Ebu Dâvut, Zekât 39, (1575); Nesâi, Cuma 26, (3, 106), Zekât 59, (5, 63).

3253 - Hz. Câbir radıyallahu anh anlatıyor: "Adamın biri yumurta büyüklüğünde bir altın getirip:

"Ey Allah'ın Resülü, şunu bir mâdende ele geçirdim, bunu alın, tasadduk ediyorum! Bundan başka birşeyim de yok'' dedi. Aleyhissalâtu vesselam (memnuniyetsizliğini ifâde için ondan yüzünü çevirdi. Sonra adam Resülullah'ın sağ tarafından yaklaşıp aynı şeyleri söyledi. Efendimiz yine adamdan yüzünü çevirdi. Adam bu sefer sol tarafından yaklaştı, aynı şeyleri söyledi. Resulullah yine adamdan yüzünü çevirdi, sonra adam arka cihetinden yine yaklaşıp önceki sözlerini aynen tekrar etti. Bunun üzerine Aleyhissalatu vesselam onu aldı ve adama attı. Eğer değseydi canını yakacaktı. Buyurdular ki:

"Biriniz bütün sahib olduğu serveti getirip: "Bunu sadaka olarak veriyorum" diyor ve sonra da oturup halka avuç açıyor! Hayır. Sadakanın hayırlısı zenginlikten sonrakidir.''

Ebu Dâvud, Zekât 39, (1673).

3254 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselam) buyurdular ki: "Eğer kadın, evin yiyeceğinden zarar vermeyecek şekilde infak ederse, kadın infâk ettiği için, erkek de kazandığı için sevaba kavuşurlar, malı koruyan vekil harc için de aynı şekilde sevab vardır. Bunlardan birinin sevabı diğerinin sevabından hiçbir şey noksanlaştırmaz."

Buhari, Zekât 26, 17, 25, Büyü' 12; Müslim, Zekât 80, (1024); Ebu Dâvud, Zekât 44, (1685); Tirmizi, Zekât 34, (671, 672); Nesâi, Zekât 57, (5, 65).

3255 - Ebu Ümâme (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm):

"Kadın kocasının evinden, onun izni olmadan infak edemez!'' buyurmuştu ki sordular:

"Ey Allah'ın Resulü! Yiyecek de mi veremez?''

"Evet buyurdular, o, mallarımızın en kıymetlisidir.''

Tirmizi, Zekât 34 (670).

3256 - Abdullah İbnu Amr İbni'I-Âs radıyallahu anhümâ anlatıyor: "Resulullah (aIeyhissalâtu vesselâm):

"Kadının ihsanda bulunması, ancak kocasının izniyle câizdir!'' buyurdular. ''

3257 - Bir rivayette şöyle buyurmuştur: "Koca, kadının ismetine (nikâhına) sahipse, kadının kendi malında da tasarrufu câiz olmaz.''

Ebu Dâvud, Büyü 86, (3546, 3547); Nesâi, Zekât 58, (5, 65, 66).

3258 - Ebu Musa (radıyallahu anh) anlatıyor: ''Resulullah (aleyhissalatu vesselam) buyurdular ki: "Müslüman emin vekilharc, kendisine emredilen malı, gönül hoşluğu ile verdiği taktirde tasadduk edenlerden biri olur ve sevaba iştirak eder.''

Buhari, Zekat 25; Müslim, Zekat 79, (1023).

3259 - Hz. Ömer (radıyallahu anh) anlatıyor: "Ben Allah yolunda bir at tasadduk etmiş idim. Ona sâhip olan kişi, hayvanın bakımını ihmal etti. Bunun üzerine atı satın almak istedim. Biraz ucuza satar diye düşünüyordum. Önce Resulullah aleyhissalatu vesselam'a bir sorayım dedim.

"Sakın ha! buyurdu, ne onu satın al ne de sadakana dön, hatta onu sana bir dirheme verse bile. Zira sadakasına dönen, kustuğuna dönen gibidir!.'' buyurdular.''

Buhâri, Zekât 59, Yesâya 31, Cihâd 119, 137; Müslim, Hibât 3, (1621); Muvatta, Zekât 50, (1, 282); Ebu Dâvud, Zekât 9, (1793); Tirmizi, Zekât 23, (668); Nesai, Zekât 100, (5, 108, 109).

Muvatta'nın bir rivayetinde şu ziyade vardır: ". . . (Sadakasına dönen) kusmuğuna dönen köpek gibidir."

3260 - İbnu Abbâs radıyallahu anhümâ anlatıyor:

"Bir adam gelerek:

"Ey Allah'ın Resulü, annem vefat etti. Ben onun için tasaddukta bulunsam ona faydası olur mu?" diye sordu. Aleyhissalatu vesselam:

"Evet!" deyince, adam:

"Benim bir meyveliğim var. Sizi şâhid kılıyorum, onu annem için tasadduk ediyorum!" dedi."

Buhari, Vesâyâ 15, 20, 26, Ebu Dâvud, Vesâyâ 15 (2882); Tirmizi, Zekat 33, (669); Nesâi, Vesaya 8, (6, 252, 253).

3261 - Sa'd İbnu Übâde (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü dedim, annem vefat etti, (onun adına) yapacağım sadakanın hangisi efdaldir?''

"Su!" buyurdular. Bu cevap üzerine Sa'd bir kuyu kazdı ve: "Bu kuyu Sa'd'ın annesi için" dedi."

(Ebu Dâvud, Zekât 42, (1679, 1680, 1681); Nesâi, Vesâyâ 9, (6, 254, 255).


SAHABE DIŞINDA

ÜVEYS EL-KARANİ

4518 - Üseyr İbnu Câbir radıyallahu anh anlatıyor: "Hz. Ömer radıyallahu anh'a Yemenlilerin takviye kuvveti geldikçe her defasında onlara:

"Aranızda Üveys İbnu Âmir var mı?" diye sorardı. Nihayet Üveys İbnu Âmir'e rastladı. Aralarında şu konuşma geçti:

"Sen Üveys İbnu Amir misin?"

"Evet!"

"Murad'dan, sonra da Karan'dan?"

"Evet!"

"Sende alaca hastalığı vardı, bir dirhem karad bir yer hariç tamamını atlattın, değil mi?"

"Evet!"

"Senin bir annen olacak?"

"Evet!"

"Ben Resûlullah aleyhissalâtu vesselâm'dan işittim. Şöyle diyordu: "Size, önce Muradi sonra da Karani olan Üveys İbnu Amir, Yemen imdat kuvvetiyle gelecek. Onun alaca hastalığı vardı, dirhem kadar yer hariç atlattı. Onun bir annesi var. O annesine karşı saygılıdır. O, (bir şey için) yemin edecek olsa Allah (dilediğini yerine getirmek suretiyle) onun yemininden halâs eder. Eğer ondan kendin için istiğfar talep edebilirsen et."

Benim için istiğfar ediver" dedi. O da istiğfar ediverdi. Bunun üzerine Hz. Ömer ona:

"Nereye gidiyorsun?" diye sordu.

"Küfe'ye!"

"Senin için valisine mektup yazayım mı?"

"Ben (hususi muamele istemem, herkesle bir olmayı), avamdan biri olmayı tercih ederim."

"Ravi der ki: "Müteakip sene Küfe'nin eşrafından biri hacc yaptı ve Ömer'le karşılaştı. Ona Üveys rahimehullah'ı sordu.

"Ben onu, dedi, evi perişan, eşyası az bir halde bıraktım!"

Hz. Ömer, Resûlullah aleyhissalâtu vesselâm'dan işittiğini ona da söyledi. Adam hacc'dan dönünce Üveys'e geldi ve:

"Benim için istiğfar ediver!" dedi.

"Sen hayırlı bir seferden yeni döndün, sen benim için istiğfar et" dedi ve:

"Ömer'e mi rastladın?" diye sordu.

"Evet!" dedi. Bunun üzerine Üveys ona da istiğfarda bulundu. Böylece halk onun ne olduğunu anladı. Bir müddet sonra o da (Küfe'yi terkedip) geri gitti, rahimehullah."

Müslim, Fezailu's-Sahabe 225, (2542).

NECAŞİ RAHİMEHULLAH

4519 - Hz. Aişe radıyallahu anha anlatıyor: "Necaşi rahimehullah öldüğü zaman biz onun kabrinin üzerinde uzun müddet bir nur görüldüğünü konuşurduk."

Ebu Davud, Cihad 29, (2523).

ZEYD İBNU AMR İBNU NÜFEYL

4520 - İbnu Ömer radıyallahu anhüma Resûlullah aleyhissalâtu vesselâm'dan anlatarak der ki: "Aleyhissalatu vesselam, Zeyd İbnu Amr İbnu Nüfeyl'e, Beldah'ın aşağı kısmında rastladı. Bu karşılaşma, Aleyhissalatu vesselam'a henüz vahiy gelmeye başlamazdan önce idi. Resûlullah aleyhissalâtu vesselâm'a bir sofra ikram edildi, sofrada et de vardı. Aleyhissalatu vesselam sofradan yemekten kaçındı ve onu Zeyd'e sundu. O da yemekten kaçındı. Sonra Zeyd şunları söyledi:

"Ben sizin putlarınıza kestiğiniz etten yemem. Ben sadece Allah'ın ismi zikredilerek kesilenden yerim."

Zeyd, Kureyş'i kestikleri sebebiyle ayıplar ve şöyle derdi:

"Koyunu Allah yarattı. Onun için gökten yağmur indirdi, yerden de bitki çıkardı. Ama siz onu Allah'ın ismini zikretmeden kesiyorsunuz."

Böylece, Zeyd onların bu davranışlarının münker olduğunu ortaya koyuyordu."

4521 - Bir başka rivayette ise şöyle gelmiştir: "Zeyd İbnu Amr İbnu Nüfeyl hakiki dini sorup, ona tabi olmak üzere (Varaka İbnu Nevfel ile birlikte) Şam'a gitti. Orada bir yahudi alimine rastladı. Ona dinleri hakkında sordu ve:

"Belki de dininize gireceğim, (bana onu tanıtın)!" dedi. Yahudi:

"Sen, Allah'ın gadabından nasibini almadıkça bizim dine giremezsin!" diye cevap verdi. Zeyd:

"Ben Allah'ın gadabından kaçarak buralara geldim, (gadab değil, rıza ve rahmet arıyorum), elimden geldiğince, Allah'ın gadabından herhangi bir pay almaya asla niyetim yok. Sen bana bir başkasını göster (de ona gideyim)!" der. Yahudi alim:

"Ben hağflikten başka bir şeyi tanımıyorum!" cevabını verir. Zeyd:

"Haniflik nedir?" der. Yahudi alim açıklar:

"Hz. İbrahim aleyhisselam'ın dinidir. O, ne yahudi ne de hıristiyandı, Allah'tan başka bir şeye de tapmıyordu."

Zeyd onun yanından çıkınca hıristiyan alimlerinden biriyle karşılaşır. Ona da aynı şeyleri söyler. O da:

"Sen Allah'ın lânetinden nasibini almadıkça bizim dinimize giremezsin!" der. Zeyd ona da:

"Ben zaten Allah'ın lanetinden kaçarak bu diyarlara geldim. Elimden geldiğince, ebeddiyyen Allah'ın lanetinden bir şey yüklenmeyeceğim. Sen bana bir başkasını gösterebilir misin? der. O alim de:

"Hayır ben haniflikten başka bir şey bilmem!" cevabını verir. Zeyd ona da: "Haniflik nedir?" diye sorar. Alim:

"Hz. İbrahim aleyhisselam'ın dinidir. O ne yahudi ne de hıristiyandı, o sadece Allah'a tapardı" cevabını verir. Zeyd onların Hz. İbrahim hakkındaki sözlerini işitince, oradan ayrılır. Dışarı çıkınca ellerini kaldırıp:

"Allahım, seni şahid kılıyorum: Ben İbrahim aleyhisselâm'ın dini üzereyim!" der."

Buhari, Menakıbu'l-Ensar 24, Zebaih 16.

4522 - Esma Bintu Ebi Bekr radıyallahu anhüma anlatıyor: "Zeyd İbnu Amr İbnu Nüfeyl'in ayakta dikilip sırtını Ka'be'ye dayayarak şöyle söylediğini işittim:

"Ey Kureyş topluluğu! Vallahi ben hariç hiçbiriniz Hz. İbrahim aleyhisselam'ın dini üzere değilsiniz!"

Zeyd diri didi toprağa gömülecek kızları (kurtarıp) hayatını bağışlardı. Kızını öldürmek isteyen adama:

"Onu öldürme, onun külfetini ben üzerime alıyorum" der ve kızı alırdı. Kız büyüyüp serpilince, babasına:

"Dilersen sana teslim edeyim, dilersen külfetini ben çekeyim" der, (bakımına devam eder)di."

Buhari, Menakıbu'l-Ensâr 24.

EBU TALİB

4523 - Müseyyeb İbnu'l-Hazn anlatıyor: "Ebu Talib'in ölüm anı gelince, Resûlullah aleyhissalâtu vesselâm yanına geldi. Başucunda Ebu Cehil ile Abdullah İbnu Ebi Umeyye İbni'l-Muğire'yi buldu.

"Ey Amcacığım! bir kelimelik Lâilahe illallah de! Onunla Allah indinde senin lehine şehadette bulunayım!" dedi. Ebu Cehil ve Abdullah atılarak (Ebu Talib'e):

"Sen Abdulmuttalib'in dininden yüz mü çevireceksin?" diye müdahale ettiler.. Resûlullah aleyhissalâtu vesselâm, (kelime-i şehadeti) ona arzetmeye devam etti. Onlar da kendi sözlerini aynen tekrara devam ettiler. Öyle ki bu hal Ebu Talib'in son söz olarak, onlara:

"Ben Abdulmuttalib'in dini üzereyim!" demesine kadar devam etti. Ebu Talib Lâilahe illallah demekten kaçınmıştı. Resûlullah aleyhissalâtu vesselâm:

"Yasaklanmadığı müddetçe senin için istiğfar edeceğim!" dedi. Bunun üzerine aziz ve celil olan Allah şu vahyi indirdi. "(Meâlen:) "Akraba bile olsalar, onların cehennemlik oldukları ortaya çıktıktan sonra müşrikler hakkında Allah'tan af dilemek ne Peygamber'e ve ne de iman edenlere uygun düşmez" (Tevbe 113).

Cenab-ı Hak şu ayeti de Ebu Talib hakkında indirmiştir. (Mealen): "Sen sevdiğin kimseyi hidayete erdiremezsin. Ancak Allah dilediğine hidayet verir. Doğru yolda olanları en iyi bilen de O'dur" (Kısas 56).

Buhari, Menakıbu'l-Ensar 40, Cenaiz 81, Tefsir, Beraet 16, Kasas 1, Eyman 19; Müslim, İman 39, (34); Nesai, Cenaiz 102, (4, 90, 91).

4524 - Ebu Sa'id radıyallahu anh anlatıyor: "Ebu Talib Resûlullah aleyhissalâtu vesselâm'ın yanında zikredilmişti.

"Umulur ki, Kıyamet günü şefaatim ona fayda eder de, böylece ateşten, topuklarına kadar yükselen sığ bir yere konur, yine de beyni kaynar."

Buhari, Menakıbu'l-Ensar 40, Rikak 51; Müslim, İman 360, (210).

4525 - Hz. Abbas radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, amcana (istiğfarla yardım)dan seni alıkoyan nedir? O seni koruyor, senin için kafirlere kızıyordu."

"Evet! dedi, olacak. O ateşin sığ bir yerindedir. Eğer ben olmasaydım cehennemin en derin yerinde olacaktı."

Buhari, Menakıbu'l-Ensar 40, Edeb 115, Rikak 51; Müslim, İman 357, (209).

MALİK İBNU ENES RAHİMEHULLAH TEÂLA

4526 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İnsanların ilim taleb etmek üzere seferlere çıkacakları zaman yakındır. (O zaman) Medine aliminden daha bilginini bulamazlar."

Abdurrezzak, rivayetinde: "Bu (hadiste haber verilen alim) Malik İbnu Enes'dir" demiştir.

Tirmizi, İlim 18, (2682).


SEHAVET VE KEREM

SÛRET VE PERDELERLE İLGİLİ KERÂHET

2144 - Ebü Talha el-Ensârî (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Melekler, içerisinde köpek ve timsaller bulunan eve girmezler.

Buhâri, Libâs 92, 88, Bedü'l-Halk 6, 14, Megâzî 11; Müslim, Libâs 102, (2606); Ebü Dâvud, Libâs 48, (4155); Tirmizî, Edeb 44, (2805); Nesâî, Zînet 112, (8, 212, 213); İbnu Mace, Libâs 44, (3649).

2145 - Sefine (radıyallâhu anh) anlatıyor: "Hz. Ali (radıyallâhu anh), Resülullah (aleyhissalatu vesselam)'ı hazırladığı bir yemeğe dâvet etti. Efendimiz gelip, içeri girmek üzere elini kapının kirişleri üzerine koyunca, evin bir köşesine gerilmiş bir kırâm görmüştü ki hemen geri döndü. (Resülullah'a geri dönüşünün) sebebi sorulunca: "Bir peygambere tezyin edilip süslenmiş bir eve girmek uygun olmaz" cevabını verdi."

Ebü Dâvud, Et'ime 8, (3755); İbnu Mâce, Et'ime 56, (3360).

2146 - Hz. Ebü Hüreyre (radıyallâhu anh anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Bana Cibrîl (aleyhisselâm) geldi ve: "Dün sana gelmiştim (ama yanına girmedim)." Girmeyişimin sebebi de üzerinde timsaller bulunan perde bezi idi. Orada bir de köpek vardı, kapının üzerinde de insan resimleri bulunuyordu. Timsallerin başlarının koparılmasını emret ki ağaç şekline dönsün. Örtüden ayak altına atılacak iki minder yapılmasını, köpeğin de dışarı çıkarılmasını söyle!" Bu söylenenler yapıldı."

Müslim, Libâs 102 (2112); Ebü Dâvud, Libâs 48, (4158); Tirmizî, Edeb 44, (2807); Nesâî, Zînet 113, (8, 216). Bu rivayet Ebü Dâvud ve Tirmizî'nin metnine mutabıktır.

2147 - Hz Ali (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular k‹: "İçerisinde resim, cünüb ve köpek bulunan eve (rahmet) melekleri girmez."

Ebü Dâvud, Tahâret 90, (227); Libâs 48, (4152); Nesâî, Tahâret 168, (1,141), Sayd 11, (7,185).

2148 - İbnu Abbas (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalatu vesselâm) (Mekke'nin Fethi günü), Beytullah'ta tasvirler görünce, içeri girmedi. Önce onların imhasını emretti ve imha edildiler. İçeride Hz. İbrâhim ve Hz. İsmâil (aleyhimesselâm)'in ellerinde kumar okları bulunur vaziyetteki suretlerini görmüştü. Şöyle buyurdu: "Allah canlarını alsın. Vallahi onlar asla oklarla kısmet aramadılar."

Buhârî, Enbiya 8, Hacc 54, Megazî 48.


SIDK VE DOĞRULUK

3222 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sıdk insanı birr'e (Allah'ı razı edecek iyiliğe) götürür, birr de cennete götürür. Kişi, doğru söyler ve doğruyu arar da sonunda Allah'ın indinde sıddik (doğru sözlü) diye kaydedilir. Yalan da kişiyi haddi aşmaya götürür. Haddi aşmak da ateşe götürür. Kişi yalan söyler ve yalanı araştırır da sorunda Allah'ın indinde yalancı diye kaydedilir."

Buhari, Edeb 69; Müslim, Birr 102, 103, (2606, 2607); Muvatta, Kelam 16, (2, 989); Ebu Davud, Edeb 88, (4989); Tirmizi, Birr 46, (1972).

3223 - Ebi'l-Cevzai rahimehullah anlatıyor: "Hasan İbnu Ali (radıyallahu anhüma)'ye: "Resûlullah aleyhissalâtu vesselâm'dan ne ezberledin?" diye sordum. Şu cevabı verdi:

"Aleyhissalatu vesselam'dan "Sana şüphe veren şeyi terket, emin olduğun şeye ulaşıncaya kadar git. Zira sıdk (doğruluk) kalbin itminanıdır, yalan şüphedir."

Tirmizi, Kıyamet 61, (2520); Nesai, Eşribe 50, (8, 327, 328).


SİHİR VE KEHANET

2212 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim (sihir maksadıyla) bir düğüm vurur sonra da onu üflerse sihir yapmış olur. Kim sihir yaparsa şirke düşer. Kim birşey asarsa, o astığı şeye havale edilir."

Nesâî, Tahrim 19, (7,112).

2213 - Safiyye Bintu Ebî Ubeyd, Resülullah (aleyhissalâtu vesselâm)'ın zevce-i pâklerinden naklen anlatıyor: "Resülulah (aleyhissalâtu vesselam) buyurdular ki: "Kim bir arrâfa (kâhine) gelir, birşeyler sorar ve söylediklerine de (inanıp) onu tasdik ederse, kırk gün namazı kabul edilmez."

Müslim, Selâm 125, (2230).

2214 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Hz. Peygamber (aleyhissâlâtu vesselâm)'e (yahudîler tarafından) sihir yapıldı. Öyle ki, Resülullah (âleyhissalâtu vesselâm) yapmadığı bir şeyi yaptım vehmine düşüyordu. Bir gün benim yanımda iken Allah'a dua etti, sonra tekrar dua etti. Ve dedi ki:

"Ey Aişe, hissettin mi, sorduğum husustâ Allah bânâ fetvâ verdi?"

"Hangi hususta Ey Allah'ın Resülü?" dedim.

"İki kişi bana gelip, biri başucumda, diğeri de ayak tarafımda oturdu. Biri diğerine:

"Bu zâtın rahâtsızlığı nedir?" dedi. Öbürü:

"Büyüdür!" dedi. Önceki tekrar sordu:

"Kim büyüledi?" Diğeri:

"Lebîd İbnu'l-Asâm adındaki Benî Züreykli bir yahudî" diye cevap verdi. Öbürü:

"Büyüyü neye yaptı?" dedi. Arkadâşı:

"Bir târâkla saç döküntüsüne ve bir de erkek hurmâ tomurcuğunun içine!" cevabını verdi. Diğeri:

"Pekalâ, şimdi nerede?" diye sordu. Arkâdaşı:

"Zervân kuyusunda!" cevâbını verdi."

Bunun üzerine Resülullah (âleyhissalâtu vesselâm) Ashâbından bir grupla birlikte (radıyallâhu anhüm) kuyuya gitti, ona baktı, kuyunun üzerinde bir hurma vardı. Sonra benim yanıma dönüp:

"Ey Aişe! AIIah'a yemin olsun, kuyunun suyu sanki kına ıslatılmış gibi (bulanık) ve (o kuyu iIe sulanan) hurmâ ağaçlarının başları da sanki şeytanların başIarı gibiydi!" dedi. Ben:

"Ey Allah'ın Resülü! Onu (kuyudan) çıkardın mı?" diye sordum.

"Hayır" dedi ve ilave etti:

"Bana gelince, Allah bana âfiyet Iütfetti ve şifa verdi. Ben ondan halka bir şer gelmesine sebep olmaktan korktum!"

Resülullah onun gömülmesini emretti ve yere gömüldü"

Buhârî, Tıbb 47, 49, 50, Cizye 14, Edeb 56; Müslim, Selâm 43, (2189).

2215 - Zeyd İbnu Erkam (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a sihir yapıldı. Bu yüzden günlerce hasta düştü.

Sonunda Cebrâil aleyhisselâm gelerek:

"Seni yahudilerden bir adam sihirledi. Yaptığı sihir düğümünü falanca kuyuya attı" dedi. Resülullah (aleyhissalâtu vesselâm) Hz. Ali (radıyallâhu anh)'yi (bu maksadla oraya) gönderdi. Ali (radıyallâhu anh) düğümü oradan çıkarıp çözdü. (Sihir çözülünce) Aleyhissalâtu vesselâm, bağdan kurtulmuş gibi kendine geldi. Resülullah (aleyhissalâtu vesselâm) bunu, o yahudîye zikretmedi ve onun yüzünü de hiç görmedi."

Nesâî, Tahrîm 20, (7,112-113).


ŞİİR

2278 - Übey İbnu Ka'b (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Şiirde hikmet vardır"

Buhârî, Edeb 90; Ebü Dâvud, Edeb 95, (5010); Tirmizî, Edeb 69, (2847); İbnu Mâce, Edeb 41, (3755).

2279 - Ebü Dâvud'da İbnu Abbâs (radıyalâhu anhümâ)'dan yapılan bir rivayet şöyledir: "Resülullah (aleyhissalâtu vesselâm)'a bir bedevî geldi. (Dikkat çekici bir üslubla) konuşmaya başladı. Efendimiz (aleyhissalâtu vesselâm):

"Şurası muhakkak ki beyanda sihir vardır, şurası da muhakkak ki şiirde de hikmetler vardır" buyurdu."

Ebü Dâvud, Edeb 95, (5011); Tirmizi, Edeb 63, (2848).

2280 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) buyurdular ki: "Sizden birinin içine onu bozacak irin dolması, şiir dolmasından hayırlıdır."

Buhârî, Edeb, 92; Müslim, Şiir 7, (2257); Ebü Dâvud, Edeb 95, (5009); Tirmizî, Edeb 71, (2855).

el-Hudri den Müslim'in kaydettiği bir diğer rivayette şöyle denmiştir: "Resülullah (aleyhissalatu vesselâm) yürümekte iken karşısına şiir inşad eden bir şâir çıktı. Efendimiz: "Şeytanı tutun" veya "Şeytanı yakalayın" diye emretti.

2281 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) şâir Hassan İbnu Sâbit (radıyallâhu anh) için mescide hususî bir minber koymuştu. Hassan, orada kurulup mufâhara yapar veya Resülullah (aleyhissalatu vesselâm)'ı hasımlarına karşı müdafaa ederdi. Aleyhissalâtu vesselâm: "Allah (c.c.) Hassan'ı, Resülullah'ı müdafaa ettiği veya onun adına mufâhara yaptığı müddetçe Rühu'l-Kudüs'le takviye etmektedir" derdi."

Buhârî, Edeb 91; Ebü Dâvud, Edeb 95, (5015); Tirmizî, Edeb 70, (2849).

2282 - Amr İbnu'ş-Şerrîd, babasından (Şerrîd'den naklen radıyallâhu anh) anlatıyor: "Bir gün ben Resülullah'ın bineğinin arkasına binmiştim. Bir ara bana:

"Hafızanda Ümeyye İbnu Ebi's-Salt'ın şiirinden birşeyler var mı?" diye sordu. Ben: "Evet!" deyince:

"Söyle!" dedi. Ben kendisine bir beyt okudum. O yine:

"Devam et!" dedi. Ben bir beyt daha okudum. O yine,

"Söyle!" emretti. Böylece kendisine yüz beyit okudum."

Müslim, Şiir 1, (2255).

2283 - Câbir İbnu Semure (radıyallâhu anh) anlatıyor: "Ben, Resülullah (aleyhissalâtu vesselâm)'la yüz defadan fazla birlikte oturdum. Ashâbı ona şiirler okuyor, cahiliye devriyle ilgili hadiseleri zikrediyorlardı. Resülullah (aleyhissalâtu vesselâm) da sâkitâne onları dinlerdi. Bazan (anlatılanlara) onlarla birlikte tebessüm buyurduğu olurdu."

Tirmizî, Edeb 70, (2854).

2284 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) Umretu'l-kazâ sırasında Mekke'ye girdiği zaman şâiri Abdullah İbnu Ravâha, önünde yürüyor ve şu Şiiri okuyordu:

"Ey kâfir çocukları (Resülullah'a) yol açın!

Bugün ona gelen vahiy adına, size,

Öyle bir vururuz ki, tepenizi yerinden uçurur,

Ve dostu dostuna unutturur."

Bunu gören Hz. Ömer:

"Ey İbnu Ravâha! Sen Resülullah (aleyhissalâtu vesselâm)'ın önünde ve Allah'ın Harem bölgesinde şiir mi okuyorsun?" dedi. Ancak Resülullah:

"Ey Ömer bırak onu. Onun şiirleri, Mekkeli kâfirlere okdan daha çabuk tesir eder!" diyerek müdahale etti."

2285 - Yine Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın (kafilenin yürüyüş temposunu ezgileriyle) canlı tutan bir kölesi vardı, adı Enceşe idi. Bu zat güzel sesli birisiydi. Resülullah (aleyhissalâtu vesselâm) ona:

"Ey Enceşe ağır ol! Şişeleri kırma -veya şişeleri sevkederken ağır ol- dedi. Şişe ile zayıf kadınları kastediyordu."

Buhârî, Edeb 90, 95, 111, 116; Müslim, Fezâil 70, (2323).

2286 - Heysem İbnu Ebî Sinan'ın anlattığına göre, bu zât, Ebü Hüreyre (radıyallâhu anh)'yı Resülullah (aleyhissalâtu vesselâm)'ı zikrettiği kıssalarında dinlemiştir. (Bu kıssaların birinde) Ebü Hüreyre, Efendimizin şu sözünü nakletmiştir:

"0 sizin bir kardeşinizdir, uygunsuz bir söz söylemez." (Râvilerden Zührî der ki), "Resülullah, burada İbnu Ravâha'yı kastetmiştir." (Abdullah İbnu Ravâha, Efendimiz hakkında şu medhiyede bulunmuştur:)

"Tan yeri ağarıp fecr-i sâdık yükseldiği sırada Resülullah, bize Kitabını okuyarak geldi.

0 bize körlükten (dalaletten) sonra hidayeti gösterdi. Kalblerimiz onun söylediklerinin hak olduğuna inanmıştır. Kafirlere yatakları ağırlık verirken, Resülümüz geceyi uyanık geçirir."

Buhârî, Edeb 91, Teheccüd 21.

2287 - Hz. Berâ (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm), Kureyza günü, (şâiri) Hassân İbnu Sâbit'e:

"Müşrikleri hicvet, zîra Cebrâil seninle beraberdir!" dedi."

Buhârî, Edeb 91, Bed'u'l-Halk 6, Megâzi 30; Müslim, Fezâilu's-Sahâbe 153, (2486).

2288 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Hassân İbnu Sâbit, (Mekkeli) müşrikleri hicvetmek için Hz. Peygamber (aleyhissalâtu vessellâm)'den izin istedi. Aleyhissalâtu vesselâm:

"Benim nesebimi nasıl hâriç tutacaksın?" dedi. Hassân (radıyallâhu anh):

"Senin (nesebini) sade yağdan kıI çeker gibi, onlardan çekip çıkaracağım!" Cevabını verdi."

Buhârî, Edeb 91, Menâkıb 16, Megâzi 33; Müslim, Fedâilu's-Sahâbe 156-157, (2489-2490).

Müslim'in bir rivayetinde şu ziyade mevcuttur: "(Hassân) dedi ki: "Şerefin en yükseği Âl-i Hâşim'den Bintu Mahzumoğullarındandır. Senin baban ise köledir."

2289 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işittim:

"Hassân onları -yani müşrikleri- hicvetti, hem şifa verdi, hem de şifa buldu."

Hassân (radıyallâhu anh) buyurdu ki: "Sen Muhammed'i hicvettin, ben de onun adına cevap veriyorum.

Bu işimde Allah katında mükafaat vardır.

Sen Muhammed'i nezîh, müttakî,

ResüIuIIah vefakâr, ahlaklı olduğu halde hicvettin. Sen O'na derik olmadığın halde O'nu hiciv mi ediyorsun?

İkinizden hangisi kötü ise iyi olana feda olsun.

Muhakkak ki, babam, babası ve ırzım,

Muhammed'in ırzını sizden korumak için muhâfızdır.

Kızcağızımı kaybedeyim, şayet siz atlarımızı

Kedâ'nın etrafını toz duman etmiş göremezsiniz.

O atlar, üzerinize gemlerini çekerek gelirken,

Sırtlarında ince mızraklar vardır.

Atlarımız pek hızlı koşarlarken,

Kadınlar başörtüleriyle tozlarını alırlar.

Şayet bizden yüz çevirirseniz umre yaparız,

Fetih geldi mi; perde kalkar.

Aksi takdirde öyle bir günün kavgasını bekleyin ki,

O günde AIIah dilediğini aziz kılacaktır.

AIIah der ki: "Ben bir kul gönderdim,

O hakkı söyler, kendisinde hiçbir gizlilik yoktur."

AIIah der ki: "Ben bir ordu hazırladım,

Bu ordum emeli cihad olan Ensardır."

Biz (Ensarîler)e her gün Kureyş'ten

Ya sövmek, ya kavga, ya da hiciv vardır

Öyle ise, sizden kim ResüIuIIah'ı hicveder,

Veya över veya yardım ederse bizce birdir.

AIIah'ın Resülü Cibril aramızdadır.

Rühu'I-Kudüs'ün bir dengi yoktur."

Müslim, Fezâilu's-Sahâbe 157, (2490).

2290 - Ebü Hüreyre anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir şâirin söylediği en doğru söz Lebîd'in söylediği şu sözdür: "Haberiniz olsun, Allah'tan başka her şey bâtıldır. Ümeyye İbnu Ebi's-Salt müslüman olayazdı."

Buhârî, Edeb 90, Menâkıbu'l-Ensâr 20, Rikâk 29; Müslim, Şiir 3, (2256); Tirmizî, Edeb 70, (2853).

2291 - Hz. Aişe (radıyallâhu anhâ)'nin anlattığına göre, kendisinden, Resûlullah (aleyhissalâtu vesselam)'ın şiirden birşeyler terennüm edip etmediği sorulmuştur da şu cevabı vermiştir:

"Evet, İbnu Ravâha'nın şiirini terennüm eder ve şu mısraı okurdu: "Kendisine azık vermediğin kimseler sana haber getirecek."

Tirmizî, Edeb 70, (2852).

2292 - Cündeb İbnu AbdiIIah (radıyallâhu anh) anlatıyor: "Biz Resülullah (aleyhissalatu vesselâm) ile beraber olduğumuz bir anda kendilerine bir taş isabet etti, kaydı ve parmağı kanadı. Bunun üzerine:

"(Parmağım ne sızlarsın?) Sen ancak kanayan bir parmak değil misin? (Bu kazaya da, boşa değil) Allah yolunda uğradın" buyurdu."

Buhâra, Edeb 90, Cihâd 9; Müslim, Cihâd 112, (1796).

KÖTÜ ŞİİR

7082 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "İftira yönüyle insanların en büyüğü, bir adamı hicveden ve tümüyle bir kabileyi hicveden kimsedir. Keza, babasını inkâr edip annesini zina ile itham eden kimsedir."


SILA-İ RAHM

3262 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Rahim Arş'a asılıdır, der ki: "Kim beni sıla ederse Allah da ona sıla etsin. Kim benden koparsa Allah da ondan kopsun."

Buhari, Edeb 13; Müslim" Birr 17, (2555).

3263 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resullah aleyhissalatu vesselam buyurdular ki: "Kim, rızkının Allah tarafından genişletilmesini, ecelinin uzatılmasını isterse sıla-i rahim yapsın.''

3264 - Tirmizi'deki rivayet şöyle: "Nesebinizden sıla-i rahm yapacaklarınızı öğrenin. Zira sıla-i rahim akrabalarda sevgi, malda bolluk, ömürde uzamadır."

Buhari, Edeb 12; Tirmizi, Birr 49, (1980).

3265 - Meymune radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselâm'dan izin almadan bir cariye azad ettim. Resulullah'ın benimle kalma günü gelip, beraber olduğumuz zaman:

"Ey Allah'ın Resülü, câriyemi azad ettim, farkettlnlz mi?'' dedim.

"(Sahi mi söylüyorsun), bunu yaptın mı?'' dedi. Ben, "Evet!'' deyince:

"Keşke onu dayılarına verseydin, senin için daha hayırlı olacaktı!" buyurdular."

Buhari, Hibe 15; Müslim, Zekât 44, (999); Ebu Dâvud, Zekât 45 (1690).

3266 - Selmân İbnu Âmir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Fakirlere yapılan tasadduk bir sadakadır, ama zî-rahm'a (yani akrabaya) yapılan ikidir: Biri sıla-i rahim, diğeri sadaka."

Nesai, Zekât 82, (5, 92); Tirmizi, Zekât 26, (658); İbnu Mâce, Zekât 28, (1844).


ŞİRKETLER

2274 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Allahu Zülcelâl hazretleri buyurdu ki: "Biri diğerine ihanet etmediği müddetçe iki ortağın üçüncüsü ben olurum. Biri arkadaşına ihanet etti mi ben aralarından çekilirim."

Ebü Dâvud, Büyü 27, (3383).

Rezîn şunu ilave etmiştir: "... Şeytan gelir."

2275 - İbnu Mes'ud (radıyallâhu anh) anlatıyor: "Ben, Ammar ve Sa'd, üçümüz Bedir'de nasibimize düşecek ganimette ortak olduk. Derken Sa'd, iki esirle geldi, Ammâr ve ben ise hiçbirşey getiremedik."

Ebü Dâvud, Büyü 30, (3388); Nesâî, Büyü 109, (7, 319).

2276 - Zühre İbnu Ma'bed, ceddi Abdullah İbnu Hişam'dan naklen anlatıyor: "Abdullah Resülullah (aleyhissalâtu vesselâm)'ı görmüş idi. Annesi Zeyneb Bintu Humeyd onu (Abdullah'ı) Resülullah'a götürüp şöyle dedi:

"Ey Allah'ın Resülü; bundan biat al!" Aleyhissalâtu vesselâm efendimiz:

"0 henüz küçük!" deyip başını okşadı, bereketle dua etti.

Onu (Zühre İbnu Ma'bed'i) ceddi AbduIIah İbnu Hişam çarşıya çıkarır, yiyecek satın alırdı. Bir gün, ona İbnu Ömer'le, İbnu'z-Zübeyr (radıyallâhu anhümâ) rastladılar:

"(Satın aldıklarına) bizi de ortak kıl, zîra Resûlullah (aleyhissalâtu vesselâm) sana bereketle dua buyurdu!" dediler. O, (bu teklifi kabul ederek) onları ortak yaptı.

(Abdullah İbnu Hişam o duanın bereketine) bazan bir deve yükü kâr ederdi de olduğu gibi eve gönderirdi."

Buhârî, Şirket 13, Daavât 31, Ahkâm 46.

2277 - Saib İbnu Ebi's-Sâib (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a geldim. Beni O'na zikredip hakkımda medh u senada bulun(arak tanıt)maya başladılar. Bunun üzerine Aleyhissalâtu vesselâm Efendimiz:

"Ben onu sizden iyi tanırım!" buyurdu. Ben (hemen atılıp):

"Annem, babam sana kurban olsun dedim, doğru söyledin, zîra sen benim ticaret ortağım idin, sen ne iyi ortaktın, ne itham görmüştüm, ne de münakaşa yapmıştık!"

Ebü Dâvud, Edeb 20, (4836); İbnu Mâce, Ticârât 63, (2287).


SOHBET

SOHBET ADABI

3286 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vessalâm buyurdular ki: "Sakın zanna yer vermeyin. Zira zan, sözlerin en yalanıdır. Tecessüs etmeyin, haber koklamayın, rekâbet etmeyin, hasedleşmeyin, birbirinize buğzetmeyin, birbirinize sırt çevirmeyin, ey Allah'ın kulları, Allah'ın emrettiği şekilde kardeş olun.

Müslüman müslümanın kardeşidir. Ona (ihânet etmez), zulmetmez, onu mahrum bırakmaz, onu tahkir etmez.

Kişiye şer olarak, müslüman kardeşini tahkir etmesi yeterlidir. Her müsiümanın malı, kanı ve ırzı diğer müslümana haramdır.

Allah sizin suretlerinize ve kalıblarınıza bakmaz, fakat kalplerinize ve amellerinize bakar. Takva şuradadır -eliyle göğsünü işaret etti- :

Sakın ha! Birinizin satışı üzerine satış yapmayın. Ey Allah'ın kulları kardeş olun. Bir müslümanın kardeşine üç günden fazla küsmesi helâl olmaz.

Buhari, Nikah 45, Edeb 57, 58, Feraiz 2; Müslim, Birr 28-34, (2563 - 2564); Ebu Dâvud, Edeb 40, 56, (4882, 4917); Tirmizi, Birr 18, (1928).

3287 - Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki:

"Müslümanın, müslüman üstündeki hakkı beştir: "Selamını almak, hasta ziyaretine gitmek, cenazesine katılmak, davetine icabet etmek, hapşırınca yerhamükallah demek."

Buhari, Cenaiz 2; Müslim, Selam 4, (2162); Ebu Davud, Edeb 98, (5030); Tirmizi, Edeb 1, (2738); Nesai, Cenaiz 52, (4, 52).

Müslim'in bir rivayetinde şu ziyade vardır: "Eğer seni davet ederse icabet et, senden nasihat taleb ederse ona nasihat et."

3288 - Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu: vesselâm buyurdular ki: "Açı doyurun, hastayı ziyaret edin, esirleri hürriyetine kavuşturun."

Buhari, Marda 4, Cihad 171, Nikah 71, Ahkam 23; Ebu Davud, Cenaiz 11, (3105).

3289 - Ebu Zerr radıyallahu anh anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Ey Ebu Zerr! Mâruf'dan (iyilik) hiç bir şeyi hakir görme, hatta bir kardeşini güler bir yüzle karşılaman bile (basit bir şey değildir). Et satın aldığın veya bir tencere kaynattığın zaman suyunu artır, ondan komşuna bir avuç (kadarda olsa) ver.''

Tirmizi, Et'ime 30, (1834).

MECLİS (OTURMA) ÂDÂBI

3290 - Ebu Said el-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm (bir gün):

"Sakın yollara oturmayın!" buyurmuştu.

"Ya Resulullah dediler, oturmadan edemeyiz, oralarda (oturup) konuşuyoruz. "

"Mutlaka oturacaksanız, bari yola hakkını verin!" buyurdu. Bunun üzerine:

"Ey Allah'ın Resülü, onun hakkı nedir?" diye sordular.

"Gözlerinizi kısmak, gelip geçeni) rahatsız etmemek, selama mukabele etmek, emr- bi'l-ma'ruf nehy-i ani'l-münker yapmaktır!" dedi."

Buhari, İstizân 2, Mezâlim 22 ; Müslim, Libas 114, (2121); Ebu Dâvud, Edeb 13, (4815).

Hz. Ömer'den yapılan bir başka rivayette şu ziyade var: "Yardım isteyen mazlüma yardım edersiniz, yolunu kaybedene rehber olursunuz.''

3291 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki: "Üç kişi beraberken, ikisi aralarında hususi kanuşmasınlar, bu, öbürünü üzer."

Buhari, İsti'zân 45; Müslim, Selâm 36, (2183); Muvatta, Kelam 13, (2, 988, 989); Ebu Davud, Edeb 29, (4852).

Bu mânada bir rivâyet İbnu Mes'ud (radıyallahu anh)'dan gelmiştir. Hadisi Buhari, Müslim, Ebu Dâvud ve Tirmizi kaydetmişlerdir.

3292 - Hz. Enes (radıyallahu anh) anlatıyor: "Ashab'a Resulullah (aleyhissalâtu vesselâm)'dan daha sevgili kimse yoktu. Buna rağmen Aleyhissalâtu vesselam'ı gördükleri zaman ayağa kalkmazlardı, çünkü O'nun bundan hoşlanmadığını biliyorlardı."

Tirmizi, Edeb 13, (2755).

3293 - Ebu Ümame (radıyallahu anh) anlatıyor: "Birgün Resulullah (aleyhissalâtu vesselâm) yanımıza geldi, elinde de bir âsa (değnek) vardı. Biz ayağa kalktık.

"Yabancıların birbirlerini büyüklemek için ayağa kalkmaları gibi ayağa kalkmayın!'' buyurdu.''

Ebu Dâvu, Edeb 165, (5230).

3294 - Ebu Miczel rahimehullah anlatıyor: "Hz. Muâviye radıyallahu anh, İbnu'z - Zübeyr ve İbnu Amir (radıyallahu anhüm) 'in yanlarına geldi. İbnu Âmir ayağa kalktı, İbnu'z- Zübeyr oturdu (kalkmadı). Hz. Muâviye radıyallahu anh, İbnu Amir'e:

"Otur, zira Resulullah (aleyhissalâtu vesselâm)'ın: "İnsanların kendisi için ayağa kalkmalarından hoşlanan kimse ateşteki yerini hazırlasın" buyurduğunu işittim'' dedi.''

Ebu Dâvud, Edeb 165, (5229); Tirmizi, Edeb 13, (2756).

3295 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden kimse, bir başkasını yerinden kaldırıp sonra da oraya oturmasın. Ancak (halkayı) genişletin, yer açın, Allah da size genişlik versin.''

Birisi yerinden kalkacak olsa, Abdullah İbnu Ömer (radıyallahu anhümâ), oraya oturmazdı."

Buhari, İsti'zân 31, Cum'a 20; Müslim, Selam 27, (2177); Tirmizi, Edeb 9, (2750, 2751); Ebu Dâvud, Edeb 18, (4828).

3296 - Vehb İbnu Huzeyfe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurduIar ki: "Bir kimse ihtiyacı için çıkar, sonra geri dönerse, önceki yerine oturmaya (herkesten ziyade) hak sahibidir.''

Tirmizi, Edeb 10, (2752).

3297 - Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a geldiğimiz zaman, (halkanın) sonuna otururduk."

Ebu Davud, Edeb 16, (4825); Tirmizi, İsti'zan 29, (2753).

3298 - Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir kimsenin, izin almadan iki kişinin arasına oturması helal olmaz."

Ebu Davud, Edeb 24, (4844, 4845); Tirmizi, Edeb 11, (2753)

Tirmizi'nin rivayetinde: "İzinleri olmadan iki kişinin arasını açması kişiye helal olmaz" şeklinde gelmiştir.

3299 - Ebu Sa'idi'l-Hurdi (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Meclislerin en hayırlısı geniş olanıdır."

Ebu Davud, Edeb 14, (4820).

3300 - Ebu Miclez anlatıyor: "Bir adam halkanın ortasına oturmuştu. Huzeyfetu'bnu'l-Yeman (radıyallahu anh) dedi ki: "Halkanın ortasına oturan, Muhammed aleyhissalatu vesselam'ın diliyle lanetlenmiştir."

Ebu Davud, Edeb 17, (4826); Tirmizi, Edeb 12, (2754).

3301 - Câbir İbnu Semüre radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm mescide girince cemaatı bir kısım halkalar hâlinde gördü ve: "Sizleri niye böyle dağınık gruplar hâlinde görüyorum?'' buyurdu.''

Müslim, Salat 119, (430); Ebu Dâvud, Edeb 16, (4823).

3302 - Amr İbnu 'ş-Şerid, babasından (radıyaIlahu anh) anlatıyor: "Ben oturduğum sırada, Resulullah (aleyhissalatu vesselâm) bana uğradı. O sırada sol elimi sırtımın gerisine koymuş, (sağ) elimin kabası üzerine dayanmıştım. Bana:

"Gadaba uğramışların oturuşuyla mı oturuyorsun?'' dediler.''

Ebu Dâvud, Edeb 26, (4848).

3303 - Ebu'd-Derda (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) oturdu mu, etrafına biz de otururduk. Kalkar, (fakat geri) dönmeyi arzu ederse ayakkabılarını veya üzerinde olan (rida, sarık gibi) bir şeyi çıkarır (yerine koyar)dı. Böylece Ashabı (geri geleceğini) bilir ve yerlerinde otururlardı."

Ebu Davud, Edeb 30, (4854).

3304 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdularki: "Biriniz güneşte olunca -bir rivâyette gölgede olunca- gölge ondan kalkar da, yarısı gölgede yarısı güneşte kalacak olursa oradan kalksın."

Ebu Davud, Edeb 15, (4821).

3305 - Kays, babasından naklediyor: "(Bir seferinde mescide) gelmişti ki, Resulullah (aleyhissalâtu vesselâm) hutbe irâd ediyordu. (Konuşmayı dinlemek üzere) güneşe dikildi. Ancak Resulullah aleyhissalâtu vessalâm, kendine gölgede durmasını emretti ve gölgeye geçti.''

Ebu Dâvud, Edeb 15, (4822).

ARKADAŞIN VASFI HAKKINDA

3306 - Ebu Musa (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "İyi arkadaşla kötü arkadaşın misali, misk taşıyanla körük çeken insanlar gibidir. Misk sahibi ya sana kokusundan verir veya sen ondan satın alırsın. Körük çekene gelince ya elbiseni yakar yahut da sen onun pis kokusunu alırsın."

Buhari, Büyü 38; Zebaih 31; Müslim, Birr 146, (2628).

3307 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Şu üçü hariç bütün meclisler emniyettedir: Haram kan dökülen meclis, haram ferc bulunan meclis, haksız mal taksimi yapılan meclis."

Ebu Davud, Edeb 37, (4869).

3308 - Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) beni, bir ihtiyacı için göndermişti. Bu yüzden anneme dönmekte geciktim. Eve gelince annem:

"Niçin geciktin?" diye hesaba çekti.

"Resulullah (aleyhissalâtu vesselam), dedim, beni bir iş için göndermişti.''

"Ne işiydi o?'' diye annem sordu.

"O sırdır söyleyemem!'' deyince, annem:

"Resulullah aleyhissalâtu vesselâm'ın sırrını sakın kimseye açmayasın!" dedi.''

Buhari, İsti'zan 46; Müslim, Fedâilu's- Sahâbe 145, (2482), Metin Müslim'e aittir.

KARŞILIKLI MUHABBET

3309 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Nefsim yed-i kudretinde olan zâta yemin ederim ki, imân etmedikçe cennete giremezsiniz, birbirinizi sevmedikçe iman etmiş olmazsınız! Yaptığınız takdirde birbirinizi seveceğiniz şeyi haber vereyim mi? Aranızda selamı yaygınlaştırın!"

Müslim, İman 93, (54); Ebu Davud, Edeb 142, (5193); Tirmizi, İsti'zan 1, (2589).

3310 - Nu'man İbnu Beşir (radıyallahu anhüma) anlatıyor: "Resulullah aleyhissalâtu vesselam buyurdular ki: "Birbirlerini sevmede, birbirlerine merhamette, birbirlerine şefkatte mü'minlerin misali, bir bedenin misalidir. Ondan bir uzuv rahatsız olsa, diğer uzuvlar uykusuzluk ve hararette ona iştirak ederler."

Buhari, Edeb 27; Müslim, Birr 66, (2586).

3311 - Mikdam İbnu Madikerb (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz kardeşini (Allah için) seviyorsa ona sevdiğini söylesin."

Ebu Davud, Edeb 122, (5124); Tirmizi, Zühd 54, (2393).

3312 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın yanında bir adam vardı. Derken oradan birisi geçti. (Aleyhissalatu vesselam'ın yanındaki):

"Ey Allah'ın Resulü! dedi, ben şu geçeni seviyorum."

"Pekiyi kendisine haber verdin mi?" diye Aleyhissalatu vesselam sordu.

"Hayır!" deyince,

"Ona haber ver!" dedi. Adam kalkıp, gidene yetişti ve:

"Seni Allah için seviyorum!" dedi. Adam da:

"Kendisi adına beni sevdiğin Zât da seni sevsin!" diye mukabelede bulundu."

Ebu Davud, Edeb 122, (5125).

3313 - Yezid İbnu Nu'ame ed-Dabi (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bir kimse, bir başkasıyla kardeşleştiği zaman, ilk iş ismini, babasının ismini ve kimlerden olduğunu sorsun. Çünkü böyle yapmak, sevginin artmasına daha uygundur."

Tirmizi, Zühd 54, (2394).

3314 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim:

"Dostunu severken ölçülü sev, günün birinde düşmanın olabilir. Düşmanına da buğzunu ölçülü yap, günün birinde dostun olabilir."

Tirmizi, Birr 60, (1998).

3315 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Aziz ve Celil olan Allah Teala hazretleri Kıyamet günü şöyle diyecek: "Benim celalim adına sevişenler nerede? Gölgemden başka hiçbir gölgenin bulunmadığı şu günde onları gölgemde gölgelendireyim!"

Müslim, Birr 37, (2566); Muvatta, Şi'r 13, (2952).

3316 - Hz. Mu'az İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah Teala hazretleri buyuruyor ki: "Benim celalim adına birbirlerini sevenler var ya! Onlar için nurdan öyle minberler vardır ki, peygamberler ve şehidler bile onlara gıbta ederler."

Tirmizi, Zühd 53, (2391).

3317 - Ebu İdris el-Havlani, Mu'az İbnu Cebel radıyallahu anh'den naklediyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah Tebareke ve Teala Hazretleri şöyle hükmetti: "Benim rızam için birbirlerini sevenlere, benim için bir araya gelenler, benim içiin birbirlerini ziyaret edenlere ve benim için birbirlerine harcayanlara sevgim vacip olmuştur."

Muvatta, Şi'r 16, (2, 953, 954).

3318 - Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Amellerin en faziletlisi Allah için sevmek, Allah için buğzetmektir."

Ebu Davud, Sünnet 3, (4599).

3319 - Hz. Ömer (radıyallahu anh) anlatıyor: Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Allah'ın kulları arasında bir grup var ki, onlar ne peygamberlerdir ne şehidlerdir. Üstelik Kıyamet günü Allah indindeki makamlarının yüceliği sebebiyle peygamberler de, şehidler de onlara gıbta ederler."

Orada bulunanlar sordu:

"Ey Allah'ın Resulü! Onlar kim, bize haber ver!"

"Onlar aralarında ne kan bağı ne de birbirlerine bağışladıkları bir mal olmadığı halde, Allah'ın ruhu (Kur'an) adına birbirlerini sevenlerdir. Allah'a yemin ederim, onların yüzleri mutlaka nurdur. Onlar bir nur üzeredirler. Halk korkarken, onlar korkmazlar. İnsanlar üzülürken, onlar üzülmezler.

Ve şu ayeti okudu: "Haberiniz olsun Allah'ın dostları var ya! Onlara ne korku var ne de onlar üzülecekler" (Yunus 62).

Ebu Davud, Büyü 78, (3527).

3320 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah bir kulu sevdi mi Hz. Cebrail aleyhisselam'a:

"Allah falanı seviyor, onu sen de sev!" diye seslenir. Onu Cebrail de sever. Sonra o, sema ehline: "Allah falanı seviyor, onu siz de sevin!" diye nida eder, derken bütün sema ehli de onu sevmeye başlar. Sonra onun için arz (halkı arasına hüsn-ü kabul) konur."

Buhari, Tevhid 33, Edeb 41; Müslim, Birr 157, Muvatta, Si'r 15; Tirmizi, Tefsir, Meryem (3160).

Hadisin Müslim'deki rivayetinde şu ziyade var:

"Allah Celle Celaluhu, bir kula da buğzetti mi Cebrail aleyhisselam'a:

"Ben falancaya buğzettim sen de buğzet!" diye seslenir. Ona Cebrail de buğzetmeye başlar. Sonra Cibril sema ehline nida eder:

"Allah Celle Celaluhu falan kimseye buğzetti, siz de buğzedin!" Sonra yeryüzüne onun için buğz vaz'edilir."

3321 - Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü! dedim. Kişi, bir kavmi sever, fakat onların amelini işleyemezse, (sonu ne olacak)?"

"Ey Ebu Zerr, buyurdu, sen sevdiğinle berabersin!"

3322 - Tirmizi'nin bir rivayetinde: "Kişi sevdiğiyle beraberdir" denmiştir.

Buhari, Edeb 96; Müslim, Birr 165, (2640); Ebu Davud, Edeb 122, (5126); Tirmizi, Zühd 50, (2388).

3323 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ruhlar toplanmış cemaatler (gibidir). Onlardan birbiriyle (önceden) tanışanlar kaynaşır, tanışmayanlar ayrılırlar."

Buhari, Enbiya 2; Müslim, Birr 159, (2638); Ebu Davud, Edeb 19, (4834).

DAYANIŞMA VE YARDIMLAŞMA

3324 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Müslüman müslümanın kardeşidir. Ona zulmetmez, onu tehlikede yalnız bırakmaz. Kim, kardeşinin ihtiyacını görürse Allah da onun ihtiyacını görür. Kim bir müslümanı bir sıkıntıdan kurtarırsa, Allah da o sebeple onu Kıyamet gününün sıkıntısından kurtarır. Kim bir müslümanı örterse, Allah da onu Kıyamet günü örter."

Ebu Davud, Edeb 46, (4893); Tirmizi, Hudud 3, (1426); Buhari, Mezalim 3, İkrah 7; Müslim, Birr 58, (2580).

Rezin bir rivayette şunu ilave etti: "Kim, hakkı sübut buluncaya kadar mazlumla birlikte olursa, ayakların kaydığı günde Allah onun ayağını Sırat'ta sabit kılar."

3325 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bir mü'minin dünyevi kederlerinden birini giderirse, allah da onun Kıyamet günü kederlerinden birini giderir. Kim bir fakire kolaylık gösterirse, Allah da ona dünyada ve ahirette kolaylık gösterir. Kim bir müslümanı örterse, allah da onu dünya ve ahirette örter. Kişi kardeşinin yardımında olduğu müddetçe, Allah da onun yardımındadır. Kim ilim aramak düşüncesiyle bir yola düşerse, Allah onun cennete olan yolunu kolaylaştırır. Bir grup, allah'ın kitabını okumak ve aralarında tedris etmek üzere allah'ın evlerinden birinde toplanırsa, üzerlerine mutlaka sekine iner ve onları rahmet kaplar, melekler onları sarar. Allah da onları yanında bulunan mukarreb meleklere anar. Bir kimseyi ameli yavaşlatırsa, nesebi hızlandıramaz."

Müslim, Zikr 38, (2699); Ebu Davud, Edeb 68, (4946); Tirmizi, Hudud 3, (1425), Birr 19, (1931); Kıraat 3, (2946).

3326 - Yine Ebu Hüreyre radıyallahu anh hazretleri anlatıyor: "Resûlullah buyurdular ki: "Din nasihatten (hayırhahlıktan) ibarettir!" Yanındakiler sordu: "Kimin için ey Allah'ın Resulü?"

"Allah için, kitabı için, Resulü için, müslümanların imamları ve hepsi için! Müslüman müslümanın kerdeşidir. Ona yardımını kesmez, ona yalan söylemez, ona zulmetmez. Herbiriniz, kardeşinin ayinesidir, onra bir rahatsızlık görürse bunu ondan izale etsin."

Tirmizi, Birr 17, 18, (1927, 1928, 1930); Müslim, İman 95, (55).

3327 - Asım el-Ahvel merhum anlatıyor: "Hz. Enes radıyallahu anh'e: "Sana Resûlullah aleyhissalâtu vesselâm'ın: "İslam'da dayanışma akdi (hılf) yoktur!" dediği ulaştı mı?" diye sordum. Şu cevabı verdi:

"Kureyşle Ensar arasında, benim evimde dayanışma antlaşması yaptı."

Buhari, Edeb 67, Kefalet 2, İ'tisam 16; Müslim, Fedailu's-Sahabe 204, (2529); Ebu Davud, Feraiz 17, (2926).

Ebu Davud'un rivayetinde: "Resulullah, bizim evde Ensarla Muhacir arasında iki veya üç kere dayanışma akdi yaptı" şeklindedir.

3328 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kardeşine zalim de olsa mazlum da olsa yardım et." "Mazlumsa yardım ederim, zalime nasıl yerdim ederim?" diye sorulmuştu.

"Onu zulümden alıkoyarsan, bu da ona yardımdır" buyurdu."

Buhari, Mezalim 4, İkrah 7; Tirmizi, Fiten 68, (2256).

3329 - Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Kim kardeşinin ırzını müdafaa ederse, Kıyamet günü allah, onun yüzünden ateşi geri çevirir."

Tirmizi, Birr 20, (1932).

3330 - Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, bir ihtiyaç taleb eden kimse gelince arkadaşlarına yönelir ve:

"Şefaat edin, ecir kazanın! Allah da Resulünün diliyle dilediğine hükmetsin!" derdi."

Buhari, Edeb 37, salat 88, Mezalim 5; Müslim, Birr 145, (2627); Ebu Davud, Edeb 126, (5131); Tirmizi, İlim 14, (2674); Nesai, Zekat 65, (5, 78).

3331 - Yine Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Şu hususlar da Allah'ı büyüklemenin birer şubesidir:

-Bir müslüman yaşlıya ikramda bulunmak.

-İçindekiyle amel hususunda ölçüyü aşmayan ve ondan uzaklaşmayan Kur'an hamiline (hafızına) ikramda bulunmak.

-Adil olan iktidar sahibine ikram."

Ebu Davud, Edeb 23, (4843).

3332 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir genç, ihtiyar bir kimseye yaşı sebebiyle ikramda bulunursa, Allah yaşlılığında ona ikram edecek kimseleri mutlaka takdir eder."

Tirmizi, Birr 75, (2023).

3333 - Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Küçüklerimize merhamet, büyüklerimize saygı göstermeyen bizden değildir."

Bir rivayette şu ziyade gelmiştir: "...Ma'rufu emretmeyen, münkerden nehyetmeyen (de bizden değildir)."

Tirmizi, Birr 15, (1920).

3334 - Hz. Aişe radıyallahu anha'nın anlattığına göre, "Kendisine bir dilenci uğramıştır, o da bir parça ekmek vermiştir. (Bir müddet sonra) üstü başı düzgün, kıyafeti yerinde bir dilenci daha uğramıştır. Hz. Aişe onu oturtup yemek yedirmiştir.

Kendisine bunun sebebi sorulunca şu açıklamayı yapmıştır: "Resûlullah aleyhissalâtu vesselâm: "İnsanlara mevkilerine göre ikramda bulunun" buyurmuştu."

Ebu Davud, Edeb 23, (4842).

İSTİ'ZAN (İZİN TALEBİ)

3335 - Rıb'i İbnu Hiraş, Beni Amir'e mensub bir adamdan naklediyor: "Resûlullah aleyhissalâtu vesselâm bir evde bulunduğu sırada, yanına girmek için:

"Girebilir miyim?" diye izin istedi. Aleyhissalatu vesselam hizmetçisine:

"Çık, şu gelene isti'zân adabını öğret, bu maksadla ona: "Esselamün aleyküm, girebilir miyim?" demesini söyle!" buyurdu. Adam bunu işitmişti, (hizmetçiyi beklemeden):

"Esselâmü aleyküm, girebilir miyim?" dedi. Resûlullah aleyhissalâtu vesselâm da adama izin verdi, o da girdi."

Ebu Davud, Edeb 137, (5177, 5178, 5179).

3336 - Kays İbnu Sa'd İbni Ubâde radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm bizi, evimizde ziyaret etti. Ve:

"Esselâmü aleyküm ve rahmetullah!" dedi. Babam, çok hafif bir sesle mukabelede bulundu. Babama: "Resulullah'a izin vermiyor musun?" dedim. O:

"Bırak, bize çokça selam okusun!" dedi. Resûlullah aleyhissalâtu vesselâm tekrar:

"Esselamün aleyküm ve rahmetullah!" dedi. Sa'd yine hafif bir sesle mukabele etti. Sonra Resûlullah aleyhissalâtu vesselâm tekrar:

"Esselamün aleyküm ve rahmetullah!" dediler ve döndüler. Sa'd peşine düştü ve:

"Ey Allah'ın Resulü, ben senin selamını işitiyordum. Ancak, bize daha fazla selam vermen için alçak sesle mukabele ediyordum" dedi. Bunun üzerine Aleyhissalatu vesselam onunla birlikte geri döndü. Ondan su isteyip gusletti. Sonra Sa'd, zaferan veya versle boyanmış bir havlu verdi, Aleyhissalatu vesselam ona sarındı. Sonra ellerini kaldırıp:

"Allah'ım, Sa'd İbnu Ubade ailesine mağfiret ve rahmet buyur!" diye dua etti. Sonra yemek yedi. Geri dönmek isteyince Sa'd, bir merkeb yaklaştırdı. Üzerine kadife bir örtü yaymıştı. Resûlullah aleyhissalâtu vesselâm merkebe bindi. Sa'd, bana:

"Ey Kays, Resulullah'a refakat et!" dedi. Ben de refakat ettim. Yolda Aleyhissalatu vesselam bana:

"Benimle sen de bin!" dedi, ben imtina edince:

"Ya binersin, ya dönersin!" buyurdular. Ben de geri döndüm."

Ebu Davud, Edeb 138, (5185).

3337 - Avf İbnu Malik radıyallahu anh anlatıyor: "Tebük Gazvesi sırasında Resûlullah aleyhissalâtu vesselâm'a uğradım. Deriden yapılmış bir çadırda idi. Selam verdim. Selamıma mukabele etti ve:

"Gir!" buyurdu. Ben:

"Tam olarak mı, ey Allah'ın Resulü?" dedim.

"Tam olarak gir!" dedi. Ben de girdim."

(Ravi) der ki: "Tam olarak mı gireyim?" diye sorması, çadırın küçüklüğünden dolayı idi."

Ebu Davud, Edeb 92, (5000, 5001); Buhari, Cizye 15; İbnu Mace, Fiten 25, (4042).

3338 - Abdullah Büsr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir kavmin kapısına gelince, yüzüyle kapıya dönmezdi. Sağ veya sol omuzunu çevirirdi. Sonra da:

"Esselamü aleyküm, esselamü aleyküm!" derdi. Böyle yapışı o sıralarda kapılarda örtü olmayışındandı."

Ebu Davud, Edeb 138, (5186).

3339 - İbnu Abbas radıyallahu anhüma anlatıyor: "Hz. Ömer radıyallahu anh bana anlatmıştı: "Ben Resûlullah aleyhissalâtu vesselâm'dan üç sefer izin istedim ve bana izin verdi."

Tirmizi, İsti'zan 3, (2692).

3340 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Göz içeri girdi mi artık izin yok." Bir rivayette de şu ziyade gelmiştir: "İzin istemek görme sebebiyledir."

Ebu Davud, Edeb 136, (5173).

3341 - Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Biriniz yemeğe çağırıldığı vakit, elçi ile birlikte gelince bu onun için izin sayılır, (ayrıca izin istemeye gerek yoktur)."

Ebu Davud, Edeb 140, (5189-5190).

3342 - Atâ İbnu Yesar (rahimehullah) anlatıyor: "Bir adam Resûlullah aleyhissalâtu vesselâm'a sordu:

"Annemin yanına girerken izin isteyeyim mi?"

"Evet, iste."

"Ama ben evde onunla beraber kalıyorum."

"Annenin yanına girerken izin iste!"

"Ama ben ona hizmet ediyorum."

"Annenden izin iste! Anneni çıplak görmen hoşuna gider mi?"

"Hayır!"

"Öyleyse ondan izin iste!"

Muvatta, İsti'zan 1, (2, 963).

3343 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalâtu vesselâm bana buyurdular ki:

"Senin, yanıma girmen için iznin, perdenin kaldırılması ve benim fısıltımı işitmendir. Seni ben men edinceye kadar iznim böyle devam edecek."

Müslim, Selam 16, (2169).

3344 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a gelmiştim. Kapıyı çaldım.

"Kim o?" buyurdular.

"Benim!" dedim. (Beni almak üzere) çıktı ama:

"Ben! Ben!" diye söyleniyordu. (Belliydi ki kendimi tanıtma tarzımı) beğenmemişti."

Buhari, İsti'zan 17; Müslim, Adab 38, (2155); Ebu Davud, Edeb 139, (5187); Tirmizi, İsti'zan 18, (2713).

3345 - Hz. Enes radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalâtu vesselâm'ın hücrelerinden birinden içeriye bakmıştı. Resûlullah aleyhissalâtu vesselâm elinde bir okla adama kalktı. Onu batırmak için, ihtiyatla adamın üzerine gitmesini seyreder gibiyim."

Buhari, Diyat 23, 15, İsti'zan 11; Müslim, Adab 42, (2157); Ebu Davud, Edeb 136, (5171); Tirmizi, İsti'zan 17, (2709); Nesai, Kasame 44, (7, 60).

3346 - Nesai'nin bir diğer rivayetinde şöyle gelmiştir:

"Bir bedevi, Resûlullah aleyhissalâtu vesselâm'ın kapısına geldi. Gözlerini kapının kırıklarına yapıştırdı. Resûlullah aleyhissalâtu vesselâm adamı farketti. Gözünü patlatmak üzere elinde biir çubukla üzerine yürüdü. Adam hemen sırra kadem bastı. Resulullah "Eğer yerinde kalsaydın gözünü oyduydum!" buyurdular."

Nesai, Kasame 44, (8, 60).

SELAMLAŞMAK

3347 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz bir meclise gelince selam versin. Kalkmak isteyince de selam versin. Birinci selam sonuncudan evla değildir (ikisi de aynı ölçüde ehemmiyetlidir.)"

Tirmizi, İsti'zan 15, (2707); Ebu Davud, Edeb 150, (5208).

3348 - Kelede İbnu Hanbel radıyallahu anh anlatıyor: "Safvân İbnu Ümeyye radıyallahu anh benimle, Resûlullah aleyhissalâtu vesselâm'a süt, ağız ve bir miktar salatalık gönderdi. Aleyhissalatu vesselam o sırada Mekke'nin yukarısında idi.

İzin istemeden, selam vermeden huzuruna girdim. Bana:

"Dön, esselamu aleyküm, gireyim mi? de!" buyurdu. Ben de öyle yaptım."

Tirmizi, İsti'zan 18, (2711); Ebu Davud, Edeb 137, (5176).

3349 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bana buyurdular ki:

"Ey oğulcuğum, ailene girdiğin zaman selam ver ki, selamın, hem senin üzerine hem de aile halkına bereket olsun!"

Tirmizi, İsti'zan 10, (2699).

3350 - Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resulullah'a: "İslam'ın hangi ameli daha hayırlı?" diye sorulmuştu.

"Yemek yedirmen, tanıdığın ve tanımadığnın herkese selam vermen" diye cevap verdi."

Ebu Davud, Edeb 142, (5194).

3351 - Hz. Enes radıyallahu anh'in anlattığına göre, kendisi bir grup çocuğa uğrar ve onlara selam verir. Yanındakilere de şu açıklamayı yapar. "RResûlullah aleyhissalâtu vesselâm böyle yapardı!"

Buhari, İsti'zan 14; Müslim, selam 14, (2168); Ebu Davud, Edeb 147, (5202); Tirmizi, İsti'zan 8, (2697).

3352 - Esma Bintu Yezid radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm biz bir grup kadına uğramıştı, selam verdi."

Ebu Davud, Edeb 148, (5204); Tirmizi, İsti'zan 9, (2698); Buhari, İsti'zan 15.

Tirmizi'nin bir rivayetinde: "Eliyle selamladı" denmiştir.

3353 - Ubeydullah İbnu Ebi Rafi, Hz. Ali radıyallahu anh'den nakletmiştir. Ebu Davud der ki: "Hasan İbnu Ali ise bunu merfu olarak yani Hz. Peygamber aleyhissalatu vesselam'dan rivayet etmiştir. Bir cemaat giderken, yeri gelince içlerinden bir kişinin selam vermesi hepsi için yeterlidir. Oturanlar adına da bir kişinin mukabelesi yeterlidir."

Ebu Davud, Edeb 152, (5210).

3354 - Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah'a en makbul insan, karşılaşmada selama önce davranandır."

Ebu Davud, Edeb 144, (5197); Tirmizi, İsti'zan 6, (2695).

3355 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Binekte olan yürüyene, yürüyen oturana, az çok'a selam verir."

Buhari, İsti'zan 4, 5, 6; Müslim, Selam 1, (2160); Ebu Davud, Edeb 145, (5198, 5199); Tirmizi, İsti'zan 4, (2704, 2705).

3356 - Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah Teala Hazretleri, Hz. Adem aleyhissalam'ı kendi sureti üzere ve boyunu da altmış zira olarak yaratınca:

"Git, şu oturan meleklere selam ver, onların seni nasıl selamlayacaklarına da dikkat et, dinle. Zira o selam, senin ve zürriyyetinin selamı olacaktır" dedi. (Bunun üzerine Adem onlara gidip):

"Esselamü aleyküm!" diye selam verdi. Melekler: "Es-selâmü aleyke verahmetullahi" dediler ve selama mukabele ederken verahmetullahi'yi ilave ettiler. Cennete her giren Hz. Adem suretinde (ve boyu da altmış arşın boyunda) olacak. Halk şu ana kadar (boyca) hep eksilmektedir."

Buhari, İsti'zan 1, Enbiya 1; Müslim, Cennet 28, (2841).

3357 - İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Biz Resûlullah aleyhissalâtu vesselâm'ın yanında iken bir adam gelerek selamı verdi ve:

"Esselamu aleyküm!" dedi. Resûlullah aleyhissalâtu vesselâm selamına mukabele etti. Adam da oturdu. Resûlullah aleyhissalâtu vesselâm:

"On (sevap kazandı!)" dediler. Sonra birisi daha geldi.

"Esselamu aleyküm ve rahmetullahi!" dedi. Aleyhissalatu vesselam onun sa-elamına da mukabele etti. Adam oturdu. Aleyhissalatu vesselam:

"Yirmi!" dediler. Sonra biri daha geldi ve:

"Esselamu aleyküm ve rahmetullahi ve berekâtuhu" dedi. Resulullah, selamına mukabele etti, adam da oturdu. Hz. Peygamber bu sefer:

"Otuz!" buyurdular.

Ebu Davud, Edeb 143, (5195); Tirmizi, İsti'zan 2, (2690).

3358 - Ebu Davud'da Muaz İbnu Enes'ten aynı manada bir rivayet vardır. Ayrıca şu ziyade yer alır:

"Sonra bir diğeri geldi ve dedi ki: "Esselamu aleyküm ve rahmetullahi ve berekâtuhu ve mağfiretuhu." Resûlullah aleyhissalâtu vesselâm mukabelede bulundu ve:

"Kırk (sevap)" deyip ilave etti: "Böylece (ziyade edilen her kelime için) sevap artar."

Ebu Davud, Edeb 143, (5196).

3359 - Ebu Temime el-Hüceymi, Ebu Cüreyy el-Hüceymi'den, o da babasından (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a gelip:

"Aleyke's-selâm ya Resulullah. (Sana olsun selam ey Allah'ın Resulü!)" dedim. Bana hemen müdahale etti:

"Aleyke's-selam deme. Çünkü aleyke's-selâm diye verilen selam, ölülerin tahiyyesidir. Selam verdiğin zaman, "Esselamu aleyke" de! Sana mukabele eden de, "Ve aleykesselam!" der."

Ebu Davud, Libas 28, (4048), Edeb 151, (5209); Tirmizi, İsti'zan 28, (2722, 2723).

3360 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Yahudiler size selam verince onlardan biri, "es-sâmu aleyküm" der, sen de ona, "Aleyke!" de."

Buhari, İsti'zan 229; İstitabe 4; Müslim, Selam 8, (2164); Muvatta, Selam 3, (2, 960); Ebu Davud, Edeb 149, (5206); Tirmizi, Siyer 41, (1603).

3361 - Hz. Enes radıyallahu anh, Resûlullah aleyhissalâtu vesselâm'ın şu sözünü nakletmiştir:

"Ehl-i Kitap size selam verince onlara "Ve aleyküm" diye cevap verin."

Buhari, İsti'zan 22; Müslim, Selam 6, (2163); Ebu Davud, Edeb 149, (5207); Tirmizi, Tefsir, Mücadele, (3296).

3362 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hıristiyan ve yahudilerle karşılaşınca önce siz selam vermeyin, (onlar size versinler, siz mukabele edin). Bir yolda onlarla karşılaşınca, (kenardan geçmeleri için) yolu onlara daraltın."

Müslim, Selam 13, (2167); Tirmizi, İsti'zan 12, (2701); Ebu Davud, Edeb 149, (5205).

3363 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm bevl ederken bir adam ona uğradı ve selam verdi. Ancak Resûlullah aleyhissalâtu vesselâm, selamına mukabelede bulunmadı."

Müslim, Hayz 115, (370), Ebu Davud, Taharet 8, 124, (16, 330, 331); Tirmizi, Taharet 67, (90); Nesai, Taharet 33, (1, 36).

Ebu Davud'un bir rivayetinde şu ziyade var: "Sonra adama (selama mukabele etmeyişinin) özrünü beyan etti: "Ben, temiz değilken Allah'ı zikretmeyi uygun bulmadım."

MUSAFAHA (TOKALAŞMA) ÜZERİNE

3364 - Katâde rahimehullah anlatıyor: "Hz. Enes radıyallahu anh'a sordum: "Resûlullah aleyhissalâtu vesselâm'ın Ashabı arasında müsafaha var mıydı?" Bana:

"Evet!" diye cevap verdi."

Buhari, İsti'zan 27; Tirmizi, İsti'zan 31, (2730).

3365 - Hz. Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İki müslüman karşılaşıp musafahada bulununca, ayrılmalarından önce (küçük günahları) mutlaka affedilir."

Ebu Davud, edeb 153, (5211, 5212); Tirmizi, İsti'zan 31, (2729).

3366 - Tirmizi'nin İbnu Mes'ud'dan kaydettiği bir diğer rivayette şöyle buyurulmuştur: "(Musafaha etmek üzere mü'min kardeşin) elinden tutulması selamlaşma cümlesindendir."

Tirmizi, İsti'zan 31, (2731).

3367 - Ata el-Horasani anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Musafaha edin ki, kalblerdeki kin gitsin, hediyeleşin ki birbirinize sevgi doğsun ve aradaki düşmanlık bitsin."

Muvatta, Hüsnü'l-Hulk 16, (2, 908).

HAPŞIRMA VE ESNEME

3368 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın yanında iki kişi hapşırdı. Efendimiz, bunlardan birine teşmitte bulundu (yani "yerhamukâllah!" dedi), diğerine teşmitte bulunmadı. Niye böyle davrandığı sorulunca:

"Şu, Allah Teâlâ'ya hamdetti, öbürü Allah Teâlâ'ya hamdetmedi!" cevabını verdi."

Buhari, Edeb 127; Müslim, Zühd 53, (2991); Ebu Davud, Edeb 102, (5039); Tirmizi, Edeb 4, (2743).

3369 - Müslim'in Ebû Musâ'dan yaptığı bir diğer rivayette şöyle buyrulmuştur: "Biriniz hapşırır ve hamdederse, ona teşmitte bulunun, Allah'a hamdetmezse teşmitte bulunmayın."

3370 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kardeşine üç kere teşmitte bulun, üçten fazla (hapşırırsa) artık bu nezle olmuştur."

Ebu Davud, Edeb 100, (5036); Tirmizi, Edeb 5, (2745); İbnu Mace, Edeb 20, (3714).

3371 - Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah hapşırmayı sever, esnemeden hoşlanmaz. öyleyse sizden biri hapşırır ve Allah'a hamdederse, bunu işiten her müslüman üzerine, yerhamukallah demesi hak (bir vazife)dir. Ancak esnemeye gelince, işte bu, şeytandandır. Biriniz namazda esneyecek olursa, imkan nisbetinde kendini tutsun ve hah diye ses çıkarmasın. Zira bu şeytandandır, şeytan kendisine gülüyor demektir."

Buhari, Edeb 125, 128, Bed'ül-Halk 11; Müslim, Zühd 56, (2994); Ebu Davud, Edeb 97, (5028); Tirmizi, Salat 273, (370), Edeb 7, (2747, 2748).

3372 - Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm hapşırdığı zaman, yüzünü elleriyle veya elbisesiyle örterdi ve sesini de kısardı."

Ebu Davud, Edeb 98, (5029); Tirmizi, Edeb 6, (2746).

3373 - Ebu Musa radıyallahu anh anlatıyor: "Yahudiler, Resûlullah aleyhissalâtu vesselâm'ın huzurlarında zoraki hapşırırlar ve bununla kendileri için yerhamukallah demesini umarlardı. Resulullah ise onlara: "Allah size hidayet versin ve aklınızı ıslah etsin" derdi."

Ebu Davud, Edeb 101, (5038); Tirmizi, Edeb 3, (2740).

HASTA ZİYARETİ VE FAZİLETİ

3374 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bir hastayı akşam vakti ziyaret ederse onunla mutlaka yetmişbin melek çıkar ve sabaha kadar onun için istiğfarda bulunur. Ona cennette bir bahçe hazırlanır. Kim de hastaya sabahleyin giderse, onunla birlikte yetmişbin melek çıkar, akşam oluncaya kadar ona istiğfarda bulunur. Ona cennette bir bahçe hazırlanır."

Ebu Davud, Cenaiz 7, (3098); Tirmizi, Cenaiz 2, (969); İbnu Mace, Cenaiz 2, (1442).

3375 - Hz. Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Hasta ziyaretinde bulunan kimse, ziyaretten dönünceye kadar cennet meyveleri arasındadır."

Müslim, Birr 40, (2568); Tirmizi, Cenaiz 2, (967).

3376 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim abdest alır ve abdestini mükemmel kılar, sevab ümidiyle müslüman kardeşini hasta iken ziyaret ederse, ateşten, yetmiş yıllık yürüme mesafesi kadar uzaklaştırılır."

Ebu Davud, Cenaiz 7, (3097).

3377 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim Allah rızası için bir arkadaşını ziyaret eder veya bir hastaya geçmiş olsun ziyaretinde bulunursa, bir münadi ona şöyle nida eder: "Dünya ve ahirette hoş yaşayışa eresin. Bu gidişin de hoş oldu. Kendine cennette bir yer hazırladın."

Tirmizi, Birr 67, (2009).

3378 - Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm gözümdeki bir ağrı sebebiyle beni ziyaret etti."

Ebu Davud, Cenaiz 9, (3102).

3379 - Hz. Aişe radıyallahu anha anlatıyor. "Sa'd İbnu Mu'az, Hendek savaşı sırasında kol damarından yaralanınca, Resûlullah aleyhissalâtu vesselâm onun için mescide bir çadır kurdurdu. Maksadı, onu daha yakından ziyaret etmek (ve ilgilenmek)ti."

Ebu Davud, Cenaiz 8, (3101); Nesai, Mesacid 18, (2, 45).

3380 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim eceli gelmeyen bir hastayı ziyaret eder v yanında şu duayı yedi kere okursa, Allah ona bu hastalığından mutlaka şifa verir: Es'elullahe'l-azime Rabbe'l-Arşi'l-azimi en yeşfike. (Büyük Arş'ın Rabbi olan Allah'tan senin için şifa taleb ediyorum.)"

Ebu Davud, Cenaiz 12, (3106); Tirmizi, Tıbb 32, (2084).

3381 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bir hastanın yanına girince, ona sağlık ve uzun ömür temennisiyle onu rahatlatın. Zira böyle yapmak onun gönlünü hoş eder."

Tirmizi, Tıbb 35, (2088).

3382 - Hz. Enes radıyallahu anh anlatıyor: "Yahudilerden bir çocuk Resûlullah aleyhissalâtu vesselâm'a hizmet ediyordu. bir gün hastalandı. Resulullah onun ziyaretine geldi. Baş ucunda oturdu ve: "Müslüman ol!" buyurdu. Çocuk yanında durmakta olan babasına baktı. Babası da: "Ebu'l-Kasım'a itaat et!" emretti. Çocuk derhal müslüman oldu. Resûlullah aleyhissalâtu vesselâm oradan ayrıldığı vakit şöyle diyordu:

"Onu benim vesilemle ateşten kurtaran Allah'a hamdolsun."

Buhari, Cenaiz 80, Marda 11; Ebu Davud, Cenaiz 5, (3095).

3383 - İbnu Abbas radıyallahu anhüma anlatıyor: "Hastayı ziyaret ederken az oturmak ve az gürültü yapmak sünnettendir."

Rezin ilavesidir. Buhari, İlm 39, Cihad 176, Cizye 6; Megazi 83, İ'tisam 26, Marda 17.

BİNME VE TERKİYE ALMA

3384 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm Mekke'ye geldiği zaman kendisini, Abdulmuttaliboğullarının çocukları karşıladılar. Resûlullah aleyhissalâtu vesselâm birini önüne, diğerini de arkasına bindirdi."

Buhari, Umre 13, Libas 99, 100; Nesai, Menasik 121, (5, 212).

3385 - Abdullah İbnu Cafer radıyallahu anhüma, İbnu'z-Zübeyr'in, kendisine şunları söylediğini anlatmıştır: "Hatırlar mısın, hani biz Resûlullah aleyhissalâtu vesselâm'ı karşılamıştık: Ben, sen ve İbnu Abbas!"

Abdullah: "Evet hatırlıyorum," demiş ve ilave etmiştir: "Bizi bineğine almış, seni terketmişti."

Buhari, Cihad 196; Müslim, Fedailu's-Sahabe 65, (2427); Ebu Davud, Cihad 60, (2566).

3386 - Hz. Muaz radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın Ufeyr denen merkebinin terkkisinde idim."

Ebu Davud, Cihad 53, (2559).

3387 - Ebu'l-Müleyh, bir adamdan naklen demiştir ki: "Ben Resûlullah aleyhissalatu vesselam'ın terkisinde idim. Hayvanın ayağı kaydı. Ben, "Kör şeytan!" demiş bulundum. Bana:

"Böyle söyleme, zira böyle söylersen o büyür, hatta ev kadar olur ve "kendi gücümle onu yere attım!" der. Fakat sen: "Bismillah!2 de, zira böyle söylersen o küçülür ve sinek kadar olur."

Ebu Davud, Edeb 85, (4982).

3388 - Abdullah İbnu Büreyde, babasından (radıyallahu anhüma) anlatıyor: "Beraberinde bir merkeb olan bir zat Hz. Peygamber'e gelerek:

"Ey Allah'ın Resulü! Bin!" dedi ve adam (kayarak, hayvanın) terkisine geçti. Aleyhissalatu vesselam:

"Hayır, hayvanın önüne binmeye sen benden daha çok hak sahibisin, hakkını bana bağışlarsan o başka!" buyurdu. Adam da: "Önü sana bağışladım!" dedi. Bunun üzerine hayvana bindi."

Ebu Davud, Cihad 65, (2572); Tirmizi, Edeb 25, (2774).

KOMŞUYU HİMAYE

3389 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Hz. Cebrail aleyhisselam bana komşu hakkında o kadar aralıksız tavsiyede bulundu ki, komşuyu varis kılacağını zannettim."

Buhari, Edeb 28; Müslim, Birr 140, (2624); Ebu Davud, Edeb 132, (5151); Tirmizi, Birr 28, (1943).

3390 - Amr İbni Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "İbnu Ömer radıyallahu anhüma için bir koç kesildi. İbnu Ömer, ailesine: "Ondan yahudi komşunuza hediye ettiniz mi?" diye sordu. "Hayır!" cevabını alınca:

"Bundan ona da gönderin. Zira ben Resûlullah aleyhissalâtu vesselâm'ın: "Cebrail bana komşu hakkında o kadar aralıksız tavsiyede bulundu ki, komşuyu vâris kılacağını zannettim" dediğini işittim" buyurdu."

Ebu Davud, Edeb 132, (5152); Tirmizi, Birr 28, (1944).

3391 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Komşusu, zararlarından emin olmayan kimse cennete giremez."

Buhari, Edeb 29; Müslim, İman 73, (46).

3392 - Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:; "kim allah'a ve ahirete inanıyorsa misafirine ikram etsin. Kim Allah'a ve ahirete inanıyorsa komşusuna ihsanda (iyilikte) bulunsun. Kim Allah'a ve ahirete inanıyorsa hayır söylesin veya sükût etsin."

Buhari, Edeb 31, 85, Nikah 80, Rikak 23; Müslim, İman 74, (47); Ebu Davud, Edeb 132, (5154).

3393 - Hz. Aişe radıyallahu anha anlatıyor: "(Bir gün), ey Allah'ın Resulü! dedim, iki komşum var, hangisine (öncelikle) hediyede bulunayım?"

"Sana kapı itibarıyla hangisi yakınsa ona!" cevabını verdi."

Buhari, Edeb 32, Şüf'a 3, Hibe 16; Ebu Davud, Edeb 132, (5155).

3394 - Buhari ve Müslim'in Ebu Hüreyre radıyallahu anh'tan yaptığı bir diğer rivayette şöyle denmiştir: "Resûlullah aleyhissalatu vesselam buyurdu ki: "Komşu kadın, komşu kadından gelen koyun paçasını bile küçük görmesin."

Buhari, Edeb 30, Hibe 1; Müslim, Zekat 90, (1030); Tirmizi, Vela 6, (2131).

3395 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Sizden kimse, duvarına, komşusunun kiriş saplamasına mani olmasın."

Ebu Hüreyre'den hadisi rivayet eden zat der ki: "Ebu Hüreyre radıyallahu anh, sonra şunu ilave etti: "Görüyorum ki, bunu hoş karşılamadınız. Allah'a yemin olsun, onu omuzlarınız arasına uzatırım."

Buhari, Mezalim 20; Müslim, Müsakat 36, (1609); Muvatta, Akdiye 32, (2, 745); Ebu Davud, Akdiye 1, (3634); Tirmizi, Akhak 18, (1353).

3396 - Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Ensâr'dan bir zâtın bahçesinde benim bodur bir hurma ağacım vardı. O zât ailesiyle beraberdi. Semüre, kendi ağacına gitmek üzere bahçeye girerdi. Bu girişten bahçe sâhibi rahatsız oluyordu. Kendisine o ağacı (bir başka yerdeki ağaçla) değiştirmeyi taleb etti. Ama Semüre kabul etmedi. Bunun üzerine Ensari radıyallahu anh Resülullah aleyhissalâtu vesselâm'a gelip durumu anlattı. Resülullah Semüre'ye o ağacı satmasını taleb etti; fakat o kabül etmedi. Bu sefer (bir başka yerdeki ağaçla) değiştirmeyi teklif etti, o bunu da kabul etmedi. Resülullah: "Ağacı ona bağışla!" dedi ve buna rağbet etmesi için "şöyle şöyle ecir var!'' buyurdu. Semüre yine, kabul etmedi. Bunun üzerine Resülullah aleyhissalâtu vesselâm:

"Sen muzır birisin!" dedi. Sonra Ensari zâta dönüp:

"Git, onun hurmasını sök!" buyurdu."

Ebu Dâvud, Akdiye 31, (3636).

3397 - Ebu Sırma radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: Kim (bir müslümana) zarar verirse Allah da ona zarar verir. Kim de (bir müslüman) ile, nizaya, husümete girerse Allah da onunla husumete girer.''

Ebu Dâvud, Akdiye 31, (3635); Tirmizi, Birr 27, (1941); İbnu Mâce, Ahkâm 17, (2342).

KÜSÜŞMEK

3398 - Hz. Ebu Eyyüb radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki : Bir müslümana, kardeşine üç günden fazla küsmesi helal değildir. Yani, bunlar karşılaşırlar da her biri diğerinden yüz çevirir. Bu ikisinden hayırlı olanı, birinci olarak selâm verendir."

Buhari, Edeb 62, İsti'zân 9; Müslim, Birr 25, (2560); Muvatta, Hüsnü'l- Hulk 13, (2, 906, 907); Ebu Dâvud, Edeb 55, (4911); Tirmizi, Birr 21, (1933).

3399 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: Bir mü'minin diğer bir mü'mine üç günden fazla küsmesi helâl olmaz. Üzerinden üç gün geçince, ona kavuşup selâm versin. Eğer o selama mukabele ederse ecirde her ikisi de ortaktır. Mukabele etmezse günah onda kalmıştır.''

Bir diğer rivâyette şöyle buyrulmuştur: Kim üç günden fazla küs kalır ve ölürse cehenneme girer.''

Ebu Dâvud, Edeb 55, (4912, 4914).

3400 - Ebu Hırâş es-Sülemi radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: Kim kardeşine bir yıl küserse, bu tıpkı kanını dökmek gibidir.''

Ebu Dâvud, Edeb 55, (4915).

3401 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ameller her perşembe ve pazartesi günü arzedilir. Aziz ve Celil olan Allah o gün, Allah'a hiçbir şirk koşmayan kulun günahını affeder. Bundan sâdece kardeşiyle arasında düşmanlık olanı istisna eder, (onu affetmez) ve der ki: "Bu ikisini barışıncaya kadar terkedin."

Müslim, Birr 36, (2565); Muvatta, Hüsnü'l- Hulk 17, (2, 908); Ebu Dâvud, Edeb 55, (4916); Tirmizi, Birr 76, (2024).

3402 - Hz. Aişe radıyallahu anhâ anlatıyor: "Safiyye Bintu Huyeyy 'in devesi hastalandı. Zeyneb Bintu Cahş'ın yanında fazla deve vardı. Resülullah aleyhissalâtu vesselâm ona:

"Safiyye'ye bir deve ver!" buyurdu. Zeyneb:

"Ben bu yahudi kızına deve mi verecek mişim?'' diyerek (red cevabı verdi). Resülullah aleyhissalâtu vesselâm ona kızıp, Zilhicce ve Muharrem ayları ile Safer ayının bir kısmı boyunca küstü.''

Ebu Dâvud, Sünnet 4, (4602).

İNSANLARIN KUSURLARINI ARAŞTIRMAK VEYA ÖRTMEK

3403 - Hz. Abdullah İbnu Ömer radıyallahu anhümâ anlatıyor: "(Birgün) Resülullah aleyhissalâtu vesselâm minbere çıkıp yüksek sesiyle şöyle nida etti:

"Ey diliyle müslüman olup da kalbine iman nüfuz etmemiş olan (münafık)lar! Müslümanlara eza vermeyin, onları kınamayın, kusurlarını araştırmayın. Zira kim, müslüman kardeşinin kusurunu araştırırsa, Allah da kendisinin kusurlarını araştırır. Allah kimin kusurunu araştırırsa, onu, evinin içinde (insanlardan gizli) bile olsa rüsvay eder.''

İbnu Ömer bir gün Ka'be'ye nazar etti ve:

"Şânın ne yüce, hürmetin ne yüce! Ancak mü'minin Allah yanındaki hürmeti senden de yüce!'' dedi.''

Tirmizi, Birr 85, (2033).

3404 - Ukbe İbnu Âmir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim bir ayıp görür ve onu örterse, diri diri gömülmüş bir kızı ihya etmiş gibi olur.''

Ebu Dâvud, Edeb 45 (4891).

3405 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Bir kul dünyada bir kulu örterse, Allah Kıyamet günü onu mutlaka örter.''

Müslim, Birr 72, (2590).

3406 - Zeyd İbnu Vehb anlatıyor: "İbnu Mes'ud radıyallahu anh'a (bir adam) getirilip: "Şu herif falancadır, sakalından şarap damlıyor'' denildi. Abdullah radıyallahu anh:

"Ben tecessüsten men edildim. Lâkin bize bir şey zâhir olursa onu ele alırız!" cevabını verdi."

Ebu Dâvud, Edeb 44, (4890).

KADINA BAKMA

3407 - İbnu Abbas radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki:

"Sakın bir erkek, yanında mahremi olmadıkça yabancı bir kadınla yalnız kalmasın."

Buhari, Nikâh 111, Cezau's- Sayd 26, Cihâd 140, 181; Müslim, Hacc 424, (1341).

3408 - Hz. Enes radıyallahu anh anlatıyor: "Aklında bir şeyler olan bir kadın vardı. Bir gün Resülullah aleyhissalâtu vesselâm'a:

"Ey Allah'ın Resulü! Benim sana bir ihtiyacım var!'' dedi. Aleyhissalâtu vesselâm:

Ey ümmü fülan, yollardan hangisini dilersen bak da ihtiyacını göreyim" dedi. Kadınla birlikte bir sokağa gitti, kadın da ihtiyacını arzetti."

Müslim, Fedâil 76, (2326); Ebu Dâvud, Edeb 13, (4818, 4819).

3409 - Hz. Cerir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a âni bakıştan sordum. Bana:

"Nazarını hemen çevir!'' buyurdu.''

Müslim, Âdâb 45, (2159); Ebu Dâvud, Nikâh 44, (2159); Tirmizi, Edeb 29, (2777).

3410 - Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Hz. Ali radıyallahu anh'a buyurdular ki:

"Ey Ali, bakışına bakış ekleme. Zira ilk bakış sanadır, ama ikinci bakış aleyhinedir."

Tirmizi, Edeb 28, (2778); Ebu Dâvud, Nikâh 44, (2149).

3411 - Hz. Enes radıyaIlahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm Fâtıma radıyallahu anhâ'ya, bir köle getirdi. Bunu ona hibe etmişti. Hz. Fâtıma'nın üzerinde (çok uzun olmayan bir elbise vardı, elbiseyi başına çekecek olsa öbür ucu ayaklarına ulaşmıyordu. Elbisesiyle ayaklarını örtecek olsa üst ucu başına yetişmiyordu. Resülullah aleyhissalâtu vesselâm, örtünme hususunda mâruz kaldığı sıkıntıyı görünce:

"Bu kıyafette olmanın sana bir mahzuru yok, zira, karşındakiler baban ve kölendir'' buyurdu.''

Ebu Dâvud, Libâs 35, (4106).

3412 - Ümmü Seleme radıyallahu anhâ anlatıyor: "Resülullah aleyhissalatu vesselâm yanımda idi. Evde de bir muhannes vardı. Bu muhannes, Ümmü Seleme'nin kardeşi Abdullah İnu Ebi Ümeyye'ye: "Ey Abdullah, şayet yarın Allah Tâif'in fethini müyesser kılarsa, ben sana Gaylân'ın kızını göstereceğim. Çünkü o, gelirken dört, giderken sekizdir" der. Bu söz üzerine Aleyhissalâtu vesselâm:

"Böyleleri bir daha yanınıza girmesin" buyurdu. Bu sözüyle muhannesleri kasdetmişti. Bundan sonra onu, (evlerine girmekten) men ettiler.''

Buhari Megâzi 56, Nikâh 113, Libâs 62 ; Müslim, Selâm 32, (2180); Muvatta, Vasiyyet 5, (2, 767); Ebu Dâvud, Edeb 61, (4929).

3413 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm erkeklerden kadınlaşanları, kadınlardan da erkekleşenleri lânet etti ve: "Onları evlerinizden çıkarın!" şeklinde ferman buyurdu."

Buhari, Libas 62, Hudüd 33; Ebu Dâvud, Edeb 61, (4930); Tirmizi, Edeb 34, (2785, 2786).

3414 - Ümmü Seleme radıyallahu anhâ anlatıyor: "Ben Resülullah aleyhissalâtu vesselâm'ın yanında idim. Yanında Meymune Bintu'I-Hâris radıyallahu anhâ da vardı. (Bu esnada) İbnu Ümmi Mektum bize doğru geliyordu. -Bu vak'a, tesettürle emredilmemizden sonra idi- ve yanımıza girdi. Resülullah aleyhissalâtu vesselâm bize:

"Ona karşı örtünün!'' emretti. Biz:

"Ey Allah'ın resulü! O, âma ve bizi görmeyen (ve varlığımızı tanımayan) bir kimse değil mi?'' dedik. Bunun üzerine:

"Siz de mi körlersiniz, siz onu görmüyor musunuz?" buyurdu."

Ebu Dâvud, Libas 37, (4112); Tirmizi, Edeb 29, (2779).

3415 - Ebu Üseyd radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm, mescidden çıkıyordu. Yolda kadınlarla erkeklerin karışmış vaziyette olduklarını görünce, kadınlara:

"Sizler geride kalın. Yolun ortasından gitmeyin, kenarlarından gidin!" ferman buyurdu. Bundan sonra, kadınlar nerdeyse duvara değecek şekilde yürürdü. Bazan bu değmeler sebebiyle, elbisesinin duvara takıldığı olurdu."

Ebu Dâvud, Edeb 180, (5272).

3416 - İbnu Ömer radıyallahu anhüm anlatıyor: "Resülullah aleyhissalâtu vesselâm, erkeğin iki kadın arasında yürümesini yasakladı.''

Ebu Dâvud Edeb 180, (5273).

3417 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kadın avrettir, dışarı çıktı mı şeytan ona muttali olur."

Tirmizi, Rada 18, (1173).

3418 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam kadınlarından biriyle beraber idi. Yanından bir adam geçti. Aleyhissalâtu vesselam adamı çağırarak:

"Bu benim zevcemdir!" dedi. Adam:

"Ey Allah'ın Resulü! Ben herkesten şüphe etsem de sizden şüphe etmem!'' deyince, Aleyhissalâtu vesselam:

"Şeytan insana kanın nüfuz ettiği gibi nüfuz eder!" buyurdular.

Müslim, Selam 23, (2174).

MÜTEFERRİK HADİSLER

3419 - Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bana:

"Ey Ebu Zerr!" dedi. Ben:

"Ey Allah'ın Resulü, buyurun! Emrinizdeyim, canım sana feda olsun!" diye cevap verdim."

Ebu Davud, Edeb 162, (5226).

3420 - Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Sadece mü'minle arkadaşlık et. Senin yemeğini muttaki olan yesin."

Ebu Davud, Edeb 19, (4832); Tirmizi, Zühd 56, (2397).

3421 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kişi dostunun dini üzeredir. Öyleyse her biriniz, kiminle dostluk kuracağına dikkat etsin."

Ebu Davud, edeb 19, (4833); Tirmizi, Zühd 45, (2379).

3422 - Ebu'd-derda radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Size oruç, namaz ve sadakanın derecesinden daha üstün olan şeyi haber vermeyeyim mi?"

"Evet (Ey Allah'ın Resulü, söyleyin!)" dediler.

"İnsanların arasını düzeltmektir. Çünkü insanların arasındaki bozukluk (dini) kazır."

Ebu Davud, Edeb 58, (4919); Tirmizi, Kıyamet 57, (2511).

Tirmizi'de şu ziyade gelmiştir: "Ben saçı kazır demiyorum, velakin dini kazır (diyorum)."

3423 - İbnu Ömer radıyallahu anhüma anlatıyor: "Hz. Ömer radıyallahu anh, el-Cabiye'de bize hitaben:

"Ey insanlar, dedi. Ben, (şu hutbeyi okumak üzere) aranızda kalkıyorum, tıpkı, Resülullah aleyhissalâtu vesselâm'ın da bizim aramızda kalktığı gibi. (O kalkıp) şöyle demişti: "Size Ashabımı, sonra da onların peşinden gelecekleri (sonra da bunların peşinden gelecekleri) tavsiye ediyorum. Daha sonra (gelenler arasında) yalan, öylesine yayılacak ki, kişi, kendisinden yemin taleb edilmediği halde yemin edecek, şahidliği istenmediği halde şehadette bulunacak. Haberiniz olsun, bir erkek bir kadınla baş başa kaldı mı onların üçüncüsü mutlaka şeytandır. Size cemaati tavsiye ederim. Ayrılıkdan sakının. Zira şeytan, tek kalanla birlikte olur. İki kişiden uzak durur. Kim cennetin ortasını dilerse, cemaatten ayrılmasın. Kimi yaptığı hayır sevindirir ve kötülüğü de üzerse, işte o, mü'mindir."

İbnu Mace, Ahkam 27, (2363); Tirmizi, Fiten 7, (2166).

3424 - Ebu Musa radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Sizden biri bir meclis veya bir çarşıdan geçerken elinde ok bulunduğu takdirde, okun demir kısmını tutsun, onunla bir müslümanı yaralamasın." Ebu Musa radıyallahu anh derdi ki:

"Biz vallahi, onları ölmezden önce birbirimize yönelttik."

Buhari, Fiten 7, Salat 67; Müslim, Birr 124, (2615); Ebu Davud, Cihad 72, (2587).

3425 - Hz. Cabir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm çıplak olarak kılınç teati edilmesini yasakladı."

Ebu Davud, Cihad 73, (2588); Tirmizi, Fiten 5, (2164).


SUAL

2206 - Hz. Ebü Hüreyre anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Ben sizi terkettikçe siz de beni bırakınız. Zîra, sizden öncekileri, suallerinin çokluğu ve peygamberleri üzerindeki ihtilafları helâk etmiştir. Öyle ise sizi birşeyden nehiy mi ettim (niçin, neden? diye sormaya kalkmadan) ondan kaçının. Bir şey emrettiğim zaman da onu elinizden geldiğince yapmaya çalışın, (soru sormayın)."

Buhârî, İ'tisâm 2; Müslim, Hacc 412, (1337); Tirmizî, İlm 17, (2681); Nesâî, Hacc 1, (5,110).

2207 - Sa'd İbnu Ebî Vakkas (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Müslümanlar içinde, müslümanlara karşı en büyük cürüm işleyen kimse odur ki, haram kılınmamış olan bir şey hakkında soru sorar da bu suali sebebiyle o şey haram kılınıverir."

Buharî, İ'tisâm 3; Müslim, Fedâil 132, (2358); Ebü Dâvud, Sünnet 7, (4610).

2208 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: Resülullah (aleyhisssalâtu vesselâm) buyurdular ki: "İnsanlar sizlere ilimden sormaya devam ederken şunu demeye kadar gelirler: "Anladık, AIIah herşeyin yaratıcısıdır, pekiyi AIIah'ın yaratıcısı kimdir?"

Buhârî, Bed'ü-l-Halk 11; Müslim, İman 232, (135); Ebü Dâvud, Sünnet 19, (4721, 4722).

Ebü Hüreyre, bir adamın elini tutarak ilave etti: "Allah ve Resülü doğru söyledi. Bana bunu iki kişi sordu; bu, üçüncüsüdür."

2209 - Ebü Dâvud'un diğer bir rivayetinde şöyle der: "Bunu söyledikleri zaman siz: "Allah birdir, Allah sameddir (ne bir yaratıcıya ne de bir başka şeye muhtaç değildir), doğurmadı, doğurulmadı da. O'nun bir dengi de yoktur" deyin, sonra solunuza üç kere tükürüp istiâze ile şeytandan Allah'a sığının."

Ebü Dâvud, Sünnet 19, (4722).

2210 - Yine Hz. Ebü Hüreyre anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "İnsanların şerlileri, ulemaya (birşey öğrenmek için değil), onları yanıltmak için zararlı meselelerden soru soranlardır."

Rezîn'in ilavesidir. Kaynağı bulunamamıştır.

2211 - Ebü Sa'lebe eI-Huşenî (radıyallâhu anh)anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah bir kısım farzlar koymuştur, siz bunları daraltmayın. Bir kısım da sınırlar (yasaklar) koydu. Bunlara tecavüz etmeyin. Bazı şeyleri de haram kıldı, onlara yaklaşmayın. Bazı şeyleri de (farz, sınır, haram diye tavsifetmeden mutlak) bırakmıştır. Bunları, unutarak bırakmış değildir. Öyle ise onları (farz mı, haram mı.. vs. diye didikleyip) araştırmayın."

Rezîn ilavesidir. Bunu Dârakutnî, Sünen'inde Radâ bahsinde (4, 184) tahric eder. ed-Dürru'l Mensür'da Suyütî, başka rivayetler de kaydeder (4. 279).


TAHARET

BÜYÜK VE KÜÇÜK ABDESTLE İLGİLİ MESELELER

3480 - Ümmü Kays Bintu Miksan radıyallahu anha anlatıyor: "Ben, henüz yemek yemeyen küçük bir oğlumla Resûlullah aleyhissalâtu vesselâm'a gitmiştim. Varınca, çocuğu kucağına oturttu. Derken çocuk elbisesine akıttı. Su getirtip elbisesine serpti, fakat yıkamadı."

Bir rivayette: "...çileti" denmiştir.

Buhari, Vudü 59; Müslim, Taharet 103, (287); Muvatta, Taharet 110, (1, 64); Ebu Davud, Taharet 139, (374); Tirmizi, Taharet 54, (71); Nesai, Taharet 189, (1, 157).

3481 - Hz. Enes radıyallahu anh anlatıyor: "Biz, Resûlullah aleyhissalâtu vesselâm ile birlikte mescidde otururken bir bedevi çıkageldi. Durup mescidin içine akıtmaya başladı. Resûlullah aleyhissalâtu vesselâm'ın Ashab'ı kalkıp:

"Dur! dur!" diyerek (üzerine yürümeye) kalktılar ki Resûlullah aleyhissalâtu vesselâm müdahale etti:

"Kestirmeyin, bırakın tamamlasın." Ashab müdahale etmedi, adam da ihtiyacını tamamladı. Sonra Resûlullah aleyhissalâtu vesselâm, adamı yanına çağırdı ve:

"Bu mescidler, idrar ve pislik bırakma yeri değildir. Allah'ın zikredildiği yerlerdir. Buralarda namaz kılınır. Kur'an okunur" dedi. Sonra cemaatten birine bir kova su getirmesini emretti. Kova gelince sidiğin üzerine boşalttı."

Buhari, Vudü 57, 58, Edeb 35; Müslim, Taharet 99, (284); Nesai, Taharet 45, (1, 48).

3482 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, mescidde otururken, bir bedevi girip iki rek'at namaz kıldı. Sonra da şöyle dua etmeye başladı: "Allah'ım, bana da, Muhammed'e de rahmet et. Bizden başka kimseye rahmet etme!"

Resûlullah aleyhissalâtu vesselâm atılıp:

"Geniş alanı darattın!" dedi. Derken adam hemen kalkıp mescidin içine akıtmaya başladı. Halk da hemencecik üzerine yürüdü. Resûlullah aleyhissalâtu vesselâm onları yasaklayıp:

"Kolaylaştırıcılar olarak gönderildiniz, zorlaştırıcılar olarak gönderilmediniz. Üzerine bir kova su dökün!" ferman buyurdular."

Buhari, Vudü 58; Ebu Davud, Taharet 138, (380); Tirmizi, Taharet 112, (147); Nesai, Taharet 45, (1, 48, 49).

3483 - Ebu Davud'un diğer bir rivayetinde şöyle denmiştir: "Üzerine akıttığı toprağı alın ve onu atın, yerine su dökün!"

Ebu Davud der ki: "Bu rivayet mürseldir. Çünkü İbnu Ma'kıl, Resûlullah'la karşılaşmadı."

Ebu Davud, Taharet 138, (381).

3484 - Ebu Abdullah el-Cüşemi anlatıyor: "Bize Cündüp radıyallahu anh anlattı ve dedi ki: "Bir bedevi geldi. Devesini önce ıhtırdı, sonra bağladı. En sonra mescide girip Resûlullah aleyhissalâtu vesselâm'ın arkasında namaz kıldı. Resûlullah aleyhissalâtu vesselâm selam verince, bedevi bineğinin yanına gelerek bağını çözüp, üzerine bindi. Sonra da seslice şöyle duada bulundu:

"Allahım, bana ve Muhammed'e rahmet et. Rahmetimizde bir başkasını bize ortak kılma!" Resûlullah aleyhissalâtu vesselâm müdahale edip:

"Bunu mu, yoksa devesini mi, hangisini daha şaşkın görüyorsunuz? Ne söylediğini duymadınız mı?" buyurdular. Oradakiler: "Evet! duyduk" dediler."

Ebu Davud, Edeb 42, (4885).

3485 - Ümmü Seleme radıyallahu anha anlatıyor: "Bir kadın bana: "Ben eteğimin zeylini fazla uzatıyorum ve pis yerlerde de yürüyorum? (Bu hususta ne dersiniz?)" diye sordu. Ben de ona Resûlullah aleyhissalâtu vesselâm'ın:

"(Pis yerlere değen eteği) ondan sonrası temizler" dediğini söyledim."

Muvatta, Taharet 16, (1, 24); Ebu Davud, Taharet 140, (383); Tirmizi, Taharet 109, (143).

3486 - Ebu Davud'un bir diğer rivayetinde şöyle denmiştir: "Beni Abdu'l-Eşhel'den bir kadın anlatıyor:

"Ey Allah'ın Resûlü dedim. Bizim, mescide giden yolumuz pis kokulu (topraktır). Yağmur yağınca ne yapalım?"

"Sizinkinden sonra, ondan daha temiz bir yol yok mu?" diye sordu. "Evet!" deyince:

"İşte bu öbürünü telafi eder, (temizler)!" buyurdu."

Ebu Davud, Taharet 140, (384).

3487 - Yine Ebu Davud'da Ebu Hüreyre'den bir rivayet şöyle: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sizden biri, ayakkabısıyla bir pisliğe basarsa, bilesiniz, toprak onu temizler."

Ebu Davud, Taharet 141, (385, 386).

3488 - İbnu Abbas radıyallahu anhüma diyor ki: "Elbisen yaş bir pisliğe değdi ise veya öylesi bir necasete ayakkabınla bastı isen, o pisliği su ile yıka. Pislik kuru ise, bir beis yok."

Rezin tahric etmiştir.

MENİ

3489 - Hz. Aişe radıyallahu anha anlatıyor: "Ben Resûlullah aleyhissalâtu vesselâm'ın elbisesine bulaşan meniyi yıkıyordum. O, elbisesinde ıslak kısım (kurumamış) olduğu halde namaza giderdi."

Buhari, Vudü 64, 65; Müslim, Taharet 108, (289); Ebu Davud, Taharet 136, (371, 372, 373); Tirmizi, Taharet 85, 86, (117, 118); Nesai, Taharet 187, 188, (1, 156).

3490 - Müslim'in bir diğer rivâyetinde şöyle gelmiştir: "Hz. Aişe radıyallahu anhâ'ya bir zât misafir oldu. Adam sabahleyin, elbisesini yıkamaya başladı. Hz. Aişe ona:

"Sana, (meni) bulaşan yeri (gördüysen) orasını yıkaman kâfi idi, göremediğin takdirde etrafını yıkardın. Ben, Resülullah aleyhissalâtu vesselâm'ın elbisesinden (meni bulaşığını) ovalamak suretiyle çıkardığımı biliyorum. O, (bir de yıkamaksızın) onun içinde namaz kılardı."

Bir diğer rivâyette şöyle gelmiştir: "İyi biliyorum kurumuş meni bulaşığını Resûlullah aleyhissalâtu vesselâm'ın çamaşırından tırnağımla kazıyarak çıkarıyordum."

Müslim, Tahâret 105, 109, (288, 290).

3491 - Yahya İbnu Abdirrahman İbni Hatıb'ın anlattığına göre, Hz. Ömer radıyallahu anh'la -içerisinde Amr İbnu'l-As radıyallahu anh'ın da bulunduğu bir cemaatle birlikte umre yapmıştır -sefer esnasında su kaynaklarından birine yakın olan bir yolda Hz. Ömer, sabaha doğru mola verdi. (Herkes gibi kendisi de yattı. Bu esnada) ihtilam oldu. Sabah olunca kafilede, (yıkanması için yeterli) su bulunamadı. Hayvanına binip (yakınındaki) suya kadar geldi. Derhal bu ihtilamdan kalan meni bulaşığını yıkamaya başladı. Derken ortalık ağardı. Amr İbni'l-Âs radıyallahu anh, Hz. Ömer'e:

"Sabah oldu. Yanımızda temiz elbise var, şu elbiseni (yıkamayı) bırak, bilahare yıkanır" dedi. Ancak Hz. Ömer kendisine:

"Ey İbnu'l-Âs, hayret doğrusu! Yani sen elbise buldun diye herkes elbise mi bulacak? Allah'a yemin olsun ben senin söylediğini yapsam bu bir sünnet olur. Hayır, ben gördüğüm (meniyi) yıkarım ve görmediğime de su çiler (temizlenmiş addeder)im!'' dedi.''

Muvatta, Tahâret 83, (1, 50).

3492 - İbnu Abbâs radıyallahu anhümâ buyurmuştur ki: "Meni, sümük menzilesindedir. Öyleyse bunu kendinden, izhir otuyla da olsa sil at!"

Tirmizi, Tahâret 86, (117).

HAYIZ KANI

3493 - Esmâ Bintu Ebi Bekr radıyallahu anhümâ anlatıyor: "Bir kadın Resulullah aleyhissalâtu vesselâm'a gelerek:

"(Ey Allah'ın Resülü!) Birimizin çamaşırına hayız kanı bulaşınca ne yapmalıdır?" diye sordu. Aleyhissalâtu vesselâm:

"Önce kazır, sonra parmak ucuyla bulaşan yeri yıkar, sonra da (kan görülmeyen yere) su çiler" buyurdu."

Buhari, Hayz 9, Vudü 63; Müslim, Tahâret 110, (291); Muvatta, Tahâret 103, (1, 60, 61); Ebu Dâvud, Tahâret 132, (360, 361, 362); Tirmizi, Tahâret 104, (138); Nesâi, Tahâret 185, (1, 155).

3494 - Hz. Aişe radıyallahu anhâ anlatıyor: "(Resulullah aleyhissalâtu vesselâm'ın zevceleri olan) bizlerden her birinin, içinde hayız olduğu bir tek elbisesi vardı. Ona hayız kanı değecek olsa, onu tükrüğü iIe ıslatır, sonra onu tırnağı ile ovalar (yıkar)dı" dedi.''

Buhari, Hayz 11; Ebu Dâvud, Tahâret 132, (352, 364).

3495 - Buhari'nin bir diğer rivâyeti şöyle: "(Hz. Aişe) dedi ki: "Bizden biri hayız olur, sonra temizlenince, (bulaşma) kanı, elbisesinden kazır ve elbisenin geri kısmına su serper sonra da içinde namaz kılardı."

Buhari, Hayz 9; Ebu Dâvud, Tahâret 107, (269),132, (357),142, (388); Nesâi, Tahâret 179, (1,150, 151).

KÖPEK VE DİĞER HAYVANLAR

3496 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Bir kaba, köpek banmışsa, onun temizlenmesi, yedi kere su ile yıkanmasına bağlıdır, hatta bunların ilki toprakla olmalıdır."

Buhari, Vudü 33; Müslim, taharet 97, (279); Muvatta, Taharet 35, (1, 34); Ebu Davud, Taharet 37, (71, 72, 73); Tirmizi, Taharet 68, (91); Nesai, Miyah 7, (1, 176, 177).

3497 - İbnu Ömer radıyallahu anhüma anlatıyor: "Köpekler Resûlullah aleyhissalâtu vesselâm devrinde mescidin içinde gidip gelirlerdi. Bu sebeple mescidi yıkamak için içine su serpmezlerdi."

Buhari, Vudû 33; Ebu Davud, Taharet 139, (382).

3498 - Kebşe Bintu Ka'b İbnu Malik -ki, İbnu Ebi Katade'nin nikahı altında idi- anlatıyor: "Ebu Katade radıyallahu anh yanıma girdi. Kendisine abdest suyu hazırladım. Bu sırada, sudan içmek üzere bir kedi geldi. Ebu Katade kabı uzattı, kedi içti."

Kebşe sözlerine devamla der ki: "Ebu Katade kendisine bakmakta olduğumu gördü ve:

"Ey kardeşimin kızı, buna hayret mi ediyorsun?" dedi. Ben de:

"Evet!" demiş bulundum. Bunun üzerine:

"Resûlullah aleyhissalâtu vesselâm: "Kedi necis değildir. Kedi sizin etrafınızda çokça dolaşır" buyurdular." dedi."

Muvatta, Taharet 13, (1, 23); Ebu Davud, 38, (75); Tirmizi, Taharet 69, (92); Nesai, Taharet 54, (1, 55).

3499 - Dâvud İbnu Sâlih İbni Dinâr et-Temmâr, annesinden anlatıyor: "Efendim beni, Hz. Aişe radıyallahu anhâ'ya bir miktar yemekle gönderdi. Gelince Hz. Aişe'yi namaz kılıyor buldum. Bana, elimdekini koymamı işâret etti. (Ben de bıraktım). Ancak bir kedi gelerek üzerinden yedi.

Hz. Aişe radıyallahu anhâ, namazından çıkınca, kedinin yediği yerden yemeği (bir miktar) yedi. Sonra da şu açıklamayı yaptı: "Resülullah aleyhissalâtu vesselam: "Kedi necis değildir, o sizi çokça dolaşan birisidir" demişti. Ben ayrıca, Resülullah aleyhissalâtu vesselâm'ın kedinin artığıyla abdest aldığını gördüm.''

Ebu Dâvud, Tahâret 38, (76).

3500 - Meymune radıyallahu anha anlatıyor: "Resülullah aleyhissalâtu vesselâm'a yağa düşen fareden soruldu. Aleyhissalâtu vesselâm:

"Onu ve etrafındaki kısmı atın, yağınızı yiyin buyurdu."

Buhari, Vudü 67, Zebâih 34; Muvatta, İsti'zân 20, (2, 971, 972); Ebu Dâvud; Et'ime 48, (3841, 3843); Tirmizi, Et'ime 8, (1799); Nesâi, Fera' ve'I-Atire 15, (7, 178).

3501 - Ebu Dâvud'un Ebu Hüreyre'den kaydettiği bir rivâyette şöyle gelmiştir: "(Eğer yağ) donmuşsa fareyi ve etrafındaki yağı kaldırıp atın, yağ sıvı ise, artık ona yemek niyetiyle) yaklaşmayın."

3502 - Yine Ebu Dâvud'da Ebu Sa'id radıyallahu anh'tan kaydedilen bir rivâyette denir ki: "Resülullah aleyhissalâtu vesselâm bir koyunu beceriksizce yüzmekte olan bir köleye uğramıştı. Ona:

"Çekil de sana göstereyim!" dedi. Derhal elini deri ile et arasına soktu. Elini, bütün kolu koltuğa kadar derinin altında kalacak şekilde ilerletti. Sonra gidip abdest almadı halka namaz kıldırdı.."

Bir rivâyette, "Yani suya değmedi" ziyâdesi vardır.

Ebu Dâvud, Tahâret 73, (185).

DERİLER

3503 - Mersed İbnu Abdillah el-Yezni anlatıyor: "İbnu Ya'le es-Sebâ'i'nin üzerinde bir kürk gördüm ve elimle dokundum. Bana:

"Kürke niye elini değdin?'' dedi. Ben bu hususta İbnu Abbâs radıyallahu anhümâ'ya sordum ve dedim ki: "Biz Mağrib'te yaşıyoruz. Bizimle birlikte Berberiler ve Mecusiler de var. Onlar bize kestikleri koyunu getiriyorlar. Kestiklerini yemiyoruz. Bize, içerisine iç yağı konmuş deriden mâmul dağarcık getiriyorlar (bunu kabul edelim mi)?" İbnu Abbâs cevaben dedi ki:

"Bundan biz de Resülullah aleyhissalâtu vesselâm'a sormuştuk:

"Derinin debbağlanması onun temizliğidir'' buyurdular.''

Müslim, Hayz 106, (366); Muvatta, Sayd 17, (2, 498); Ebu Dâvud, Libâs 41, (4123); Tirmizi, Libâs 7, (1723); Nesai, Fera' ve'l-Atire 9, (7, 173).

Nesâi'nin bir rivâyetinde şöyle gelmiştir: "Onların, içerisinde süt ve su bulunan kırbaları (deriden mâmul su kapları) var...'' gerisi yukarıdaki gibi.

3504 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm, ölmüş (ve terdekilmiş) bir koyuna rastlamıştı.

"Bunun derisinden faydalanmıyor musunuz?'' buyurdular. Oradakiler:

"Ama bu meytedir (leşdir, istifâdesi câiz değildir)'' dediler. Aleyhissalâtu vesselâm:

"Meytenin yenmesi haramdır!'' buyurdular.''

Bir başka rivâyette: "Bunun derisini alıp, debbağlayarak istifâde etmiyor musunuz?'' demiştir.

Buhari, Büyü 101, Zekât 61, Zebâih 30; Müslim, Hayz 100, 103, 104, (363, 364, 365); Muvatta, Sayd 16, (2, 98); Ebu Dâvud, Libâs 41, (4120, 4121); Tirmizi, Libâs 7, (1727); Nesâi, Fera' ve'l-Atire 9, (7, 171, 172).

3505 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm'a meytenin zekâtından (kendiliğinden ölen hayvanın derisinin nasıl temiz kılınacağından) sorulmuştu.

"Meytenin zekâtı (temiz kılınması) onun debbağlanmasıdır" diye cevap verdi.''

Muvatta, Sayd 18, (2, 498); Ebu Dâvud, Libas 41, (4124); Nesâi, Fera' ve'l-Atire 9, (7, 174).

3506 - Sevde Bintu Zeme'a radıyallahu anhâ anlatıyor: "Bizim bir koyunumuz öldü. Derisini debbağladık. Sonra eskiyinceye kadar içerisinde nebiz yaptık."

Buhari, Eymân 21; Nesâi, Fera' ve'I-Atire 9, (7, 173).

3507 - Abdullah İbnu Uşeym radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, ölümünden bir ay önce Cüheyne kabilesine şöyle yazdı:

"Meytenin ne deri ne de sinirinden istifâde etmeyin."

Ebu Dâvud, Libâs 42, (4127, 4128); Tirmizi, Libâs 7, (1729); Nesâi, Fera' ve'l-Atire 10, (7, 175).

Tirmizi'nin rivâyetinde: "Ölümünden iki ay önce..." şeklinde gelmiştir.

3508 - Hz. Üsâme radıyallahu anh der ki: "Resülullah aleyhissalâtu vesselâm yırtıcı hayvanların derilerini kullanmayı yasakladı.''

Ebu Dâvud, Libâs 43, (4132); Tirmizi, Libâs 37, (1771); Nesâi, Fera've'l-Atire 12, (7, 176).

İSTİNCANIN ADABI

3509 - Ebu Musa radıyallahu anh anlatıyor: "Bir gün Resülullah aleyhissalâtu vesselâm'la birlikte idim. Aleyhissalâtu vesselâm küçük abdest bozmak ihtiyacını duymuştu. Hemen bir duvarın dibine, kumlu toprak bulunan bir noktaya gelip abdest bozdular. Sonra da:

"Sizden biri, küçük abdest bozmak isteyince bevli için uygun bir yer arasın!" buyurdular."

Ebu Dâvud, Tahâret 2, (3).

3510 - Mugire İbnu şu'be radıyallahu anh anlatıyor: "Resüllullah aleyhissalatü vesselâm kazayı hâcet için gidince, yoldan uzak olurdu."

Ebu Dâvud, Tahâret 1, (1); Tirmizi, Tahâret 16, (20); Nesâi, Tahâret 16, (1, 18, 19).

3511 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm: "İki lânetten korkun!" buyurdular. Ashab:

"İki lânet de nedir?" diye sorunca, açıkladılar:

"İnsanların yollarına abdest bozanla, gölgelerine abdest bozanlardır!''

Müslim, Tahâret 68, (269); Ebu Dâvud, Tahâret 14, (25).

3512 - Yine Ebu Davud, Hz. Mu'âz radıyallahu anh'tan şu rivâyeti kaydetmiştir: "Lânete sebep olan üç yere abdest bozmaktan kaçının: Su yollarına, işlek yollara ve gölgeliklere."

Ebu Dâvud, Tahâret 14, (26).

3513 - Abdullah İbnu Sercis radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm (yer üzerindeki haşerat) deliklerine akıtmayı yasakladı."

Katâde'ye: "Bu deliklere akıtmak niye mekruh kılındı?" diye sorulmuştu. Şu cevabı verdi:

"Bunların cinlere ait meskenler olduğu söyleniyordu."

Ebu Dâvud, Tahâret, 16, (29); Nesâi, Tahâret 30; (1, 33, 34).

3514 - Abdullah İbnu Mugaffel radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki: "Sizden kimse hamam yaptığı yere akıtmasın. Zirâ vesveselerin çoğu bu yüzden hâsıl olur."

Ebu Dâvud, Tahâret 15, (27); Tirmizi, Tahâret 17, (21); Nesâi, Tahâret 32, (1, 34).

Ebu Dâvud'un rivâyetinde şu ziyâde var: "...sonra dönüp içinde yıkanacaktır."

3515 - Ümeyme Bintu Rukiyye radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın karyolasının altında bulundurduğu hurma küttüğünden bir çanağı vardı. Geceleyin ona küçük abdest bozardı.''

Ebu Dâvud, Tahâret 13, (24); Nesai, Tahâret 28, (1, 31).

3516 - Ebu Eyyub radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Helâya gittiğiniz vakit, (abdest bozarken) kıbleye ne önünüzü ne de arkanızı dönmeyin. Fakat yüzünüzü doğuya ve batıya dönderin."

Ebu Eyyüb der ki: "Şam'a gelince helâların yönlerinin hep kıble cihetine inşa edildiğini gördük. Onları (kullanırken yönümüzü yan çeviriyor, ayrıca Allah'tan mağfiret de diliyorduk."

Buhari, Vudü 11, Salât 29; Müslim, Tahâret 59, (264); Ebu Dâvud, Tahâret 4, (9) ; Tirmizi, Tahâret 6, (8); Nesâi, Tahâret 19, 20, 21, (1, 21, 22, 23).

3517 - İmam Mâlik'in bir rivâyeti şöyledir: "Ebu Eyyub radıyallahu anh Mısır'da iken demiştir ki: "Vallahi bu kiryas denen kenefleri nasıl kullanacağımı bilemiyorum. Zirâ Resülullah aleyhissalâtu vesselâm:

"Biriniz büyük veya küçük abdest bozunca kıbleye yönelmesin, arka fercini de çevirmesin" demişti.''

Muvatta, Kıble 1, (1, 193).

3518 - Mervân el-Asgar anlatıyor: "İbnu Ömer radıyallahu anhümâ'yı devesini kıble istikametine ıhtırmış, sonra onun duldasına çömelip deveye doğru yönelerek akıtıyorken gördüm. Kendisine:

"Ey Ebu Abdirrahmân, bu tarz akıtmaktan nehyedilmedik mi?" dedim.

"Evet, ama bundan, açık arazide nehyedildik. Seninle kıble arasında sana perde olan bir şey varsa bu durumda akıtmanda bir beis yok!" dedi.''

Ebu Dâvud, Tahâret 4, (11).

3519 - İbnu Ömer radıyallahu anhümâ anlatıyor: "Bir ihtiyacım için, (bir gün kız kardeşim Hz.) Hafsa radıyallahu anhâ'nın evinin damına çıkmıştım. Resülullah aleyhissalâtu vesselâm'ı, yüzünü Şam'a, arkasını da kıbleye çevirmiş olarak kaza-yı hâcet yapıyor gördüm."

Buhari, Vudü 12, 14, Humus 4; Müslim, Tahâret 62, (266); Muvatta, Kıble 3, (1, 193, 194); Ebu Dâvud, Tahâret 5, (12); Tirmizi, Tahâret 7, (11); Nesâi, Tahâret 22, (1, 23).

3520 - Müslim'in bir diğer rivâyetinde şöyle gelmiştir: "Abdullah anlatıyor: "Halk: "Kaza- yı hâcet için çömelince ne kıbleye karşı ne de Mescid-i Aksa'ya yönelme'' demektedir. Halbuki ben, bir işim için Hafsa radıyallahu anhâ'nın evinin damına çıkmıştım..'' Gerisi aynen devam eder.

Müslim, Tahâret 61, (266).

3521 - Hz. Huzeyfe radıyallahu anh anlatıyor: "Ben Resulullah aleyhissalâtu vesselâm ile beraber idim. Bir kavmin küllüğüne gelince durup, ayakta küçük abdest bozdu.''

3522 - Ebu Vâil'den şelen bir rivâyet şöyle: "Ebu Musa radıyallahu anh küçük abdest hususunda çok titiz davranır (üzerine sıçrantı değmemesi için âzami gayreti gösterirdi. O kadar ki,) küçük abdestini bir şişe içerisine bozar ve:

"Beni İsrâil'den birinin bedenine sidik değecek olsa, adam kirlenen derisini bıçakla kazırdı" derdi.

(Bunu işiten) Huzeyfe radıyallahu anh dedi ki: "Arkadaşınızın titizliği bu kadar ileri götürmemesini tercih ederim. Ben, ResülulIah aleyhissalâtu vesselâm'la bir beraberliğimizi hatırlıyorum. Beraber yürüyorduk. Derken bir kavmin bir duvar gerisindeki küllüğüne rastladık. Resülullah aleyhissalâtu vesselâm, tıpkı sizden birinin ayakta bevletmesi gibi durup ayakta bevletti. Ben bu esnada kendilerinden uzaklaşmak istedim. Bana yakın durmamı işâret buyurdu. Geri gelip, hemen arkasında dikilip abdestini bozuncaya kadar bekledim.''

Buhari, Vudü 62, 60, 61, Mezâlim 27; Müslim, Tahâret 73, 74, (273); Ebu Dâvud, Tahâret 12, (23); Tirmizi, Tahâret 9, (13); Nesâi, Tahâret 24, (3, 25).

3523 - Nâfi rahimehullah anlatıyor: "İbnu Ömer radıyallahu anh'ı ayakta bevlederken gördüm."

Muvatta, Tahâret 112, (1, 65).

3524 - Hz. Ömer radıyallahu anh anlatıyor: "Ben ayakta abdest bozarken, Resülullah aleyhissalâtu vesselâm beni gördü ve:

"Ey Ömer, ayakta akıtma" buyurdu. Ondan sonra hiç ayakta akıtmadım"

3525 - Ubeydullah, Nâfi'den, o da Abdullah İbnu Ömer radıyallahu anhümâ'dan anlattığına göre, Hz. Ömer radıyallahu anh: "Ben müslüman olduğum zamandan beri ayakta abdest bozmadım!" demiştir."

Tirmizi, Tahâret 8, (12).

Tirmizi: "Bu, Hz. Ömer'den daha sıhhatli olan rivayettir. Önceki rivâyet zayıftır'' der. Keza ilaveten der ki: "Ayakta abdest bozma yasağı te'dib içindir, tahrim için değil.'' Yine der ki: "İbnu Mes'ud radıyallahu anh'tan şöyle dediği rivâyet edilmiştir: "Kişinin ayakta akıtması, nefsine karşı işlediği bir kabalıktır."

3526 - Hz. Aişe radıyallahu anh'dan rivâyete göre şöyle derdi: "Size kim, Resülullah aleyhissalatu vesselâm'ın ayakta bevlettiğini söylerse, sakın onu tasdik etmeyin. O, daima çömelerek abdest bozardı."

Tirmizi, Tahâret 8, (12); Nesâi, Tahâret 25, (1, 26).

3527 - Abdullah ibnu Ca'fer radıyallahu anhümâ anlatıyor: "Bir gün Resulullah aleyhissalâtu vesselâm beni, bineğinin terkisine bindirdi. Bana halktan kimseye söylemiyeceğim bir sözü sır olarak söyledi. Resülullah aleyhissâlatü vesselâm'ın kaza-yı hâcet için perdelendiği şeylerin O 'na en hoş geleni ya bir tümsek veya bir hurma kümesiydi."

Müslim, Hayz 79, (342); Ebu Dâvud, Cihâd 47, (2549).

3528 - Abdurrahman İbnu Hasene radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, elinde kalkan gibi bir şey olduğu halde bize doğru geldi ve onu yere bıraktı. Sonra onun gerisine çömelip ona doğru küçük abdest bozdu. Yanımızdakilerden biri: "(Resülullah'a) bakın, tıpkı kadınlar gibi abdest bozuyor" dedi. Aleyhissalatu vesselâm bu sözü işitmişti.

"Beni İsrâil'in arkadaşının başına geleni işitmedin mi" dedi ve devam etti: "Onlara idrar bulaşınca, bıçakla idrarın değdiği yeri kazıyorlardı. Arkadaşları onları bu tatbikattan yasakladı. Bu adam, yasaklaması sebebiyle kabrinde azaba uğradı."

Ebu Dâvud, Tahâret 11, (22); Nesâi, Tahâret 26, (1, 26-28).

3529 - Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı işittim, şöyle demişti: "İki kişi beraberce helaya gidip, avretleri açık kaza-yı hacet ederken konuşmasınlar. Zirâ Allah Teâla Hazretleri, bu hale gadab eder."

Ebu Dâvud, Tahâret 7, (15).

3530 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm kaza-yı hacette bulunmak istediği zaman yere yaklaşıncaya kadar elbisesini kaldırmazdı."

Ebu Dâvud, Taharet 6, (14); Tirmizi, Tahâret 10, (14).

3531 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Kim yüzüne sürme çekerse teklesin. Bu sözümü kim tutarsa işi en güzel şekilde yapmış olur, tutmayana bir mahzur yok. Kim abdest bozduktan sonra taş kullanarak temizlenirse teklesin. Kim böyle yaparsa güzel yapar, kim, de yapmazsa bir mahzur yok. Kim yemek yer ve dişlerinin arasından bir şey çıkarırsa onu dışarı atsın, kim de diliyle çıkarmışsa onu yesin. Kim bu söylediğimi yaparsa güzel yapar, kim de yapmazsa bir mahzur yok. Kim helaya giderse (imkân nisbetinde) tesettürde bulunsun, (kuytu bir yer) bulamazsa, hiç olmazsa kum (taş vs., den) bir tümsek yapıp ona arkasını dönsün, zira şeytan, insanoğlunun makadlarıyla (oturak kısmıyla) oynar. Kim bunu yaparsa en güzelini yapmış olur, yapamayana bir beis yok."

Ebu Dâvud, Taharet 19, (35).

3532 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm abdest bozmak isteyince, hiç kimsenin göremeyeceği kadar uzaklara giderdi."

Ebu Dâvud, Tahâret 1, (2).

3533 - Hz. Selmân radıyallahu anh'ın anlattığına göre, müşrikler kendisine: "Sizin arkadaşınızın (Aleyhissalâtu vesselâm) sizlere helâda abdest bozmayı bile öğrettiğini görüyoruz'' demişlerdir. O da onlara Şöyle cevap vermiştir:

"Evet, doğrudur. Resülümüz aleyhissalâtu vesselâm, bizi sağ elimizle istimca yapmaktan nehyetti, büyük veya küçük abdest bozarken, kıbleye yönelmekten de nehyetti. Abdest bozduktan sonra istinca ederken kurumuş hayvan mayısını veya kemiği kullanmamızı da nehyetti ve dedi ki:

"Sizden kimse, üç taştan daha azı ile istinca etmesin.''

Müslim, Tahâret 57, (262); Tirmizi, Tahâret 12, (16); Ebu Dâvud, Tahâret 4, (7); Nesâi, Tahâret 37, 42, (1, 38, 39, 43).

3534 - Yine Müslim'de Hz. Câbir'den gelen bir rivâyet şöyle:

"Resülullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz istincada taş kullanırsa teklesin.''

Müslim, Tahâret 24, (239).

3535 - Ebu Katâde radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Biriniz bevlederken zekerini sağ eliyle tutmasın, sağ eliyle istinca etmesin, (su içerken) kabın içine solumasın"

Buhari, Vudü 18, 19, 25; Müslim, Tahâret 63, (267); Ebu Dâvud, Tahâret 18, (31); Tirmizi, Tahâret, 11, (15); Nesâi, Tahâret 23, 42, (1, 25, 43).

3536 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın sağ eli, suyuna ve yiyeceği (ne değmek) içindi. Sol eli de istinca ve kirletme hâsıl edecek şeyler içindi.''

Ebu Dâvud, Tahâret 18, (33).

3537 - İbnu Mes'ud radıyallahu anh anlatıyor: "Hz. Osman radıyallahu anh'ı işittim. Diyordu ki: "Resülullah'a biatta kullandığım sağ elle, müslüman olduğum o günden beri zekerime hiç değmedim.''

Bu söz, "O, sağ eliyle hiç istincada bulunmamıştır'' şeklinde tefsir edilmiştir.

Rezin tahriç etmiştir. İbnu Mâce, Tahâret 15, (311).

3538 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm helâya girince yüzüğünü çıkarırdı."

Ebu Dâvud, Tahâret 10, (19); Tirmizi, Libâs 16, (1746); Nesâi, Zinet 54, (8, 178).

3539 - Yine Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm helâya girince: "Allahümme inni eüzü bike mine'I-hubsi ve'l-habâis. (Ya Rabbi! Pislikten ve pislenmekten sana sığınırım)" derdi."

Ebu Dâvud, Tahâret 3, (4).

3540 - Bir rivâyette şöyle gelmiştir: "(Resülullah aleyhissalâtu vesselâm) buyurmuştur ki: "Şu kenefler, (cin ve şeytanların) hazır bulundukları yerlerdir. Öyleyse biriniz helâya girince: "Eüzu billahi mine'l-hubsi ve'I- habâis" (Pislikten ve pislenmekten Alllah'a sığınırım) desin."

Ebu Dâvud, Tahâret 3, (6).

İSTİNCADA KULLANILAN ŞEYLER

3541 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm kaza-yı haceti için çıktığı zaman ben ve bizden (Ensardan bir gulam (oğlan), O'nu takip ederdik. Beraberimizde, istinca etmesi için su kabı olurdu."

Buhari, Vudü 16, 15, 17, 56, Salât 93; Müslim, Tahâret 70, (271); Ebu Dâvud, Tahâret 23, (43); Nesâi, Tahâret 41, (1, 42).

3542 - Cebir radıyallahu anh anlatıyor: Ben Resûlullah aleyhissalâtu vesselâm ile birlikte idim. Helaya gitti ve kaza-yı hacette bulundu sonra: "Ey Cabir suyu getir!" diye ferman etti. Ben de suyu götürdüm, eliyle istinca etti. Sonra elini yere sürttü."

Nesai, Taharet 43, (1, 45); İbnu Mace, Taharet 29, (358).

3543 - Süfyan İbnu 'l-Hakem veya Hakem İbnu Süfyan es-Sakafi anlatıyor: "Resulullah aleyhissalâtu vesselâm bevledince abdest alır ve (istincada) su kullanırdı.''

Ebu Dâvud, Tahâret 64, (166,167,168); Nesâi, Tahâret 102, ( 1, 86).

3544 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm anlatıyor: "Bana Cibril aleyhissalam geldi ve:

"Ey Muhammed, abdest aldınmı intidâhda bulun!'' emretti'' dedi.''

Tirmizi, Tahâret 38, (50).

3545 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm bevletti. Hz. Ömer de arkasında, elinde su kabı olduğu halde durdu. Resülullah onu görünce:

"Bu da ne, ey Ömer?'' buyurdular. Hz. Ömer: "Sudur yıkanırsın!'' dedi.

Resûlullah:

"Ben her bevledişimde abdest almakla emrolunmadım, bunu yapacak olsam bu, (ümmete vacib) bir sünnet olur" buyurdular."

Ebu Dâvud, Tahâret 22, (42); İbnu Mâce, Tahâret 20, (327).

3546 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm Kuba ahalisine:

"Allah, temizIik hususunda sizi övmektedir. Bu neden ileri geliyor?" diye sordular. Onlar:

"Biz dediler, istincada taşla suyu birleştiriyoruz: (Önce taşla silip arkadan da su ile yıkıyoruz.)"

Rezin tahric etmiştir. İbnu Kesir Tefsiri, 3, (456.)

3547 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz helâya giderken berabererinde üç tane de taş götürüp onlarla temizliğini yapsın. Bunlar ona yeterlidir."

Ebu Dâvud, Tahâret 21, (40); Nesâi, Tahâret 40, (1, 41, 42)

3548 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam abdest bozmaya çıkmıştı. Bana üç taş bulmamı söyledi. İkisini buldum üçüncü taşı aradım fakat bulamadım. Onun yerine bir kurumuş mayıs aldım ve onu getirdim. Taşları aldı, mayısı attı ve:

"Bu necistir!" buyurdu."

Buhari, Vudü 20; Tirmizi, Tahâret 13, (17); Nesâi, Tahâret 38, (1, 39, 40).

3549 - Yine İbnu Mes'ud radıyallahu anh anlatıyor: "Cinlerin hey'eti Resülullah aleyhissalâtu vesselâm'a gelince:

"Ey Allah'ın Resülü! Ümmetini kemikle; mayısla veya kömürle istinca yapmaktan nehyet. Zirâ, Allah onlarda bize bir rızk yarattı!" dediler. Bunun üzerine Resülullah aleyhissalâtu vesselâm bizi, onları tahârette kullanmaktan menetti.

Tirmizi, Tahâret 14, (18); Nesâi, Tahâret 35 (1, 37) Ebu Dâvud, Tahâret 20, (39); Müslim, Salât 50, (450).

3550 - Rüveyfi' radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bana:

"Ey Rüveyfi' dedi, umarım benden sonra çok yaşayacaksın. İnsanlara haber ver ki, kim sakalını kıvırcık kılar, (atın boynuna) kiriş takar, bir hayvan mayısı veya kemikle istincada bulunursa bilsin ki Muhammed ondan beridir."

Ebu Davud, Taharet 20, (36); Nesai, Zinet 12, (8, 135).

HELÂ DUASI

6045 - Ebu Ümame radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Sizden biri, helaya girince sakın şu duayı okumaktan aciz olmasın; "Allahümme inni eüzu bike mine'r-ricsi'n-necesi el-habîsi'l-muhbisi, eş-şeytani'r-racîmi (Allahım, ben, pis, necis, habis ve muhbis olan şeytan-ı racim'den sana sığınırım."

6046 - Enes İbnu Mâlik anlatıyor: "Resülullah aleyhissalâtu vesselâm heladan çıkınca "Benden ezayı giderip afiyet veren Allah'a hamdolsun!" derdi."

OTURARAK BEVL

6047 - Hz. Ömer radıyallahu anh anlatıyor: "Ben ayakta akıtırken Resûlullah aleyhissalâtu vesselâm beni gördü ve: "Ey Ömer! Ayakta akıtma!" buyurdu. Ondan sonra bir daha ayakta akıtmadım."

6048 - Hz. Cabir İbnu Abdillah anlatıyor: "Resûlullah aleyhissalâtu vesselâm ayakta akıtmayı yasakladı. Muhammed İbnu Yezid Ebu Abdillah'ı dinledim, diyordu ki : "Ahmed İbnu Abdirrahmân el-Mahzumî'yi işittim, diyordu ki: "Süfyânu's-Sevrî, Hz. Aişe'den rivayet edilen "Ben Aleyhissalâtu vesselâm'ı ayakta akıtırken gördüm" hadisi hakkında: "Bu işi erkek, Hz. Aişe'den daha iyi bilir" dedi."

HELÂ ADABI

6049 - Abdullah İbnu'l-Hâris İbni Cez' ez-Zübeydi anlatıyor: "Ben Resûlullah aleyhissalâtu vesselâm'ın: "Sizden kimse kıbleye dönük halde akıtmasın" sözünü ilk işiten kimseyim. Bunu insanlara ilk söyleyen de benim" dediğini işittim.."

6050 - Ma'kıl İbnu Ebi Ma'kıl el-Esedî radıyallahu anh -ki Resûlullah'a arkadaşlık yapmıştı- anlatıyor: "Resülullah aleyhissalâtu vesselâm büyük veya küçük abdest sırasında iki kıbleye yönelmemizi yasakladı."

6051 - Ebu Saîdi'l-Hudrî radıyallahu anh'ın anlattığına göre, kendisi, Resûlullah aleyhissalâtu vesselâm'ın, büyük veya küçük abdest bozarken kıbleye yönelmmeyi yasakladığına şahid olmuştur."

6052 - Hz. Cabir radıyallahu anh, Ebu Saidi'l-Hudri'nin: "Resûlullah, beni, ayakta su içmekten ve kıbleye dönük olarak akıtmaktan yasakladı" dediğini işitmiştir.

6053 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın yanında, fercleriyle kıbleye yönelmekten hoşlanmayan bazı kimseler zikredilmişti, şöyle buyurdular:

"Bunların öyle yaptıklarını sanıyorum. Benim abdest bozmak üzere oturduğum yeri kıbleye çevirin."

6054 - Hz. Cabir anlatıyor: "Resülullah aleyhissalâtu vesselâm, akıtırken kıbleye yönelmemizi yasaklamıştı. Ancak, vefatından bir yıl kadar önce ben onun kıbleye karşı akıttığını gördüm."

İSTİBRA

6055 - İsa İbnu Yezdâd el-Yemâni babasından naklen diyor ki: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz akıtınca, erkeklik uzvunu üç sefer çeksin."

YOLA ABDEST BOZULMAZ

6056 - Ebu Sa'îd el-Hımyerî rahimehullah anlatıyor: "Muaz İbnu Cebel radıyallahu anh, Resülullah aleyhissalâtu vesselâm'ın ashabınca işitilmemiş şeyler rivayet ediyor, onların işittiği (birçok) şeylerde de sükut ediyordu. Abdullah İhnu Amr radıyallahu anhümâ'ya onun rivayet ettiği bir hadis ulaşmıştı ki:

"Allah'a yemin olsun! Ben, Resûlullah aleyhissalâtu vesselâm'ın bunu söylediğini işitmedim. Muaz'ın, kazâ-i hacet hususunda sizi yakında fitneye atmasından korkarım!" dedi. Onun bu sözü Muâz'a ulaştı (ve bir gün) Abdullah'la karşılaştı. Muaz:

"Ey Abdullah İbnu Ömer! Şurası muhakkak ki, Resûlullah aleyhissalâtu vesselâm'dan gelen bir hadisi tekzib etmek nifaktır. Bunun günahı da bunu söyleyenedir. Ben, Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini kesinlikle dinlemiştim: "Lanete sebep olan şu üç şeyden kaçının: Suyun geldiği yollara, (halkın istifade ettiği) gölgelere, yolların üstüne abdest bozmak."

6057 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Geceleyin yolların üzerine yatmaktan, oralarda namaz kılmaktan sakının. Çünkü yolların üstü yılanların ve vahşî havvanların sığınağıdır. Yolların üzerine abdest bozmaktan da sakının. Çünkü bu, lanet vesilesidir."

6058 - Salim radıyallahu anh babasından naklen anlatıyor: "Resûlullah aleyhissalâtu vesselâm yol ortasında namaz kılmayı, oralarda büyük veya küçük abdest bozmayı yasakladı."

HELÂDA GÖZÜKMEMEK

6059 - Hz. Enes İbnu Mâlik radıyallahu anh anlatıyor: "Bir seferde Resülullah aleyhissalâtu vesselâm ile beraberdim. Abdest bozmak üzere uzaklaştı. Sonra geldi. Su istedi ve abdest aldı."

6060 - Ya'la İbnu Mürre, babasından naklen anlatıyor: "Ben bir seferde Resülullah aleyhissalâtu vesselâm'la beraberdim. Bir ara kaza-yı hacette bulunmak istedi. Bana dedi ki: "Şu iki bodur hurmayı bana getir ve onlara: "Resülullah aleyhissalâtu vesselâm sizin (sütre olmak üzere biraraya gelmenizi emrediyor!" de!" buyurdular. (Ben de dediğini yaptım), onlar hemen toplandılar. Aleyhissalâtu vesselâm onları sütre olarak kullanıp, kaza-yı hâcetini yaptı. Sonra bana:

"Ağaçların yanlarına var ve onlara: "Herbiriniz eski yerine gitsin!" de!" buyurdular. Ben emri onlara ulaştırdım. Onlar da yerlerine döndüler."

6061 - İbnu Abbas radıyallahu anhüma anlatıyor: "ResûIullah aleyhissalâtu vesselâm bir defasında dağ yoluna saparak küçük abdest bozdu. Abdest bozarken, (yere yaklaşarak nazarlara ve sıçrantılara karşı ihtiyat maksadıyla bacaklarını öyIe açtı ki) uyluk kemikleri yerlerinden ayrılacak diye içimden ona acıma geçti."

DURGUN SUYA AKITMAMALI

6062 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sizden kimse (akar olmayan)durgun suya küçük abdestini bozmasın."

SİDİK SIÇRANTISI

6063 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kabir azabının çoğu sidik sebebiyledir."

BEVLEDENE (AKITANA) SELAM VERİLMEZ

6064 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir adam, Resülullah aleyhissalâtu vesselâm bevlederken, yanından geçti ve selam verdi. Aleyhissalâtu vesselâm, selamına karşılık vermedi. İşi bitince, ellerini yere vurup teyemmüm etti, sonra selama mukabelede bulundu."

6065 - Hz. Cabir İbnu Abdillah radıyallahu anhümâ anlatıyor: "Resülullah aleyhissalâtu vesselâm küçük abdest bozmakta iken bir adam yanına geldi ve selam verdi. Resûlullah ona: "Beni bu halde görünce selam verme! Zira sen bu durumda selam da versen ben senin selamına mukabele etmem!" buyurdular."

SU İLE İSTİNCA

6066 - Ebu Süfyan radıyallahu anh anlatıyor: "Bana Ebu Eyyûb el-Ensâri, Câbir İbnu Abdillah, Enes İbnu Mâlik haber verdiler ki, Tevbe sûresinin 108. ayeti -ki meal-i şerifi şöyledir: "Orada maddi ve manevi pisliklerden temizlenmeyi seven kimseler vardır. Allah da çokca temizlenenleri sever"- nazil olduğu vakit Resûlullah: "Ey Ensar cemaati! Allah sizi temizlik hususunda övmektedir, (bu övgüye sebep olan) temizliğiniz nedir?" diye sordular. Onlar da:

"Biz namaz için abdest alırız, cünüblüğe karşı yıkanırız, su ile de istinca yaparız!" dediler. Aleyhissalâtu vesselâm: "Övgü işte bunun için! Buna devam edin!" buyurdular."

6067 - Hz. Aişe radıyallahu anhâ demiştir ki: "Resûlullah aleyhissalâtu vesselâm makadını üç sefer yıkardı." İbnu Ömer de şöyle demiştir:

"Bunu biz de yaptık ve makadı su ile yıkamayı bir şifa ve temizlik vasıtası bulduk."


TALAK

TALAKTA KULLANILAN ELFÂZ

4015 - İbnu Abbas radıyallahu anhüma demiştir ki: "Bir erkek hanımına bir defada "Sen üç talakla boşsun!" dese, bu bir talâk sayılır."

Ebu Davud, Talak 10, (2197).

4016 - Rezin'in zikrettiği bir rivayette (İbnu Abbas şöyle demiştir): "Erkek hanımına (aynı anda üstüste): "Sen boşsun, sen boşsun, sen boşsun" diye üç kere söylerse, bu bir boşama sayılır, yeter ki bunlarla birinci defaki söylediği "Sen boşsun!" sözünü te'kid etmeyi kastetmiş olsun veya, hanımıyla henüz gerdek yapmamış olsun."

4017 - İbnu Abbas radıyallahu anhüma'nın anlattığına göre, bir adam kendisine gelip: "Ben hanımımı yüz talakla boşadım, bu hususta fikriniz nedir (bana bir şey gerekir mi)?" diye sordu. Benden şu cevabı aldı: "Kadın senden üç talakla boşanmıştır. Geri kalan doksan yedisi ile Allah'ın ayetleriyle alay etmiş oluyorsun."

Muvatta, Talak (2, 552).

4018 - Mahmud İbnu Lebid radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a bir adamın hanımını üç talakla birden boşadığını haber verdiler. Öfke ile kalkıp: "Daha ben aranızda iken Allah'ın kitabıyla mı oynanıyor?" buyurdu. Derken birisi kalkıp: "Ey Allah'ın Resulü, onu öldürmeyeyim mi?" dedi."

Nesai, Talak 6, 142).

4019 - Abdullah İbnu Yezid İbni Rükâne an ebihi an ceddihi anlatıyor: "Dedim ki: "Ey Allah'ın Resûlü, (vallahi) ben hanımımı kesinlikle boşadım."

"Peki bununla ne kasdettin?" diye sordu. "Bir (talak) kastettim" dedim. Bunun üzerine:

"Bununla bir kastettiğine dair Allah'a yemin eder misin?" dedi. Ben de: "Vallahi bununla sadece bir talak kastettim" dedim. Bunun üzerine: "O halde bu senin kastettiğin şekildedir!" buyurdu ve kadını ona geri verdi. O ise, hanımı ikinci kere Hz. Ömer radıyallahu anh zamanında, üçüncü kere de Hz. Osman radıyallahu anh zamanında boşadı."

Tirmizi, Talak 2, (1177); Ebu Davud, Talak 10, (2196), 14, (2206, 2207, 2208).

4020 - İmam Malik'e ulaştığına göre, Ömer İbnu'l-Hattab radıyallahu anh'a, Irak'tan yazılarak sorulmuştur: "Bir erkek hanımına: "Senin ipin (benim elimde değil), boynundadır (dilediğin yere gidebilirsin)" dedi. (Bunun hükmü nedir, hanımı boş mu değil mi?)" Hz. Ömer bunun üzerine oradaki me'muruna: "Hacc mevsiminde beni Mekke'de bulmasını emret!" diye yazdı. Hz. Ömer radıyallahu anh tavaf yaparken, adam yanına gelip selam verdi. Hz. Ömer ona: "Sen kimsin" diye sordu. Adam kendini tanıtarak: "Ben seni bulmamı emrettiğin (Iraklı) kimseyim!" dedi. Bunun üzerine Hz. Ömer: "Ben sana şu Beyt-i Muazzama'nın Rabbi adına soruyorum: "İpin boynundadır!" derken ne kastettin?" dedi. Adam: "Sen bu mukaddes mekandan başka bir yerde yemin verseydin sana doğruyu söylemezdim. Ben bununla ayrılık kastetmiştim" dedi. Hz. Ömer radıyallahu anh: "Bunun hükmü senin kastettiğin şeydir" buyurdu."

Muvatta, Talak 5, (1, 551).

4021 - Nafi anlatıyor: "İbn Ömer radıyallahu anhüma haliyye ve beriyye hakkında derdi ki: "Bunlardan her biri üç kere boşanmış sayılır."

Muvatta, Talak 7, (1, 552).

4022 - İmam Malik'e ulaştığına göre: "Hz. Ali radıyallahu anha karısına: "Sen bana haramsın" diyen erkek hakkında: "Bu adam hanımını üç talakla boşadı" diyordu."

Muvatta, Talak 6, (1, 552).

4023 - İbnu Abbas radıyallahu anhüma anlatıyor: "Kim hannımını (kendine) haram kılarsa, bu, (boşanma ifade eden) bir şey değildir, bu söz bir yemindir, yemin kefaretinde bulunur. Nitekim ayet-i kerime'de Cenab-ı Hak; "Allah'ın Resulünde sizin için güzel örnek vardır." (Ahzab 21) buyurmuştur."

Buhari, Talak 8, Tefsir, Tahrim 1; Müslim, Talak 19, (1473); Nesai, Talak 16, (6, 151).

4024 - Yine Nesai'de şu rivayet mevcuttur: "Bir adam İbnu Abbas radıyallahu anhüma'ya gelerek: "Ben hanımımı kendime haram kıldım! (Ne yapayım, hükmü nedir?)" diye sordu. İbnu Abbas: "Yalan söyledin, o haram değildir" dedi ve şu ayeti okudu. (Mealen): "Ey Peygamber, Allah'ın sana helal kıldığını sen niye kendine haram ediyorsun?" (Tahrim 1).

İbnu Abbas ayeti okuduktan sonra dedi ki: "Sen, bu sayılan kefaretlerin en ağırı olan köle azadını yerine getireceksin."

Nesai, Talak 16, (6, 151).

4025 - İmam Malik'e ulaştığına göre, bir adam İbnu Ömer radıyallahu anhüma'ya gelerek: "Ben, hanımımın işini kendi eline koydum, o da kendini (benden) boşadı. Bu hususta ne dersiniz?" diye sordu. İbnu Ömer radıyallahu anhüma: "Ben, kaadının yaptığı gibi olduğuna kaniyim" deyince adam: "Ey Ebu Abdirrahman, böyle yapma!" diye itiraz etti. İbnu Ömer ise: "Bunu ben değil, sen yaptın!" diye cevap verdi."

Muvatta, Talak 10, (2, 553).

4026 - Harice İbnu Zeyd anlatıyor: "Ben Zeyd İbnu Sabit radıyallahu anh'ın yanında oturuyor idim. Muhammed İbnu Ebi Atik gözlerinden yaşlar boşandığı halde ona uğradı. Zeyd radıyallahu anh: "Neyin var?" diye sordu: "Ben, dedi, hanımımın işini kendine bırakmıştım, o da beni bıraktı."

"Peki (boşanma işini ona bırakmaya) seni sevkeden şey ne idi?" dedi. Muhammed İbnu Ebi Atik:

"Kader!" deyince, Zeyd: "Dilersen hanımına dönersin, zira bu bir (talak)dır. Sen ise ona (kadına) daha çok hak sahibisin" fetvasını verdi."

Muvatta, Talak, 12, (2, 554).

4027 - Mesruk rahimehullah demiştir ki: "O beni ihtiyar ettikten sonra hanımımı bir veya yüz veya bin defa muhayyer kılmama aldırmam. Nitekim Hz. Aişe'ye sordum da bana: "Resûlullah aleyhissalâtu vesselâm bizi muhayyer bırakmıştı. (Hepimiz onu ihtiyar ettik.) Bu, talak mıydı?" diye cevap verdi."

Buhari, Talak 5; Müslim, Talak 25, 1477; Ebu Davud, Talak 12, (2203); Tirmizi, Talak 4, (1179); Nesai, Nikah 2, (6, 56).

DUHULDEN (GERDEKTEN) ÖNCE BOŞAMA

4028 - Tavus rahimehullah anlatıyor: "Ebu's-Sahbâ (adında birisi) İbnu Abbas radıyallahu anhüma'ya (sık sık sualler sorardı). Bir defasında: "Bir kimsenin, hanımını duhülden (temastan) önce üç kere boşaması halinde, alimlerin bunu, bir talak addettiklerini bilmiyor musunuz?" dedi. İbnu Abbas radıyallahu anh şu cevabı verdi: "Elbette biliyorum. Resûlullah aleyhissalâtu vesselâm, Hz. Ebu Bekir devirlerinde ve Hz. Ömer radıyallahu anhüma'nın hilafetinin de ilk yıllarında, bir erkek hanımını, daha onunla temastan önce boşayacak olsa, bu bir tek talak addediliyordu. Hz. Ömer, insanların talaka düşkünlüklerini görünce: "Erkeklerin aleyhine olarak bu talaklara müsaade ediyorum" dedi."

Müslim, Talak 17, (1472); Ebu Davud, Talak 10, (2199, 2200); Nesai, Talak 8, (6, 145).

4029 - Muhammed İbnu İyas İbnu'l-Bukeyr anlatıyor: "Bir adam karısını, temastan (gerdekten) önce üç talakla boşadı. Sonra da onunla nikahının devamını uygun gördü. Fetva sormaya gitti, ben de beraberinde idim. İbnu Abbas ve Ebu Hüreyre radıyallahu anhüm'ün yanlarına geldi. Onlar: "Senden başka bir erkekle evlenmedikçe o hanımla evlenmen mümkün değil!" dediler. Adam, "İyi ama ben onu bir talakla boşadım" dedi. İbnu Abbas radıyallahu anhüma: "sen, kendine ait fazlalığı elinden bırakmışsın!" buyurdu."

Muvatta, Talak 37, 39, (2, 570, 571); Ebu Davud, Talak 10, (2198). Bu metin Muvatta'daki metindir.

4030 - Ata İbnu Yesar rahimehullah anlatıyor: "Bir adam Abdullah İbnu Amr İbni'l-As radıyallahu anhüma'ya, temastan (gerdekten) önce hanımını üç talakla boşayan kimsenin durumunu sordu. Ata rahimehullah der ki: "Ben bâkirenin talakı birdir" dedim. Ancak Abdullah bana dedi ki: "Sen hikayecisin (kafadan attın). Bir talak, talak-ı bâinle kadını boş kılar, üç ise, kadını bir başkasıyla evlenip ondan boşanıncaya kadar eski kocasına haram kılar."

Muvatta, Talak 33, (2, 570).

HAYIZLI KADININ TALAKI

4031 - İbnu Ömer radıyallahu anhüma'dan rivayet edildiğine göre, hanımını hayızlı iken boşamış, babası Hz. Ömer radıyallahu anh, durumu Resûlullah aleyhissalâtu vesselâm'a sormuştur. Aleyhissalatu vesselam da: "Ona emret, hanımına dönsün. Kadın temizleninceye kadar yanında tutsun. Sonra tekrar hayz olup temizleninceye kadar beklesin. Kadın temizlenince boşamak dilerse, temastan önce boşasın. İşte bu, aziz ve celil olan Allah'ın (boşama hususunda) emir buyurduğu iddettir."

Müslim'in bir rivayetinde: "...Ona söyle, hanımına dönsün, sonra onu temizken veya hamile iken boşasın" demiştir.

Buhari, Talak 2, 3, 44, 45, Ahkam 13, Tefsir, Talak 1; Müslim, Talak 1, (1471); Muvatta, Talak 53, (2, 576); Ebu Davud, Talak 4, (2179-2185); Tirmizi, Talak 1, (1175); Nesai, Talak 1, 3, 4, (6, 137-141).

İCBAR EDİLENİN, DELİNİN, SARHOŞUN TALAKI

4032 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mâtuh ve mükreh ve mecnunun talâkı hariç bütün talaklar caizdir."

Tirmizi, Talak 15, (1191).

4033 - Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mâtuh ve mükreh'inki hariç bütün talaklar mûteberdir" ve ilave ettiler: "Bilmez misin, kalem üç (kişi)den kaldırılmıştır: İfakat buluncaya kadar "mecnûn"dan, idrak edinceye kadar "çocuk"tan, uyanıncaya kadar "uyuyan"dan."

Buhari, Talak 11. Bab karşılığında senetsiz olarak kaydedilmiştir.

4034 - Yine Buhâri'nin Hz. Osman radıyallahu anh'tan kaydettiği diğer bir rivayette şöyle buyrulmuştur: "Ne sarhoşun ne de mecnunun talakı muteber değildir."

Buhari, Talak 11, Bab karşılığInda senetsiz olarak kaydedilmiştir.

4035 - Yine Buhari'nin İbnu Abbas radıyallahu anhüma'dan kaydettiği bir diğer rivayette şöyle buyrulmuştur: "Ne müstekreh ne de mecnun'un talakı muteber değildir."

Buhari, Talak 11, Bab karşılığında senetsiz olarak kaydedilmiştir.

NİKAHDAN ÖNCEKİ TALAK

4036 - İmam Malik'e ulaştığına göre, Ömer İbnu'l-Hattab ve Abdullah İbnu Mes'ud, Salim İbnu Abdillah, Kasım İbnu Muhammed, İbnu Şihab, Süleyman İbnu Yesar radıyallahu anhüm şöyle hükmediyorlardı: "Kişi evlenmezden önce hanımını boşadığına dair yemin eder de sonra (yeminini tutmayarak) günah işlerse, işte bu, evlenince o adama gerekli olur."

Muvatta, Talak 73, (2, 584).

4037 - İbnu Mes'ud radıyallahu anh, "Evleneceğim her kadın boştur" diyen kimse hakkında derdi ki: "Bu kimse, kadının mensup olduğu kabileyi veya muayyen bir kadını ismen belirterek zikretmemişse, -malik olduğu hariç- onun bu sözüne hiç bir şey gerekmez."

Muvatta, Talak 73, (2, 585).

4038 - Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Boşama, azadlık, satış malik olunan şeyler için caizdir. Kim günah bir şey üzerine yemin ederse ona yemin yoktur. Kim sıla-ı rahmi keseceğim diye yemin ederse, ona da yemin yoktur. Nezir de kendisiyle Allah'ın rızası taleb edilen şeyler üzerine yapılır."

Ebu Davud, Talak 7, (2190, 2191, 2192); Tirmizi, Talak 6, (1181).

4039 - İbnu Abbas radıyallahu anhüma anlatıyor: "Allah talakı, nikahtan sonraya koymuştur."

Buhari, Talak 9, Bab karşılığında senetsiz olarak kaydetmiştir.

KÖLE VE CARİYENİN TALAKI

4040 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Câriyenin talakı iki talaktır, iddeti de -bir nüshada; "kurû'u da"- iki hayız müddetidir."

Ebu Davud, Talak 6, (2189); Tirmizi, Talak 7, (1182); İbnu Mace, Talak 30, (2080).

4041 - İbnu Ömer radıyallahu anhüma derdi ki: "Köle, hanımını iki talakla boşadı mı artık kadın, başka bir kocaya var(ıp ondan boşan)madıkça ona haram olur. Bu kölenin hanımı hür de olsa, köle de olsa hüküm böyledir. Hür kadının iddeti üç hayız müddeti, köle kadının iddeti iki hayız müddetidir."

Muvatta, Talak 50, (2, 574).

4042 - Ebu Hasan Mevla Beni Nevfel anlatıyor: "İbnu Abbas radıyallahu anhüma'ya dedim ki: "Bir köle, nikahı altında bulunan köle bir kadını iki talakla boşasa, sonra bunlar azad edilseler, onunla yeniden evlenmek istemesi caiz olur mu?"

İbnu Abbas radıyallahu anhüma sorumu şöyle cevapladı: "Evet! Ona bir talak daha kalmıştır, Resûlullah aleyhissalâtu vesselâm böyle hükmetti."

Ebu Davud, Talak 6, (2187, 2188); Nesai, Talak 19, (6, 154, 155).

4043 - Nafi rahimehullah anlatıyor: "İbnu Ömer radıyallahu anhüma derdi ki: "Kim kölesine evlenme izni verirse, boşama yyetkisi kölenin elinde olur. Onun boşama yetkisinden hiç biri başkasının elinde olamaz. Ancak, kişinin kendi kölesinin cariyesini veya cariyesinin cariyesini almasında bir günah yoktur."

Muvatta, Talak 51, (2, 575).

4044 - Süleyman İbnu Yesar rahimehullah anlatıyor: "Nüfey' Resûlullah aleyhissalâtu vesselâm'ın zevce-i pakleri Ümmü Seleme'nin mükâtebi idi veya, nikahında hür bir kadın olan bir köle idi. Nüfey' bu kadını iki talakla boşadı. Sonra kadını geri almak istedi. Durumu Hz. Osman ve Zeyd İbnu Sabit radıyallahu anhüma'ya sordu. Bunlar: "O artık sana haram oldu, o artık sana haram oldu!" dediler."

Muvatta, Talak 47, (2, 574).

4045 - İbnu Abbas radıyallahu anhüma demiştir ki: "Cariyenin boşanması beş suretle vukûa gelir: Azad edilmesi, kocasının boşaması, efendisinin satması, efendisinin hibe etmesi, miras olmasıyla."

Rezin tahric etmiştir.

4046 - Hz. Aişe radıyallahu anha anlatıyor: "Ben, karı-koca iki kölemi azad etmek istemiştim. Resûlullah aleyhissalâtu vesselâm önce erkekten başlayıp sonra da kadını azad etmemi emretti."

Ebu Davud, Talak 22, (2237); Nesai, Talak 28, (6, 161).

Rezin, (Resulullah'ın bu emrinin sebebini belirtmek üzere) şu ziyadede bulunmuştur: "....kadına hakk-ı hıyâr (erkeği kabul veya reddetme muhayyerliği) olmasın diye."

4047 - Yine Hz. Aişe radıyallahu anha anlatıyor: "Berire radıyallahu anha'da üç sünnet vardı:

1. Azad edildi ve kocasını tercih edip etmemede muhayyer kılındı.

2. Resûlullah aleyhissalâtu vesselâm onun hakkında: "Velâ, âzad edenedir" buyurdu.

3. Resûlullah aleyhissalâtu vesselâm, tencere kaynarken eve girmişti. Kendisine ekmek ve evde bulunan katıktan bir sofra kuruldu.

"Galiba bir tencerenin kaynadığını görüyorum" buyurdu. Oradakiler: "Evet ama, bu Berîre'ye tasadduk edilen bir ettir. Sen ise sadaka yemiyorsun!" dediler. Aleyhissalatu vesselam: "Bu ona sadakadır, (ama ondan) bize hediyedir!" buyurdu."

Buhari, Talak 14, Nikah 18, Et'ime 31, Itk 10, Feraiz 22, 23, 19, 25; Müslim, Itk 14, (1504); Muvatta, Talak 25, (2, 562); Ebu Davud, Talak 19, (2233, 2235, 2236); Tirmizi, Radâ' 7, (1154, 1155); Nesai, Talak 29, 30, (6, 162, 163).

4048 - İbnu Abbas radıyallahu anhüma anlatıyor: "Berire'nin kocası, Muğis adında bir köle idi. Ben onu, berire'nin etrafında ağlayarak tavaf edercesine dolaştığını görür gibiyim. Gözyaşları sakallarını ıslatmıştı. Hatta Resûlullah aleyhissalâtu vesselâm bir ara amcası Abbas radıyallahu anh'a: "Muğis'in Berire'ye olan sevgisine mukabil, Berire'nin Muğis'e olan nefreti seni hayrete sevketmiyor mu?" buyurdu. (Muğis'in haline acıyarak) Berire'ye: "Muğis'e ric'at etmez misin?" diye şefaatte bulundu. Ancak Berire kararlı idi: "Ey Allah'ın Resulü, bunu emir mi buyuruyorsunuz? (Eğer, emirse hayhay. Hemen ayrılma kararımdan döneyim!)" dedi. Resûlullah: "Hayır! Ben sadece onun lehine şefaatte bulunuyorum!" deyince, Berire: "Öyleyse ona ihtiyacım yok!" cevabını verdi."

Buhari, Talak 15, 16; Ebu Davud, Talak 31, (2231, 2232); Tirmizi, Radâ' 7 (1156); Nesai, Kudat 27, (8, 245).

4049 - İmam Malik'e ulaştığına göre: "Resûlullah aleyhissalâtu vesselâm'ın zevce-i pakleri, ümmü'l-mü'minin Hafsa radıyallahu anha, beni Adiyy'e ait bir cariye olan Zebra'ya -ki bir kölenin nikahı altında idi ve efendisi azad etmişti- haber salıp yanına çağırttı ve dedi ki: (Şimdi sen, zevcin sana temas etmedikçe muhayyersin.) Eğer sükût edersen, muhayyerliğin kalmaz."

Böyle bir hakkın varlığını öğrenen kadın derhal: "O boştur, yine boştur, yine boştur" diyerek kocasını üç talakta boşadı."

Muvatta, Talak 27, (2, 563).

MÜTEFERRİK HÜKÜMLER

4050 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Talaku's-sünne (sünnete uygun boşama), kadını temizlik döneminde cimada bulunmadan yapılan boşamadır."

Nesai, Talak 2, (6, 140).

4051 - İmam Malik anlatıyor: "İbnu'l-Müseyyeb'i, Humeyd İbnu Abdirrahmen İbni Avf'ı, Ubeydullah İbni Abdillah ibni Utbe'yi, Süleyman İbnu Yesar'ı dinledim, hepsi de Ebu Hüreyre'nin şöyle söylediğini işitmiş olduklarını bildirdiler: "Ben Hz. Ömer radıyallahu anh'ı dinledim. Demişti ki: "Bir kadını kocası, bir veya iki talakla boşayıp, kadını (iddeti bitip de başkasına) helal oluncaya kadar bıraksa, kadın da bir başka erkekle evlense, bu ikinci koca ölse veya kadını boşasa, sonra kadın tekrar ilk kocası ile evlense, bu kadın onun yanında, önceden baki kalan talak(lar) üzerine olur."

İmam Malik der ki: "İşte bu, hiç bir ihtilaf olmaksızın kabullendiğimiz sünnettir."

Muvatta, Talak 77, (1, 586).

4052 - Muharrib İbnu Disar, İbnu Ömer radıyallahu anhüma'dan naklen anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah'ın, helal kıldıkları arasında en sevmediği şey talaktır."

Bir diğer rivayette ise şöyle gelmiştir: "Allah'ın en sevmediği helal, talaktır."

Ebu Davud, Talak 3, (2177, 2178).

4053 - Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Hangi kadın, (çok ciddi) bir gerek yokken kocasına boşanma talebinde bulunursa, bilsin ki, cennetin kokusu kendisine haramdır."

Ebu Davud, Talak 18, (2226); Tirmizi, Talak 11, (1187); İbnu Mace, Talak 21, (2055).

4054 - Hz. Aişe radıyallahu anha anlatıyor: "Erkek hanımını boşamak isteyince hemen boşuyordu. Erkek, yüz ve hatta daha çok kerelerde boşamış olsa, iddeti içerisinde iken, döndüğü takdirde kadın yine de onun hanımı olmaya devam ediyordu. Bu hal şu hadiseye kadar devam etti. Bir adam hanımına: "Vallahi seni ne tam boşayacağım ne de himayeme alacağım, ebedi şekilde böyle tutacağım!" dedi.

Kadın: "Bu nasıl olur?" deyince:

"Seni boşayacağım, iddetin bitmek üzere iken geri döneceğim. (Bu şekilde tekrar edeceğim) cevabını verdi. Kadın bunun üzerine Aişe radıyallahu anha'ya gidip durumu haber verdi. Aişe, Resûlullah gelinceye kadar cevap vermedi. Durumu O'na anlattı. Aleyhissalatu vesselam da sükût buyurdular. Derken şu ayet indi. (Mealen): "Boşama iki def'adır. (Ondan sonrası) ya iyilikle tutmak, ya güzellikle salmaktır. (Ey kocalar! boşandığınız zaman) onlara (kadınlara verdiğiniz bir şeyi (mehri geri) almanız size helal olmaz..." (Bakara 229). Aişe radıyallahu anha dedi ki: "Bunun üzerine halk (o günden itibaren) talaka (yeniden yönelip) gözden geçirdi, bir kısmı boşadı, bir kısmı boşamadı."

Tirmizi, Talak 16, (1192).

4055 - İmran İbnu Husayn radıyallahu anhüma'nın anlattığına göre kendisine, hanımını boşayıp sonra da onunla cima yapan, kadını ne boşadığı ne de rücû ettiği hususunda işhadda (beyanda) bulunmayan bir adam, durumunu sormuş, onun da cevabı şu olmuştur:

"Sen hanımını sünni olmayan talakla boşamışsın, sünni olmayan tarzda geri dönmüşsün. Boşadığına da, döndüğüne de işhadda bulun ve (şahidleme işini) bir daha terketme."

Ebu Davud, Talak 5, (2186); İbnu Mace, Talak 5, (2025).

4056 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bir kadının kız kardeşinin tabağındakini boşaltmak ve kendisi evlenmek için boşanmasını talebetmesi helal değildir. Kendine de (rızık, nafaka nev'inden Allah tarafından) takdir edilen şey vardır."

Buhari, Nikah 53, Kader 4; Müslim, Nikah 38, (1408); Muvatta, Kader 7, (2, 900); Ebu Davud, Talak 2, (2176); Tirmizi, Talak 14, (1190); Nesai, Büyü 19, (7, 258).

4057 - Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Üç şey vardır ki onların ciddisi de ciddi, şakası da ciddidir: Nikah, talak, ric'at."

Ebu Davud, Talak 9, (2194); Tirmizi, Talak 9, (1184).

4058 - Abdurrahman İbnu Avf radıyallahu anh'tan rivayete göre o, "hanımını boşamış, ve onu bir cariye ile nimetlendirmiştir."

Muvatta, talak 45, (2, 573).

5592 - Yine Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Şurası muhakkak ki kadın, şeytan suretinde gelir, şeytan suretinde gider. Biriniz bir kadında hoşuna giden bir husus görürse, hemen hanımına gelsin; zira bu, nefsinde uyananı giderir."

Müslim, Nikah 9, (1403); Ebu Davud, Nikah 44, (2151); Tirmizi, Nikah 9, (1158).

KIZ İSTEME, NİKÂH DUASI VE NAZAR

5593 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm, kişiyi, kardeşi bir kızı isteme sırasında o kıza talip olmaktan nehyetti. "Ne zaman isteyen vazgeçer veya kendine izin verirse o takdirde tâlib olabilir" buyurdu."

Buhari, Nikah 45; Müslim, Nikâh 49-56, (1412-1414); Muvatta, Nikâh 1, (2, 523); Ebu Dâvud, Nikâh 18, (2081); Nesâî, Nikah 19, (6, 71); Tirmizi, Nikâh 38, (1134).

5594 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm bize hâcet duasını öğretti. Şöyleydi: "Hamd Allah'a mahsustur. O'ndan yardım dileriz, O'ndan af talep ederiz, nefsimizin şerlerinden, amellerimizin kötülerinden O'na sığınırız. Allah kime hidayet verirse onu saptıracak yoktur. Allah kimi de saptırmışsa, onu da hidayete erdirecek yoktur. Allah'tan başka ilah olmadığına şehadet ederim. Muhammed'in O'nun kulu ve resûlü olduğuna da şehadet ederim. Ey iman edenler, adını zikrederek birbirinize talepte bulunduğunuz Allah'tan ve aranızdaki akrabalık bağın(ı koparmak)tan korkun! Şurası muhakkak ki Allah üzerinizde murâkıbtır" (Nisa 1). "Ey iman edenler! Allah'tan hakkıyla korkun. Sakın ha müslümanlar olmaktan başka şekilde ölmeyin" (Âl-i İmrân 102). "Ey iman edenler Allah'tan korkun ve sağlam bör söz söyleyin. Tâ ki Allah sizin işlerinizi salaha çıkarsın ve günahlarınızı da affetsin. kim Allah ve Resûlüne itaat ederse büyük bir kurtuluşa ermiş olur." (Ahzab 70-71).

Ebu Davud, Nikah 33, (2118); Tirmizi, Nikah 16, (1105); Nesai, Cum'a 24, (3, 105).

5595 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İçerisinde teşehhüd bulunmayan bir dua, kesilmiş el gibidir."

Tirmizi, Nikâh 16, (1106); Ebu Davud, Edeb 22, (4841).

5596 - Benî Süleym'den bir adam anlatmıştır: "Resûlullah aleyhissalâtu vesselâm'dan Ümame Bintu Abdilmuttalib radıyallahu anhâ'yı istedim, onu bana teşehhüd okumadan nikâhladı."

Ebu Davud, Nikah 30, (2120).

5597 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Biriniz bir kadının talibi olunca, onun kendini evlenmeye davet eden yerini görmeye muktedirse, onu hemen yapsın."

Ebu Dâvud, Nikah 19, (2082).

5598 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Adamın biri Ensârdan bir kadınla evlenmişti. Resûlullah aleyhissalâtu vesselâm: "Kadına baktın mı?" diye sordu. Adam: "Hayır" deyince:

"Git, kadına bak. Çünkü ensarın gözlerinde bir şey vardır!" buyurdular."

Müslim, Nikâh 74, (1424); Nesâi, Nikah 23, (6, 77).

AZAD EDİLEN CARİYEDE MUHAYYERLİK

6603 - Hz. Aişe radıyallahu anha anlatıyor: "Berire üç hayız müddetince iddet beklemekle emrolundu."

CARİYENİN İDDETİ

6604 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhisselatu vesselam buyurdular ki: "Köle kadının talakı ikidir, iddeti de iki hayız müddetidir."

KÖLENİN BOŞAMASI

6605 - İbnu Abbas radıyallahu anhuma anlatıyor: "Bir adam Resulullah aleyhissalatu vesselam'ın yanına gelerek: "Ey Allah'ın Resulü! Efendim beni köle kadını ile evlendirmişti. Şimdi de hanımla aramı ayırmak (boşandırmak) istiyor" dedi. Bunun üzerine Aleyhissalatu vesselam minbere çıkarak şu hitabede bulundu:

"Ey insanlar! Sizden birine ne oluyor ki, kölesini cariyesi ile evlendirip, sonra da aralarını ayırmak ister. Boşama yetkisi, şüphesiz kadının bacağını tutan (kocay)a aittir, (kölenin efendisine ait değildir)."


TEFSİR

TEFSİRDEN SAKINMAYA DAİR

408 - Cündeb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim Kitabullah hakkında şahsî re'yi ile söz ederse, isâbet bile etse hatâdadır.

Ebu Dâvud, İlm, 5 (3652);Tirmizî, Tefsir 1, (2953).

Rezîn şu ilâvede bulunmuştur: "Kim re'yi ile söz eder de hata ederse küfre düşer."

409 - İbnu Abbâs (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim Kur'ân hakkında ilme dayanmadan söz ederse ateşteki yerini hazırlasın."

Tirmizî, Tefsir 1, (2951).

410 - Yine Tirmizi'nin bir rivayetinde şöyle buyrulmuştur: "Benim hakkımda da bildiğiniz dışında sözden kaçının. Kim bana bile bile yalan nisbet ederse ateşteki yerini hazırlasın. Kim de Kur'ân hakkında re'yi ile söz ederse ateşteki yerini hazırlasın."

Tirmizi, Tefsir 1, (2952).

KUR'ÂN'IN FAZİLETİNE DAİR

411 - Hâris el-A'ver anlatıyor: "Mescide uğramıştım, gördüm ki halk, zikri terkedip malâyanî konulara dalmış, konuşuyor. Hz. Ali (radıyallahu anh)'ye çıkıp durumdan haberdâr ettim. Bana:

-"Doğru mu söylüyorsun, öyle mi yapıyorlar?" dedi, Ben:

-"Ben Resûlullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işittim:

-"Haberiniz olsun bir fitne çıkacak!" Ben hemen sordum:

-"Bundan kurtuluş yolu nedir Ey Allah'ın Resûlü?" Buyurdu ki:

-"Allah'ın Kitabı (na uymak)dır. O'nda sizden önceki (milletlerin ahvâliyle ilgili) haber, sizden sonra (kıyamete kadar) gelecek fitneler ve kıyâmet ahvâli ile ilgili haberler mevcut. Ayrıca sizin aranızda (iman-küfür, taat-isyân, haram-helâl vs. nevinden) cereyân edecek ahvâlin de hükmü var. O, hak ile batılı ayırdeden ölçüdür. O'nda herşey ciddîdir, gâyesiz bir kelâm yoktur. Kim akılsızlık edip, O'na inanmaz ve O'nunla amel etmezse, Allah onu helâk eder. Kim O'nun dışında hidâyet ararsa Allah onu saptırır. O Allah'ın sağlam ipidir. O, hikmetli olan zikirdir, O dosdoğru yoldur. O, kendine uyan hevaları koymaktan, kendisini (kıraat eden) delilleri iltibastan korur. Alimler ona doyamazlar. Onun çokca tekrarı usanç vermez, tadını eksiltmez. İnsanı hayretlere düşüren mümtaz yönleri son bulmaz, tükenmez, O öyle bir kitaptır ki, cinler işittikleri zaman şöyle demekten kendilerini alamadılar: "Biz, hiç duyulmadık bir tilâvet dinledik. Bu doğruya götürmektedir, biz onun (Allah kelâmı olduğuna) inandık" (Cin 1). Kim ondan haber getirirse doğru söyler. Kim onunla amel ederse ücrete mazhar olur. Kim onunla hüküm verirse adaletle hükmeder. Kim ona çağrılırsa, doğru yola çağrılmış olur. Ey A'ver, bu güzel kelimeleri öğren."

Tirmizî, Sevâbu'l-Kur'ân 14, 2908.

412 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir grup, Kitâbullah'ı okuyup ondan ders almak üzere Allah'ın evlerinden birinde bir araya gelecek olsalar, mutlaka üzerlerine sekinet iner ve onları Allah'ın rahmeti bürür. Melekler de kanatlarıyla sararlar. Allah, onları, yanında bulunan yüce cemaatte anar"

Ebu Dâvud, Salât 349, 1455. H; Tirmizî, Kırâ'at 3, 2946 H.; Müslim, Zikir 38, 2699 H; İbnu Mâce, Mukkaddime 17, 225. H.

413 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Sizden kim evine döndüğü zaman üç adet gebe, iri, semiz deve bulmayı istemez?" diye sordu. "Hepimiz isteriz" diye cevap verdik. "Öyle ise, buyurdu, kim namazda üç âyet okusa bu ona, üç iri ve semiz deveden daha hayırlıdır"

Müslim, Salâtu'l-Müsâfirin, 250 (802).

414 - Ukbetu'bnu Âmir (radıyallahu anh) anlatıyor: "Biz Suffa'da iken Resûlullah (aleyhissalâtu vesselâm) (dışarı) çıkarak: "Hanginiz hergün hiç günah işlemeden ve akrabalık bağlarını da bozmadan Buthân'a veya Akik'e gidip oradan (zahmete ve masrafa girmeden) iki adet iri hörgüçlü dişi deve tutup getirmeyi ister?" diye sordu. Biz: "Ey Allah'ın Resûlü bunu hepimiz isteriz" dedik. Hz. Peygamber (aleyhissalâtu vesselâm): "-O halde birinizin mescide gidip orada Allah'ın kitabından iki âyeti öğrenmesi veya okuması, kendisi için iki deveden daha hayırlıdır. Üç âyet onun için üç deveden, dört âyet onun için dört deveden ve okunacak âyetler kendi sayılarınca deveden daha hayırlıdır" buyurdular."

Müslim, Salatû'l-Müsâfirin 251; Ebu Dâvud, Salat 349, 1456 H.

415 - İbnu Mes'ûd (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'i dinledim, şöyle diyordu: "Kur'ân-ı Kerîm'den tek harf okuyana bile bir sevab vardır. Her hasene on misliyle (kayde geçer). Elif-Lâm-Mim bir harftir demiyorum. Aksine elif bir harf, lâm bir harf ve mim de bir harftir."

Tirmizi, Sevâbu'l-Kur'ân 16, 2912. H.

416 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Cenâb-ı Hakk, Kur'ân-ı Kerim'i (güzel bir sesle açıktan okuyan bir peygambere kulak ver(ip sevabı bol kıl)diği kadar hiçbir şeye kulak ver(ip mükâfaat ihsan et)memiştir."

Buhârî, Tevhid 32, 52, Fedailu'l-Kur'ân 19; Müslim, Müsâfirin 232, 233, 234, Ebu Dâvud, Vitr 20; Tirmizi, Sevâbu'l Kur'ân 17; Nesâî, İftitâh 83; İbnu Mâce, İkâmet 176, (1340).

417 - Buhârî'nin bir rivâyetinde Resûlullah (aleyhissalâtu vesselâm) şöyle buyurmaktadır: "Kur'ân'ı tegannî etmeyen bizden değildir." (Sahabeden biri, bununla) açıktan okumayı kastediyor demiştir."

Buhârî, Tevhid, 32, 44.

Tegannî: "kıraatın hüzünlü ve dokunaklı kılınmasıdır."

418 - Ebû Umâme (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'in şöyle söylediğini işittim: "Allah, geceleyin Kur'ân okuyan bir kula kulak verdiği kadar hiçbir şeye kulak verip dinlemez. Allah'ın rahmeti namazda olduğu müddetçe kulun başı üstüne saçılır. Kullar, ondan çıktığı andaki kadar hiçbir zaman Allah'a yaklaşmış olmaz."

Ebu'n Nadr der ki: "Ondan" tâbiriyle "Kur'ân'dan" denmek istenmiştir."

Tirmizî, Sevâbu'l- Kur'ân, 17, 2913 (13).

419 - Ukbe İbnu Âmir (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm)'ı dinledim şöyle diyordu: "Kur'ân'ı cehren (açıktan) okuyan, sadakayı açıktan veren gibidir. Kur'ân'ı gizlice okuyan, sadakayı gizlice veren gibidir."

Tirmizî, Sevâbu'l-Kur'ân 20, 2920; Ebu Dâvud, Salât 315, 1333; Nesâî, Zekât 68.

420 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Bir adam: "Ey Allah'ın Resûlü, Allah'a hangi amel daha sevimlidir?" diye sordu. Resûlullah (aleyhissalâtu vesselâm): "Yolculuğu bitirince tekrar yola başlıyan" cevabını verdi. "Yolculuğu bitirip tekrar başlamak nedir?" diye ikinci sefer sorunca: "Kur'ân'ı başından sonuna okur, bitirdikçe yeniden başlar" cevabını verdi."

Tirmizî, Kırâat 4, 2949. H.

421 - Ebu Said (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Aziz ve celîl olan Allah diyor ki: "Kim, Kur'ân-ı Kerîm'i okuma meşguliyeti sebebiyle benden istemekten geri kalırsa, ben ona, isteyenlere verdiğimden fazlasını veririm."

Tirmizi, Sevâbu'l-Kur'ân 25, 2927.H.

422 - Sehl İbnu Muâz el-Cuhenî (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim Kur'ân'ı okur ve onunla amel ederse, kıyamet günü babasına bir tâç giydirilir. Bu tâcın ışığı, güneş dünyadaki herhangi bir evde bulunduğu takdirde onun vereceği ışıktan daha güzeldir. Öyleyse, Kur'ân'la bizzat amel edenin ışığı nasıl olacak, düşünebiliyor musunuz?"

Ebu Dâvud, Salât, 349, 1453.H.

423 - Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim Kur'ân'ı okur, ezberler, helâl kıldığı şeyi helâl kabul eder, haram kıldığı şeyi de haram kabûl ederse Allah, o kimseyi cennete koyar. Ayrıca hepsine cehennem şart olmuş bulunan ailesinden on kişiye şefaatçi kılınır."

Tirmizi, Sevâbu'l-Kur'ân 13, 2907 H.

424 - Abdullah İbnu Amr İbni'l-Âs (radıyallahu anhümâ) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kur'ân'ı okuyup ona sâhip çıkan kimseye (âhirette): "Oku ve (cennetin derecelerine) yüksel, dünyada nasıl ağır ağır okuyor idiysen öyle oku. Zirâ senin makamın, okuduğun en son âyetin seviyesindedir" denir."

Ebu Dâvud, Vitr, 20, 1464; Tirmizî, Sevâbu'l-Kur'ân 18, 2915, H; İbnu Mâce, Edeb 52, 3780 H.

425 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdu: "Kur'ân'da mâhir olan (hıfzını ve okuyuşunu güzel yapan), Sefere denilen kerîm ve mutî meleklerle berâber olacaktır. Kur'ân'ı kekeleyerek zorlukla okuyana iki sevap vardır."

Buhârî, Tevhid 52; Müslim, Müsafirin 244; Ebu Dâvud, Vitr 14, (1454); Tirmizî, Sevâbu'l-Kurân 13 (2906); İbnu Mâce, Edeb 52, (2779).

426 - Üseyd İbnu Hudayr (radıyallahu anh)'ın anlattığına göre: "Geceleyin, (hurma harmanında iken) Kur'ân'dan Bakara suresini okuyordu. Hemen yakınında da atı bağlı idi. Birden bire atı şahlandı. Bunun üzerine sükût ederek okumayı bıraktı. At da sükûnete geldi. Üseyd tekrar okumaya başlayınca at yine şahlandı. Üseyd yine sükût edince at da sükûnete erdi. Az sonra yine okumaya başlayınca at da şahlanmaya başladı. Oğlu Yahya, ata yakındı. Ona bir zarar vermesin diye attan uzaklaştırmak için yanına gitti. Bir ara başını göğe kaldırınca bir de ne görsün! Gökte şemsiye gibi bir şey ve içerisinde kandilimsi nesneler var.

Sabah olunca koşup gördüklerini Resûlullah (aleyhissalâtu vesselâm)'a anlattı. Hz. Peygamber (aleyhissalâtu vesselâm) kendisine: "O gördüklerin neydi bilir misin?" diye sordu. "Hayır!" cevabı üzerine açıkladı: "Onlar melâike idi. Senin sesine gelmişlerdi. Öyle ki, sabahleyin herkes onları seyredebilecekti, çünkü halktan gizlenmiyeceklerdi."

Buhârî, Fedailu'l-Kur'ân 15; Müslim, Müsâfirîn 242, (796).

427 - el-Berâ (radıyallahu anh) anlatıyor: "Bir zat Kehf suresini okuyordu. Yanında da iki uzun iple bağlı olan atı duruyordu. Derken etrafını bir bulut kapladı. Ve bu bulut ona yaklaşmaya başladı. At da bu durumdan huysuzlanmaya, ürkmeye koyuldu. Sabah olunca adam Resûlullah (aleyhissalâtu vesselâm)'a gelip vak'ayı anlattı. Hz. Peygamber (aleyhissalâtu vesselâm) ona şu açıklamada bulundu: "Bu sekinet idi, Kur'ân için inmişti."

Buhârî, Fedailu'l-Kur'ân 11; Müslim, Müsafirin 240, 241, (795); Tirmizi, Sevâbu'l-Kur'ân 6, 2887.H.

428 - Ebu Musa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kur'ân okuyan mü'minin misâli portakal gibidir. Kokusu güzel tadı hoştur. Kur'ân okumayan mü'minin misâli hurma gibidir. Tadı hoştur fakat kokusu yoktur. Kur'ân-ı okuyan fâcir misâli reyhan otu gibidir. Kokusu güzeldir, tadı acıdır. Kur'ân okumayan fâcirin misali Ebu Cehil karpuzu gibidir, tadı acıdır, kokusu da yoktur."

Buhârî, Et'ime 30, Fedailu'l-Kur'ân 17, 36, Tevhid 57; Müslim, Müsafirin 243; Ebu Dâvud, Edeb 19, 4329; Tirmizî, Edeb 79; Nesâî, İman 32; İbnu Mâce, Mukaddime 16, 214 H.

429 - Hz. Osman (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizin en hayırlınız Kur'ân'ı Kerim'i öğrenen ve öğretendir."

Buhârî, Fedailu'l-Kur'ân 21; Tirmizî, Fedailu'l-Kur'ân 15, 2909; Ebu Dâvud, Salat 349, 1452 H.; İbnu Mâce, Mukaddime 16, 211.H.

430 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Hâfızasında Kur'ân'dan hiç bir ezber bulunmayan kişi harab olmuş bir ev gibidir."

Tirmizî, Sevâbu'l-Kur'ân 18, 2914. H. Tirmizi bu hadisin sâhih olduğunu söylemiştir.

431 - Sa'd İbnu Ubâde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Buyurdular ki: "Kur'ân-ı Kerîm'i okuyan bir kimse sonradan (terkeder ve okumayı) unutursa kıyâmet günü cüzzamlı olarak Allah'a kavuşur."

Ebu Dâvud, Vitr 21, 1474. H.

432 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Ümmetime verilen ücretler bana arzedildi. Bunlar arasında bir kimsenin mescidden kaldırıp attığı bir çöp için verilmiş olanı da vardı. Keza ümmetimin işlediği günahlar da bana arzedildi. Bunlar arasında, bir kimsenin lütf-i İlâhî olarak öğrenip de sonradan unuttuğu bir sûre veya âyet sebebiyle kazandığından daha büyüğünü görmedim."

Ebu Dâvud, Salât 16, 461. H; Tirmizî, Sevâbu'l-Kur'ân 19, 2917.H.

433 - İmrân İbnu Husayn (radıyallahu anhümâ)'ın anlattığına göre, İmrân, Kur'ân okuyan, arkasından da buna mukabil halktan dünyalık taleb eden birisine rastlamıştı. "İnnâ lillahi ve innâ ileyhi râci'un, deyip arkasından şu açıklamayı yaptı: "Hz. Peygamber (aleyhissalâtu vesselâm)'in şöyle söylediğini işittim: "Kim Kur'ân okursa (isteyeceğini) Allah'tan istesin. Zira bir takım insanlar zuhur edecek, onlar Kur'ân okuyup, okudukları mukabilinde halktan (dünyalık) isteyecekler."

Tirmizî, Sevabu'l-Kur'ân 20, 2918.

434 - Süheyb (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kur'ân'ın haram kıldığı şeyleri helâl addeden kimse Kur'ân'a inanmamıştır."

Tirmizî, Sevâbu'l-Kur'ân 20, 2919. H.

435 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) düşman arazisine Kur'ân-ı Kerîm'le birlikte askeri seferi yasakladı."

Buhârî, Cihâd 129; Müslim, İmâmet 92, 93, 94, (1869); Ebu Dâvud, Cihâd 88, (2610); İbnu

Mâce, Cihâd 45, (2879); Muvatta, Cihad 7, (2, 446).

FATİHA SÛRESİ

436 - Ebu Saîd İbnu'l-Muallâ (radıyallahu anh) anlatıyor: "Ben Mescid-i Nebevî'de namaz kılıyordum. Resûlullah (aleyhissalâtu vesselâm) beni çağırdı. Fakat (namazda olduğum için) icabet edemedim. Sonra yanına gelerek: Ey Allah'ın Resûlü namaz kılıyordum (bu sebeple cevap veremedim diye özür beyan ettim). Bana: "Allahu Teâla Kitab'ında "Ey iman edenler, Allah ve Resûlü sizi çağırdıkları zaman hemen icâbet edin" buyurmuyor mu?" (Enfal, 24) dedi ve arkasından ilave etti: "Sen mescidden çıkmazdan önce , sana Kur'ân-ı Kerîm'in (sevapca) en büyük sûresini öğreteyim mi?" dedi ve elimden tuttu. Mescidden çıkacağı sırada ben: "Sana en büyük sureyi öğreteceğim" dememiş miydiniz? dedim. Bana: "O sure Elhamdü lillâhi Rabbi'l âlemin dir ki(namazlarda tekrar tekrar okunan) yedi âyet (es-Seb'u'l-Mesânî) ve bana verilen yüce Kur'ân'dır" buyurdu.

Buhârî, Tefsir 1; Nesâî, İftitah 26; Ebû Dâvud, Vitr 15.

437 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm), Ubey İbnu Ka'b (radıyallahu anh)'a uğradı. O namaz kılıyordu... devamını yukarıdaki gibi aynen kaydetti. Ancak şu ziyade var: "Nefsimi kudret elinde tutan Zât-ı Zü'l-Celâl'e yemin ederim ki, Allah, Fâtiha'ının bir mislini ne Tevrat'ta, ne İncil'de ne Zebur'da, ne de Furkân'da indirmemiştir. O (namazlarda) tekrarla okunan yedi âyet ve bana ihsân edilen yüce Kur'ân'dır."

Tirmizi, Sevâbu'l-Kur'ân 1, (2878).

Tirmizi hadisin sahih olduğunu söylemiştir. Nesâî'nin yine Ebu Hüreyre'den yaptığı bir rivayette: "O (Fatiha süresi) benimle kulum arasında taksim edilmiştir. Kuluma istediği verilmiştir" ziyadesi vardır.

438 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Cibril (aleyhisselam), Hz. Peygamber (aleyhissalâtu vesselâm)'in yanında otururken yukarıda kapı sesine benzer bir ses işitti. Başını göğe doğru kaldırdı. Cibril (aleyhisselâm) dedi ki: "İşte gökten bir kapı açıldı, bugüne kadar böyle bir kapı asla açılmamıştı." Derken oradan bir melek indi. Cibril (aleyhissalâm) tekrar konuştu: "İşte arza bir melek indi, şimdiye kadar bu melek hiç inmemişti." Melek selam verdi ve Hz. Peygamber (aleyhissalâtu vesselâm)'e : "Sana verilen iki nuru müjdeliyorum. Bunlar, senden önce başka hiçbir peygambere verilmemişlerdi: Onların biri Fatihâ Sûresi, diğeri de Bakara Sûresi'nin son kısmı. Onlardan okuduğun her harfe mukabil sana mutlaka büyük sevap verilecektir. dedi.

Müslim, Müsâfirin 254; Nesâî, İiftihah 25.

439 - Adiyy İbnu Hâtim (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "(Fatiha'da geçen) el-mağdûb aleyhim (Allah'ın gazabına uğrayanlar) Yahudilerdir, ed-dâllîn (sapıtanlar) da Hıristiyanlar'dır".

Tirmizi, Tefsir 2, (2957).

BAKARA SÛRESİ

440 - Ebu Ümâme (radıyallahu anh) buyurdu ki: "Hz. Peygamber (aleyhissalâtu vesselâm)'i işittim, diyordu ki: "Kur'ân-ı Kerîm'i okuyun. Zira Kur'ân, kendini okuyanlara kıyamet günü şefaatçi olarak gelecektir. Zehrâveyn'i yani Bakara ve Âl-i İmrân surelerini okuyun! Çünkü onlar kıyamet günü, iki bulut veya iki gölge veya saf tutmuş iki grup kuş gibi gelecek, okuyucularını müdâfaa edeceklerdir. Bakara suresini okuyun! Zira onu okumak berekettir. Terki ise pişmanlıktır. Onu tahsil etmeye sihirbazlar muktedir olamazlar."

Müslim, Müsâfirin, 252, (804).

Bir rivayette şu ziyade mevcuttur: Bir rekatta, secdeden önce, bir kul onu okur, sonra da Allah'tan birşey isterse Allah istediğini mutlaka verir."

441 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) kalabalık bir askerin katıldığı orduyu sefere çıkardı. Askerlere Kur'ân okumalarını tenbihledi. Ayrıca teker teker görerek herbirine Kur'ân'dan bildikleri yerleri okumalarını tenbihliyordu. Derken sıra yaşça en genç birisine gelmişti. Ona: "Kur'ân'dan sen ne biliyorsun ey falanca? diye sordu. Genç: "Ben , dedi, falan falan sureleri ve bir de Bakara suresini biliyorum." Resûlullah(aleyhissalâtu vesselâm): "Yani sen Bakara'yı biliyor musun?" diye sordu. "Evet!" cevabı üzerine: "Haydi yürü, seni askerlere komutan tayin ettim" dedi. Askerlerin ileri gelenlerinden biri atılıp: "Yemin olsun, Bakara'yı ezberlememe mâni olan şey, hükümleriyle amel edememek korkusundan başka birşey değildir? dedi. Resûlullah (aleyhissalâtu vesselâm) şu tenbihte bulundu: "Kur'ân'ı öğrenin ve onu okuyun. Kur'ân-ı Kerîm'in onu öğrenip okuyan ve onunla amel eden kimse için durumunu, içi ağzına kadar misk dolu bir kutuya benzetebiliriz. Bu her tarafa koku neşreder. Kur'ân'ı öğrendiği halde, ezberinde olmasına rağmen okumayıp yatan kimse de ağzı sıkıca bağlanmış, hiç koku neşretmeyen misk kabı gibidir."

Tirmizi, Sevabu'l-Kur'ân 2, 2879.H.

442 - Nevvâs İbnu Sem'an anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini işittim: "Kıyâmet günü Kur'ân-ı Kerîm ve ona dünyada iken sahip çıkıp onunla amel edenler getirilirler. Bu gelişte, Bakara ve Âl-i İmrân sureleri Kur'ân-ı Kerîm'in önünde yer alırlar." Resûlullah (aleyhissalâtu vesselâm) bu iki sure için üç teşbihte bulundu ki, bir daha onları unutmadım. Şöyle demişti: "Onlar sanki iki bulut veya aralarında nur ve aydınlık olan iki siyah gölgelik veya sahiplerini müdafaa vaziyeti almış saflar halinde iki kuş sürüsü gibidirler."

Müslim, Müsafirin 253, (305); Tirmizi, Sevâbu'l-Kur'ân 5, (2886).

443 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Evlerinizi kabirlere çevirmeyin, içerisinde Bakara suresi okunan evden şeytan kaçar."

Müslim, Müsâfirin, 212, (780); Tirmizi, Sevabu'l-Kur'ân 2, (2780).

444 - Müslim'in bir rivayetinde yukarıdaki hadise şu ziyade yapılmıştır: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Sizden biri mescidde namazı bitirdi mi, namazından evine de bir pay ayırsın. Zira Cenab-ı Hakk, namazlarından evine de hayır yaratacaktır"

Müslim, Misâfirin 210, (778).

445 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle buyurdular: "Bakara Suresi'nin sonundaki iki âyeti geceleyin kim okursa o iki âyet ona kâfi gelir."

Buhârî, Megâzi 12, Fedâilu'l-Kur'ân 10, 17, 37; Müslim, Müsâfirin 255, 256, (807-808); Ebu Dâvud, Salât 326, (1397); İbnu Mâce 183, (1369); Tirmizi, Sevabu'l-Kur'ân 4, (2884).

446 - Nu'mân İbnu Beşîr (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah, arz ve semâvatı yaratmazdan iki bin yıl önce bir kitap yazdı. O kitaptan iki âyet indirip onlarla Bakara suresini sona erdirdi. Bu iki âyet bir evde üç gece okundu mu artık şeytan ona yaklaşamaz."

Tirmizi, Sevabu'l-Kur'ân 4, 2885.

447 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Benî İsrail'e: "Kapıdan secde ederek girin ve (dileğimiz günahlarımızın) dökülmesidir deyin, ta ki hatalarınız bağışlansın" (Bakara 58) denildi. Ama onlar (emri değiştirdiler de kapıdan kıçları üzerine sürünerek girdiler ve "kılın içinde bir tâne" dediler."

Müslim, Tefsir 1, (3015); Buhârî, Enbiya 28, Tefsir, Sure 2, 5, 4, 7; Tirmizi, Tefsir Bakara (2959).

448 - Âmir İbnu Rebi'a (radıyallahu anh) anlatıyor: "Biz karanlık bir gecede Resûlullah (aleyhissalâtu vesselâm) ile birlikte bir seferde idik. Kıble istikametini bilemedik. Herkes kendi istikametine yönelerek namazını kıldı. Sabah olunca durumu Resûlullah (aleyhissalâtu vesselâm)'a açtık. Bunun üzerine şu âyet indi. "...Nereye yönelirseniz Allah'ın yönü orasıdır (Bakara, 115)."

Tirmizi, Tefsir, Bakara (2960), Salat 354, (345).

449 - Hz. Enes (radıyallahu anh) anlatıyor: Ömer İbnu'l-Hattâb (radıyallahu anh) Hz. Peygamber (aleyhissalâtu vesselâm)'e hitab ederek: "Ey Allah'ın Resûlü (tavaftan sonra kılınan iki rek'atı) Makam'ın gerisinde kılsak (daha iyi olmaz mı?)" diye bir temennide bulunmuştu, hemen şu âyet nâzil oldu: "İbrahim'in makamını namazgâh yapın..." (Bakara, 125).

Buhârî, Tefsir, Bakara 9. Ahzab 8; Müslim, Fezâilu's Sahabe 2, (2339); Tirmizi, Tefsir, Bakara (2963).

450 - el-Berâ İbnu'l-Âzib (radıyallahu anh) buyurdular ki: Resûlullah (aleyhissalâtu vesselâm) Medine'ye gelince, önce Ensar'dan olan ecdâdının -veya dayılarının- yanına indi: O zaman namazlarını onaltı veya onyedi ay boyunca Beytu'l-Makdîs'e doğru kıldı. Ancak kıblenin Kâbe'ye doğru olmasını arzuluyordu. (Kâbe'ye doğru) kıldığı ilk namaz da ikindi namazı idi. Bu namazı Resûlullah (aleyhissalâtu vesselâm)'la birlikte ashabtan bir grup kimse kılmıştı. Bu namazı kılanlardan biri, oradan ayrılınca bir mescide rastladı. Cemaati namaz kılıyordu ve tam rükû halinde idiler. Adam onlara: "Şehâdet ederim ki Hz. Peygamber (aleyhissalâtu vesselâm)'le Kâbe'ye doğru namaz kıldık" dedi. Cemaat oldukları yerde Kâbe'ye yöneldiler.

Müslümanların Beytu'l-Makdis'e doğru namaz kılmaları Yahudiler'i memnun ediyordu. Yüzler Kâbe'ye doğru yönelince Yahudiler bundan hiç memnun kalmadılar. Arkadan hemen şu mealdeki ayet nâzil oldu: "Yüzünü göğe çevirip durduğunu görüyoruz..." (Bakara, 144). Beyinsiz Yahudiler dedikoduya başladılar: "Uyageldikleri kıbleyi niye değiştirdiler? De ki: "Doğu da batı da Allah'ındır. Allah dilediğini doğru yola hidâyet eder" (Bakara, 144).

Buhârî, İman 30, Tefsir, Bakara 12, 18, Salat 31; Müslim, Mesâcid 11, (525); Tirmizi, Bakara (2966), Salat 252, 339; Nesai, Kıble 1 (2, 60) Salat 22, (1, 242).

451 - Müslim ve Ebu Dâvud'un Enes' (radıyallahu anh)'ten rivayet ettikleri bir diğer hadis şöyledir: "Onlar Beytu'l-Makdis'e doğru yönelmiş halde, sabah namazının rükûunda iken, Benî Seleme'den bir adam kendilerine uğradı ve: "Kıble istikameti Kâbe'ye çevrildi" dedi. Bu sözünü iki kere tekrar ettil. Cemaat rükûda iken Kâbe'ye yöneldiler."

Müslim, Mesâcid 15, (527); Ebu Davud, Salat 206, (1045).

452 - İbnu Abbâs (radıyallahu anh) anlatıyor: "Âyet-i kerimenin emriyle Hz. Peygamber (aleyhissalâtu vesselâm) kıbleyi Kâbe'ye yöneltince Müslümanlar sordular: "Ey Allah'ın Resûlü, Beytü'l-Makdis'e yönelerek namaz kılmış ve şimdi ölmüş olan kardeşlerimizin namazları ne olacak?" Bunun üzerine Cenâb-ı Hakk şu ayeti indirdi: "Senin yöneldiğin istikameti, peygambere uyanları, cayanlardan ayırd etmek için kıble yaptık. Doğrusu Allah'ın yola koyduğu kimselerden başkasına bu ağır bir şeydir. Allah imanlarınızı (ibâdetlerinizi) boşa çıkaracak değildir" (Bakara, 143).

Ebu Davud, Salat 16 (4680); Tirmizi, Tefsir, Bakara (2968).

453 - Ebu Said (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "(Kıyâmet günü) Hz. Nuh (aleyhisselam) ve ümmeti gelir. Cenab-ı Hakk ona:

-"Tebliğ ettin, dinimi duyurdun mu? diye sorar. Nuh (aleyhisselam):

-"Evet, ey Rabbim" diye cevap verir. Rabb Teâla bu sefer ümmetine sorar:

-"Nuh (aleyhissalâtu vesselâm) size tebliğ etmiş miydi?"

-"Hayır!" bize peygamber gelmedi" derler. Rabb Teâla Hz. Nuh (aleyhissalâtu vesselâm)'a yönelerek:

-"Söylediğin şey hususunda sana kim şahidlik edecek?" diye sorar. Nuh (aleyhisselâm):

-" Muhammed (aleyhissalâtu vesselâm) ve ümmeti!" der ve Muhammed (aleyhissalâtu vesselâm)'in ümmeti:

-"Nuh tebligatta bulundu" diye şehâdette bulunur. Bu duruma şu âyet işâret eder: "Biz böylece sizleri vasat bir ümmet kıldık, tâ ki insanlara karşı şâhidler olasınız" (Bakara, 143).

Buhâri, Tefsir, Bakara 13, Enbiya 3, İ'tisâm 19; Tirmizi, Tefsir Bakara (2965). İbnu Mâce, Zühd 34, (4284).

454 - Tirmizi'nin rivayetinde şu ziyade vardır: "(...Nuh kavmi): "Bize ne bir korkutucu, ne de başka biri, hiç kimse gelmedi" derler."

Tefsir 2965.

455 - Urve İbnu'z-Zübeyr (radıyallahu anh) anlatıyor: "Hz. Aişe (radıyallahu anhâ)'ye şu (mealdeki) ayet hakkında sordum: "Şüphesiz ki Safâ ile Merve Allah'ın şeâirlerindendir. Kim Kâbe'yi hacceder veya umre yaparsa, bu ikisini de tavaf etmesinde bir beis yoktur." (Bakara, 158). Dedim ki: "Kasem olsun (ayetten) Safâ ve Merve'yi tavaf etmeyenlere de bir günâh yoktur (manası çıkmaktadır)." Bana dedi ki: Ey kızkardeşimoğlu söylediğin ne kadar çirkin! Âyetin, senin te'vil ettiğin mânâda olması için, "onları tavaf etmeyene herhangi bir günah terettüp etmez" şeklinde olmalıydı. Halbuki âyet Ensar hakkında inmiştir. Bunlar Müslüman olmazdan önce, Müşellel'deki azgın Menât'a tapınıyorlar, ona telbiye getiriyorlardı. Menât'a telbiye getirenler, Safâ ile Merve arasında tavaf etmekten çekiniyorlardı. Bunun üzerine Cenab-ı Hakk: "Safâ ve Merve Allah'ın şeâirindendir..." âyetini indirdi.

Aişe (radıyallahu anhâ) şunu da söyledi: "Resûlullah (aleyhissalâtu vesselâm) Safa ile Merve arasında tavafta bulunmayı sünnet kıldı. Bunu terketmek kimseye câiz olmaz."

Zühri der ki: Ebu Bekr İbnu Abdi'r-Rahmân'a bu hadisi haber verdim. Bana şunu söyledi: "Ben bu bilgiyi (hadisi) duymamıştım. Ben âlimlerden bazılarını dinledim şöyle diyorlardı: "Hz. Aişe'nin Menat için telbiye getirenlerden haber verdikleri dışında kalan halkın tamamı Safa ve Merve'yi tavaf ediyorlardı. Ne zaman ki Cenab-ı Hakk Kur'ân-ı Kerim'de tavafından bahsedip Safa ve Merve'den söz etmeyince: "Ey Allah'ın Resûlü! Biz Safa ve Merve'yi tavaf ediyorduk. Halbuki Cenâb-ı Hakk Kâbe'nin tavafını emrediyor, Safa ve Merve'den bahsetmiyor, Safa ve Merve'yi tavaf etmemizde bize bir mahzur var mı?" dediler. Bunun üzerine Cenâb-ı Hakk: "Safâ ve Merve Allah'ın şeâirindendir. Öyle ise kim Beytullah'a hac yapar veya umre ziyâretinde bulunursa Safâ ve Merve'yi de tavaf etmesinde bir günah yoktur" âyetini indirdi.

Ebu Bekr İbnu Abdirrahmân der ki: "Ben bu âyetin, (yukarda zikredilen) her iki grub hakkında da inmiş olduğunu görüyorum. Yani, hem câhiliye devrinde Safa ve Merve'yi tavaftan çekinenler hakkında inmiştir, hem de öncekileri tavaf ettikleri halde, İslâm'dan sonra -Allah'ın Kâbe'yi tavaf etmeyi emretmiş olmasına rağmen Safa ve Merve'yi zikretmemiş olması sebebiyle- bunları tavaftan çekinenler hakkında inmiştir. Safa ve Merve'nin de (Kur'ân'da) zikri Kâbe'yi tavaf emrinden sonra gelmiştir.

Buhârî, Hacc 79, Umre 10, Tefsir, Bakara 21; Müslim, Hac 260-263 (1277); Ebu Davud, Menâsik 56, (3901); Tirmizi, Tefsir, Bakara (2969); Nesâî, Menâsik 168, (5, 238-239); Muvatta, Hacc 129, (1, 373).

456 - Buhârî ve Müslim'den gelen bir rivayette şöyle denir: "Ancak, Müslüman olmazdan önce Ensar ve bunlarla birlikte Gassân, Menat için telbiyede bulunurlar, Safa ile Merve arasında tavaftan çekinirlerdi. Bu davranış onlara ecdad yâdigarı bir âdet idi. Menat için ihrama giren Safa ile Merve arasında tafaf yapmazdı. Müslüman olunca bu hususta Hz. Peygamber (aleyhissalâtu vesselâm)'e sordular. Bunun üzerine Cenâb-ı Hakk "Safâ ve Merve Allah'ın şeâirindendir..." âyetini indirdi.

457 - Mücâhid, İbnu Abbâs (radıyallahu anhüma)'tan rivayet ettiğine göre şunu anlatmıştır: "Beni İsrail'de kısas vardı, fakat diyet yoktu. Cenâb-ı Hakk Muhammed ümmetine şöyle buyurdu: "Öldürülenler hususunda size kısas farz kılınmıştır. Hür hür ile, köle köle ile, kadın kadın ile kısas edilir. Öldüren, ölenin kardeşi tarafından affedilmişse, kendisine örfe uymak ve affedene güzellikle (diyet) ödemek gerekir" (bakara, 178). Buradaki "afv"dan maksad, âmden öldürmelerde kişinin diyet almayı kabul etmesidir. "Örfe uymak ve affedene güzellikle ödemek" e gelince, bundan maksad (mağdur tarafın) örfe uygun miktarda bir diyet istemesi, öbürünün de bunu güzellikle ödemesidir. Âyetin devamındaki: "Bu, Rabbinizden bir hafifletme ve birrahmettir" ibâresi de, "sizden öncekilere farz kılınanlarda olmayan bir hafifletme" demektir, (çünkü onlara diyet imkânı tanınmamıştı). Âyetin son kısmı olan "Bundan sonra tecavüzde bulunana elim azab vardır" ibaresinden diyet almayı kabul etmesine rağmen (kan dâvası güderek) kâtili öldüren kimse kastedilmektedir."

Buhâri, Tefsir, Bakara 2, 23; Diyât 8; Nesâî, Kasâme 27, (8, 36, 37).

458 - Atâ'nın anlattığına göre, İbnu Abbâs (radıyallahu anh) şu ayeti okurken dinlemiştir: "Oruca dayanamayanlar, bir düşkünü doyuracak kadar fidye verir" (Bakara, 184). İbnu Abbâs (radıyallahu anh) ayeti okuduktan sonra ilave etti: "Bu ayet, oruç tutmaya tahammül edemeyen yaşlı erkek ve yaşlı kadın hakkında mensûh değildir. Onlar da her bir günün orucu yerine bir fakir doyururlar."

Buhârî, Tefsir, Bakara 25; Nesâî, Siyâm 63 (4, 190-191); Ebu Davud, Savm 3, (2318), Sıyam 2, (2316).

459 - Ebu Dâvud merhumun bir rivayetinde şu ziyade var: "İbnu Abbas dedi ki: "Oruca dayanamayanlar, bir düşkünü doyuracak kadar fidye verir" (Bakara 184) ayeti şu demektir: "Onlardan kim orucuna mukabil bir fakiri doyuracak kadar fidye vermek isterse fidye verir ve böylece orucunu tutmuş sayılır." Cenab-ı Hakk buyurmuştur: "Kim (vacib miktardan) daha fazla fidye verirse bu kendisi için daha hayırlı olur. Orucu (yiyip de fidye vermek yerine) bizzat tutmanız daha hayırlıdır" (Bakara 184). Sonra Cenab-ı Hakk şöyle buyurdu: "Sizden kim Ramazan ayına ulaşırsa orucu tutsun. Kim de hasta olur veya yolcu bulunursa yediği miktarda başka günlerde oruç tutar."

Ebu Davud, Savm 2(2316).

460 - Yine Ebu Dâvud'un bir başka rivayetinde şöyle denmektedir: "(Ramazan'da orucu yiyip, fidye ödemeye ruhsat veren âyet) hâmile ve emzikli kadınlar için sabittir, mensuh değildir."

Nesâî'de rivayet şöyledir: "Orucu tutmaya dayanamayanlar orucu kendilerine (tahammül edilmez) bir meşakkat addedenler için bir yoksula yetecek kadar fidye gerekir. Ayetin "Kim de hayır düşünerek (bir fakire yetecek miktardan fazlasını) verirse" hükmü mensuh değildir, bu onun için daha hayırlıdır. (Fidye vermektense) oruç tutmanız daha hayırlıdır. Ayetteki ruhsat, oruca takat getiremeyen veya şifâsız hastalığa yakalananlar içindir."

Nesâî, Sıyam 63, (4, 190-191).

461 - Selemetu'bnu'l-Ekva (radıyallahu anh) anlatıyor: "Oruca takat getiremeyenler, bir fakire yetecek kadar fidye vermesi gerekir" ayeti indiği zaman orucu yiyip fidye verenler vardı. Bu hâl müteakip ayetin inmesine kadar devam etti. Bu ayet öncekini neshetti. Yani asıl hüküm şudur: "Kim Ramazan ayında hazır bulunursa orucunu tutsun."

Buhari, Tefsir, Bakara 2,26; Müslim, Sıyam 149 (1145); Ebu Davud, Savm 2 (2315); Tirmizi, Savm 75, (798); Nesâî, Sıyam 63, (4, 190).

462 - İbnu Ömer (radıyallahu anhüma)'den, rivayete göre oruca gücü yetmeyenin fidye vermesi gereğini beyan eden ayeti "fidyetün taâmu mesâkine" şeklinde (yani fakirlerin yiyeceği kadar fidye) okudu ve bu âyetin mensûh olduğunu söyledi."

Buhari, Tefsir, Bakara 2, 26.

463 - Nu'mân İbnu Beşir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Dua, ibadettir", sonra şu ayeti okudu: "Rabbiniz: Bana dua edin ki size icâbet edeyim. Bana ibâdet etmeyi büyüklüklerine yediremeyenler varya, alçalmış ve hakir olarak cehenneme gireceklerdir" buyurmuşlardır" (Mü'min, 69).

Ebu Davud, Salat 358, (1479); Tirmizi, Tefsir 2, (2973, 3244), Daavât 2, (3369); İbnu Mâce, Duâ 1, (3828).

464 - Rezin şu ilâve rivayeti kaydetti: "Resûlullah (aleyhissalâtu vesselâm)'ın Ashâbı (radıyallahu anhüm ecmain) sordular: Rabbimiz yakın mıdır, biz ona hafif sesle hitab edelim, uzaksa yüksek sesle taleblerimizi söyleyelim?" Bunun üzerine şu âyet indi: "Kullarım sana benden sorarlarsa, (söyle ki) ben yakınım. Dua edenin duasına, bana dua ettiği takdirde icâbet ederim" (Bakara, 186).

(Cami'u'l-Usûl'de bu rivayet öncekinin devamıdır).

465 - Berâ İbnu Âzib (radıyallahu anh) anlatıyor: "Ramazan orucu farz kılındığı vakit, Müslümanlar ay boyu kadınlara temas etmezlerdi. Bazı kimseler bu meselede nefislerine itimad edemiyorlardı. Bunun üzerine şu mealdeki ayet nazil oldu: "...Allah nefsinize güvenmiyeceğinizi biliyordu. Bu sebeple tevbenizi kabul edip sizi affetti." (Bakara, 187).

Buhari, Tefsir, Bakara 2, 27.

466 - Buhârî, Ebu Dâvud ve Tirmizi'nin bir rivayetinde de şöyle gelmiştir: "Ashâb-ı Muhammed (aleyhissalâtu vesselâm)'in (başlangıçta) durumu şöyleydi: Bir kimse oruçlu iken, iftar vakti gelince, iftarını açmadan uyuyacak olsa, artık o gece yemediği gibi ertesi günü de yiyemez, o günün akşamına kadar beklerdi. Kays İbnu Sırma el-Ensâri (radıyallahu anh) oruçlu olduğu bir günde iftar vakti girince hanımına gelerek yiyecek birşey olup olmadığını sordu. Kadın: "Hayır, yok!" ancak bekle, sana yiyecek arıyayım" dedi. Kays, gün boyu çalışan birisiydi, beklerken uyuyakaldı. Hanımı gelince baktı ki uyuyor: "Eyvah mahrum kaldın, yiyemiyeceksin" diye eseflendi.

Ertesi gün, öğleye doğru Kays (radıyallahu anh) açlıktan baygın düştü. Durumu Resûlullah (aleyhissalâtu vesselâm)'a anlattılar. Bunun üzerine şu ayet nazil oldu: "Oruç tuttuğunuz günlerin gecesi kadınlarınıza yaklaşmanız size helal kılındı..." (Bakara, 187). Buna Müslümanlar fevkâlede sevindiler. Arkadan, "Tanyerinde beyaz iplik, siyah iplikten sizce ayırd edilinceye kadar yiyin, için." Ravi der ki: "Bu ayet, Kays İbnu Amr hakkında nazil olmuştur."

Buhari, Savm 15; Tirmizi, Tefsir 2, (2972); Ebu Davud, Savm 1, (2314); Nesâî, Sıyam 29, (4, 147-148).

467 - Sehl İbnu Sa'd (radıyallahu anh) anlatıyore: "Beyaz iplik siyah iplikten, sizce ayrılıncaya kadar yiyin için" ayeti indiği zaman "tan yerinde" kelimeleri henüz nazil olmamıştı. Bir kısım insanlar oruç tutacakları zaman ayaklarına siyah ve beyaz (iplik) bağlar, bunlar görülünceye kadar yiyip içmeye devam ederlerdi. Bunun üzerine Cenâb-ı Hakk: "Tan yerinde" kelimelerini inzal buyurdu. O zaman herkes anladı ki burada beyaz ve siyah ipliklerden maksad gündüz ve gece imiş."

Buhârî, Savm 16, Tefsir, Bakara 2, 28; Müslim, Sıyam 35, (1091).

468 - Beş kitapta da gelen bir başka rivayet şöyle: "Adiy İbnu Hatim (radıyallahu anh) biri siyah, biri beyaz iki köstek bağı aldı. Bir gece bunlara baktı fakat biri diğerinden ayrılmıyordu. Sabah olunca durumu Resûlullah (aleyhissalâtu vesselâm)'a şöyle bildirdi: "Yastığımın altına biri siyah biri beyaz iki iplik koydum." Resûlullah (aleyhissalâtu vesselâm) ona takıldı: "Beyaz iplikle siyah iplik senin yastığının altında iseler yastığın çok geniş olmalı."

Buhârî, Tefsir, Bakara 2, 28, Savm 16; Müslim, Sıyam 33, (1090); Ebu Davud, Savm 17, (2349); Tirmizi, Tefsir, 2 (2974-2975); Nesâî, Sıyam 29, (4, 148).

469 - Adiy'in bir başka rivayeti şöyledir: "Resûlullah (aleyhissalâtu vesselâm)'a: "Ey Allah'ın Resûlü! Ayette geçen "beyaz ipliğin siyah iplikten ayrılması"nedir, bunlar iki iplik değil mi?" diye sordum da bana: "İki ipliğe baktı isen sen gerçekten kalın enselisin" dedi ve şu açıklamayı yaptı: "Hayır iki iplik değil, onun biri gecenin karanlığı, diğeri de gündüzün beyazlığıdır."

Buhârî, Tefsir, Bakara 2, 28.

470 - Berâ (radıyallahu anh) anlatıyor: "Ensar hac yapıp da döndükleri zaman evlerine kapılarından girmezlerdi. Onlardan biri hac dönüşü kapıdan evine girdi. Fakat hemşehrileri onu bu davranışı sebebiyle kınadılar. Bunun üzerine şu âyet nazil oldu: "İyilik, evlere arkasından girmeniz değildir. Kötülükten sakınan kimse (nin ameli) iyidir. Evlere kapılarından girin" (Bakara, 189).

Buhârî, Tefsir, Bakara 2, 29, Umre 18; Müslim, Tefsir, Nisâ, (3026).

471 - Huzeyfe (radıyallahu anh), "Allah yolunda infak edin, kendinizi ellerinizle tehlikeye atmayın. İhsanda bulunun. Allah ihsan edenleri sever" (Bakara, 195) mealindeki ayetle ilgili olarak demiştir ki: "Bu ayet infak ile alakalı olarak nazil oldu."

Buhârî, Tefsir, Bakara 2,31.

472 - Eslem İbnu İmrân anlatıyor: Medine'den gazve için yola çıktık. Niyetimiz İstanbul'du. Cemaatin başında Abdurrahman İbnu Hâlid İbni'l-Velid vardı. Rum askerleri sırtlarını şehrin surlarına yaslamış müdafaada idiler. Bizden biri tek başına düşmana saldırıya geçti. Halk: "Dur, dur! Lâilahe illallah, eliyle kenidini tehlikeye atıyor!" diye bağrıştılar. Ebu Eyyub el-Ensârî hazretleri (radıyallahu anh) atılarak: "Ey ensâr topluluğu, bu ayet bizim hakkımızda indi. Cenâb-ı Hakk, Resûlullah (aleyhissalâtu vesselâm)'a yardım edip, İslâm galebe çalınca biz: "Artık işlerimizin başında kalıp, onları yoluna koyalım" dedik. Bunun üzerine Allah'u Teâla bu âyeti indirdi. Yani "Ellerimizle kendimizi tehlikeye atmak" demek malın-mülkün başında kalıp onları düzene koymak için cihadı terketmektir."

Tirmizî, Tefsir, Bakara 2, (2976); Ebu Dâvud, Cihâd 23, (2512).

473 - Abdullah İbnu Ma'kıl (radıyallahu anh) anlatıyor: "Ka'b İbnu Ucre (radıyallahu anh)'ye "Oruçtan yahut sadakadan yahut kurbandan bir fidye lâzımdır" (Bkara, 196) mealindeki ayetten sordum. Dedi ki: "Başımda bitler kaynaştığı halde Resûlullah (aleyhissalâtu vesselâm)'a götürüldüm. Beni görünce: "Meşakkatin, bu gördüğüm dereceye ulaşacağını zannetmezdim. Bir koyun bulabilecek misin?" dedi. "Hayır" cevabını verdi. (Bunun üzerine şu ayet nazil oldu: "...İçinizde hasta olan veya başından rahatsız varsa fidye olarak ya oruç tutması, ya sadaka vermesi ya da kurban kesmesi gerekir..." (Bakara, 196) Resûlullah (aleyhissalâtu vesselâm): "Üç gün oruç tut veya her fakire yarım sa' yiyecek vermek suretiyle altı fakiri doyur, başını traş et" dedi. Bu âyet hassaten benim hakkımda nazil oldu, ancak umumen hapimize şâmildir."

Buhârî, Tefsir, Bakara 2,32, Meğâzi 35, Tıbb 16; Müslim, Hacc 80, 85 (1201); Tirmizi, Tefsir, Bakara 2, (2977); Ebu Dâvud, Menâsık, 43, (1856); İbnu Mâce, Menasik 8, 6, (3079); Muvatta, Hacc, 239 (1-117); Nesâî, Menâsik 96, (5, 194-195).

474 - Ebu Ümâme et-Temîmî anlatıyor: "Ben hac sırasında, ücret mukabili hizmet veren birisi idim. Bana: "Senin haccın hac sayılmaz" dediler. Bilahere İbnu Ömer (radıyallahu anh)'e rastladım. O'na: "Ben hacc sırasında, ücretle hizmet veren birisiyim, halk bana: "senin haccın hacc sayılmaz diyorlar" dedim. İbnu Ömer (radıyallahu anhüma): "İhrama girmiyor, telbiye okumuyor, tavafta bulunmuyor musun?" dedi: "Hepsini yapıyorum" diye cevap verdim. Cevabım üzerine şu açıklamayı yaptı: "Senin haccın hacc sayılır. Nitekim Resûlullah (aleyhissalâtu vesselâm)'a bir adam gelmiş, senin bana sorduğuna yakın şeyler sormuştu. Resûlullah (aleyhissalâtu vesselâm) sükût buyurdu ve adama cevap vermedi. Derken şu âyet nazil oldu: "(Hacc mevsiminde, ticâret yaparak) Rabbinizden rızık istemenizde bir günah yoktur..." (Bakara, 198). Bunun üzerine Resûlullah (aleyhissalâtu vesselâm) o adamı çağırtarak, âyeti okudu ve: "Haccın hacc sayılır" buyurdu."

Ebu Dâvud, Menâsık 7, (1733).

475 - İbnu Abbâs (radıyallahu anhüma) anlatıyor: "Ukâz, Mecenne ve Zülmecaz cahiliye devrinin panayırları idi. İslâm geldiği zaman halk, hac mevsiminde ticaret yapmayı günah addeder oldular. Bunun üzerine şu ayet nazil oldu: "Hac mevsiminde Rabbinizden rızık taleb etmenizde sizin için bir günah yoktur." Âyeti İbnu Abbas şu şekilde okudu."

Buhari, Tefsir, Bakara 2,34, Hacc 150, Büyû 1; Ebu Davud, Menasık 5, (1732), 7, (1734).

476 - Yine İbnu Abbâs anlatıyor: "Yemen ahâlisi, hacca geliyorlar fakat beraberlerinde azık almıyorlardı. "Biz mütevekkil kimseleriz" diyorlardı. Meke'ye gelince bu davranışlarını halka sordular. Bunun üzerine Cenab-ı Hakk şu ayeti inzal buyurdu: "Azıklanın, ancak bilin ki, en hayırlı azık takvâdır" (Bakara, 197).

Buhari, Hacc 6; Ebu Davud, Menâsık 4, (1730).

477 - İbnu Abbas (radıyallahu anhüma) anlatıyor: "Kişi ihramsız olarak (yani Mekke'de ikamet edenler veya umre için gelip, umreden sonra ihramı çıkaranlar) Beytullah'ı ziyaret eder. Bu imkân, hacc niyetiyle ihram giymeye kadar devam eder. Arafat'a çıkınca, kime deve, sığır veya davardan kurban müyesser olmuşsa, dilediğini kurban eder. Bunlardan biri olmazsa, ona hactaki, üç günün orucu terettüp eder. Bu günler, arefe gününden evvele ait olmalıdır. Bu üç günün sonuncu günü arefe gününe tesadüf ederse, bunda bir günah yoktur. Sonra Arafat'da vakfe'ye gider ikindi namazından akşam karanlığının gelmesine kadar vakfede kalır.

İbnu Abbas anlatmaya üslubu biraz değiştirerek devam ediyor.

"Sonra Arafat'tan insanlar sökün edince, orayı terketsinler. Topluca geceyi geçirecekleri yere (Müzdelife'ye) gelsinler. Orada Allah'ı çokca zikretsinler, sabah vakti girmezden önce bilhassa tekbir ve tehlili çok yapsınlar sonra buradan da topluca hareket etsinler. Çünkü (eskiden beri) herkes buradan hareket ederdi. Cenâb-ı Hakk: "İnsanların toplu olarak sökün ettiği yerden siz de sökün edin, (eski yaptıklarınızdan) Allah'a af dileyin. Allah bağışlar ve merhamet eder" (Bakara, 199). Şeytan taşlayıncaya kadar akmaya (ve çok zikretmeye) devam edin" buyurmuştur.

Buhârî, Tefsir, Bakara 2, 35.

478 - İbnu Müseyyeb anlatıyor: "Süheyb (radıyallahu anh) muhacir olarak Mekke'den yola çıktı. Kureyş'ten bazıları onu takibe başladılar. Bunun üzerine o da devesinden inerek sadağında ne kadar ok varsa hepsini çıkardı. Takipçilere: "Allah'a kasem olsun oklarımın hepsini atıncaya kadar bana yetişemezsiniz. Sonra elimde durdukça kılıcımı kullanacağım. Eğer dilerseniz, size Mekke'de toprağa gömdüğüm malın yerini söyleyeyim, mukabilinde siz de beni serbest bırakın, yoluma devam edeyim" dedi. Takipçiler teklifini kabul ettiler. (O da sağ salim yoluna devam etti). Resûlullah (aleyhissalâtu vesselâm)'ın yanına varınca şu ayet nazil oldu: "İnsanlardan öyle kimse de vardır ki, Allah'ın rızasını isteyerek nefsini satın alır..." (Bakara, 207). Hz. Peygamber (aleyhissalâtu vesselâm): "Ebu Yahya'nın alış-verişi kârlı oldu" der ve ayeti tilavet buyurur", (Rezin'in ilavesidir. Bagâvi ve İbnu Kesir tefsirlerinde senedsiz olarak kaydederler).

479 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Cenab-ı Hakk'ın şu sözleri nazil olduğu zaman: "Yetim rüşdüne erinceye kadar, onun malına o en güzel olanından başka bir suretle yaklaşmayın"; keza "Yetimlerin mallarını haksız (ve haram) olarak yiyenler karınlarına ancak bir ateş yemiş olurlar. Onlar çılgın bir ateşe gireceklerdir" (Nisa 10) yanında yetim bulunanlar hemen gidip yetimlerin yiyeceğini ve içeceğini kendilerinin yiyip içeceklerinden ayırdılar. Yetime ait yiyecek ve içeceklerden bir şey artsa ona dokunulmuyor, yiyinceye veya kokuşup bozuluncaya kadar saklanıyordu. Bu hal, bir kısım müşkilatlara sebep oldu. Durum Resûlullah (aleyhissalâtu vesselâm)'a arzedildi. Bunun üzerine şu ayet nazil oldu: "Sana yetimleri sorarlar. De ki: Onları faydalı ve iyi bir hale getirmek hayırlıdır. Şayet kendileriyle bir arada yaşarsanız onlar sizin kardeşlerinizdir" (Bakara 220). Bu ayet üzerine yetimlerin yiyeceklerini ve içeceklerini kendi yiyecek ve içeceklerine karıştırdılar."

Ebu Davud, Vesâya 7, (2871); Nesâî, Vesâya 11, (6, 256-257).

480 - Nâfi anlatıyor: İbnu Ömer (radıyallahu anhüma) Kur'ân okuduğu zaman, okuma işinden çıkıncaya kadar hiç konuşmazdı. Bir gün ben (Mushaf'ı, yüzünden takip ediverdim, o da ezberden) Bakara suresini okudu. Bir ayete gelince bana: "Bu ayet ne hakkında indi biliyor musun?" diye sordu. Ben "Hayır!" deyince: "Şu, şu mesele için" diye açıkladı, sonra (okumaya) devam etti.

Buhârî, Tefsir, Bakara 2, 39.

481 - Câbir (radıyallahu anh) anlatıyor: "Yahudiler: "Kadına arka istikametinden temas edilirse çocuk şaşı doğar" derlerdi. Bunun üzerine: "Kadınlarınız sizin (evlad yetiştiren) tarlanızdır. O halde tarlanıza dilediğiniz gibi gelin" ayeti nazil oldu" (Bakara 223).

Buhari, Tefsir, Bakara2, 39; Müslim, Nikah 117 (1435); Ebu Davud, Nikah 46, (2163); Tirmizi, Tefsir, Bakara 2, (2982).

482 - İbnu Abbâs (radıyallahu anhüma) anlatıyor: "Hz. Ömer (radıyallahu anh), Resûlullah (aleyhissalâtu vesselâm)'a gelerek: "Ey Allah'ın Resûlü mahvoldum" buyurdu. Hz. Peygamber (aleyhissalâtu vesselâm): "Niye mahvoldun ne var?" diye sorunca açıkladı: "Bu gece bineğimi ters çevirdim (arka canibinden yanaştım). "Resûlullah (aleyhissalâtu vesselâm) hiçbir cevap vermedi. Cenab-ı Hakk peygamberine şu ayeti vahyetti: "Kadınlarınız sizin tarlalarınızdır. Tarlanıza istediğiniz gibi gelin." Dübüründen ve hayız halinde temastan kaçınmak şartıyla önden, arkadan, nasıl istersen öyle gel."

Tirmizi, Tefsir, Bakara 2, (2984).

483 - Yine İbnu Abbâs (radıyallahu anh) anlatıyor: "Allah, İbnu Ömer (radıyallahu anh)'i mağfiret buyursun, bir hususta yanılmıştı. Şu Ensariler putperestti ve ehl-i kitaptan Yahudilerle birlikte idiler. Ensar (İslâm'dan önce) ilim yönüyle Yahudilerin kendilerinden üstün olduklarına inanırlardı. Bu sebeple onların birçok davranışlarını aynen taklid ediyorlardı. Ehh-i kitaba has âdetlerden biri de kadınlarına tek istikametten (yani ön cihetten) yanaşırlardı. Bu, kadın için de en uygun tarzdı. Ensar topluluğu, bu âdeti de Yahudilerden aynen almıştı. Kureyşliler ise, kadınları hoş olmayan şekilde açarlar, onlara arka cihetlerinden, ön cihetlerinden, sırt üstü yatmış vaziyette yeneşırlardı. Medine'ye muhacir olarak Mekkeliler gelince onlardan bir erkek Medineli bir kızla evlendi. Erkek, kadına Kureyş usulünce temas etmek istedi. Kadın buna müsaade etmedi. "Bizde kadına tek istikametten temas edilir, sen de öyle yap, aksi halde bana dokunma" dedi.

Onların bu ihtilafı büyüdü ve herkes duydu. Öyle ki Resûlullah (aleyhissalâtu vesselâm)'a da intikal etti. Bunun üzerine Cenâb-ı Hakk şu ayeti inzal buyurdu: "Kadınlarınız (çocuk yetiştirdiğiniz) tarlanızdır. Tarlaya dilediğiniz gibi gelin" (Bakara 223). "Dilediği gibi" den maksad (istikâmet olarak) önlerinden, arkalarından, sırt üstü yatmış olarak. Ancak bu geliş çocuk mahalline olacak."

Ebu Dâvud, Nikâh 46, (2164).

484 - Ümmü Seleme (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Kadınlarınız (çocuk yetiştirdiğiniz) tarlalarınızdır, tarlanıza dilediğiniz gibi gelin" ayetiyle ilgili olarak şöyle buyurdu: "Tek yoldan (ki o da çocuk yoludur) olmak kaydıyla dilediğiniz şekilde temas kurun"

Tirmizi, Tefsir, Bakara, (2983).

485 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Kur'ân'daki: "Allah sizi (dil alışkanlığı olarak maksadsız yapılan) lağv yeminleriniz için müâheze etmez" ayeti kişinin sözünde sıkça kullandığı, "vallahi evet", "billahi hayır" gibi yeminleri için nâzil oldu."

Buhâri, Eyman 14, Tefsir, Maide 8; Ebu Dâvud, Eyman 7, (3254); Muvatta, Eyman 9, (2, 477).

Yukarıdaki metin Buhari'den alınmadır. Hadisi, Ebu Davud hem Hz. Peygamber (aleyhissalâtu vesselâm)'in sözü olarak hem de Hz. Aişe (radıyallahu anha)'nin sözü olarak iki şekilde rivayet etmiştir.

İmam Malik Muvatta'da bu hadisle ilgili olarak şunu söyler: "Bu mevzuda işittiğimin en güzeli şudur: "Ayette geçen "Lağv", bir kimsenin öyle bildiği için bir şey hakkında yaptığı yemindir, ancak sonradan, o şeyin, bildiği gibi olmadığını anlar. Bu durumda yaptığı yemin için kefâret gerekmez. Ancak bir kimse de çıkıp, günahkar ve yalancı olduğunu bile bile, birilerini memnun etmek veya bir malı elde etmek için yemin ederse bu öylesine büyük bir günahtır ki, bunun kefareti yoktur."

486 - İbnu Abbâs (radıyallahu anhüma), "Kur'ân-ı Kerim'deki: "Kocaları, bekleme müddeti içinde barışmak isterlerse onları geri almaya (herkesten) çok lâyıktırlar..." (Bakara 228) ayeti hakkında şunu söyledi: "Erkek hanımını üç talakla da boşasa hanımını geri almaya herkesten daha çok hak sahibi idi. Ancak bu hüküm, Cenâb-ı Hakk'ın şu sözü ile neshedildi: "Boşanma iki defadır. Ya iyilikle tutma ya da iyilik yaparak bırakmadır..." (Bakara 229).

Ebu Davud, Talâk 10, (2195); Nesâî, Talâk 74, (6, 212).

487 - Urvetu'bnu'z-Zübeyr (radıyallahu anh) anlatıyor: "Cahiliye devrinde kişi hanımını boşar, iddeti sona ermeden geri almak isterse, alma hakkına sahipti. Bu şekilde bin kere boşayıp geri dönebilirdi. (Bu hal bir adamın şu hâdisesine kadar devam etti.) Bir gün adam hanımını boşadı ve iddeti dolmak üzere iken hanımını geri aldı, sonra tekrar boşadı ve hanımına: "Allah'a kasem olsun seni evime almıyorum ve ebediyen başkasına da helal olmayacaksın" dedi. Kadın: "Bu nasıl olur?" deyince, adam: "Seni boşuyorum, iddetin dolmadan tekrar geri alacağım ve bu böylece devam edip gidecek" dedi. Kadın Hz. Aişe (radıyallahu anhâ)'ye gitti, durumu anlattı. Hz. Aişe cevap vermedi. Resûlullah (aleyhissalâtu vesselâm)'ı bekledi. Gelince vak'ayı anlattı. Resûlullah (aleyhissalâtu vesselâm) da cevap vermedi (vahiy bekledi). Cenab-ı Hakk şu ayeti inzal buyurdu: "Boşama iki defadır ya iyilikle tutma ya da iyilik yaparak bırakmadır" (Bakara 229). O günden itibaren insanlar bu yeni talaka yöneldiler, boşayan da boşamayan da. "

Tirmizi, Talâk 16, (1192); Muvatta, Talak 80, (2, 588). (Parantez içindeki açıklayıcı kısımlar Tirmizi'deki ziyadeden alınmıştır.

488 - Ma'kıl İbnu Yesâr (radıyallahu anh) anlatıyor: Benim bir kızkardeşim vardı. Evlenmek için buna müracaat edenler oldu. Fakat kimseye müsbet cevap vermiyordum. Derken amcamın oğlu istedi. Kız kardeşimi ona nikahladım. Allah'ın dilediği kadar bir müddet beraber yaşadılar. Sonra amcam oğlu onu talak-ı ric'i ile boşadı. Ancak tekrar almadan terketti. İddeti tamamlandı. Kız kardeşimle evlenmek isteyenler bana müracaat edince amcam oğlu da, müracaat ederek tekrar almak istedi. Kendisine: "Daha önce de çok isteyenler oldu, kimseye vermedim, seni hepsine tercih ederek sana verdim, seninle evlendirdim. Sen onu talak-ı ric'i ile boşadın. (Geri alma hakkın olduğu halde terkettin ve iddeti doldu. Başkaları istemeye gelince, sen de tâlib oldun, taleble almak istiyorsun. Allah'a kasem olsun onu asla sana vermeyeceğim" dedim. Ma'kıl der ki: Bunun üzerine benim hakkımda şu âyet nazil oldu: "Kadınları boşadığınız zaman iddetlerini bitirdiler mi, aralarında meşru bir surette anlaştıkları takdirde, artık kendilerini kocalarına nikah etmelerin engel olmayın" (Bakara 232). Yine Ma'kıl ilave ediyor: "Ayet üzerine, yeminim için kefarette bulundum ve kız kardeşimi, eski kocasına nikahladım"

Buhârî, Tefsir, Bakara 2, 40, Talak 44; Ebu Dâvud, Nikâh 21,(2087); Tirmizi, Tefsir, Bakara 2, (298).

Buhârî'nin bir rivayetinde şöyle denir: "Resûlullah (aleyhissalâtu vesselâm) Ma'kıl'ı çağırdı, âyeti kendisine tilâvet buyurdu. Bunun üzerine o, müşkülpesendliği bıraktı ve Allah'ın emrine boyun eğdi"

Buhârî, Talak 44.

489 - İbnu Abbas (radıyallahu anhüma) Kur'ân'ın: "(Vefat iddeti bekleyen) kadınları nikahla isteyeceğinizi çıtlatmanızda.... üzerinize bir vebâl yoktur" (Bakara 235) ayetinden maksadı, "Evlenmeyi arzu eden kişinin: "Ben nikahlanmak istiyorum, kadına ihtiyacım var, sâliha bir kadına kavuşmak istiyorum" demesidir" diye açıklamıştır.

Buhari, Nikâh, 34.

490 - Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Hendek Savaşı sırasında "Allah onların evlerini ve kabirlerini ateşle doldursun, bizim orta namazımıza mani oldular, günaş batıncaya kadar kılamadık" buyurdu.

Bir rivayette: "Bizi, salat-ı vusta olan ikindi namazından alıkoydular" denir. Bir diğer rivayette: "Sonra ikindiyi akşamla yatsı arasında kıldık" denir.

Buhârí, Tefsir, Bakara 2, 42, Cihad 98, Meğâzi 29, Daavat 58; Müslim, Mesacid 202-206, (627); Ebu Davud 5, (409); Tirmizi, Tefsir, Bakara 2, (2987); Nesâî, Salat 14 (1, 236); İbnu Mâce, Salat 6, (684).

491 - Hz. Aişe'nin azadlısı Ebu Yunus anlatıyor: "Hz. Aişe (radıyallahu anhâ), kendisine bir mushaf yazmamı emretti ve dedi ki: "Şu âyete gelince bana haber ver: "Namazlara ve bilhassa orta namazına devam edin" (Bakara, 238). Yazarken bu ayete gelince ona haber verdim. Bana şunu imla ettirdi: "Namazlara ve orta namazına ve ikindi namazına devam edin ve Allah için yalvaranlar olarak eda edin" (Bakara, 238). Hz. Aişe (radıyallahu anhâ): "Ben bunu Resûlullah'dan işittim" dedi.

Müslim, Mesacid 207. (629); Ebu Dâvud, Salat 5, (410); Tirmizi, Tefsir, Bakara 2, (2986); Nesâî, Salat 6, (1, 236); Muvatta, Salat 25, (1, 138-139).

492 - Amr İbnu Râfi (radıyallahu anh)'nin anlattığına göre, "Hz. Hafsa (radıyallahu anhâ)'ya bir mushaf yazıyormuş. Hz. Hafsa (radıyallahu anhâ) kendisinden,önceki hadiste -(Ebu Yunus'tan) Hz. Aişe'nin- taleb ettiği hususu aynen taleb ettiğini anlatmıştır."

Muvatta, Cmâ'a 25, (1, 139).

493 - Şakik İbnu Utbe, Berâ İbnu'l-Âzib (radıyallahu anhüma)'ten naklettiğine göre, demiştir ki: "Önce şu ayet nazil oldu: "Namazlara ve bilhassa ikindi namazına devam edin." Resûlullah (aleyhissalâtu vesselâm) bunu bize Allah'ın dilediği müddetçe okudu. Sonra Allah bunu nashetti ve şu ayeti indirdi: "Namazlara ve bilhassa orta namazına devam edin." Şakik'in yanında oturmakta olan bir zat kendisine: "Öyle ise bu ikindi namazıdır." Berâ dedi ki: "Ben bu âyetin nasıl nazil olduğunu Allah'ın nasıl neshettiğini sana haber verdim."

Müslim, Mesâcid 208, (630).

494 - İmam Malik (rahimehumullah)'e ulaştığına göre, Ali İbnu Ebi Tâlib (radıyallahu anh)'e İbnu Abbas (radıyallahu anhüma), Kur'ân'da zikri geçen "orta namaz"a (salâtu'l-vusta) sabah namazı demişlerdir.

Muvatta, Cemâ'a 28, (1, 137). Tirmizi, bu hadisi İbnu Abbas ve İbnu Ömer'den muallak (senetsiz) olarak zikretmiştir. Tirmizî, Salât 133, (182).

495 - Zeyd İbnu Sâbit ve Hz. Aişe (radıyallahu anhümâ) "Orta namazı, öğlen namazıdır" derlerdi.

Muvatta, Cemâ'a 27, (1, 139); Tirmizi, Salat 133, (182); Ebu Dâvud, Salât 5, (411).

496 - Ebu Dâvud'un Zeyd (radıyallahu anh)'den kaydettiğine göre, Hz. Resûlullah (aleyhissalâtu vesselâm) öğle namazını zevalden sonra sıcağın en şiddetli olduğu saatte kılardı. Resûlullah (aleyhissalâtu vesselâm)'ın kıldığı namazlar içinde ashabına en zor geleni bu namaz idi. Bunun üzerine şu ayet nazil oldu: "Namazlara ve orta namazına devam edin." Zeyd devamla dedi ki: "(Orta namazı, öğlen namazıdır, zira) bundan önce iki namaz var (birisi geceden -yatsı-, diğeri gündüzden -sabah-), ondan sonra da iki namaz var (biri gündüzden -ikindi- diğeri geceden -akşam-)".

Ebu Davud, Salat 5, (411).

497 - Abdullah İbnu'z-Zübeyr (radıyallahu anh) anlatıyor: "Hz. Osman (radıyallahu anh)'a, Bakara suresinde geçen: "Sizden zevceler (ini geride) bırakıp ölecek olanlar eşlerinin (kendi evlerinden) çıkarılmayarak yılına kadar faidelenmesini (bakılmasını) vasiyyet etsinler" (Bakara 240), ayeti diğer bir ayetle (Bakara, 234) neshedildiği halde niçin bu mensuh ayeti de Kur'ân-ı Kerim'e yazıyorsunuz?" diye sordum. Bana şu cevabı verdi: "Ey kardeşim oğlu bu ayeti terk mi edelim, (bunu mu söylüyorsun)? Hayır, ben hiçbir şeyi yerinden oynatmam."

Buhârî, Tefsir, Bakara, 2, 45.

498 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurdular: "Her şeyin bir şerefi var. Kur'ân-ı Kerîm'in şerefesi de Bakara suresidir. Bu surede bir âyet vardır ki, Kur'ân âyetlerinin efendisidir: "Ayetü'l-Kürsî".

Tirmizî, Sevâbu'l-Kur'ân 2, (2881).

499 - Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bana: "Ey Ebu'l-Münzir, Allah'ın Kitabından ezberinde bulunan hangi âyetin daha büyük olduğunu biliyor musun?" diye sordu. Ben: "O Allah ki, O'ndan başka ilah yoktur, O, Hayy'dır, Kayyûm'dur (yani diridir her şeye kıyam sağlayandır" (Bakara, 225) -ki buna Ayet'ü'l-Kürsî denir- dedim. Göğsüme vurdu ve: "İlim sana mübârek olsun ey Ebu'l-Münzir!" dedi."

Müslim, Müsâfirin 258, (810); Ebu Dâvud, Vitr, 17, (Salât 325, (1460).

500 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) beni Ramazan zekatını muhâfazaya tâyin etmişti. Derken kara bir adam gelerek zâhireden avuç avuç almaya başladı. Ben derhal kendisini yakaladım ve: "Seni Resûlullah(aleyhissalâtu vesselâm)'a çıkaracağım" dedim. Bana: "Ben fakir ve muhtaç bir kimseyim, üstelik üzerimde bakmak zorunda olduğum çoluk-çocuk var, ihtiyaçlarım cidden çoktur, şiddetlidir" dedi. Ben de onu salıverdim. Sabah olunca Hz. Peygamber (aleyhissalâtu vesselâm):

-Ey Ebu Hüreyre! Dün akşamki esirini ne yaptın? diye sordu. Ben:

-Ey Allah'ın Resûlü: Bana şiddetli ihtiyacından ve çoluk-çocuktan dert yandı. Bunun üzerine ona acıyarak salıverdim, dedim. Resûlullah (aleyhissalâtu vesselâm):

-Ama o sana muhakkak yalan söyledi. Haberin olsun, o tekrar gelecek! buyurdu. Bu sözünden anladım ki, herif tekrar gelecek. Binâenaleyh onu beklemeye başladım. Derken yine geldi ve zahireden avuçlamaya başladı. Ben de derhal yakaladım ve: "Seni mutlaka Resûlullah (aleyhissalâtu vesselâm)'a çıkaracağım" dedim. Yine yalvararak: "Beni bırak, gerçekten çok muhtacım, üzerimde çoluk-çocuk var, bir daha yapmam" dedi. Ben yine acıdım ve salıverdim.

Ertesi gün Resûlullah (aleyhissalâtu vesselâm):

-Ey Ebu Hüreyre, dün geceki esirini ne yaptın? diye sordu. Ben:

-Ey Allah'ın Resûlü, bana ihtiyacından çoluk-çocuğundan dert yandı. Ben de acıdım ve salıverdim, dedim. "Ama" dedi, Resûlullah: "O yalan söyledi fakat yine gelecek."

Üçüncü sefer yine gözetledim. Yine geldi ve zahireden avuç avuç almaya başladı. Onu yine yakalayıp:

-Seni mutlaka Hz. Peygamber (aleyhissalâtu vesselâm)'e götüreceğim. Bu üçüncü gelişin, üstelik sıkılmadan başka gelmeyeceğim deyip yine de geliyorsun, dedim. Yine bana rica ederek şöyle söyledi: "Bırak beni, sana birkaç kelime öğreteyim de Allah onlarla sana fayda ulaştırsın". Ben:

-Nedir bu kelimeler söyle! dedim. Bana dedi ki:

-Yatağa girdin mi Ayetü'l-Kürsî'yi sonuna kadar oku. Bunu yaparsan Allah senin üzerine muhafız bir melek diker, sabah oluncaya kadar sana şeytan yaklaşamaz dedi. Ben yine acıdım ve serbest bıraktım.

Sabah oldu, Resûlullah (aleyhissalâtu vesselâm): "Dün akşamki esirini ne yaptın?" diye sordu. Ben:

-Ey Allah'ın Resûlü, bana birkaç kelime öğreteceğini, bunlarla Allah'ın bana faide ihsan buyuracağını söyledi, ben de kendisini yine serbest bıraktım, dedim. Resul-i Ekrem (aleyhissalâtu vesselâm):

-Neymiş onlar? dedi. Ben:

-Efendim, döşeğine uzandığın vakit Ayetü'l-Kürsî'yi başından sonuna kadar oku. (Bunu okursan) Allah'ın koyacağı bir muhafız üzerinden eksik olmaz ve ta sabaha kadar şeytan sana yaklaşmaz! dedi, cevabını verdim.

Resûlullah (aleyhissalâtu vesselâm) bunun üzerine: "(Bak hele!) o koyu bir yalancı olduğu halde, bu sefer doğru söylemiş. Ey Ebu Hüreyre! Üç gecedir kiminle konuştuğunu biliyor musun?" dedi. Ben:

-Hayır! cevabını verdim.

-O bir şeytandı buyurdular.

Buhârî, Vekâle 10.

501 - Ebu Eyyûb (radıyallahu anh) anlatmıştır ki: "Kendisinin bir hücresi vardı ve içinde hurma bulunuyordu. Buraya bir gulyabani (cin) dadanmış gelip hurmadan alıyordu. Bu durumu Resûlullah (aleyhissalâtu vesselâm)'a açtı. Resûlullah (aleyhissalâtu vesselâm) kendisine "Git, tekrar görecek olursan "Allah'ın adıyla, Resûlullah (aleyhissalâtu vesselâm)'a icabet et" dersin" buyurdu.

Ebu Eyyub der ki: (Bekledim, tekrar gelince) yakaladım. Ancak, bir daha gelmeyeceğine dair yemin etti, ben de salıverdim. Sonra Resûlullah (aleyhissalâtu vesselâm)'la karşılaştığımda Resûlullah (aleyhissalâtu vesselâm): "Esirin ne oldu?" diye sordu. Ben: "Bir daha gelmeyeceğine dair yemin etti (ben de bıraktım)" dedim. Resûlullah (aleyhissalâtu vesselâm): "O yalan söylemiş, o yalana alışkındır" buyurdu.

Ebu Eyyûb, bir başka sefer yine geldiğini, yakalayınca gelmeyeceğine dair yine yemin ettiğini, yemini üzerine salıverdiğini anlatır. Resûlullah (aleyhissalâtu vesselâm) tekrar: "Esirin ne oldu?" diye sorar. "Gelmeyeceğine dair yemin edince bıraktım" der. Resûlullah (aleyhissalâtu vesselâm): "Yalan söylemiş, o zaten yalana alışkındır" buyurur.

Ebu eyyub (radıyallahu anh) üçüncü sefer yine yakalar ve: "Bu sefer seni bırakmayacağım, mutlaka Resûlullah (aleyhissalâtu vesselâm)'a kadar götüreceğim" der. Bunun üzerine cin: "(Dinle beni) sana mühim bir şey hatırlatacağım: Ayet'ü'l-Kürsî varya onu evinde oku. O takdirde sana hiç ne şeytan ne başkası yaklaşamaz" der. (Ebu Eyyub yine salar) ve Hz. Peygamber (aleyhissalâtu vesselâm)'e gelir. Resûlullah (aleyhissalâtu vesselâm): "Esirin ne oldu?" diye sorar. Olup biteni haber verince: "(Hayret), yalancı olduğu halde bu sefer doğruyu söylemiş" buyurur."

Tirmizi, Sevabu'l-Kur'ân 3, (2883).

502 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Dinde zorlama yoktur" (Bakara 256) ayeti Ensar hakkında inmiştir. Şöyle ki: Medine'de çocuğu yaşamayıp ölen kadınlar, "çocuğum yaşarsa Yahudi dini üzerine yetiştireceğim" diye adakta bulunurdu. Benu Nadîr Yahudileri Medine'den sürüldükleri vakit, bunlar arasında Yahudileştirilmiş çok sayıda Ensâr çocuğu vardı. Ensarîler: "Çocuklarımızı onlara terketmeyiz" dediler. Bunun üzerine Cenab-ı Hakk: "Dinde zorlama yoktur, artık iman ile küfür apaçık meydana çıkmıştır..." (Bakara) ayetini inzal buyurdu."

Ebu Davud, Cihâd 126, (2682).

503 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Hz. İbrahim (aleyhisselâm)'in şu sözleriyle ifade ettiği şüpheyi yaşamaya biz ondan daha lâyıkız: "Ey Rabbim ölüleri nasıl dirilteceğini bana göster" demiş, (Allah: "Buna) inanmadın mı yoksa" demiş, o da: "İnandım, fakat kalbimin, (gözümle görerek) yatışması için (istedim, diye) söylemişti." (Bakara, 260).

Allah, Lût (aleyhisselam)'a rahmetini bol kılsın, aslında o çok muhkem bir kaleye sığınmıştı.

Eğer, Hz. Yusuf (aleyhisselam)'un kaldığı müddetçe hapiste ben kalsaydım, dâvete icâbet ederdim."

Buhârî, Enbiyâ 11, 15, 19, Tefsir, Yusuf 5, Ta'bir 9; Müslim, İman 238, (151), Fedâil 152, (151); Tirmizî, Tefsir, Yusuf 12, (3115).

504 - Tirmizi'nin bir rivayetinde Hz. Yusuf'la ilgili olarak Resûlullah (aleyhissalâtu vesselâm) şöyle buyurmuştur: "Kerim oğlu Kerim oğlu Kerim oğlu Kerim; İbrahimoğlu İshâkoğlu Yakuboğlu Yusuf'tur.

Ve ilave etti:

"Şayet, hapiste onun yerine ben yatmış olsaydım da, sonunda bana elçi gelseydi, çıkma hususunda hemen cevap verirdim." Resûlullah (aleyhissalâtu vesselâm) arkadan şu ayeti okudu: "Kendisine elçi gelince, "Efendine dön de ellerini kesen o kadınların zoru neydi kendisine sor" dedi.

Resûlullah (aleyhissalâtu vesselâm) devamla şunu söyledi: "Allah Teâla'nın rahmeti Lût'a olsun, o aslında çok sağlam bir kaleye sığınmıştı. Allah ondan sonra, her peygamberi kavminden kalabalık bir ceaat içinde gönderdi."

Tirmizi, Tefsir, Yusuf, (3115).

505 - Ubeyd İbnu Umayr anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh) Resûlullah (aleyhissalâtu vesselâm)'ın ashabına sordu. "Şu âyet kimin hakkında nazil olmuştur?

"Sizden herhangi biri arzu edermi ki, hurmalardan, üzümlerden kendisinin bir bahçesi olsun, altından ırmaklar aksın, orada kendisinin her çeşit meyveleri bulunsun. Fakat ona ihtiyarlık çöksün, aciz ve küçük çocukları da olsun, derken o bahçeye içinde bir ateş bulunan bir bora isabet etsin de o, yanıversin? (Bakara, 266).

Cemaat: "Allah ve Resûlü daha iyi bilir" cevabını verdi. Hz. Ömer (radıyallahu anh) bu cevaba kızdı ve: "Biliyoruz veya bilmiyoruz" deyin dedi.

Bunun üzerine İbnu Abbâs (radıyallahu anhümâ): "Bu hususta içimden bir şeyler geçiyor ey müminlerin emiri" dedi. Hz. Ömer (radıyallahu anh) ona: "Ey kardeşimin oğlu söyle onu, kendini küçük görme" dedi. İbnu Abbas: "Bu, bir iş için misal olarak verilmiştir" deyince Hz. Ömer: "Hangi iş için?" diye tekrar etti. İbnu Abbas da: "Zengin bir kimsenin işi için, öyle ki bu zengin Allah'a kulluk ve itaatini yerine getiriyordu. Sonra Allah ona şeytanı gönderdi. (Zengin onun iğvasına kapılarak günahlar eşledi ve sonunda bütün (salih) amellerini batırdı."

Buhârî, Tefsir, Bakara 47.

506 - Berâ (radıyallahu anh): "İğrenmeden alamayacağınız pis şeyleri vermeye kalkmayın..." (Bakara, 267) meâlindeki ayet biz ensarlar hakkında indi" dedi ve anlattı: "Biz hurma yetiştiren kimselerdik. Herkes, hurmasından az veya çok oluşuna göre tasadduk ederdi. Bu cümleden olarak, kişi bir iki hurma salkımı getirir onu mescide asardı. Mescidde kalan Ehl-i Suffa'nın yiyeceği yoktu. Bunlardan biri acıktığı zaman, salkıma gelir, sopasıyla vurur, ondan bir miktar hurma düşürür ve yerdi. Hayrı düşünmeyenlerden bazıları, içerisinde kalitesiz hurmaların çokça bulunduğu salkımlardan, bazıları kırık adi salkımlardan getirip asıyordu. Bunun üzerine Cenâb-ı Hakk şu âyeti indirdi: "Ey iman edenler: Kazandıklarınızın temizlerinden ve size yerden çıkardıklarımızdan sarfedin; iğrenmeden alamıyacağınız pis şeyleri vermeye kalkmayın. Allah'ın müstağni ve övülmeye layık olduğunu bilin." Resûlullah (aleyhissalâtu vesselâm) ayeti şöyle açıklar: "Sizden biri, sadaka olarak verdiği şeyin benzeri, kendisine verildiği takdirde onu istemeye istemeye, utanarak alacağı şeyden almamasına dikkat etsin." İbnu Abbas der ki: "Bundan sonra hepimiz, sahib olduğumuz şeylerin iyilerinden verir olduk."

Hadisi, Tirmizi rivayet eder ve sahih olduğunu belirtir. (Tefsir, (2990). Hadisi İbnu Mâce, Zekat'ın 19, (1822) babında kaydeder.

507 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Şeytan da, melek de insanoğluna sokularak onun kalbine birtakım şeyler atarlar. Şeytanın işi kötülüğe çağırmak, sonu fena ve zararlı olan şeylere teşvik etmek ve hakkı yalanlamak, haktan uzaklaştırmaktır. Meleğin işi hak ve hayra, iyiliğe çağırmak ve kötülükten uzaklaştırmaktır. Kim içinde hakka, hayıra, iyiliğe çağıran bir ses duyarsa bilsin ki bu Allah'tandır ve hemen Allahu Teala'ya hamdetsin. Kim de içinde şerr ve inkâra çağıran bir fısıltı duyarsa ondan uzaklaşsın ve hemen şeytandan Allah'a sığınsın." Resûlullah (aleyhissalâtu vesselâm) bu sözlerine şu meâldeki âyeti ekledi: "Şeytan sizi fakir olacaksınız diye korkutur, size cimriliği emreder.." (Bakara 268).

Tirmizî, Tefsir, (2991).

508 - Mervân el-Esfar'ın anlattığına göre, Abdullah İbnu Ömer (radıyallahu anhümâ): "..İçinizdekini açıklasanız da gizleseniz de Allah sizi onunla hesaba çeker ve dilediğini bağışlar, dilediğine azâb eder, Allah her şeye kâdirdir." (Bakara 284) ayetinin müteakip ayet tarafından neshedildiğini söylemiştir."

Buhârî, Tefsir, Bakara 54, 55.

509 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Cenab-ı Hakk'ın şu mealdeki sözü nazil olunca: "İçinizdekini açıklasanız da gizleseniz de Allah sizi onunla hesâba çeker ve dilediğini bağışlar, dilediğine azab eder..." (Bakar, 284) bu ihbar Sahabe (radıyallahu anhümâ)'ye çok ağır geldi. Resûlullah (aleyhissalâtu vesselâm)'a geldiler, diz çöküp oturdular ve dediler ki: "Ey Allah'ın elçisi, bize yapabileceğimiz işler emredildi: Namaz, oruç, cihâd ve sadaka, bunları yapıyoruz. Ama Cenâb-ı Hakk sana şu âyeti inzal buyurdu. Onu yerine getirmemiz mümkün değil." Resûlullah (aleyhissalâtu vesselâm) onlara: "Yani sizler de sizden önceki Yahudi ve Hıristiyanlar gibi "dinledik ama itaat etmiyoruz" mu demek istiyorsunuz? Hayır öyle değil şöyle deyin: "İşittik itaat ettik. Ey Rabbimiz affını dileriz, dönüş Sana'dır." Cemaat bunu okuyup, dilleri ona alışınca, bir müddet sonra Cenâb-ı Hakk şu vahyi inzal buyurdu: "Peygamber ve inananlar O'na Rabbi'nden indirilene inandı. Hepsi Allah'a, meleklerine, kitaplarına, peygamberlerine inandı. "Peygamberleri arasında hiçbirini ayırdetmeyiz, işittik, itaat ettik, Rabbimiz! Affını dileriz, dönüş sanadır" dediler" (Bakara 285).

Ashab bunu yapınca Allah, önceki âyeti neshetti ve şu âyeti inzal buyurdu: "Allah kişiye ancak gücünün yeteceği kadar yükler; kazandığı iyilik lehine, ettiği kötülük de aleyhinedir. Rabbimiz! Eğer unutacak veya yanılacak olursak bizi sorumlu tutma. (Resûlullah bu duayı yapınca Allah Teâla hazretleri: Pekala, yaptım buyurmuştur). Rabbimiz bizden öncekilere yüklediğin gibi bize de ağır yük yükleme! (Allah Teâla hazretleri: Pekiyi buyurmuştur). Rabbimiz! Bize gücümüzün yetmiyeceği şeyi taşıtma (Rabb Teâla hazretleri: Pekiyi dedi). Bizi affet, bizi bağışla, bize acı. Sen Mevlâmızsın, kâfirlere karşı bize yardım et (Rabb Teâla buna da Pekiyi demiştir).

Müslim, İman 199, (125).

510 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Allah Teâla, ümmetim, içinden geçen fena şeylerle amel etmedikçe veya onu konuşmadıkça o şey yüzünden ümmetimi hesâba çekmeyecektir."

Buhâri, Eyman Ve'n-Nüzûr 15, Itk 6, Talak 11; Müslim, İman 201, (127); Ebu Davud, Talak 15, (2209); Nesâî, Talak 22 (6, 156); Tirmizî, Talak 8, (1183); İbnu Mâce, Talak 14, (2540).

AL-İ İMRÂN SURESİ

511 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şu mealdeki âyeti okudu: "(Habibim) Sana Kitab'ı indiren O'dur. Ondan bir kısım âyetler muhkemdir ki bunlar Kitab'ın anası (temeli)dir. Diğer bir kısmı da müteşâbihlerdir. İşte kalblerinde eğrilik bulunanlar sırf fitne aramak (ötekini berikini saptırmak) ve (kendi arzularına göre) onun te'viline yeltenmek için onun müteşâbih olanına tâbi olurlar. Halbuki onun te'vilini Allah'dan başkası bilmez, ilimde yüksek gayeye erenler ise; "Biz ona inandık, hepsi Rabbimiz katındadır" derler. (Bunları) salim akıllılardan başkası iyice düşünmez."

Resûlullah (aleyhissalâtu vesselâm) ayetin okunmasını tamamlayınca bana şunu söyledi: "Kur'an'ın müteşâbih ayetlerine tâbi olanları gördüğünüz vakit bilin ki onlar Allah'ın ayette haber verdiği kimselerdir, onlardan sakının."

Buhârî, Tefsir, Âl-i İmrân 1; Müslim, İlim 1, (2665); Tirmizî, Tefsir, Âl-i İmrân (2996); Ebu Davud, Sünne 2, (4598).

512 - Said İbnu Cübeyr (radıyallahu anh) anlatıyor: "Bir adam gelerek, İbnu Abbas (radıyallahu anhümâ)'a "Ben Kur'ân'da bazı ayetler görüyorum onlar bana aralarında ihtilaflı geliyor" dedi. İbnu Abbâs (radıyallahu anhümâ): "Nelermiş onlar?" diye sorunca adam şu ayetleri okudu: "Sûr'a üflendiği zaman, aralarında o gün (böbürlenecekleri) soyları sopları olmadığı gibi, (birbirlerinin halini) de soramazlar" (mü'minun, 101). Halbuki şu ayet de var: "Birbirlerine dönüp soruşurlar" (Saffat 27).

Bir ayette şöyle denir: "O gün inkâr edip peygambere baş kaldırmış olanlar, yerle bir olmayı ne kadar isterler ve Allah'tan bir söz gizleyemezler" (Nisa 42). Halbuki şu ayet var: "Sonra, Rabbimiz Allah'a and olsun ki bizler puta tapanlar değildik, demekten başka çare bulamazlar" (En'âm, 23).

Nâzi'ât suresinde: "Ey inkârcılar! Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı? Ki onu Allah bina edip yükseltmiş ve ona şekil vermiştir. Gecesini karanlık yapmış, gündüzünü aydınlatmıştır. Ardından yeri düzenlemiştir" (27-30) buyuruyor.

Burada göğün yaratılışı yerin yaratılışından öncedir: "Ey Muhammed onlara de ki: "Siz yeri iki günde yaratanı mı inkar ediyor ve O'na eşler koşuyorsunuz! O âlemlerin Rabbi'dir. O yeryüzüne sâbit dağlar yerleştirdi, onu bereketli kıldı. Arayanlar için yeryüzünde gıdalarını normal olarak dört gün (dört mevsim) içinde yetiştirmesi kanununu koydu. Sonra duman halinde bulunan göğe yöneldi. Ona ve yeryüzüne "İsteyerek veya istemeyerek buyruğuma gelin" dedi, ikisi de: "İsteyerek geldik" dediler (Fussilet, 9-11).

Kur'ân'da: "Allah affedici, merhametli oldu", "Allah aziz ve hakim oldu", "Allah işitici ve görücü oldu" denmektedir. Sanki, Allah eskiden böyle olmuş bitmiş gibi ifâde edilmektedir."

İbnu Abbas (radıyallahu anhümâ) şu cevabı verdi: "Sûr'a ilk üflemede onların aralarında hiçbir bağ olamaz, Allah'ın diledikleri dışında herkes gökte olsun yerde olsun bu ilk üflemede baygın düşer. İşte bu baygınlık anında bağ da yok, hal hatır sorma da yok. Sonra ikinci üflemede birbirlerine gelip soruşurlar."

İbnu Abbas devam etti: "...Rabbimiz Allah'a and olsun ki biz puta tapanlar değildik" ayeti ile;

"...Allah'tan bir şey gizleyemezler" ayetine gelince: "Allah Teala ihlas sahiplerinin günahlarını affeder. Bunun üzerine müşrikler: "Gelin bir de "Müşrik değildik" diyelim" derler. Allah da onların ağızlarını mühürler. Vücudlarındaki her bir uzuv yaptığı işleri söyler. O sırada, Allah'ın hiçbir sözü gizlemediği bilinir. O'nun yanında: "İnkâr edenler: "Keşke Müslüman olsaydık" temennisinde bulunacaklardır" (Hicr, 2).

Diğer soruna gelince: Allah yeri iki günde yarattı. Sonra göğe yöneldi, başka iki günde de onu yedi kat olarak tanzim etti, sonra diğer iki günde arzı düzenledi yani yaydı, arzdan su ve otlak çıkardı. Arzda dağlar, ağaçlar, tepeler ve arzla sema arasında bulunan şeyleri yarattı. Bunu Cenab-ı Hakk: "Ardından yeri düzenlemiştir" (Nâziât, 30) kelam-ı şerifleriyle ifade buyurmaktadır. Böylece arz ve içindekiler dört günde yaratılmış olmaktadır. Semâvat da iki günde yaratılmış olmaktadır.

"Allah affedici, merhametli oldu" kelâmına gelince, Allah kendisini bu şekilde isimlemiştir, yani O hep böyle olmuştur ve böyle olacaktır, Allah her ne irade buyurdu ise irade buyurduğu şey mutlaka olmuştur.

Yazık sana, Kur'ân (ayetleri) sana ihtilaflı gelmemeli. Çünkü onun tamamı Aziz ve Celil olan Allah'tandır."

Buhâri, Tefsir, Ha-Mim, Secde (Fissilet) 1.

513 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: Resûlullah (aleyhissalâtu vesselâm), Bedir savaşında Kureyş'i yendikten sonra Medine'ye döndüğü zaman Yahudileri toplayarak onlara: "Kureyş'in başına gelen musibet size de gelmeden Müslüman olun" dedi. Onlar cevâben: "Ey Muhammed, Kureyş'ten savaşmasını bilmeyen top bir grubu mağlub etmen sakın seni aldatmasın. Şayet bizimle savaşacak olursan bizim kimler olduğumuzu öğrenecek ve bizim gibisiyle hiç karşılaşmadığını anlayacaksın!" dediler. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "(Habibim), "O (Yahudi) kafirlerine de ki: Yakında mağlub olacaksınız ve (toptan) cehenneme sürüleceksiniz. O, ne kötü yataktır, (Bedir muharebesinde) karşılaşan iki grub hakkında sizin için muhakkak bir ibret vardı. (Onlardan) bir grub Allah yolunda dövüşüyordu, diğeri ise kâfirdi" (Âl-i İmrân, 12-13).

Ebu Dâvud, Harac 22 (3001).

514 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Her peygamberin peygamberlerden dostları vardır. Benim dostum, ceddimve Rabbimin halili olan İbrahim'dir." Resûlullah (aleyhissalâtu vesselâm) sonra şu ayeti tilavet buyurdular: "Gerçekten, insanlardan İbrahim'e en yakın olanı her halde (zamanında) ona tabi olanlarla şu peygamber ve (şu) iman edenlerdir. Allah da o iman edenlerin yâridir" (Âl-i İmran, 68)b

Tirmizi, Tefsir, Âl-i İmran (2998).

515 - İbnu Abbas (radıyallahu anhüma): "...İbrahim'in ailesi ve İmrân ailesi..." (Âl-i İmrân, 33) ayeti hakkında: "Onlar, İbrahim'in neslinden, İmran'ın neslinden, Yâsin'in neslinden ve Muhammed'in neslinden imân eden kimselerdir." Allah Teâla hazretleri şöyle buyuruyor: "Gerçekten, insanlardan İbrahim'e en yakın olanı her halde (zamanında) ona tâbi olanlarla şu peygamber ve (şu) imân edenlerdir. Allah da o imân edenlerin yâridir" (Âl-i İmrân, 68) demiştir.

Bu hadisi Buhari, muallak (senetsiz) olarak tahric etmiştir (Enbiya, 44).

516 - Yine İbnu Abbas (radıyallahu anhüma), saliha kadının: "Rabbim, karnımdakini azadlı bir kul olarak sana adadım" (Âl-i İmran, 35) sözünü tefsir sadedinde şöyle der: "Yani sırf mescide hizmet etmesi için."

Buhari, bu rivayeti bab başlığı olarak tahric etmiştir (Salat, 74).

517 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular: "Yeni doğan her insan yavrusuna, doğduğu anda şeytan mutlaka bir dürter. Yavru, onun dürtmesi (nin verdiği rahatsızlık) sebebiyle bağırarak ağlar. Hazret-i Meryem ve onun oğlu İsa bundan hâriçtir." Ebu Hüreyre sözüne devamla: "İsterseniz şu âyeti de okuyun dedi: "Meryem: "...Ben onu da soyunu da kovulmuş şeytandan sana sığındırırım" dedi". (Âl-i İmran, 36).

Buhari, Tefsir, Âl-i İmran 2; Müslim, Fedail, 146, 2366. H.

518 - İbnu Abbâs (radıyallahu anhümâ): "Meryem'i hangisi himâyesine alacak diye (kura çekmek üzere) kalemlerini atarken sen yanlarında değildin" (Âl-i İmrân, 44) ayetiyle ilgili olarak buyurdu ki: "Kur'a çekmek üzere kalemlerini (suya) attılar. Kalemler akıntıyla beraber gitti. Sâdece Zekeriya'nın kalemi suyun üstüne çıktı."

Hadisi Buhari, bab başlığında tahric etti. (şehâdet, 30).

519 - Yine İbnu Abbas (radıyallahu anhüma), "Ey İsa, şüphesiz ki seni vefat ettirecek olan (onlar değil) benim" ayetindeki (Âl-i İmran 55) seni vefat ettirecek olan (müteveffike) ibâresini "seni öldürecek olan" diye açıklanmıştır.

Bu rivayeti Buhari, bab başlığında kaydetmiştir. (Tefsir, Suretu'l-Mâide 13).

520 - Yine İbnu Abbas (radıyallahu anhüma) anlatıyor: "Ensar'dan bir zat Müslüman olmuştu, sonratekrar irtidat edip müşriklerin yanına gitti. Bilahere yaptığından pişman olup, kabilesine: "Resûlullah (aleyhissalâtu vesselâm)'a sorun, benim için tevbe imkânı var mı?" diye haber saldı. Kavmi de Resûlullah (aleyhissalâtu vesselâm)'a gelerek: "Onun için tevbe etme şansı var mı?" diye sordular. Bunun üzerine şu âyet indi: "İnandıktan, Peygamberin hak olduğuna şehâdet ettikten, kendilerine belgeler geldikten sonra inkâr eden bir milleti Allah nasıl doğru yola eriştirir? Allah zalimleri doğru yola eriştirmez. İşte bunların cezası, Allah'ın meleklerin, insanların hepsinin lânetine uğramalarıdır. Orada temellidirler; onlardan azâb hafifletilmez; onların azabı geciktirilmez. Ancak bunun ardından tevbe edip düzelenler müstesnâdır. Doğrusu Allah bağışlar ve merhamet eder" (Âl-i İmrân, 86-89). Ayeti ona gönderdi. O da Müslüman oldu."

Nesâî, Tahrimû'd-Dem 15, (7, 107).

521 - Behz İbnu Hakim babası ve ceddi tarikiyle anlattığına göre, Resûlullah (aleyhissalâtu vesselâm)'ın "Siz insanlar için çıkarılmış en hayırlı bir ümmetsiniz" (Âl-i İmrân, 110) ayeti hakkında şunu söylediğini işitti: "Siz yetmiş ümmeti yetmişe tamamlayan sonuncu ümmetsiniz. Siz onların en hayırlısı ve Allah yanında en değerli olanısınız."

Tirmizî, Tefsir, Âl-i İmrân (3004); İbnu Mâce, Zühd 34, (4288).

522 - İbnu Abbas (radıyallahu anhüma): "Rabb'e kul olun (kûnû Rabbâniyyin)" (Âl-i İmran, 79) ayetiyle "Hakimler, fakihler olun" denmek istenmiştir" buyurmuştur.

Buhari, bu hadisi bab başlığında kaydetmiştir (ilm 10).

523 - Hz. Câbir (radıyallahu anh) anlatıyor: Şu âyet bizim hakkımızda indi: "O zaman içinizden iki zümre za'f göster(mek iste)mişdi. Halbuki onların yardımcısı Allah'tı. Mü'minler ancak Allah'a güvenip dayanmalılar." (Âl-i İmrân, 122) Hz. Câbir devamla şu açıklamayı yaptı: "Biz iki zümreydik: Bir zümre Benû Hârise, diğeri Benû Seleme. Ayette: "Allah onların yardımcısıdır" dendiği için bu ayet hakkımızda inmemiş olsaydı sevinmezdim."

Buhari, Megâzi 18, Tefsir, Al-i İmran 8; Müslim, Fedailu's-Sahabe 171, (2505).

524 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) Safvân İbnu Umeyye, Süheyl İbnu Amr ve el-Hâris İbnu Hişâm'a beddua ediyordu. Bunun üzerine şu ayet indi: "Allah'ın, onların tevbelerini kabul veya onlara azab etmesi işiyle senin bir ilişiğin yoktur; çünkü onlar zalimlerdir" (Âl-i İmran, 128).

Buhari, Megazi 21, Tefsir, Al-i İmran 9; Tirmizi, Tefsir, Al-i İmran (3007, 3008); Nesâî, Salat 121, (2, 203).

525 - Tirmizi'de geldiği üzere Resûlullah (aleyhissalâtu vesselâm) Uhud günü şöyle demiştir: "Ey Allahım, Ebu Süfyan'a lânet et! Ey Allah'ım, el-Hâris İbnu Hişâm'a ln İbnu Umeyye'ye lânet et!" Bunun üzerine: "Allah'ın onların tevbelerini kabul veya onlara azab etmesi işiyle senin bir ilişiğin yoktur. Çünkü onlar zâlimlerdir" (Âl-i İmrân, 128) mealindeki ayet indi.

Tirmizî, Tefsir, Âl-i İmrân (3007).

526 - Nesâî'de geldiğine göre, İbnu Ömer, Hz. Peygamber (aleyhissalâtu vesselâm)'in sabah namazında başını sonuncu rekatta kaldırdığı sırada "Ey Rabbim... lanet" diye aynen yukarıdaki hadiste muhtevayı işittiğini söylemiştir.

Nesâî, Salât 121, (2, 203).

527 - İbnu Abbas (radıyallahu anhümâ): "Hiçbir peygamber ganimete ve millet malına hıyânet yaraşmaz" (Âl-i İmran, 161) ayeti, Bedir savaşı sırasında kaybolan kırmızı renkli bir kadife parçası hakkında nazil olmuştu. Cemaatten bazısı "Belki de Hz. Peygamber almıştır" demişti ki bunun üzerine yukarıdaki âyet nazil oldu."

Ebu Dâvud, el-Huruf ve'l-Kırâat 1,(3971); Tirmizi, Tefsir, Âl-i İmrân (3012).

528 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) ashabına şöyle dedi: "Uhud'da şehid olan kardeşleriniz var ya! allah, onların ruhlarını yeşil kuşların içine koydu. Bunlar cennetin nehirlerine giden, cennet meyvelerinden yiyen ve Arşın gölgesine asılmış altından kandillere girip istirahat eden kuşlardır. Şehidler böylece güzel güzel yiyip içip dinlenince şöyle dediler: Kardeşlerimize bizden kim haber götürecek ve bildirecek ki bizler cennette dirileriz, rızıklanıyoruz? Bu haber gitmeli ki onlar cennete karşı isteksiz olmasınlar ve harpte korkak davranmasınlar!"

Allah Teâla onlara cevaben:

"Sizin haberinizi ben duyuracağım" buyurdu ve şu âyeti indirdi: "Allah yolunda öldürülenleri ölü saymayın bilakis onlar Rableri katında diridirler. Allah'ın bol nimetinden onlara verdiği şeylerle sevinç içinde rızıklanırlar. Arkalarından kenidlerine ulaşmayan kimselere, kendilerine korku olmadığını ve kendilerinin üzülmeyeceklerini müjde etmek isterler" (Âl-i İmrân, 169).

Ebu Dâvud, Cihâd 27, (2520).

529 - Yine İbnu Abbas (radıyallahu anlümâ): "Halk onlara "Düşmanınız olan insanlar size karşı bir ordu topladılar, onlardan korkun" dediler. Bu, onların imanını artırdı da: "Allah bize yeter, o ne güzel vekildir" dediler" (Al-i İmran 173). ayeti hakkında şu açıklamayı yaptı: "Bunu İbrahim (aleyhisselâm) ateşe atıldığı esnada söyledi, keza aynı şeyi Hz. Peygamber (aleyhissalâtu vesselâm), halk kendisine: "İnsanlar size karşı toplandılar" dediği zaman söyledi.

Buhari, Tefsir, Âl-i İmrân, 13.

530 - Ebu Saîd (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) zamanında bir kısım münâfıklar, Resûlullah (aleyhissalâtu vesselâm) bir gazveye çıktığı vakit ondan ayrılıp geri kalırlar ve Resûlullah (aleyhissalâtu vesselâm)'a muhalefet edip kaldıkları için rahatlarlar, sevinirlerdi. Resûlullah (aleyhissalâtu vesselâm) Medine'ye dönünce de gelip andlar, yeminler içerek özürler beyan ederlerdi. Bir de isterlerdi ki, yapmadıkları şeylere övgüye, madh'u senaya mazhar olsunlar. Onların bu hali ile ilgili olarak şu âyet nazil oldu: "Ettiklerine sevinen ve yapmadıklarıyla övülmekten hoşlananların, sakın sakın onların azabtan kurtulacaklarını sanma, elem verici azab onlaradır" (Âl-i İmrân, 188).

Buhari, Tefsir, Al-i İmran 16, (6, 51); Müslim, Sıfatu'l-Münafikin 7, (2777).

531 - Humeyd İbnu Abdirrahman İbni Avf anlatıyor: Emevi halifesi Mervân kapıcısına: "Ey Râfi! İbnu Abbâs (radıyallahu anhümâ)'a git ve de ki: "Eğer bizden herkes, ettiği ile sevinmesinden ve yapmadığı şeyle de övülmekten hoşlanmasından dolayı azab görecekse, toptan hep azâba maruz kalacağız demektir."

İbnu Abbâs (radıyallahu anhümâ) kendisine bu söylenince şöyle dedi: "O ayetten size ne? O âyet, Ehl-i Kitap hakkında inmiştir." Sonra şu âyeti okudu: "Allah kitap verilenlerden, onu insanlara açıklayacaksınız ve gizlemeyeceksiniz diye ahid almıştı. Onlar ise, onu arkalarına atıp, az bir değere değiştiler. Alış-verişleri ne kötüdür. Ettiklerine sevinen ve yapmadıklarıyla övülmekten hoşlananların, sakın sakın onların azaptan kurtulacaklarını sanma, elem verici azab onlaradır." (Âl-i İmrân, 187-188).

İbnu Abbas (radıyallahu anhümâ) sözüne devam ederek şu açıklamayı yaptı: "Resûlullah (aleyhissalâtu vesselâm) onlara bir husus sordu, gerçeği gizleyip, değişik şekilde yanlış cevap verdiler. Üstelik kendilerine sorduğu hususa verdikleri cevap sebebiyle medhedilmeyi beklediklerini de iş'âr ettiler. Ayrıca sorulan şeyi ona gizlemiş olmalarına da sevindiler."

Buhari, Tefsir, Al-i imran 16 (6, 51); Müslim, Sıfatu'l-Münafıkin 8, (2778); Tirmizi, Tefsir, Al-i İmran (3018).

532 - İbnu Abbas (radıyallahu anhüma): "İster, amelce iyi, müttaki, isterse amelce kötü, facir kişi olsun, ölüm herkes hakkında hayırlıdır" buyurduktan sonra şu ayeti okudu: "İnkâr edenler, kendilerine vermiş olduğumuz muhletin sakın kendileri için hayırlı olduğunu sanmasınlar. Biz onlara ancak, günahları çoğalsın diye mühlet veriyoruz. Alçaltıcı azab onlaradır, (Âl-i İmran, 178). Sonra da şu ayeti okudu: "Fakat Rablerinden sakınanlara, Allah katından ziyafetler bulunan, içlerinden ırmaklar akan, içinde temelli kalacakları cennetler vardır. Allah katındaki şeyler iyi olanlar için daha hayırlıdır" (Âl-i İmran, 198).

Rezin kaydetmiş fakat, kaynak vermemiştir. Ancak bunu Hâkim, el-Müstedrek'te (2, 298) tahric eder.

533 - Ümmü Seleme (radıyallahu anhâ) anlatıyor: "Ey Allah'ın Resûlü, Allahu Teâla'nın kadınları hicretle ilgili olarak zikrettiğini hiç işitmiyorum, niçin? diye sordum.

Bu sorum üzerine şu âyet indi: "Rableri dualarını kabul etti: Bir birinizden meydana gelen sizlerden, erkek olsun, kadın olsun iş yapanın işini boşa çıkarmam. Hicret edenlerin, memleketlerinden çıkanların, yolumda ezâya uğratılanların, savaşan ve öldürülenlerin günahlarını elbette örteceğim. And olsun ki, Allah katında bir nimet olarak, onları içlerinden ırmaklar akan cennetlere koyacağım. Nimetin güzeli Allah katındadır." (Âl-i İmrân, 195).

Tirmizi, Nisa, (3026).

NİSA SURESİ

534 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Bir adamın yanında yetime bir kız vardı. Onu kendisine nikâhladı. Kızın meyve veren bir hurma ağacı vardı. Kız, o hurma ağacında olsun, adamın başka malında olsun ona artaktı. Adam kızı kendisi için tutuyor, kıza kendisinden (mehir olarak) bir şey vermiyordu. Bunun üzerine şu âyet indi: "Eğer velisi olduğunuz mal sâhibi yetim kızlarla evlenmekle onlara haksızlık yapmaktan korkarsanız, onlarla değil, hoşunuza giden başka kadınlarla iki, üç ve dörde kadar evlenebilirsiniz..." (Nisa, 3),

Buhârî, Vesaya 21, Tefsir, Nisa 1, 23, Nikâh 1, 16, 19, 37; Hiyel 8; Müslim, Tefsir 6, 3018; Ebu Davud, Nikâh 13, 2068; Nesâî, Nikâh 66 (6, 115, 116).

535 - Bir rivayette hadis şöyledir: "Yetime kız velisinin terbiyesindedir. Velisi, kızın güzelliğine ve malına tamâh etmekte (evlenmek istemekte)dir. Ancak mehrini tam değil, eksik vermeyi düşünmektedir. Böyle veliler, yetimlere, mehri hususunda adaletli davranmadıkça, yetimle evlenmeleri yasaklanmış, başka kadınlarla evlenmeleri emredilmiştir."

536 - Bir diğer rivayette, Hz. Aişe (radıyallahu anhâ) şöyle demektedir: "Cenâb-ı Hakk'ın şu ayette: "Ey Muhammed! Kadınlar hakkında senden fetva isterler, de ki: "Onlar hakkında fetvayı size Allah veriyor: Bu fetva kendilerine yazılan şeyi vermediğiniz ve kendileriyle evlenmeyi arzuladığınız yetim kadınlara ve bir de zavallı çocuklara ve yetimlere doğrulukla bakmanız hususunda Kitab'ta size okunandır.." (Nisa 127) ayetinde atıfta bulunan bahis, önceki ayettir ki orada şöyle denmektedir: "Eğer velisi olduğunuz mal sahibi yetim kızlarla evlenmekle onlara haksızlık yapmaktan korkarsanız, onlarla değil, hoşunuza giden başka kadınlarla iki, iç ve dörde kadar evlenebilirsiniz."

Hz. Aişe (radıyallahu anha) devamla şunu söyledi: "Sonraki ayette yani, "...kendileriyle evlenmeyi arzuladığınız yetim kadınlara..." (Nisa, 127) ifadesinin geçtiği ayette, Cenab-ı Hakk'ın mevzubahis ettiği arzu, kişinin terbiyesi altında bulunan yetimenin malı ve güzelliği az olması halındeki arzudur. Bu durumda onunla evlenmek istememektedir.

537 - Bir başka rivayette "Ey Muhammed! Kadınlar hakkında senden fetva isterler..." (Nisa 127) ayeti ile ilgili Hz. Aişe şu açıklamayı yapar: "Burada sözkonusu edilen, kişinin terbiyesi altında bulunan vemalından kendisine ortak olan yetime kızdır. Adam bu yetime ile evlenmeyi düşünmediği gibi, başkasıyla evlendirip, yabancıyı malına ortak kılmak da istememekte, yetimeyi ortada tutmaktadır. Cenâb-ı Hakk, mezkur ayetle bu durumu yasaklamaktadır."

Ebu Dâvud merhum şu ilavede bulunur: Rebî'a, Cenâb-ı Hakk'ın "Eğer velisi olduğunuz mâl sahibi yetim kızlarla evlenmekte onlara haksızlık yapmaktan korkarsanız..." sözü hakkında şu açıklamayı yaptı: "Burada Allah Teâla şunu söylüyor: "Korkuyorsanız bu yetimeleri serbest bırakın, (arada tutmayın), ben size dört tanesini helal kıldım."

538 - Yine Hz. Aişe (radıyallahu anhâ) "Yetimleri, evlenme çağına gelene kadar deneyin, onlarda olgunlaşma görürseniz mallarını kendilerine verin, büyüyecekler de geri alacaklar diye onları israf ederek ve tez elden yemeyin. Zengin olan iffetli olmağa çalışsın, yoksul olan uygun bir şekilde yesin..." (Nisa, 6), ayeti hakkında şu açıklamayı yaptı: "Bu âyet, yetime bakan velinin fakir olması halinde, bakım hizmetine mukabil, yetimin malından uygun şekilde yiyebileceğini beyân için nâzil olmuştur."

Bir başka rivayette şöyle denir: "Velî, muhtaçsa, çocuğun malından, malın miktarına göre uygun şekilde alır."

Buhârî, Büyû 95, Vesâya 23, Tefsir, Nisa 2; Müslim, Tefsir 10, 3019.

539 - İbnu Abbas (radıyallahu anhümâ), "Taksimde yakınlar yetimler ve düşkünler bulunursa, ondan onlara da verin, güzel sözler söyleyin" (Nisa, 8) ayeti hakkında şu açıklamayı yaptı: "Bu ayet muhkemdir ve mensuh da değildir. Bazıları bunun mensuh olduğunu zanneder. Hayır, Allah'a kasem olsun mensuh değildir. Ancak, bu ayet halkın hükmüyle amel etmemek suretiyle kadrini idrak edemediği ayetlerdendir. Terekede tavarrufta bulunan ve tereke ile ilgili işleri üzerine alan veli iki kısımdır:

1. Mala varis olan mutavarrıf veli, (mesela asabe gibi). İşte bu veli (taksim sırasında hazır bulunan yakınlara, yetimlere ve düşkünlere onların gönüllerini hoş edecek birşeyler) verir.

2. Mala varis olmayan veli (yetimin velisi gibi ki taksimde hayır bulunanlara maldan bağışta bulunmak gibi tasarrufta bulunamaz. Onlara bazı) tatlı sözü bu veli söyler. Mesela şöyle de: Benim, sizlere birşeyler verme yetkim yok."

Buhari, Vesâya 18, Tefsir, Nisa 3.

540 - Hz. Câbir (radıyallahu anh) anlatıyor: "Hastalanmıştım. Geçmiş olsun demek üzere, Resulullah (aleyhissalâtu vesselâm) ve Hz. Ebu Bekir (radıyallahu anh) yaya olarak bana uğradılar. Bize geldikleri sırada baygınmışım. Resûlullah (aleyhissalâtu vesselâm) abdest aldılar ve abdest suyundan üzerime serptiler. Bunun üzerine ayıldım. Karşımda Resûlullah (aleyhissalâtu vesselâm)'ı görmez miyim! Hemen sordum: "Ya Resûlullah (görüyorsunuz ölmek üzereyim) malımı ne yapayım?"

Bana cevap vermede acele etmedi. Derken miras âyeti geldi: "(Ey Muhammed!) Senden fetva isterler, de ki: "Allah size ikinci dereceden mirascılar hakkında fetva veriyor: Şayet çocuğu olmayıp bir kız kardeşi bulunan kimse ölürse, bıraktığının yarısı kız kardeşe kalır. Fakat kız kardeşinin çocuğu yoksa, kendisi ona tamamen varis olur. Eğer kız kardeşi kalmışsa, bıraktığının üçte ikisi onlaradır. Eğer mirasçılar erkek ve kadın kardeşlerse, erkeğe, iki kadının hissesi kadar vardır. Doğru yoldan saparsınız diye Allah size açıklıyor. Allah her şeyi bilir" (Nisa, 176).

Bir rivayette şöyle denmektedir: "...(Sorum üzerine) feraiz ayeti indi." Bir başka rivayette de: "Allah çocuklarınız hakkında erkeğe, iki kızın hissesi kadar tavsiye eder..." (Nisa11) ayeti indi" denir.

Tirmizi'nin rivayetinde Câbir hazretleri (radıyallahu anh) şöyle der: "Benim yedi tane kızkardeşim vardı..."

Ebu Dâvud'un rivayetinde şu ayetin nazil olduğu belirtilir: " Senden fetva isterler, de ki: Allah size ikinci derece mirascılar hakkında fetva veriyor..." ikinci derece mirascılar: Kendisinin çocuğu olmayıp kız kardeşleri olan kimse.

Buhâri, Vudû 44, Tefsir Nisa 4, Marda5, 15, 21, Feraiz, giriş kısmı, 13, İ'tisam 8, Müslim, Feraiz 5, 1616; Tirmizi, Feraiz 7, 2098; Tefsir, Nisa 3019 H; Ebu Davud, Feraiz 2, 2886; 3, 2887.

541 - Yukarıdaki Câbir (radıyallahu anh) hadisi, bir rivayette şöyle gelmiştir: "Rahatsızlanmıştım. Tam o sırada yedi kızkardeşim vardı, benim yanımda idiler. Resûlullah (aleyhissalâtu vesselâm) yanıma girdiler. Girince ilk iş yüzüme (okuyup) üfledi. Hemen ayıldım. Ayılır ayılmaz: "Ey Allah'ın Resûlü, kızkardeşlerim için malımın üçte ikisini vasiyet edeyim mi?" dedim. Bana: "İhsanda bulun!" dedi. Ben: Öyleyse yarısını? dedim. Resûlullah "İhsanda bulun" dedi. Sonra beni bıraktı ve çıkarken şöyle dedi: "Bu ağrıdan ölmeyeceksin. Allah Teâla kızkardeşlerine vermen gereken miktar hususunda açıklayıcı ayet indirdi. Onların hissesini üçte iki kıldı."

Câbir (radıyallahu anh) şu âyet benim hakkımda indi derdi: "Senden fetva isterler, de ki Allah size ikinci dereceden mirasçılar hakkında fetva veriyor..." (Nisa 176).

542 - Yine Hz. Câbir (radıyallahu anh) anlatıyor: "Bir kadın iki kızıyla gelerek: "Ey Allah'ın Resûlü, bu iki kız Sâbit İbnu Kays'ın kızlarıdır. Babaları Uhud'da seninle beraber cihâd ederken şihid oldu. Kızların amcası, babalarından kalan malların ve miraslarının tamamını aldı ve kızlara hiçbir şey bırakmadı. Bu hususta ne dersiniz ey Allah'ın Resûlü. Allah'a yemin ederim bunlar malları olmadıkça asla evlenemezler de!" dedi.

Resûlullah (aleyhissalâtu vesselâm): "Bunlar hakkında Allah hükmeder" cevabını verdi. Arkadan Nisa suresi nazil oldu: "Allah çocuklarınız hakkında erkeğe, iki kızın hissesi kadar tavsiye eder..." (Nisa 11).

Resûlullah (aleyhissalâtu vesselâm): "Bana kadını ve sahibini çağırın!" emretti. Çocukların amcasına: "Babalarından kalan malın üçte ikisini kızlara, sekizde birini kızların annesine ver, geriye kalan da senindir" dedi.

Ebu Davud, Ferâiz 4, 2891. Metin Ebu Davud'a aittir. Tirmizi, Ferâiz 3, (2093).

543 - Ubâdetu'bnu's-Sâmit (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a bir vahiy geldiği zaman, vahiy sebebiyle onu bir gam ve keder alır, yüzünün rengi uçardı. Bir gün Cenab-ı Hakk yine vahiy indirmişti ki aynı han onu sardı. Keder hali açılınca: "(Zina haddiyle ilgili hükmü) benden alın. Allah onlar hakkında yol kıldı (yani çok açık şekilde had beyan etti): Bekâr bekârla zina yapmışsa cezası yüz sopa ve bir yıl sürgündür. Dul dilla zina yaparsa yüz sopa ve recm'dir."

Müslim, Hudud 13, 1690. H. Ebu Davud, Hudud 23, 4415; Tirmizi, Hudud 8, 1434.

544 - İbnu Abbas: "Ey iman edenler! kadınlara zorla mirasçı olmaya kalkmanız size helal değildir. Apaçık hayasızlık etmedikçe onlara verdiğinizin bir kısmını alıp götürmeniz için onları sıkıştırmayın..." (Nisa 19) ayeti hakkında şu açıklamayı yaptı: "Cahiliye devrinde bir erkek ölünce, karısı üzerinden en ziyade onun yakınları hak sahibi idiler: Onlardan biri dilerse onunla evlenir, dilerse kadını bir başkasıyla evlendirirlerdi, dilemedikleri takdirde de evlenmesine mâni olurlardı. Erkeğin yakınları bu hususta, kadını akrabalarından da çok hak sahibi idiler. Yukarıdaki ayet bu durumla ilgili olarak indi."

Buhari, Tefsir, Nisa 6, İkrah 5; Ebu Davud, Nikah 23, 2089 H.

545 - Ebu Dâvud'da gelen bir diğer rivayette şöyle denir: "Erkek, akrabasının hanımına varis olur, kadın ölünceye veya mehrini kendisine iade edinceye kadar müşkülat çıkarırdı. Cenâb-ı Hakk buna mani oldu ve kadına uygulanan engeli yasakladı."

Ebu Davud, Nikah 23 (2090).

546 - Yine İbnu Abbas (radıyallahu anhüma), "Ey iman edenler, birbirinizin mallarını haram sebeplerle yemeyin. Meğer ki, (o mallar) sizden karşılıklı bir rızadan (doğan) bir ticaret (malı) ola..." (Nisa 29) ayetiyle ilgili olarak şu açıklamayı yaptı: "Bu ayet indiği zaman kişi, bir başkasının yanında yemeyi nefsine haram etti. Sonra Cenâb-ı Hakk bu âyeti Nûr suresinde yer alan şu ayetle neshetti: "...Evlerinizde veya babalarınızın evlerinde veya annelerinizin evlerinde veya erkek kardeşlerinizin evlerinde veya kız kardeşlerinizin evlerinde veya amcalarınızın evlerinde veya halalarınızın evlerinde veya dayılarınızın evlerinde, veya teyzelerinizin evlerinde veya kahyası olup anahtarlar elinde olan evlerde, ya da dostlarınızın evlerinde izinsiz yemek yemenizde bir sorumluluk yoktur. Bir ara veya ayrı ayrı yemenizde bir sorumluluk yoktur" (Nur 61). Bundan önce zengin kişi, ehlinden olan kimseyi yemeğe davet ederdi de çağrılan kimse:

-(Nisa suresindeki ayeti gözönüne alarak): Benim bundan yemem günahtır, zira fakirin bundan yeme hakkı benden fazladır" derdi. (Nur suresindeki) bu ayetle, Müslümanlara (ayette sayılan kimselere ait olmak üzere) üzerine Allah'ın ismi zikredilen yemeklerinden yemeleri helal kılındığı gibi, ehl-i kitabın yiyecekleri de helal kılındı."

Ebu Dâvud, Et'ime 6, (3753).

547 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Beş ayet vardır ki onları bütün dünya ve içindekilerle değişmem. Bunlar şunlardır:

1. "Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örter ve sizi şerefli bir yere yerleştiririz" (Nisa 31)

2. "Allah şüphesiz zerre kadar haksızlık yapmaz, zerre kadar iyilik olsa onu kat kat artırır ve yapana büyük ecir verir" (Nisa 4).

3. "Biz her peygamberi ancak, Allah'ın izniyle, itaat olunması için gönderdik. Onlar, kendilerine yazık ettiklerinde, sana gelip Allah'tan mağfiret dileseler ve Peygamber de onlara mağfiret dileseydi, Allah'ın tevbeleri dâima kabul ve merhamet eden olduğunu görürlerdi" (Nisa 64).

4. "Allah kendisine ortak koşmayı elbette bağışlamaz, bundan başkasını dilediğine bağışlar. Allah'a ortak koşan kimse, şüphesiz büyük bir günahla iftira etmiş olur" (Nisa 18).

5. "Kim kötülük işler veya kendine yazık eder de, sonra Allah'tan bağışlanma dilerse, Allah'ı mağfiret ve merhamet sâhibi olarak bulur" (Nisa 110).

Rezin tahric etmiştir.

548 - Ümmü Seleme (radıyallahu anhâ) validemiz anlatıyor: "Ey Allah'ın Resûlü, dedim, erkekler cihâda çıkıyorlar, kadınlar cihâd yapmıyor, biz kadınlara mirasdan da yarım veriliyor." Bunun üzerine Rabb Teâla şu ayeti inzal buyurdu: "Allah'ın sizi birbirinizden üstün kıldığı şeyleri özlemeyin. Erkeklere kazandıklarından bir pay, kadınlara da kazandıklarından bir pay vardır. Allah'tan bol nimet isteyin. Doğrusu Allah herşeyi bilir" (Nisa 32).

Mücahid der ki: "Cenab-ı Hakk şu ayeti de Ümmü Seleme hakkında inzal buyurdu: "Doğrusu erkek ve kadın Müslümanlar, erkek ve kadın mü'minler, boyun eğen erkekler ve kadınlar; doğru sözlü erkekler ve kadınlar, sadaka veren erkekler ve kadınlar, oruç tutan erkekler ve kadınlar, iffetlerini koruyan erkekler ve kadınlar, Allah'ı çok anan erkekler ve kadınlar, işte Allah bunların hepsine mağfiret ve büyük ecir hazırlamıştır" ( Ahzâb 35). Ümmü Seleme Medine'ye hicretle gelen ilk kadındır."

Tirmizi, Tefsir, Nisa (3025).

549 - İbnu Abbâs (radıyallahu anhümâ): "Ana-babanın ve yakınların bıraktıklarından herbirini mevâliye kıldık..." (Nisa, 33) ayetindeki mevaliye tabirini varisler olarak tefsir etmiştir. Keza ayetin devamında geçen "yeminlerinizin bağladığı kimselere haklarını verin" ibaresindeki "yeminlerinizin bağladığı kimseler" tabiriyle ilgili olarak da şu açıklamayı yapmıştır: "Mekkeli muhacirler Medine'ye geldikleri vakit, muhacir bir kimse Medineli bir ensari'ye -Resûlullah (aleyhissalâtu vesselâm)'ın aralarında tesis ettiği kardeşlik sebebiyle- kendi kan yakınlarından önce varis olurdu. Ancak: "Ana babanın ve yakınların bıraktıklarından, her birine varisler kıldık..." (Nisa 33) ayetiyle bu muamele neshedildi. Kelâm-ı ilâhi'de geçen "yeminlerinizin bağladığı" tabiriyle ifade edilen "muâhattan gelen kardeşlik hukuku" birbirinize yardım, rifâde (hacılara toplanan yardım, destek), bir de nasihat ve hayırhahlığa münhasırdır. Artık hukuki olan tevarüs kalkmıştır. Ancak kişi ihtiyari olarak vasiyette bulunabilir."

Buhari, Tefsir, Nisa 7, Kefalet 2, Feraiz 16; Ebu Davud, Feraiz 16, (2921, 2922).

550 - Ebu Dâvud'un bir başka rivayetinde şu açıklama vardır: "Yeminlerinizin bağladığı kimseler" (tabirine gelince bununla şu kastediyor: İslâm'ın bidâyetinde) kişi, aralarında hiçbir neseb bağı bulunmayan bir başkası ile anlaşma yoluyla hukuki bir bağ kurup biri diğerine vâris olabiliyordu. Bu müessese, Enfal suresinde gelen şu ayetle neshedildi: "...Ve zevil erham (birbirine mirasçı olan akraba), Allah'ın Kitabı'na göre birbirine daha yakındır..." (Enfal 75).

Ebu Davud, Feraiz 16 (2921).

551 - Dâvud İbnu'l-Husayn anlatıyor: Ümmü Sa'd Binti Rebî'ye Kur'ân'dan okuyordum. Bu kadın Hz. Ebu Bekir es-Sıddîk (radıyallahu anh)'in terbiyesinde yetişen bir yetime idi. Ben Nisa suresinin 33. ayetini "vellezîne âkadet eymânukum" diye okuyunca müdahele edereke: "Öyle okuma fakat "vellezîne akadet eymânukum" diye oku. Bu âyet Hz. Ebu Bekir ve oğlu Abdurrahmân hakkında nazil oldu. Oğlu, İslâm'ı kabul etmeyince Hz. Ebu Bekir, ona miras bırakmayacağım diye yemin etmişti. Bilâhare Abdurrahman Müslüman olunca, Cenâb-ı Hakk, mirasdan nasibini ayırması için Hz. Ebu Bekir'e bu âyetle emir buyurdu" dedi.

Bir rivayette şu ilave açıklama yapılmıştır: "Abdurrahman'ın İslâm'a girişi Müslümanların maddi galebesine kadar gecikti."

Ebu Dâvud, Ferâiz 16. (2923).

552 - Hz. Enes (radıyallahu anh) "Allah, şüphesiz zerre kadar haksızlık etmez, zerre kadar iyilik olsa onu kat kat artırır ve yapana büyük ecir verir" ayeti ile ilgili olarak Resûlullah (aleyhissalâtu vesselâm)'ın şöyle dediğini rivayet etti: "Allah hiçbir mü'mine, yaptığı tek hayrın bile karşılığını ihmal etmek suretiyle zulümde bulunmaz. Yaptığı her hasenenin karşılığı hem dünyada hem de ahirette kendisine verilir. Kâfir ise, yaptığı hayır sebebiyle dünyada öylesine yedirilir ki, ahirete varınca, karşılığı verilecek tek hayrı kalmaz."

Müslim, Sıfatu'l-Münâfıkin 56, (2808).

553 - İmam Mâlik'e ulaştığına göre, Hz. Ali (radıyallahu anh): "Karı-kocanın arasının açılmasından endişelenirseniz, erkeğin ailesinden bir hakem ve kadının ailesinden bir hakem gönderin, bunlar düzeltmek isterlerse, Allah onların aralarını buldurur" (Nisa 35) ayetinde temas edilen iki hakem hakkında "karı-kocanın ayrılma veya birleşme kararları bu iki hakemin vereceği hükme kalmıştır" diye beyanda bulunmuştur.

Muvatta, Talâk 72 (2, 584).

554 - Ebu Hürre er-Rakkâşî, amcasından (radıyalluhu anh) naklen Hz. Peygamber (aleyhissalâtu vesselâm): "Şerlerinden, serkeşliklerinden yıldığınız kadınlara gelince: Onlara (evvela) öğüt verin, (vazgeçmezlerse) kendilerini yataklarında yalnız bırakın..." (Nisa, 34) ayeti hakkında şunu söylemiştir: "Kadınların serkeşlik etmelerinden yılarsanız yatakta onları yalnız bırakın."

Hammâd merhûm, yatakta yalnız bırakmayı "cinsi teması terketmek" olarak anlamıştır.

Ebu Dâvud, Nikah 43 (2145).

555 - Hz. Ali (radıyallahu anh) anlatıyor: "İbnu Avf (radıyallahu anh) bizim için yemek hazırlayarak bizi davet etti, gittik, yemeği yedik. Arkadan şarap ikram etti, içtik. Bu ziyafet şarabın haram edilmesinden önce idi. Şarab beni sarhoş etmişti. Namaz vakti gelince imam olmamı istediler. Namazda Kâfirûn suresini okudum. Ancak "sizin taptığınıza ben tapmam" diyecek yerde "biz, sizin taptığınıza taparız" şeklinde yanlış okudum. Bunun üzerine: "Ey iman edenler! Sarhoşken, ne dediğinizi bilene kadar, cünübken -yolcu olan müstesna- gusledene kadar namaza yaklaşmayın..." ayeti nazil oldu."

Ebu Davud, Eşribe 1, (3671); Tirmizi, Tefsir, Nisa (3029). Tirmizi hadisin sahih olduğunu belirtir.

556 - Ebu Dâvud'da şu rivayet de var: Ensârdan bir zat kendisine (Hz. Ali'yi) ve Abdurrahmân İbnu Avf'ı yemeğe çağırdı. "Rivâyet, Hz. Ali'nin icabet ettiğini, akşam namazında cemaate imamlık yaptığını belirtir ve hadisi(n devamını yukarıdaki gibi) zikreder.

Ebu Dâvud, Eşribe 1, (3671).

557 - Yine Hz. Ali (radıyallahu anh) buyuruyor: "Kur'ân-ı Kerîm'de en çok sevdiğim ayet şudur: "Allah, kendisine ortak koşmayı elbette bağışlamaz, bundan başkasını dilediğine bağışlar..." (Nisa, 48).

Tirmizi, Tefsir, Nisa, (3040).

558 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Ey iman edenler, Allah'a itaat edin, Peygambere ve sizden buyruk sâhibi olanlara itaat edin" (Nisa 59) ayeti, Abdullah İbnu Huzâfe İbni Kays İbni Adiy es-Sehmî hakkında, Resûlullah (aleyhissalâtu vesselâm) onu bir seriyyeye gönderdiği esnada nâzil oldu."

Buhâri, Tefsir, Nisa 11; Müslim, İmâret 31, (1834); Ebu Dâvud, Cihad 96, (2624); Tirmizi, Cİhâd 3, (1672); Nesâî, Bey'at 28 (7, 154, 155).

559 - Yine İbnu Abbas (radıyallahu anh): "Size ne oluyor da: "Rabbimiz! Bizi halkı zalim olan bu şehirden çıkar, katından bize bir sahip çıkan gönder, katından bize bir yardımcı lutfet" diyen zavallı çocuklar, erkekler ve kadınlar uğrunda ve Allah yolunda savaşmıyorsunuz?" (Nisa 75) ayetiyle ilgili olarak şunu söyledi: "Annem ve ben burada ifade edilen "zavallılar" arasında idik."

Buhari, Tefsir, Nisa 14, 20; Cenâiz 80.

560 - Buhari'nin bir rivayetinde şöyle denmiştir: İbnu Abbas (radıyallahu anh): "Çaresiz kalan, yol bulamayan zavallı erkek, kadın ve çocuklar müstesna" (Nisa 98), ayetini tilavet buyurduktan sonra: "Ben ve annem Allahu Teâla'nın mazur addettiklerindendik, ben çocuklardan, annem kadınlardan mâzurdu" dedi.

Buhari, Tefsir Nisa 14, 20.

561 - Yine İbnu Abbas (radıyallahu anh) anlatıyor: "Abdurrahmân İbnu Avf ve bir kısım arkadaşları, Mekke'de Hz. Peygamber (aleyhissalâtu vesselâm)'e gelerek şöyle dediler: "Biz müşrik iken izzet ve itibarı olan kimselerdik. Müslüman olduktan sonra zelil duruma düştük. (Müsaade edin müşriklere karşı koyalım). Hz. Peygamber (aleyhissalâtu vesselâm) onlara: "Ben affetmekle emrolundum. Sakın müşriklerle mücâdeleye kalkmayın" dedi. Ancak, Medine'ye hicretten sonra Cenab-ı Hakk cihad emretti. Bu sefer onlar durakladılar. Bunun üzerine şu âyet nazil oldu: "Kendilerine: "Elinizi savaştan çekin, namaz kılın, zekat verin" denenleri görmedin mi? Onlara savaş farz kılındığında, içlerinden bir takımı hemen, insanlardan, Allah'tan korkar gibi hatta daha çok korkarlar ve "Rabbimiz! bize savaşı niçin farz kıldın, bizi yakın bir zamana kadar te'hir edemez miydin?" derler. Ey Muhammed de ki: "Dünya geçimliği azdır, ahiret, allah'a karşı gelmekten sakınan için hayırlıdır, size zerre kadar zulmedilmez" (Nisa, 77).

Nesâî, Cihâd 1, (6, 3).

562 - Hârice İbnu Zeyd (radıyallahu anh) anlatıyor: "Zeyd İbnu Sâbit (radıyallahu anh)'i şöyle derken dinledim: "Kim bir mü'mini kasden öldürürse cezâsı, içinde temelli kalacağı cehennemdir. Allah ona gazab etmiş, lânetlemiş ve büyük azab hazırlamıştır" (Nisa, 93) ayeti, Furkân suresindeki "Onlar, allah'ın yanında başka tanrı tutup ona yalvarmazlar. Allah'ın haram kıldığı cana haksız yere kıymazlar..." (Furkân 68) ayetinden altı ay kadar sonra nâzil oldu."

Nesâî merhumun bir rivayetinde şu ziyade mevcuttur: "Kim bir mü'mini kasden öldürürse cezası, içinde ebedi kalacağı cehennemdir" ayeti indiği zaman (ayette ifade edilen şiddet sebebiyle) çok korktuk. Bunun üzerine (bize rahatlık getiren) Furkân suresindeki "Onlar, Allah'ın yanında başka tanrı tutup ona yalvarmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar..." ayeti nazil oldu."

Ebu Dâvud, Fiten 6, (4272); Nesâî, Tahrimu'd-Dem 2, (7, 87, 88).

563 - Sa'îd İbnu Cübeyr (radıyallahu anh) anlatıyor: "İbnu Abbas (radıyallahu anhümâ)'a: "Bir mü'mini kasden öldürenin tevbesi makbul olur mu?" diye sordum da bana "Hayır!" diye cevap verdi. Ben de kendisine, Furkân suresindeki: "Onlar ki Allah'ın yanında başka tanrı tutup ona yalvarmazlar, Allah'ın haram kıldığı cana kıymazlar... Ancak tevbe eden, inanıp, yararlı iş işleyenlerin, işte Allah onların kötülüklerini iyiliklere çevirir. Allah bağışlar ve merhamet eder" (Furkan, 68-70) ayetini okudum. Bana şu cevabı verdi. "Senin okuduğun ayet Mekke'de nâzil olmuştur. Onu Medine'de nazil olan: "Kim bir mü'mini kasden öldürürse, cezası, içinde ebedî kalacağı cehennemdir..." (Nisa, 93) ayeti neshetmiştir."

Buhari, Menâkıbu'l-Ensar 29, Tefsir, Nisa 16, Tefsir, Furkan 2, 3, 4; Müslim, Tefsir 16, (3023); Ebu Davud, Fiten 6, (4273, 4274, 4275); Nesâî, Tahrimü'd-Dem 2, (7, 85, 86).

564 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Şu âyet: "Onlar Allah'ın yanında başka tanrı tutup ona yalvarmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar, zina etmezler. Bunları yapan, günaha girmiş olur. Kıyamet günü azabı kat kat olur, orada alçaltılarak ebedî kalır" (Furkan 68-69) ayeti Mekke'de nazil olduğu zaman müşrikler şöyle dediler: "İslâmiyet bize ne bahşediyor? (Hep azab vaad etmekte. Zira) biz Allah'a şirk günahını işledik. Allah'ın haram ettiği cana kıydık, diğer bir çok kötülüklere bulaştık." Bunun üzerine Cenâb-ı Hakk şu ayeti indirdi: "Ancak tevbe eden, inanıp yararlı iş işleyenler var ya, işte Allah onların kötülüklerini iyiliklere çevirir. Allah bağışlar ve merhameteder" (Furkan 70).

Bir rivayette şu ziyade var. "Kim İslâm'a girer ve onu idrak eder, sonra da katil olursa onun tevbesi kabul olmaz."

565 - Ebu Dâvud'dan gelen bir rivayette de şöyle denmektedir. "Kim kasıtlı olarak bir mü'mini öldürürse, onun günahını hiçbir şey ortadan kaldırmaz."

Fiten 6, 4275.

566 - Nesâî ve Tirmizi'den gelen bir rivayette şöyle denir: "İbnu Abbas (radıyallahu anhümâ)'a bir mü'mini kasıtlı olarak öldürüp sonra tevbe edip, imana giren, güzel ameller işleyen ve hidayete eren bir kimse hakkında soruldu. Şu cevabı verdi: "Buna nasıl tevbe olur? Ben Hz. Peygamber (aleyhissalâtu vesselâm)'i şöyle söylerken işittim: "Maktûl, avurtları kana bulanmış olan kâtile asılı olarak getirilir. Kâtili şöyle şikayet eder: "Ey Rabbim, buna sor bakalım beni niçin öldürdü, suçum ne idi?"

İbnu Abbas (radıyallahu anh) ilave etti: "Allah'a kasem olsun, Allah bu hükmü indirdi, fakat neshetmedi."

Bu Nesâî'nin rivayetidir. Nesâî, Tahrîmu'd-Dem 2, (85-87).

567 - Ebu Miclez merhum, "Kim bir mü'mini kasden öldürürse cezası içinde ebedî kalacağı cehennemdir" ayeti hakkında şöyle söylemiştir: "Evet, bu cürmün cezası budur. Ancak, Allah dilerse onun bu cezasını affeder."

Ebu Dâvud, Fiten 6, (4276).

568 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: Müslümanlardan bir grup, (gazve sırasında) sürüsünü otlatan bir kimseye rastladılar. Adam, onlara es-selamu aleyküm diyerek (İslâmî âdaba uygun) selam verdi. Ama onlar adamı yakalayıp öldürdüler ve sürüsüne elkoydular. Bunun üzerine şu ayet indi: "Ey iman edenler: Allah yolunda cihâda çıktığınız zaman (meselelerin) tam bir açıklanmasını bekleyin. Size (Müslümanca) selam verene, dünya hayatının (geçici) menfaatini arayarak, "sen mü'min değilsin" demeyin. İşte Allah'ın katında birçok ganimetler vardır. Evvelce siz de böyle iken Allah size lutfetti..." (Nisa, 94).

İbnu Abbâs ayeti okudu ve ayette geçen ve Nafi kıraatına göre esselem olan kelimeyi es-selâm olarak kıraat buyurdu.

Buhâri, Tefsir Nisa 17; Müslim, Tefsir 22, (3025); Ebu Davud, Huruf ve'l-Kıraat 1 (3974). Yukarıdaki metin Sahiheyn'e aittir.

569 - Tirmizi'den gelen rivayette şöyle denir: "Benu Süleym'den bir kimse, Resûlullah (aleyhissalâtu vesselâm)'ın ashabından bir gruba uğradı. Adamın beraberinde sürüsü vardı. Gruba selam verdi. Ancak onlar: "Bu adam kendisini size karşı emniyete almak için böyle (İslâmca) selam verdi. (Bu Müslüman değildir) dediler ve kalkıp adamı öldürüp sürüsüne el koydular. Sürüyle birlikte Resûlullah (aleyhissalâtu vesselâm)'a geldiler. Ancak haklarında Cenab-ı Hakk vahiy inzal buyurdu."

570 - Yine İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Hz. Mikdâd (radıyallahu anh)'a: "Bir kimse içinde yaşadığı kafirlere karşı imanını gizler, (sen karşılaştığın zaman) imânını açığa vurursa (sakın öldürme. Bu hayatını kurtarmak için mü'minim dedi, diyerek onu) öldürecek olursan (cinayet işlemiş olursun). Nitekim, Mekke'de iken, bir zamanlar sen de imanını gizlemiştin"

Buhârî, Diyât 1.

571 - Yine İbnu Abbâs (radıyallahu anhüma): "Mü'minlerden özür sahibi olmaksızın (evlerinde) oturanlarla Allah yolunda mallarıyla canlarıyla savaşanlar bir olmaz" (Nisa, 95) ayetini Bedir savaşına katılanlara uygulayarak şöyle demiştir: "Bedir savaşına gitmeyip (evlarinde) oturanlarla ona katılanlar bir olmaz" (Bu rivayet Buhâri'ye aittir).

Tirmizi'nin rivayetinde şu ziyade var:

Bedir Gazvesi olduğu zaman Abdullah İbnu Cahş ve İbnu Ümmi Mektum: "Ey Allah'ın Resûlü, biz âmâyız, bize bir ruhsat var mı?" dediler. Bunun üzerine şu ayet indi: "İnsanlardan özürsüz olarak yerlerinde oturanlar ile, mal ve canlarıyla Allah yolunda cihad edenler birbirine eşit değildir. Allah, mal ve canlarıyla cihad edenleri, mertebece, oturanlardan üstün kılmıştır. Allah hepsine de cenneti vaadetmiştir, ama Allah, cihad edenleri oturanlara, büyük ecirler, dereceler, mağfiret ve rahmetle üstün kılmıştır. Allah bağışlar ve merhamet eder." (Nisa, 95-96).

Buhari, Meğazi 4; Tefsir, Nisa 18; Tirmizi, Tefsir, Nisa, (3035).

572 - el-Berâ (radıyallahu anh) anlatıyor: "Mü'minlerden oturanlarla Allah yolunda mallarıyla canlarıyla savaşanlar bir olmaz" (Nisa, 95) ayeti nazil olduğu zaman Hz. Peygamber (aleyhissalâtu vesselâm) Zeyd (radıyallahu anh)'i çağırdı. Zeyd bir kürek kemiği ile, ayeti yazmaya geldi. Bu sırada İbnu Mektum gözlerinin âmâ oluşundan yakınıyordu. Bunun üzerine âyetin devamında özür sahipleri istisna edildi: "Mü'minlerden, özür sahibi olmaksızın (evlerinde) oturanlarla Allah yolunda mallarıyla canlarıyla savaşanlar bir olmaz.."

Buhari, Cihad 31, Tefsir, Nisa 18, Fezâilu'l-Kur'ân 4; Tirmizi, Cihad 1 (1670), Tefsir, Nisa (3034); Nesai, Cihad 4, (6, 10).

573 - Etbauttâbiin'den Muhammed İbnu Abdirrahman anlatıyor: (Abdullah İbnu Zübeyr'in hilâfeti sırasında Şamlılara karşı gönderilmek üzere) Medine halkından askeri bir birlik teşkili kararlaştırıldı. Birliğe de yazıldım. Bu esnada İbnu Abbas (radıyallahu anhüma)'ın azadlısı İkrime ile karşılaştım, durumu ona anlatmıştım. Bu sefere katılmayı bana şiddetle yasakladı. Sonra da şunu anlattı: "İbnu Abbas (radıyallahu anhüma) bana haber verdi ki: "Müslümanlardan bir grup (Resûlullah (aleyhissalâtu vesselâm) devrinde) müşriklerle berâberdi ve onların sayılarını artırıyorlardı. Müşriklere atılan ok, bazan gelip onlardan birine isabet etip öldürdüğü oluyordu. Kılıç darbeleriyle hayatlarını kaybedenler de vardı. Bunun üzerine Cenâb-ı Hak şu ayeti indirdi: "Kendilerine yazık edenlerin canlarını melekler aldıkları zaman onlara: "Ne yaptınız bakalım? deyince, "Biz yeryüzünde zavallı kimselerdik" diyecekler, melekler de: "Allah'ın arzı geniş değil miydi? Hicret etseydiniz ya!" cevabını verecekler, onların varacakları yer cehennemdir. Orası ne kötü dönülecek yerdir" (Nisa, 97).

Buhari, Tefsir, Nisâ 19; Fiten 12.

574 - İbnu Abbas (radıyallahu anh) "...Yağmurdan zarar görecekseniz veya hasta olursanız, silahlarınızı bırakmanıza engel yoktur. Fakat bütün ihtiyat tedbirlerini alın..." (Nisa 102) ayeti Abdurrahman İbnu Avf (radıyallahu anh) hakkında, o yaralı iken nâzil oldu" demiştir.

Buhari, Tefsir, Nisa 22.

575 - Ya'la İbnu Ümeyye anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh)'a: "Ayet-i kerime'de: "Yerzüzünde sefere çıktığınız zaman, kâfirlerin size fenalık yapacağından endişe ederseniz, namazdan kısaltmanızda üzerinize bir vebal yoktur" (Nisa, 101) buyuruluyor. Şimdi ise halk emniyet içerisinde, buna rağmen, sefer hâlinde niye namaz kasrediliyor (kısaltılıyor)" diye sordum. Bana şu cevabı verdi:

"Senin gibi, ben de aynı şekilde merak ederek, bu meselede Resûlullah (aleyhissalâtu vesselâm)'a sormuştum. Bana şu açıklamayı yapmıştı: "Namazın kısaltılması, Allah'ın sizlere yaptığı bir sadakadır. Rabbinizin sadakasını kabul edin."

Müslim, Salatu'l-Müsafirin 4, (686); Tirmizi, Tefsir, Nisa (3037); Ebu Dâvud, Salat 270, (199); Nesâî, Taksiru's-Salat 1 (3, 116).

576 - Ümeyye İbnu Abdillah İbnu Hâlid merhumun anlattığına göre Abdullah İbnu Ömer (radıyallahu anhümâ)'e şöyle demiştir:

"-Cenâb-ı Hakk âyeti kerimede: "Kafirlerin size fenalık yapacağından endişe ederseniz, namazdan kısaltmanızda üzerinize bir vebal yoktur" (Nisâ, 101) diyerek (savaş ve korku halinde) kısaltmaya izin verdiği halde, seferde namaz neye dayanılarak kısaltılır?"

İbnu Ömer (radıyallahu anhümâ) şu cevabı verdi:

"- Ey kardeşimoğlu! Bizler hep dalâlette iken Resûlullah (aleyhissalâtu vesselâm) bize geldi ve dinimizi öğretti. Bize öğrettikleri arasında namazı sefer sırasında iki rekat kılmak da var."

Nesai'de yer alan rivayet (Taksiru's-Salât Fi's-Sefer 1 (3, 117)) bu manadadır. Hadisin lafzen bu şekli Nesâî'nin es-Sünenü'l-Kübra'da yer almış olabilir.

577 - Katâde İbnu'n-Nu'mân (radıyallahu anh) anlatıyor: "Kendilerine Benu Übeyrik denen bizden bir âile halkı vardı. Ferdlerinin isimleri Bişr, Büşeyr ve Mübeşşir idi.

Büşeyr münâfık bir kimseydi. Şiir düzer, Resûlullah (aleyhissalâtu vesselâm)'ın ashâbını (radıyallahu anh) hicveder, sonra da bu şiiri bir Arab'a nisbet edip: Falanca şöyle dedi, fişmakanca böyle dedi (diye onlardan naklederek kendi yazdığı hicviyeleri okurdu). Resûlullah (aleyhissalâtu vesselâm)'ın ashabı bu şiirleri duyunca tanırlar ve: "Allah'a kasem olsun bu şiiri şu habis heriften başkası söylemez -ravi şüphe ediyor: "şu habis herifi" mi derlerdi, yoksa "şu herif" mi derlerdi diye- "onu mutlaka İbnu'l- Übeyrik söyledi" derlerdi.

Bu aile, cahiliye devrinde de İslâm döneminde de hep fakir ve ihtiyaç içinde kaldı. O zaman Medine'de halkın gıdasını hurma ve arpa teşkil ediyordu. Kişi zenginse, beyaz un tüccarı geldiği vakit, o undan satın alır, böylece zenginliğini izhâr ederdi. Fakirlerin yiyecekleri ise hurma ve arpa idi.

Bir seferinde Şam'dan bir tüccar geldi. Amcam Rifâ'a İbnu Zeyd bir yük beyaz un aldı. Onu meşrübe denen tenezzüh odasına koydu. Meşrübesinde silah, zırh ve kılınç vardı. Bir gece evine giren hırsızlar meşrübeyi yarıp yiyecek, silah orada ne varsa alıp götürdüler. Sabah olunca amcam Rifa'a bana uğradı ve: "Ey yeğenim, geceleyin evime hırsız girmiş, meşrübemizi yardılar, silah, yiyecek ne varsa götürdüler" dedi. Biz de mahallede bir araştırma yaptık, soruşturduk. Bize: "Bu gece Benu Ubeyrik'leri gördük, ateş yakıyorlardı. Gördüklerimizin bir kısmı mutlaka sizin yiyecekleriniz idi" dediler.

Biz mahallede soruşturma yaparken, Benu Übeyrik de: "Allah'a kasem olsun, biz (bu işin faili olarak) dostunuz Lebid İbnu Sehl'i görüyoruz" dediler.

Lebid İbnu Sehl bizden birisiydi, sâlih ve Müslüman bir kimseydi. Lebid onların sözünü işitince kılıncını çekti: "Yani ben mi çaldım? Allah'a yemin olsun ya bu hırsızlığı açıklayacaksınız ya da bu kılınçla sizi deşeliyeceğim" dedi.

Onlar: "Be adam senden bize ne, sen kim, hırsızlık kim" diye lafı çevirdiler.

Mahallede iyice soruşturuyorduk. Sonunda hırsızlığı bunların yaptığı hususunda şüphemez kalmadı. Amcam bana: "Ey yeğenim, Resûlullah (aleyhissalâtu vesselâm)'a kadar gidip, durumu anlatmaz mısın?" dedi. Ben de O'na gelip: "Bizden bir aile zalimlik yaptı, amcam Rifa'a'yı hedef kılıp meşrübesini yardılar. İçinde silah, yiyecek ne varsa aşırdılar. Hiç olmazsa silahımızı iade etsinler, yiyeceğe ihtiyacımız yok, onu istemiyoruz" dedim. Resûlullah (aleyhissalâtu vesselâm): "Ben bunu emredeceğim" dedi.

Benü Übeyrik bunu duyunca, Esîr İbnu Urve adındaki adamlarına gelip bu hususta kendisiyle konuştular.

Mahalle halkından bir grup bu meselede ittifak edip: "Ey Allah'ın Resûlü, Katâde ve amcası bizden salih ve Müslüman bir aile halkını hedef alıp hiçbir delil ve hüccete dayanmadan iftira atıp hırsız diyor" dediler.

Katâde: "Ben de Resûlullah (aleyhissalâtu vesselâm)'a gidip kendisiyle konuştum. Bana: "Müslüman ve sâlih oldukları söylenen bir aileyi hedef yapıp delil ve hüccet olmadan hırsızlıkla mı itham ediyorsun?" dedi. Ben de oradan ayrılıp eve döndüm. "Keşke bir çok malım gitseydi de bu hususta Resûlullah (aleyhissalâtu vesselâm)'a söylememiş olsaydım" diye içten temenni ettim. Derken amcam geldi ve "Yeğenim ne yaptın?" diye sordu. Resûlullah (aleyhissalâtu vesselâm)'ın bana söylediklerini anlattım. Amcam bana: "Allah yardımcımızdır" dedi. Aradan çok geçmeden şu âyet indi: "(Ey Muhammed!) Doğrusu insanlar arasında Allah'ın sana gösterdiği gibi hükmedesin diye Kitab'ı sana hak olarak indirdik; hakkı gözet, hainlerden taraf (yani Benû Übeyrik tarafında) olma. (Katâde'ye söylediğin söz için) Allah'tan mağfiret dile. Allah bağışlar ve mağfiret eder. Kendilerine hainlik edenlerden yana uğraşmaya kalkma. Allah hainlikte direnen suçluyu sevmet. Allah'ın razı olmadığı sözü gece kurarlarken onu insanlardan gizliyorlar da kendileriyle beraber olan Allah'tan gizlemiyorlar. Allah işlediklerinin hepsini bilmektedir. İşte siz, dünya hayatında onları müdafaa ediyorsunuz, ama kıyamet günü onları Allah'a karşı kim müdafaa edecek? Veya onların vekaletini kim üzerine alacak? Kim kötülük işler, kendine yazık eder de sonra da Allah'tan bağışlanma dilerse Allah'ı mağfiret ve merhamet sahibi olarak bulur" (yani "Eğer onlar tevbe ederse Allah onları bağışlayacaktır"). "Kim günah işlerse bunu ancak kendi aleyhine yapmış olur. Allah bilendir, Hakimdir. Kim yanılır veya suç işlerde sonra onu bir suçsuzun üzerine atarsa, şüphesiz iftira etmiş, apaçık bir günah yüklenmiş olur" (Lebid'e söyledikleri söz). "Ey Muhammed! (Eğer sana Allah'ın bol nimeti ve rahmeti olmasaydı onlardan birtakımı seni sapıtmaya çalışırdı. Halbuki onlar kendilerinden başkasını saptıramazlar. Sana da bir zarar veremezler. Allah sana Kitap ve hikmet indirmiş, sana bilmediğini öğretmiştir. Allah'ın sana olan nimeti ne büyüktür. Ancak sadaka vermeyi yahut iyilik yapmayı ve insanların arasını düzeltmeyi gözeten kimseler müstesna, onların gizli toplantılarının çoğunda hayır yoktur. Bunları Allah'ın rızasını kazanmak için yapana büyük ecir vereceğiz" (Nisa 104-114).

Bu ayetler nazil olunca Resûlullah (aleyhissalâtu vesselâm)'a silahlar getirildi. Resûlullah (aleyhissalâtu vesselâm) onları Rifâa'ya geri verdi.

Katâde devamla dedi ki: "Ben silahı amcama getirip verdim. Amcam cahiliye devrinde yaşlanmış veya (ravilerden Ebû İsa'nın tereddüdüne göre) gözleri çok zayıf gören bir ihtiyardı. Bu sebeple ben onun Müslümanlığını biraz karışık görüyordum. Ne var ki silâhı kendisine teslim ettiğim zaman bana: "Ey yeğenim, bunu Allah için bağışladım" dedi. O zaman anladım ki, imanı sağlammış.

Yukarıdaki ayetler inince Büşeyr, müşriklere iltihak etti. Gidip Sülâfe Bintu Sa'd İbni Sümeyye'ye misafir oldu. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Doğru yol kendisine apaçık belli olduktan sonra, Peygamberden ayrılıp, inananların yolundan başkasına uyan kimseyi, döndüğü yöne döndürür ve onu cehenneme sokarız. Orası ne kötü bir dönüş yeridir. Allah kendisine ortak koşulmasını elbette bağışlamaz, bundan başkasını dilediğine bağışlar. Allah'a ortak koşan derin bir sapıklığa sapmış olur." (Nisa, 115-116).

Büşeyr, Sülâfe'nin yanına misafir olarak inince, Resûlullah (aleyhissalâtu vesselâm)'ın şairi Hassân İbnu Sâbit (radıyallahu anh) kadını taşlayıcı şiirler yazdı. Bunlar kulağına gelince, Sülafe, Büşeyr'in havıdını başının üzerine koyup götürdü ve sel yatağına fırlattı. Sonra kendisine şunu söyledi: "Defol! Bana Hassân'ın şiirini hediyeden başka bir hayır getirmedin"

Tirmizi, Tefsir, Nisa (3039).

578 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Kim fenalık yaparsa cezasını görür. Kendisine Allah'tan başka ne dost ne de yardımcı bulur" (Nisa 123) meâlindeki ayet nazil olduğu zaman, Müslümanları çok ciddi bir kedere sevketti. Bunun üzerine Hz. Peygamber (aleyhissalâtu vesselâm) şöyle tavsiye etti: "Amellerinizde orta yolu ve doğruyu bulmaya çalışın. Mü'mine musibet nevinden her ne ulaşır ise günahlarına bir kefaret olur. Musibet, beklenmedik bir hadise olmuş, ayağına batan bir diken olmuş farketmez."

Müslim, Birr (2574). Bu metin Müslim'in metnidir. Tirmizi, Tefsir, Nisa (3041).

Tirmizi'nin rivayetinde şu ziyade var: "Ayet(in hükmü) Müslümanları çok üzdü. Resûlullah (aleyhissalâtu vesselâm)'a şikayet ettiler. Resûlullah (aleyhissalâtu vesselâm) şunu söyledi..."

579 - Ebu Bekir es-Sıddik (radıyallahu anh) buyurdu ki: "Ben Resûlullah (aleyhissalâtu vesselâm)'ın yanında oturuyor idim. O'na şu ayet indirildi: "Kim fenalık yaparsa cezasını görür. Kendisine Allah'tan başka ne dost ne de yardımcı bulur" (Nisa, 123). Resûlullah (aleyhissalâtu vesselâm): "Bana inen bir ayeti sana okutayım mı?" dedi. Ben: "Pek tabii" dedim. Bana onu okuttu. Sanki belimin ayrıldığını hissettim ve o yüzden gerindim. Resûlullah (aleyhissalâtu vesselâm): "Neyin var, ne oldu Ey Ebu Bekr?" diye sordu. "Annem babam sana feda olsun Ey Allah'ın Resûlü, dedim, hangimiz kötü amelde bulunmaz ki, demek hepimiz işlediklerimiz yüzünden cezalandırılacağız ha?" diye üzüntümü ifade ettim.

Resûlullah (aleyhissalâtu vesselâm) şu açıklamayı yaptı: "Ey Ebu Bekr, sen ve mü'minler, bunlar sebebiyle dünyada cezalandırılıyorsunuz. Öyle ki Allah'a kavuştuğunuz zaman sizde günah kalmaz. Diğerlerine gelince onlarınkiler biriktirilir, kıyamet günü cezaları toptan verilir.

Tirmizi, Tefsir, Nisa (3042).

580 - Ali İbnu Zeyd annesinden anlatıyor: Annesi Hz. Aişe (radıyallahu anhâ)'ye Cenab-ı Hakk'ın şu ayetinden: "...İçinizdekini açıklasanız da gizleseniz de Allah sizi onunla hesâba çeker ve dilediğini bağışlar" (Bakara, 284) ve keza: "Kim fenalık yaparsa cezasını görür" (Nisa 123) ayetinden sordu. Hz. Aişe şu cevabı verdi: "Benim Resûllullah (aleyhissalâtu vesselâm)'tan bu hususta sorduğum günden bu yana kimse meseleyi bana sormadı. Resûlullah (aleyhissalâtu vesselâm) şöyle cevap vermişti: "Bu, Allah'ın hastalık ve kazadan tut, cebine koyduğu basit bir eşyanın kaybıyla duyduğu üzüntüye varıncaya kadar mâruz kaldığı musibetlerle kulunu (dünyada) cezalandırmasıdır. Böylece kul, peyderpey günahlarından arınmış olarak çıkar, tıpkı ham altının körükten saf kızıl çıktığı gibi."

Tirmizi, Tefsir, Bakara (2993).

581 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Sevde validemiz (radıyallahu anhâ) Resûlullah (aleyhissalâtu vesselâm)'ın kendisini boşayacağından korkarak: "Beni boşama, nikâhın altında tut, benim sıramı Aişe alsın" dedi. Resûlullah (aleyhissalâtu vesselâm) da öyle yaptı. Bunun üzerine şu ayet nazil oldu: "Eğer kadın, kocasının serkeşliğinden veya aldırışsızlığından endişe ederse, aralarında anlaşmaya çalışmalarında kendilerine bir engel yoktur. Anlaşmak daha hayırlıdır..." (Nisa, 128). "Her ne üzerine anlaşılırsa o câizdir."

Tirmizi, Tefsir, Nisa, (3043).

MAİDE SURESİ

582 - Târık İbnu Şihab anlatıyor: "Yahudiler, Hz. Ömer (radıyallahu anh)'e şöyle dediler: "Siz bir âyet okuyorsunuz ki o, şâyet bize inseydi o günü bayram ittihaz eder (her yıl kutlardık)."

Hz. Ömer (radıyallahu anh) diyor ki: Ben onun indiği anı ve yeri, indiği sırada Resûlullah (aleyhissalâtu vesselâm)'ın bulunduğu noktayı biliyorum: Arafe günü inmişti. O zaman ben de Arafat'ta idim ve bir cuma günüydü. Kasteddikleri ayet de: "Size bugün dininizi tamamladık" (Maide 3) ayeti idi."

Buhari, İman 33; Meğazi 77; Tefsir, Maide 2; İ'tisam giriş; Müslim, Tefsir 3, (3017); Tirmizi, Tefsir Maide (3046); Nesai, İman 18, (8, 114); Hac 194, (5, 251).

583 - İbnu Abbas (radıyallahu anhümâ) dedi ki: "Allah ve Peygamberiyle savaşanların ve yeryüzünde bozgunculuğa uğraşanların cezası öldürülmek veya asılmak yahut çarpraz olarak el ve ayakları kesilmek ya da yerlerinden sürülmektir. Onlara ahirette büyük azab vardır. Şu kadar ki, siz kendileri üzerine kâdir olmazdan (kendilerini ele geçirmezden evvel) tevbe eden (muhâriblerle yol kesen)ler müstesnâdırlar. Bilin ki Allah, çok affedici ve çok merhamet sahibidir" (Maide 33-34) ayeti müşrikler hakkında indi. Kendileri mağlub edilmezden önce, kim gelip teslim olursa bu, ona işlediği suç sebebiyle had cezası uygulamaya mani değildir."

Ebu Dâvud, Hudud 3, (4372); Nesâî, Tahrimü'd-Dem 9, (7, 101).

584 - Hz. Berâ (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'in yanına yürür kömürle karartılmış ve dayak atılmış bir Yahudi getirdiler. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm) Yahudileri çağırarak: "Kitabınızda zina haddini (cezasını) böyle mi buluyorsunuz? diye sordu.

"Evet" dediler.

Sonra Hz. Peygamber (aleyhissalâtu vesselâm) onların alilerinden birini çağırdı ve "Musa'ya, Tevrat'ı indiren Allah aşkına soruyorum, zina edenin haddini kitabınızda böyle mi buluyorsunuz?" dedi. Alim:

-Hayır! Eğer bana böyle yemin vererek sormasa idin sana haber vermezdim. Kitapta recm buluyoruz. Fakat, zina vak'aları eşrafımız arasında çoğaldı. Artık şerefli birini bu suçla yakalarsak onu bırakır olduk. Ancak biçare birisini yakalarsak ona haddi tatbik ediyoruz. Kendi aramızda şöyle dedik: "Gelin aramızda öyle bir ceza şeklinde anlaşalım ki o, eşraftan olsun, halktan olsun herkese tatbik edilsin. Sonunda recm yerine suratın kömürle boyanıp dayak atılmasında ittifak ettik."

Bunun üzerine Resûlullah (aleyhissalâtu vesselâm): "Allahım, onların öldürdüğü emr-i şerifini ilk ihya edip dirilten ben olayım" dedi ve had cezasının tatbikini emretti, zâni hemen recmedildi. Bunun üzerine şu âyet indi: "Ey Peygamber! Kalbleri inanmamışken ağızlarıyla "inandık diyenler, Yahudilerden yalana kulak verenler ve başka bir topluluk hesabına casusluk edenlerden inkara koşanlar seni üzmesin. Sözleri asıl yerlerinden değiştirirler de "Böyle bir (fetva) size verilirse alın, verilmezse kaçının" derler..." (Maide 41). Az sonra Allah Teâla şu ayeti indirdi: "Allah'ın indirdiği ile hükmetmeyenler, işte onlar kâfirlerdir..." "Allah'ın indirdiği ile hükmetmeyenler işte onlar zâlimlerdir..." "...Allah'ın indirdiği ile hükmetmeyenler, işte onlar fâsıklardır!" (Maide 44, 45, 47).

Bu ayetlerin hepsi kâfirler hakkında nazil olmuştur."

Müslim, Hudud 28, (1700); Ebu Dâvud, Hudud, 26 (4448).

585 - Ebu Dâvud'un İbnu Abbas (radıyallahu anhümâ)'dan kaydettiği bir başka rivayette şöyle demiştir: "Bu üç ayet hassaten Kureyza ve en-Nadir Yahudileri hakkında nâzil oldu."

Ebu Dâvud, Diyât 2, (356).

586 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: Kureyza ve en-Nadir, Medine'de yaşayan Yahudilerden iki kabile idi. Bunlardan en-Nadir kabilesi Kureyza kabilesinden daha şerefli kabul ediliyordu. Sözgelimi, Kureyza kabilesine mensup birisi, en-Nadir'den birini öldürecek olsa kısas olarak katil öldürülürdü, ama en-Nadir'den bir kimse Kureyza'dan birisini öldürecek olsa, yüz vask hurma ile fidye ödenirdi (katil öldürülmezdi). Resûlullah (aleyhissalâtu vesselâm)'ın peygamberliğinden sonra en-Nâdir'den birisi Kureyza'dan bir adam öldürdü. Kureyzalılar: "Katili bize teslim edin, onu öldüreceğiz" dediler. Öbür taraf "Sizinle bizim aramızda Muhammed hakem olsun" dediler ve Resûlullah (aleyhissalâtu vesselâm)'a geldiler. Bunun üzerine şu ayet indi: "...Eğer hükmedersen, aralarında adaletle hüküm ver. Allah âdil olanları sever" (Maide 43). Adaletle hükümden maksat "cana mukabil can"dı. Daha sonra şu ayet indi: "Cahiliye devri hükmünü mü istiyorlar? Yakinen bilen bir millet için Allah'tan daha iyi hüküm veren kim vardır?" (Maide, 50).

Ebu Davud, Diyat 1, (4494), Akdiye 10, (3591); Nesâî, Kasâme 7, (8, 18).

587 - İbnu Abbâs (radıyallahu anhümâ) Ebu Davud'un kaydettiği bir diğer rivayette şu açıklamayı yapar: "Eğer sana gelirlerse aralarında hükmet, yahut onlardan yüz çevir, yüz çevirirsen sana bir zarar vermezler" (Maide 42) ayeti neshedildi ve şu emir geldi: "...Allah'ın indirdiği ile aralarında hükmet!..." (Maide 48).

Ebu Davud, Akdiye 10, (3590).

Yine Ebu Dâvud ve Nesâî'de gelmiş olan bir diğer rivayette şöyle denir: "Benu'n-Nadirliler Kureyza'dan birini öldürecek olsalar diyet olarak normal bedelin yarısını öderlerdi. Buna mukabil Benu Kureyzalılar Benu'n-Nadirliler Kureyza'dan birini öldürecek olsalar diyet olarak normal bedelin yarısını öderlerdi. Buna mukabil Benu Kureyzalılar Benu'n-Nadir'den birisini öldürecek olsalar kan bedeli olarak tam diyet öderlerdi. Resûlullah (aleyhissalâtu vesselâm) bu farklılığı kaldırdı ve aralarını eşitledi."

Ebu Davud, Diyat 1, (4494), Akdiye 10, (3591); Nesâî, Kasâme 7, (8, 18).

588 - Hz. Aişe (radıyallahu anhâ) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) geceleyin beklenerek korunuyordu. Ancak: "...Allah seni insanlardan korur" (Maide 67), ayeti inince Resûlullah (aleyhissalâtu vesselâm) başını çadırdan çıkarıp: "Ey insanlar dağılın, artık beni Allah koruyor" diye seslendi.

Tirmizi, Tefsir, Mâide, (3049).

589 - İbnu Abbas (radıyallahu anh) anlatıyor: "Bir adam Resûlullah (aleyhissalâtu vesselâm)'a gelerek: "Ben et yediğim zaman kadınlara karşı zaafım artıyor ve bende şehvet galebe çalıyor. Bu sebeple et yemeyi nefsime haram ettim" dedi. Bunun üzerine şu ayet indi: "Ey iman edenler! Allah'ın size helal ettiği temiz şeyleri haram kılmayın, hududu da aşmayın. Doğrusu Allah, aşırı gidenleri sevmez. Allah'ın size verdiği rızıktan temiz ve helal olarak yiyin. İnandığınız Allah'tan sakının" (Maide 87-88).

Tirmizi, Tefsir, Maide, (3052).

590 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "İnananlara ve faydalı iş işleyenlere, -sakınırlar, inanırlar, faydalı işler işlerler, sonra haramdan sakınıp inanırlar ve sonra isyandan sakınıp iyilik yaparlarsa- daha önceleri tatmış olduklarından dolayı bir sorumluluk yoktur..." (Maide 93) ayeti indiği zaman Hz. Peygamber (aleyhissalâtu vesselâm) bana dedi ki: "Bana senin onlardan olduğun söylendi."

Müslim, Fedâilü's-Sahâbe 109, (2459). Tirmizi, Tefsir, Maide, (3056).

591 - Yine Müslim'in bir başka rivayetinde Bera (radıyallahu anh) şunu anlatıyor: "Şarap haram edilmezden önce, Ashab (radıyallahu anhüm)'tan bazıları vefat etmişti. Şarap haram edilince birçok kimse: "Arkadaşlarımız şarap içerek öldüler, onların hali ne olacak?" dediler. Bunun üzerine ayet indi: "İnananlara, ve faydalı iş yapanlara... daha önceleri tatmış olduklarından dolayı bir sorumluluk yoktur" (Maide 93) ayeti indi."

Tirmizi, Tefsir Maide, (3054). Tirmizi bu hadisin sahih olduğunu söyledi.

592 - Ömer İbnu'l-Hattâb (radıyallahu anh) anlatıyor: Ömer: "Allah'ım, şarap hakkında bize tatminkâr bir açıklamada bulun" diye dua etmişti ki Bakara suresinde bulunan şu ayet indi: "Sana içki ve kumarı sorarlar de ki: "İkisinde hem büyük günah ve hem insanlara bazı faydalar vardır. Günahları faydasından daha büyüktür." (Bakara 219).

Bunun üzerine Ömer (radıyallahu anh) çağırıldı ve ayet kendisine okundu. Ömer yine: "Allah'ım şarap hakkında bize tatminkâr bir açıklamada bulun" dedi. Bir müddet sonra Nisa suresindeki: "Ey iman edenler! Sarhoşken ne dediğinizi bilene kadar, cünübken, -yolcu olan müstesna- gusledene kadar namaza yaklaşmayın..." (Nisa, 43) ayeti nazil oldu. Ömer (radıyallahu anh) çağırıldı ve ayet kendine okundu. Ömer yine: "Allah'ım şarap hakkında bize tatminkar bir açıklamada bulun" dedi.

Bir müddet sonra, Maide suresindeki ayet indi: "Ey iman edenler! İçki, kumar, putlar ve fal okları şüphesiz şeytan işi pisliklerdir. Bunlardan kaçının ki saadete eresiniz. Şeytan şüphesiz içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak ve sizi Allah'ı anmaktan alıkoymak ister. Artık bunlardan vazgeçersiniz değil mi?" (Maide 90-91). Ömer yine çağırılıp ayet kendisine okundu. Bu sefer "Evet Rabbimiz vazgeçtik, vazgeçtik" dedi.

Tirmizi, Tefsir, Maide (3053); Ebu Davud, Eşribe 1, (3670); Nesâi, Eşribe 1, (8, 286, 287). Tirmizi hadisin sahih olduğunu söyledi.

593 - Hz. Enes (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'e sorular sordular. Soruda öylesine aşırı gittiler ki, birgün minbere çıkıp (öfkeyle): "Sorun, her sorunuza cevap vereceğim" dedi. Cemaat bu sözü işitince, korkuyla başlarını öne eğdiler. Başlarına mühim bir hadise gelmekte olmasından korktular.

Enes (radıyallahu anh) devamla dedi ki: "Ben sağıma soluma bakmaya başladım. Bir de ne göreyim, herkes elbisesini başına sarmış ağlıyordu. (Kimseden ses çıkmıyordu). Derken, münakaya falan ettiği zaman, babasından başka birisine nisbet edilen bir kimse ilk konuşan oldu: "Ey allah'ın Resûlü! Babam kimdir?" dedi. Resûlullah (aleyhissalâtu vesselâm): "Baban Hüzâfedir" buyurdu. Hz. Ömer (radıyallahu anh) de: "Rabb olarak Allah'tan, din olarak İslâm'dan, peygamber olarak da Muhammed'den razıyız. Fitnelerden Allah'a sığınırız" dedi. Hz. Peygamber (aleyhissalâtu vesselâm) de: "Hayır ve şer her ikisinin de bugünkü kadar bol indiğini hiç mi hiç görmedim. Bana cennet ve cehennem gözle görülecek hale getirildi ve onları şu duvarın önünde gördüm." dedi.

Buhari, Tefsir, Maide 12; Rikâk 27; İ'tisam 3; Müslim, Fedail 134- 138, (2359); Tirmizi, Tefsir, Maide (3058).

Bir rivayette şu ziyade var: "...Bunun üzerine şu ayet indi: "Ey iman edenler! Size açıklanınca hoşunuza gitmeyecek şeyleri sormayın. Kur'ân indirilirken onları sorarsanız size açıklanır, (ama üzülürsünüz). Allah sorduğunuz şeyleri affetmiştir. Allah bağışlayandır, halimdir. Sizden önce bir millet onları sormuştu. Sonra da onları inkâr etmişlerdi" (Maide 101-102).

594 - Tabiin'den İbnu'l-Müseyyeb anlatıyor: "el-Bahira, cahiliye Araplarınca, sütü putlara bağışlanan, bu sebeple hiç kimse tarafından sağılmayan deveye denirdi. Es-Sâibe; ilahları için salıverilen, üzerine hiçbir yük vurulmayan deveye denir. El-Vasile; İlk doğumunu dişi yapıp sonra ikinci doğumunu da dişi yapan ve araya erkek doğum girmeyen devedir, bu da putlar için salıverilir, hiçbir şekilde istifade edilmezdi. El-Hâm; dölünden muayyen batın yavruya ulaşılan erkek devedir, bu da putlara adanır, yükte kullanılmazdı."

İbnu'l-müseyyib, Ebu Hüreyre'den şu sözü nakleder: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Amr İbnu Âmir el-Huzâ'iyi, cehennemde barsaklarını sürürken gördüm. Bu adam, hayvanları putlara adak olsun diye ilk salıveren (sâibe bırakan) kimse idi."

Buhari, Menakıb 9, Tefsir, Maide 13; Müslim, Cennet 51, (2856).

595 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: Benu Sehm'den bir kişi, Tecîmüd'-Dâri ve Adiy İbnu Bedda ile birlikte yola çıktı. Es-Sehmi, hiç Müslüman bulunmayan bir yerde vefat etti. Terikesini Temin ve Adiyy getirdiler. Ancak (Sehmî'nin yakınları vasiyette adı geçen) gümüş işlemeli bir kabı (teslim edilen mallar arasında) bulamadılar. (Şikayet üzerine) Resûlullah (aleyhissalâtu vesselâm) bu hususta ikisine (Temim ve Adiyy'e) yemin ettirdi. Sonra kap Mekke'de bulundu. Kabın yanlarında bulunduğu kişiler: "Biz bunu Temin ve Adiyy'den aldık" diye yemin ettiler. Sehmî'nin yakınlarından iki kişi de kalkıp Allah'a yemin ederek: "Bizim şahitliğimiz o ikisinin şehadetinden daha doğrudur, kap da arkadaşımıza aittir" dediler.

İbnu Abbas der ki şu ayet bunlar hakkında nazil oldu: "Ey iman edenler! Ölüm birinize geldiği zaman vasiyet ederken içinizden iki adil kimseyi, şayet yoklukta olup başınıza da ölüm müsibeti gelmişse, namazdan sonra alıkoyacağınız, -şüpheleniyorsanız, "Akraba bile olsa yeminle hiçbir değeri değiştirmeyeceğiz, Allah'ın şahidliğini gizlemiyeceğiz, yoksa şüphesiz günahkârlardan oluruz" diye yemin eden- sizden olmayan iki kişiyi şâhid tutun. Eğer bu şâhidlerin günah işlemiş oldukları ortaya çıkarsa ölene kadar yakın hak sahibi diğer kişi bunların yerine geçer ve "bizim şâhidliğimiz ikisininkinden de daha doğrudur, biz aşırı gitmedik, yoksa şüphesiz zulmedenlerden oluruz" diye Allah'a yemin ederler. Bu, şahitliği gerektiği gibi yapmalarını veya yeminlerinden sonra yeminlerin kabul edilmesinden korkmalarını daha iyi sağlar. Allah'tan sakının, dinleyin, Allah fâsık kimselere yol göstermez" (Mâide, 106-108);

Buhari, Vesâya 35; Tirmizi, Tefsir, Maide (3062); Ebu Dâvud, Akdiye 19, (3606).

596 - Ammâr İbnu Yâsir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: (Kur'ân-ı Kerim'de zikri geçen) sofra gökten ekmek ve et olarak indirildi. Bu mucizeye mazhar olanlara, ihanet etmemeleri ve ertesi gün için, o yiyeceklerden ayırmamaları emredildi. Ancak onlar bunu dinlemediler, hem ihânet ettiler hem de yemeklerinden ayırıp ertesi gün için sakladılar. Bunun üzerine ceza olarak maymun ve hınzır suretine çevrildiler."

Tirmizi, Tefsir, Maide (3063).

EN'AM SURESİ

597 - Hz. Ali (radıyallahu anh) anlatıyor: Ebu Cehil mel'un, Hz. Peygamber (aleyhissalâtu vesselâm)'e: "Biz seni yalanlamıyoruz, biz senin getirdiğin şeriatı tekzib ediyoruz" dedi. Bunun üzerine Cenab-ı Hakk şu ayeti inzal buyurdu: "(Ey Muhammed!) Onların söylediklerinin seni üzeceğini elbette biliyoruz, doğrusu onlar, seni yalancı saymıyorlar, fakat zalimler Allah'ın ayetlerini bile bile inkâr ediyorlar. Senden önce nice peygamberler yalanlandı ve kendilerine yardımcımız gelene kadar yalanlamalarına ve sıkıştırılmalarına katlandılar..." (En'âm 32-34).

Tirmizî, Tefsir, En'âm (3066).

598 - Sa'd İbnu Ebi Vakkas anlatıyor: "Biz altı kişi Hz. Peygamber (aleyhissalâtu vesselâm) ile birlikte oturuyorduk. Müşrikler ona: "Şunları huzurundan kov, bizimle sohbete cür'et etmesinler" dediler.

Sa'd devamla diyor ki, orada ben vardım, İbnu Mes'ud, Hüzeyl kabilesinden bir kişi, Bilal ve ismini hatırlayamadığım iki kişi daha varlardı. Resûlullah (aleyhissalâtu vesselâm)'ın içine Allah'ın dilediği birşeyler düşmüştü. Kendi kendine içinden mırıldandı. Bunun üzerine Cenâb-ı Hakk şu ayeti inzal buyurdu: "Sabah akşam Rabblerinin rızasını isteyerek O'na yalvaranları kovma. Onların hesabından sana bir sorumluluk yoktur, senin hesabından da onlara bir sorumluluk yoktur ki onları kovarak zulmedenlerden olasın" (En'âm 52);

Müslim, Fedailu's-Sahâbe, 45 (2413); İbnu Mâce, Zühd 7, (4128).

599 - Yine Sa'd İbnu Ebi Vakkas (radıyallahu anh) "(Ey Muhammed! De ki: "Üstünüzden ve altınızdan size azab göndermeye, sizi fırka fırka yapıp kiminize kiminizin hıncını tattırmaya kâdir olan O'dur. Anlasınlar diye âyetleri nasıl yerli yerince açıkladığımıza bak" (En'âm 65) ayeti hakkında Resûülullah (aleyhissalâtu vesselâm)'ın şöyle dediğini rivayet etmiştir: "Haber verilen bu durum ilerde olacaktır, henüz olmuş değildir."

Tirmizi, Tefsir, En'âm (3068).

600 - Hz. Câbir (radıyallahu anh) anlatıyor: "(Ey Muhammed!) De ki: Üstünüzden ve altınızdan size azab göndermeye kâdir olan O'dur..." ayeti indiği esnâda Resûlullah (aleyhissalâtu vesselâm): "...üstünüzden" ibaresinden sonra: "Ya Rabbi sana sığınırım" dedi. Ne zaman ayetin devamı olan: "...Sizi fırka fırka yapıp kiminize kiminizin hıncını tattırmaya kâdir olan O'dur" kısmı nâzil olunca: "Bu iki azab daha hafif, (telafisi) daha kolay" buyurdu."

Buhâri, Tefsir, En'am 2; İ'tisam 11, Tevhid 16; Tirmizi, Tefsir, En'am (3067).

601 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "İmân edenler, bununla berâber imanlarına zulüm bulaştırmayanlar var ya, işte (ancak) onlardır ki korkudan emin olmak hakkı kendilerinindir. Onlar doğru yolu bulmuş kimselerdir" (En'âm, 82) ayeti indiği zaman, bu ayet Müslümanlara çok ağır geldi ve: "Hengimiz nefsine zulmetmiyor? (mahvolduk)" dediler. Resûlullah (aleyhissalâtu vesselâm): "Hayır, burada kastedilen o değil, şirktir. Lokman'ın oğluna olan şu sözünü işitmediniz mi?: "Oğulcuğum, Allah'a şirk koşma, zira şirk büyük zulümdür" (Lokman, 13).

Buhari, İman 23; Enbiya 8, 41; Tefsir, En'âm 3; Tefsir, Lokman 1; İstitâbe 1,9; Müslim, İman 197, (124); Tirmizi, Tefsir, En'âm, (3029).

602 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Bir grup insan Resûlullah (aleyhissalâtu vesselâm)'a gelerek: "Ey Allah'ın Resulü biz kendi öldürdüğümüzü yiyor, fakat Allah'ın öldürdüğünü yemiyoruz (bu nasıl iş?)" dediler. Bunun üzerine Cenab-ı Hakk şu âyeti indirdi: "Allah'ın ayetlerine inanıyorsanız, üzerine Allah'ın adı anılmış olan şeyden yiyin. Size ne oluyor ki, Allah size darda kalmanızın dışında, haram olanları genişçe anlatmışken adının üzerine anıldığı şeyden yemiyorsunuz? Doğrusu çoğunluk, hevâ ve heveslerine uyarak, bilmeden sapıtıyorlar. Aşırı gidenleri en iyi bilen Rabbindir. Günahın açığını da gizlisini de bırakın. Günah kazananlar, kazandıklarına karşılık şüphesiz ceza göreceklerdir. Üzerine Allah'ın adının anılmadığı kesilmiş hayvanları yemeyin. Bunu yapmak Allah'ın yolundan çıkmaktır. Doğrusu şeytanlar sizinle tartışmaları için dostlarına fısıldarlar. Eğer onlara itaat ederseniz, şüphesiz siz müşrik olursunuz" (En'âm, 118-122).

Tirmizi, Tefsir, En'âm, (3071); Ebu Davud, Edâhi, 13, (2817, 2818, 2819); Nesâî, Edâhi 40, (7, 237).

603 - Ebu Davud'un bir rivayetinde: "...Doğrusu şeytanlar, sizinle tartışmaları için dostlarına fısıldarlar..." (En'âm, 121) ayetiyle ilgili olarak, İbnu Abbas şu açıklamayı yapar: Yani "Allah'ın öldürdüğü" diyerek meyteyi (kesilmeksizin, kendiliğinden ölen hayvanı) kastederek: "Onu niye yemiyorsunuz? derler." işte bunun üzerine Cenâb-ı Hakk: "Eğer onlara itaat ederseniz, şüphesiz siz müşrik olursunuz" ayetini indirdi. Bundan sonra da: "Üzerine Allah'ın adının anılmadığı kesilmiş hayvanları yemeyin..." ayeti indi."

Ebu Davud, Edâhi 13, (2818).

604 - İbnu Abbas (radıyallahu anhüma)'ın bir diğer rivayetinde şöyle buyrulur: "Üzerine Allah'ın ismi zikredilen (hayvan etinden) yiyin" (En'âm, 118). "Üzerine Allah'ın ismi zikredilmeyenden yemeyin" (En'âm 121) emri neshedilip, ehl-i kitabın kestiği, yasaktan istisna edilerek şöyle dendi: "... Kitap verilenlerin yemeği size helâl, sizin yemeğiniz de onlara helâldir..." (Maide, 5),

Ebu Davud, edâhi, 13, (2817).

605 - Nesâî'den gelen rivayette İbnu Abbas (radıyallahu anhüma) Cenâb-ı Hakk'ın "Üzerine Allah'ın isminin zikredilmediği (kesilmiş hayvan eti)nden yemeyin" ayeti ile ilgili olarak şu açıklamayı yapmaktadır: "Müşrikler, bu meselede müminlerle ihtilaf ederek (alayvari) şöyle dediler: "Allah'ın kestiğini yemiyorsunuz, fakat kendi kestiğinizi yiyorsunuz."

Nesâî, Zebâih 40, (7, 237).

606 - İbnu Abbas (radıyallahu anhüma) anlatıyor: "Arab'ın (cahiliye devrindeki) cehâletini öğrenmek seni memnun ederse En'âm suresinin 130'lu ayetten sonra gelen şu ayetini oku: "Beyinsizlikleri yüzünden, körü körüne çocuklarını öldürenler ve Allah'ın kendilerine verdiği nimetleri -Allah'a iftira ederek- haram sayanlar mahvolmuşlardır; onlar sapıtmışlardır, zaten doğru yolda da değillerdi" (En'âm 140).

Buhâri, Menâkıb 11.

607 - İbnu Mes'ud (radıyallahu anh) buyurmuşlardır: "Kim üzerinde Muhammed (aleyhissalâtu vesselâm)'in mührü bulunan sahifeyi görmek isterse şu ayetleri okusun:

"De ki: "Gelin size Rabbinizin haram kıldığı şeyleri söyleyeyim. O'na hiçbir şeyi ortak koşmayın, anaya babaya iyilik yapın. Yoksulluk korkusuyla çocuklarınızı öldürmeyin" -sizin ve onların rızkını veren biziz- "Gizli ve açık kötülüklere yaklaşmayın, Allah'ın haram kıldığı cana haksız yere kıymayın. Allah bunları size düşünesiniz diye buyurmaktadır. Yetim malına, ergenlik çağına erişene kadar en iyi şeklin dışında yaklaşmayın; ölçüyü ve tartıyı doğru yapın. Biz kimseye ancak gücünün yeteceği kadar yükleriz. Konuştuğunuz vakit -akraba bile olsa sözünüzde âdil olun. Allah'ın ahdini yerine getirin. Allah size bunları öğüt almanız için buyurmaktadır" (En'âm 151-153);

Tirmizi, Tefsir, en'am, (3072).

608 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kıyametin üç alâmeti vardır, onlar zuhur edince, "daha önce inanmamış olanların artık inanmaları da onlara fayda vermez" (En'âm, 158), Güneşin battığı yerden doğması, Deccâl, Dâbbetu'l-arz."

Müslim, İman 249, (158); Tirmizi, Tefsir, En'âm (3074).

609 - Ebu Sa'id (radıyallahu anh) "Onlar kendilerine... Rablerinden birtakım delillerin gelmesini mi bekliyorlar. Rabbinin birtakım mucizeleri geldiği gün, bir kimse daha önce inanmamışsa veya imanıyla bir iyilik kazanmamışsa imanı ona fayda vermez..." (En'âm 158) ayetinde geçen "Rabblerinden birtakım deliller" ile "güneşin battığı yerden doğması kastedilmiştir demiştir.

Tirmizi, Tefsir, En'âm (3073).

A'RAF SURESİ

610 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "(Cahiliye devrinde) kadın, Kâbe-i Muazzama'yı çıplak olarak tavaf eder ve şöyle derdi: "Bana kim ödünç bir tavaf elbisesi verecek?"

Elbiseyi fercinin üzerine kor:

"Bugün bir kısmı veya tamamı görülür ama, ondan açılanı helâl etmem" derdi. Bu tatbikatla ilgili olarak şu ayet indi:

"Ey Ademoğulları! Her mescide güzel elbiselerinizi giyerek gidin, yiyin, için fakat israf etmeyin. Çünkü Allah müsrifleri sevmez" (A'raf, 31).

Müslim, Tefsir 25, (3028); Nesâî, Hacc 131, (5,233, 234).

611 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şu ayeti okudu: "Rabbi dağa tecelli edince onu yerle bir etti" (A'raf 143) -hadisi rivayet eden Hammâd şöyle der: Hammad'dan rivayeti yapan Süleyman b. Harb merhum- (tecellinin hafifliğini göstermek için) baş parmağının yanıyla sağ parmağının ucuna değdirerek gösterir. (Ve ayetin kıraatı bitince Resûlullah) ilâve eder: "Dağ, çığlık attı ve Musa baygın düştü"

Tirmizi, Tefsir, A'raf (3076).

612 - Müslim İbnu Yesâr el-Cühenî anlatıyor: "Hz. Ömer (radıyallahu anh)'den: "Rabbim Benî Adem'den, bellerinden zürriyetlerini alıp da onları nefislerine karşı şâhid tutarak: "Rabbiniz değil miyim?" diye işhâd ettiği vakit belâ (evet) dediler: Şâhidiz. "Kıyamet günü bizim bundan haberimiz yoktu" demeyesiniz. Yahud: "Ancak önceden atalarımız şirk koştular, biz ise onlardan sonra bir zürriyet idik, şimdi o bâtılı te'sis edenlerin yaptıklarıyla bizi helâk mı edeceksin?" demeyesiniz" (A'raf 172-173) ayetinden soruldu Hz. Ömer (radıyallahu anh) şu cevabı verdi: "Bu ayetten Resûlullah (aleyhissalâtu vesselâm)'a da sorulmuştu. O şöyle açıkladı: "Allah Teâla hazretleri, Hz. Adem'i yarattı sonra sağ eliyle meshedip ondan bir zürriyet çıkardı ve: "Bunlar cennet içindir, bunlar cennet ehlinin ameliyle amel ederler" dedi. Rabb Teâla, ikinci defa sırtını okşadı, ondan bir nesil daha çıkardı ve: "Bunları da cehennem için yarattım, bunlar da cehennem ehlinin amelini işleyecekler" dedi.

Cemaatten bir adam: "Ey Allah'ın Resûlü! (kaderimiz ezelden yazılmış ise) niye amel ediyoruz? diye sordu. Resûlullah (aleyhissalâtu vesselâm) şu açıklamayı yaptı: "Allah bir kişiyi cennet ehli olarak yaratmışsa onu cennet ehlinin amelinde çalıştırır. Öyle ki cennetliklerin bir ameli üzere ölür ve Allah da onu cennetine kor. Aksine bir kulu da cehennem ehli olarak yaratmışsa, onu da cehennemliklerin amelinde istimal eder. Öyle ki bu da cehennemliklerin bir ameli üzere ölür, Allah da onu cehenneme koyar."

Muvatta, Kader 2, (2, 898, 899); Tirmizi, Tefsir, A'raf, (3077); Ebu Dâvud, Sünnet 17, (4703).

613 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Allahu Zü'l-Celâl hazretleri Adem (aleyhissalâtu vesselâm)'i yarattığı zaman sırtını meshetti. Bunun üzerine kıyâmete kadar onun neslinden yaratacağı insanlardan herbirinin iki gözü arasına nurdan bir parlaklık koydu. Sonra hepsini Adem (aleyhisselâm)'e arzetti. Adem (aleyhisselâm):

"-Ey Rabbim bunlar da kim?" diye sordu.

"-Bunlar senin zürriyetindir" dedi.

Onlardan bir tanesi dikkatini çekti, gözlerinin arasındaki parlaklık çok hoşuna gitmişti.

"-Ey Rabbim şu da kim?" diye sordu.

"-Davud!" deyince.

"-Pekala ne kadar ömür verdin?" diye sordu.

"-Altmış yıl!" dedi.

Adem:

"-Ey Rabbim, ona benim ömrümden kırk yıl ilave et!" dedi.

Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: Hz. Adem'in yaşı kırk yıl eksik olarak kesinleşince hemen ölüm meleği geldi. Adem (aleyhisselam) ona:

"-Yani benim ömrümden kırk yıl daha geride kalmadı mı?" dedi. Melek:

"-İyi ama, dedi, sen onu oğlun Dâvud'a vermedin mi?"

Adem inkâr etti, zürriyeti de inkar etti, Adem unuttu ve meyveden yedi. Zirriyeti de unuttu. Adem hatâ işledi, zürriyeti de hata işledi."

Tirmizi, Tefsir, A'raf, (3078). Tirmizi hadisin sahih olduğunu söyledi.

614 - Semüre İbnu Cündeb (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Havva (aleyhisselam) hâmile kaldığı zaman iblîs Havvâ'nın yanına geldi. (Bu sırada) Havvâ'nın çocuğu yaşamıyor hep ölüyordu. İblis: "Çocuğa Abdü'l-Hâris adını ver, çünkü o yaşıyor" dedi. Havva bu ismi verdi, çocuk da yaşadı. Ancak bu durum şeytanın bir telkini ve emri idi."

Tirmizi, Tefsir, A'raf, (3079).

615 - İbnu'z-Zübeyr (radıyallahu anhüma) diyor ki: "Sen af yolunu tut, bağışla, uygun olanı emret, bilgisizlere aldırış etme" (A'raf, 199) âyeti, ancak ve ancak halkın ahlâkı hususunda nâzil oldu."

Buhâri, Tefsir, A'raf 5; Ebu Dâvud, edeb 5, (4787).

616 - Buhâri ve Ebu Davud'un diğer bir rivayetinde şöyle denir: "Allah, Peygamberine (aleyhissalâtu vesselâm) halkın ahlâkından, affetmeyi, benimseyip almasını emretti."

Buhâri, Tefsir, A'raf 5; Ebu Davud, Edep 5, (4787).

ENFAL SURESİ

617 - İbnu Cübeyr anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a: "Enfal suresi (ne hususta indi?) diye sordum, bana: "Bedir Savaşı üzerine indi" cevabını verdi."

Buhari, Tefsir, Enfal 1; Müslim, Tefsir, 31, (3031).

618 - Mus'ab İbnu Sa'd babasından (radıyallahu anh) naklettiğine göre, babası şöyle demiştir: "Bedir Savaşı sırasında bir kılıçla geldim ve: "Ey Allah'ın Resulü, Allah kalbimi müşriklerden kurtardı, bu kılıcı bana bağışla" dedim. Bana: "Bu mal ne senin, ne de benim" diye cevap verdi.

Ben (içimden): "Bu kılıç, savaş sırasında benim kadar ciddi hizmette bulunmayan birine verilebilir" diyerek ayrıldım.

Sonra Resûlullah (aleyhissalâtu vesselâm) benim yanıma geldi ve: "Sen, kılıç benim değilken onu benden istemiştin. Şimdi ise artık benim oldu, al, bu senin olsun!" dedi." Şu ayet inmişti:

"Ey Muhammed! Sana ganimetlere dair soru sorarlar, de ki: "Ganimetler Allah'ın ve Peygamberindir. İnanıyorsanız Allah'tan sakının..." (Enfâl, 1).

Müslim, Cihad 33, (1748); Tirmizi, Tefsir, Enfal (3080); Ebu Davud, Cihâd 156, (2740).

619 - Ebu Said (radıyallahu anh) anlatıyor: "Tekrar savaşmak için bir tarafa çekilmek veya bir başka topluluğa katılmak maksadı dışında, savaş günü arkasını düşmana dönen kimse Allah'tan bir gazaba uğramış olur. Onun varacağı yer cehennemdir. Ne kötü bir dönüştür!" (Enfâl, 16) ayeti Bedir günü indi."

Ebu Davud, Cihâd 106, (2648).

620 - İbnu Abbas (radıyallahu anhüma) "Allah katında yeryüzündeki canlıların en kötüsü gerçeği akletmeyen sağırlar ve dilsizlerdir" (Enfâl, 22) ayetinde kastedilmiş olanlar Abdü'd-Dâroğullarından bir gruptur" denmiştir."

Buhari, Tefsir, Enfâl 1.

621 - Hz. Enes (radıyallahu anh) anlatıyor: "Ebu Cehl (birgün) şöyle dedi: "Allahımız, eğer bu Kitap, gerçekten senin senin katından ise, bize gökten taş yağdır veya can yakıcı bir azab ver" (Enfal, 32) diye dua etmişti. Şu ayet indi: "Sen içlerinde iken Allah onlara azab etmez. Onlar bağışlanma dilerken de elbette Allah azab edecek değildir" (Enfal, 33).

Müşrikler mü'minleri Mekke'den çıkardıkları zaman da şu ayet indi: "Yoksa Mescid-i Haram'a girmekten men ederlerken Allah onlara niçin azâb etmesin?..." (Enfal, 34).

Buhari, Tefsir, Enfal 3, 4; Müslim, Sıfatu'l-Münâfıkin 37, (2796).

622 - Ukbe İbni Âmir (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm)'ı minberde iken dinledim, şu ayeti okudu: "Ey iman edenler! Onlara karşı gücünüzün yettiği kadar -Allah'ın düşmanı ve sizin düşmanlarınızı ve bunların dışında Allah'ın bilip sizin bilmediklerinizi yıldırmak üzere kuvvet ve savaş atları hazırlayın..." (Enfal, 60). Ayette geçen "kuvvet"i "Bilesiniz, kuvvet "atmak"tır" diye açıkladı ve bunu üç kere tekrar etti."

Müslim, İmâre 167, (1917); Tirmizi, Tefsir, Enfal (3083); Ebu Davud, Cihâd 24, (2514).

623 - Müslim ve Tirmizi'de şu ziyade vardır: "...Haberiniz olsun! Allah, arzı fethetmenizi müyesser kılacak. İhtiyaçlarınız (Allah tarafından) karşılanacaktır. Sizden kimse oklarıyla oynamaktan sakın geri kalmasın."

Müslim, İmaret 168, (1918).

624 - İbnu Abbas (radıyallahu anhüma) anlatıyor: "Ey peygamber! Mü'minleri savaşa teşvik et. Sizin sabırlı yirmi kişiniz onlardan iki yüz kişiyi yener. Sizin yüz kişiniz, inkâr edenlerden bin kişiyi yener; çünkü onlar anlayışsız bir güruhtur" (Enfal, 65) ayeti inince bir kişinin on kişinin önünden kaçmaması, yirmi kişinin de iki yüz kişinin önünden kaçmaması farz kılındı. Sonra da şu ayet indi: "Şimdi Allah yükünüzü hafifletti, zira içinizde zaaf bulunduğunu biliyordu. Sizin sabırlı yüz kişiniz, onlardan iki yüz kişiyi yener. Sizin bin kişiniz, Allah'ın izniyle, iki bin kişiyi yener. Allah sabredenlerle beraberdir. (Enfâl, 66). Böylece yüz kişinin, iki yüz kişinin önünden kaçmaması farz kılındı."

Buhari, Tefsir, Enfal 6, 7; EbuDavud, Cihâd 106, (2646).

625 - Bir rivayette de şöyle denir: "...Sizin sabırlı yirmi kişiniz, onlardan iki bin kişiyi yener" ayeti nazil olunca bu, Müslümanlara ağır geldi ve şu ayet indi: "Şimdi Allah yükünüzü hafifletti. Zira içinizde zaaf bulunduğunu biliyordu. Sizin sabırlı yüz kişiniz onlardan iki yüz kişiyi yener. Sizin bin kişiniz, Allah'ın izniyle onlardan iki bin kişiyi yener..." (Enfal, 66) Allah onlardan miktarı hafiflettikçe, Müslümanların sabrı da -azaltılan miktar nisbetinde- eksildi."

Ebu Davud, Cihâd 106, (2646).

626 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Ganimetler sizden önce hiçbir başı siyaha (yani âdemoğluna) helal kılınmadı. Ganimet alındığı zaman gökten inen bir ateş onu yakardı." -Ravi Süleymân el-A'meş der ki: "(Başı siyah tabirini) şimdilerde Ebü Hüreyre'den başka kullanan birini göremiyorum- Bedir savaşı sırasında henüz helâl edilmezden önce, Müslümanlar ganimetleri aldılar. Bunun üzerine Cenâb-ı Hakk şu ayeti indirdi: "Daha önceden Allah'tan verilmiş bir hüküm olmasaydı, aldıklarınızdan ötürü size büyük bir azab erişirdi..." (Enfal, 68).

Tirmizi, Tefsir, Enfal, (3084).

627 - Hz. Ömer (radıyallahu anh) anlatıyor: Bedir savaşında Hz. Peygamber (aleyhissalâtu vesselâm) (esirlerin serbest bırakılmaları mukabilinde) fidye-i necat alınca Cenâb-ı Hakk şu ayeti indirdi: "Yeryüzünde savaşırken, düşmanı yere sermeden esir almak hiçbir peygambere yaraşmaz. Geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister. Allah güçlüdür, hakimdir. Daha önceden Allah'tan verilmiş bir hüküm olmasaydı, aldıklarınızdan ötürü size büyük bir azab erişirdi. Elde ettiğiniz ganimetleri temiz ve helâl olarak yiyin..." (Enfal 67-69). Ganimetler sonradan helâl kılındı."

Ebu Dâvud, Cihâd (2690); Müslim, Cihad 58, (1763).

628 - İbnu Abbas (radıyallahu anhüma) şu iki ayet hakkında aşağıdaki açıklamayı yapmıştır: "Doğrusu inanıp hicret edenler, Allah yolunda mallarıyla canlarıyla cihâd edenler ve Muhâcirleri barındırıp onlara yardım edenler, işte bunlar birbirlerinin dostudurlar" ve "İnanıp hicret etmeyenlerle, -hicret edene kadar- sizin dostluğunuz yoktur. Fakat din uğrunda yardım isterlerse, aranızda anlaşma olmayan topluluktan başkasına karşı onlara yardım etmeniz gerekir. Allah işlediklerinizi görür. İnkar edenler birbirlerinin dostlarıdır. Eğer siz aranızda dost olmazsanız yeryüzünde kargaşalık, fitne ve büyük bozgun çıkar. İnanıp hicret eden, Allah yolunda savaşanlar ve Muhacirler'i barındırıp, onlara yardım edenler, işte onlar gerçekten inanmış olanlardır. Onlara mağfiret ve cömertçe verilmiş rızıklar vardır. Sonra inanıp hicret eden ve sizinle birlikte savaşanlar, işte onlar sizdendir." Bedeviler muhacire varis olmazdı, muhacir de ona varis olmazdı. Bu durum nesh edildi. Ayet şöyle buyurdu: "Birbirinin mirascısı olan akraba Allah'ın kitabına göre birbirine daha yakındır. Doğrusu Allah her şeyi bilir" (Enfal, 22-25).

Ebu Davud, Feraiz 16, (2924).

BERÂET SURESİ

629 - İbnu Abbas (radıyallahu anh) anlatıyor: "Hz. Osman (radıyallahu anh)'a dedim ki: "Siz niçin, mesâni grubuna giren Enfâl suresini miûn grubuna giren Berâet suresine yaklaştırdınız ve aralarına da besmeleyi yazmadınız?" Hz. Osman (radıyallahu anh) şu cevabı verdi: "Resûlullah (aleyhissalâtu vesselâm)'a vahiy sırasında, bir çok sûre birlikte gelirdi. Bu durumda herhangi bir vahiy geldi mi, vahiy kâtiblerini çağırır, onlara: "Şu ayetleri, şu şu meselelerin zikredildiği sureye koyun" diye irşad ederdi. Bir ayet geldiği zaman da "Bu ayeti içinde şu şu şeylerin zikredildiği sureye koyun" derdi. Enfal suresi, Medine'de ilk nazil olanlardandı. Berâet suresi ise, iniş itibariyle Kur'ân'ın sonuncusu idi. Bunun kıssası da Enfal'in kıssasına benzemekte idi. Bu sebeple Berâet'i öbüründen zannettim. Resûlullah (aleyhissalâtu vesselâm) bu surenin öncekinden olduğunu belirtmeden vefat etti. Bu sebeple ben bunların arasını yakın tuttum ve ikisinin arasına bismillahirrahmanirrahim satırını koymadım. Böylece onu yedi uzunlar'ın (Seb'ut-Tıvâl) arasına koydum."

Ebu Davud, Salat 125, (786); Tirmizi, Tefsir, Tevbe, (3086), Ebu Davud'un rivayetinde "Berâet'i öbüründen zannettim" cümlesi yoktur.

630 - İbnu Cübeyr (radıyallahu anh) anlatıyor: "İbnu Abbas (radıyallahu anhümâ)'a sordum:

-Tevbe sûresi nedir? Şu cevabı verdi:

-Tevbe mi? Bilakis o fazihadır (İslâm düşmanlarını rezil etmektedir).

"Onlardan bir kısmı şöyledir..." "Onlardan bir kısmı şöyledir..." diyerek o kadar çok saymıştır ki, halk "Bizden kimseyi bırakmıyacak, herkesi zikredecek" zannına kapıldılar.

Ben tekrar sordum:

-Ya Enfâl suresi?

-Bu, dedi, Bedir Savaşı hakkında nazil oldu.

Ben tekrar sordum:

-Pekâla Haşr sûresi?

-O da, dedi, Benu'n-Nadir Yahudileri hakkında nazil oldu."

Buharî, Tefsir, Haşr 1, Enfal 1, Meğazi 14; Müslim, Tefsir 31, (3031).

631 - Bir diğer rivayette Said İbnu Cübeyr'in: "Ya Sûretu'l-Haşr (niçin inmiştir?)" sorusuna İbnu Abbas (radıyallahu anhümâ)'ın: (Haşr suresi mi? hayır! O), Benûn-Nadir suresidir" cevabını verdiği kaydedilmiştir.

Buhârî, Tefsir, Haşr 1, Enfal 1, Meğazi 14; Müslim, Tefsir 31, (3031).

632 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Ebu Bekir (radıyallahu anh), Resûlullah (aleyhissalâtu vesselâm) tarafından Veda haccından önceki hacc emiri olarak tayin edildiği hacda, "Bu yıldan sonra müşriklere haccetmek yasaktır", "Çıplak olarak Beytullah tavaf edilemez" diye ilan etmek üzere vazifelendirdiği bir hrubla beni de gönderdi. Ancak, bilâhare Hz. Peygamber (aleyhissalâtu vesselâm), Hz. ebu bekir (radıyallahu anh)'in arkasından Hz. Ali'yi gönderdi ve Berâet suresini halka ilan etmeyi ona emretti. Hz. Ali (radıyallahu anh) bizimle birlikte Mina'da halka, Berâet'i ilan etti: "Bu yıldan sonra hiçbir müşrik hacc yapamıyacak ve çıplak olarak Beytullah tavaf edilmeyecek."

Buhâri, Salat 10, Hacc 67, Cizye 16, Meğazi 66, Tefsir, Tevbe 2, 3, 4; Müslim, Hacc 435, (1347); Ebu Davud, Hacc 67, (1946); Nesâi, Hacc 161, (5, 234).

633 - Bir başka rivayette, aynı hâdise şöyle gelmiştir:

"Haccu'-ekber günü, kurban bayramı günüdür. el-Haccu'l-ekber de haccdır. Hacca "el-Haccu'l-Ekber" denilmesi, halkın umreye "el-Haccu'l-Asgar" demesinden ileri gelmiştir.

Ebu Hüreyre devamla diyor ki: "O yıl, Hz. Ebu Bekir (radıyallahu anh) bu tebliği halka duyurdu. Bunun üzerine ertesi yıl yani Hz. Peygamber (aleyhissalâtu vesselâm)'in bizzat katılarak Veda haccını yaptığı zaman, tek müşrik hacca katılmadı.

Hz. Ebu Bekir'in müşriklere ilanda bulunduğu sene Cenab-ı Hakk şu ayeti indirdi: "Ey iman edenler! Doğrusu puta tapanlar pistirler, bu sebeple, bu yıldan sonra Mescid-i Haram'a yaklaşmasınlar. Eğer fakirlikten korkarsanız, bilin ki, Allah dilerse sizi bol nimetiyle zenginleştirecektir. Allah şüphesiz bilendir, hakimdir" (Tevbe 28).

Müşrikler ticaret yapıyorlar, Müslümanlar da bundan faydalanıyorlardı. Allahu Teâla müşriklerin Mescid-i Haram'a yaklaşmalarını yasaklayınca, Müslümanlar müşriklerin yaptıkları ticaretin kesilmesiyle ondan elde ettikleri menfaatin kesileceği endişesine düştüler. Bunun üzerine Cenab-ı Hakk şu vahyi indirdi: "Eğer fakirlikten korkarsanız, bilin ki, Allah dilerse sizi bol nimetiyle zenginleştirecektir."

Sonra bunu takip eden ayette Cenab-ı Hakk cizyeyi helâl kıldı. Bu daha önce alınmıyordu. Bunu, müşriklerin ticaretiyle elde edilen menfaate bir karşılık (ivaz) yaptı. Cenab-ı Hakk şöyle buyurdu: "Kitap verilenlerden, Allah'a, ahiret gününe inanmayan, Allah'ın ve Peygamberinin haram kıldığını haram saymayan, hak dinini din edinmeyenlerle, boyunlarını büküp kendi elleriyle cizye verene kadar savaşın" (Tevbe 29).

Allah Müslümanlara bunu helâl kılınca, anladılar ki, Allah kendilerine, müşriklerle olan ticaretin kesilmesi sebebiyle kaybından korkup üzüldükleri menfaatten daha fazlasını vermektedir"

Buhârî, Salat 10, Hacc 67, Cizye 16, Meğazi 66, Tefsir, Tevbe 2, 3, 4; Müslim, Hacc 435, (1347); Ebu Davud, Hacc 67, (1946); Nesâî, Hacc 161, (5, 234).

634 - Nesâî'den gelen bir rivayet şöyledir:

Ebu Hüreyre (radıyallahu anh) dedi ki: "Resûlullah (aleyhissalâtu vesselâm) Ali İbnu Ebi Talib (radıyallahu anh)'i Berâet suresiyle birlikte Mekke ahalisine gönderdiği zaman onunla beraber ben de geldim. Kendisine "Ne ilan ediyordunuz?" diye soruldu. Şu cevabı verdi: "Biz şunları ilan ediyorduk:

1. Kâbe'ye ancak mü'minler girer.

2. Beytullah çıplak tavaf edilemez.

3. Kimin Resûlullah (aleyhissalâtu vesselâm)'la bir anlaşması varsa bunun müddeti dört ayın hitamıdır. Dört ay geçtikten sonra Allah ve Resulü müşriklerden beridir.

4. Bu seneden sonra hiçbir müşrik haccetmeyecek.

Ben bunları böyle (yüksek sesle ve tekrarla) bağırarak söylüyorum ki o gün sesim kısıldı."

Nesâî, Hacc 161, (5y, 234).

635 - Hz. Ali İbni Ebi Talib (radıyallahu anh) anlatıyor: "Ben Hacc-ı Ekber günü hangi gündür? diye sordum, bana: "Kurban günü" diye cevap verdi."

Tirmizi, Tefsir, Berâet (3088), Hacc 110 (958).

636 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) haccettiği hacc sırasında, cemreler arasında, kurban günü durarak sordu: "Bu gün hangi gündür?" Halk:

-Kurban günüdür, dediler. Resûlullah (aleyhissalâtu vesselâm):

-"Bugün Hacc-ı Ekber günüdür" buyurdu.

Ebu Davud, Hacc 67, (1945); İbnu Mace, Menasık 76, (2058).

637 - İbnu Ebi Evfâ (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) şöyle diyordu: "Kurban günü büyük hacc (el-Haccu'l-Ekber) günüdür. O gün kanlar akıtılır, başlar traş edilir, kirler, paslar giderilir, haramlar helal olur."

638 - Hz. Câbir (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) Ci'râne umresinden dönünce Hz. Ebu Bekir (radıyallahu anh)'i haccın başında emir olarak yolladı. Onunla birlikte biz de vardık, el-Arc mevkiinde iken (es-salatu hayrun minen nevm) diye çağrıda bulundu. Bir müddet sonra da tekbir getirmek üzere doğrulduğu sırada arka tarafından kulağına bir deve sesi geldi. Bunun üzerine tekbiri bıraktı ve "Bu ses, dedi, Resûlullah (aleyhissalâtu vesselâm)'ın devesi Ced'â'nın sesi, muhakkak ki hacc konusunda Resûlullah (aleyhissalâtu vesselâm) yeni bir karara varmıştır, belki de bu, Resûlullah (aleyhissalâtu vesselâm)'ın kendisidir, bu durumda namazı birlikte kılarız." dedi.

Devenin sırtındaki Ali (radıyallahu anh) idi. Hz. Ebu Bekir (radıyallahu anh) ona: "Hacc emiri olarak mı geldin, elçi olarak mı?" diye sordu. Hz. Ali (radıyallahu anh): "Elçi olarak geldim, Resûlullah (aleyhissalâtu vesselâm) beni Berâe suretiyle gönderdi. Onu hacc mahallerinde halka okuyup tebliğ edeceğim" dedi.

Sonra kurban günü geldi. Arafat'ı terketti. Hz. Ebu Bekir (radıyallahu anh) dönünce, tekrar halka hitabetti. Onlara Arafat'ı terketme (âdâbın)dan kesimlerinden (vesâir) menâsiklerinden sözetti. Sözü bitince, yine Hz. Ali (kerremallah vechehu) ayağa kalktı, halka, Berâe suresini sonuna kadar okudu.

Nefru'l-evvel günü (Mina'dan Mekke'ye hareket günü) Hz. Ebu Bekir (radıyallahu anh) kalktı ve halka bir hitabede daha bulundu. Mina'yı nasıl terkedeceklerini, nasıl taşlama yapacaklarını tarif etti, haccın menâsikini öğretti. Konuşmasını bitirince fecirden Hz. Ali (radıyallahu anh) kalktı. Halka Berâe suresini sonuna kadar (bir kere daha) okudu."

Nesâî Hacc 186, 187, (5, 247-248).

639 - Tabiin'den Zeyd İbnu Vehb anlatıyor: "Biz Huzeyfe (radıyallahu anh)'nin yanında idik. Bize dedi ki: Şu ayetin kasteddiklerinden hayatta sadece üç kişi kaldı: "Eğer andlaşmalarından sonra yeminlerini bozarlar, dinimize dil uzatırlarsa, inkârda önde gidenlerle savaşın -çünkü onların yeminleri sayılmaz- belki vazgeçerler" (Tevbe 12), münafıklardan da sadece dört kişi kaldı."

Bu söz üzerine bir bedevi kalkarak: "Siz Muhammed (aleyhissalâtu vesselâm)'in arkadaşlarısınız, bize bir kısım haberlerde bulunuyorsunuz, ama bunların mâhiyeti nedir, ne değildir biz anlamıyoruz. Söz gelimi sadece dört tane münafık kaldığını söylediniz. Pekâla şu evlerimizi yarıp işe yarayan şeylerimizi çalanlara ne demeli?" dedi.

Huzeyfe (radıyallahu anh): "Onlar fasıklardır. Ben tekrar ediyorum münafıklardan sadece dört tanesi kalmıştır: Bunlardan biri yaşlı bir ihtiyardır, öyle ki soğuk suyu içse soğukluğunu hissedecek halde değildir."

Buhari, Tefsir, Berâe 5.

640 - en-Nu'mân İbnu Beşir (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalâtu vesselâm)'ın minberinin yanında idim. Bir adam:

-"Ben Müslüman olduktan sonra başka bir amelde bulunmamış olmama kıymet vermem, ancak hacılara su dağıtmam hariç" dedi. Bir diğeri:

-"Ben de Müslüman olduktan sonra başka bir iş yapmamış olmama ehemmiyet vermem, ancak Mescid-i Haram'ı imâr edip bakımını yapmam hâriç" dedi. Bir üçüncüsü de:

-"Allah yolunda cihad, söylediklerinizden daha üstün bir ameldir" dedi.

Hz. Ömer (radıyallahu anh) onlara müdahale ederek konuşmalarını menetti ve: "Resûlullah (aleyhissalâtu vesselâm)'ın minberinin yanında sesinizi yükseltmeyin, bugün cumadır. Namazı kılınca ben huzura girer, ihtilâf ettiğiniz hususu sorarım" dedi. Arkadan Cenâb-ı Hakk şu ayeti indirdi:

"Hacca gelenlere su vermeyi, Mescid-i Haram'ı onarmayı Allah'a ve ahiret gününe inananla, Allah yolunda cihâd edenle bir mi tuttunuz? Allah katında bir olmazlar, Allah zulmeden milleti doğru yola eriştirmez. İnanan, hicret eden ve Allah yolunda mallarıyla, canlarıyla cihad eden kimselere Allah katında en büyük dereceler vardır. işte kurtulanlar onlardır" (Tevbe, 19-20).

Müslim, İmare 111, (1879).

641 - Adiy İbnu Hâtim (radıyallahu anh) anlatıyor: "Boynumda altundan yapılmış bir haç olduğu halde Resûlullah (aleyhissalâtu vesselâm)'a geldim. Bana: "Ey Adiy boynundan şu putu çıkar, at!" dedi ve arkadan şu ayeti okuduğunu hissettim:

"Onlar Allah'ı bırakıp hahamlarını, papazlarını ve Meryem oğlu Mesih'i rableri olarak kabul ettiler. Oysa tek ilahtan başkasına kulluk etmemekle emrolunmuşlardı. Ondan başka ilah yoktur. Allah, koştukları eşlerden münezzehtir." (Tevbe, 31).

Resûlullah (aleyhissalâtu vesselâm) devamla: "Aslında onlar, bunlara (ruhbanlarına) tapınmadılar, ancak bunlar (Allah'ın haram ettiği bir şeyi) kendileri için helâl kılınca hemen helâl addediverdiler, (Allah'ın helâl kıldığı bir şeyi de) kendilerine haram edince hemen haram addediverdiler."

Tirmizi, Tefsir, Berâe, (3094).

642 - Tabiinden Zeyd İbnu Vehb anlatıyor: "Rebeze'ye uğramıştım. Orada Ebu Zerr (radıyallahu anh)'i gördüm. Kendisine: "Seni buraya getiren sebep nedir?" diye sordum. Şöyle açıkladı: "Şam'daydım. Bir ayet hakkında Muâviye (radıyallahu anh) ile ihtilâfa düştük. Ayet şu: "Ey iman edenler! Hahamlar ve rahiplerin çoğu, insanların mallarını haksızlıkla yerler. Allah yolundan alıkoyarlar. Altın ve gümüşü biriktirip Allah yolunda sarfetmeyenlere can yakıcı bir azabı müjdele. Bunlar cehennem ateşinde kızdırıldığı gün, alınları, böğürleri ve sırtları onlarla dağlanacak. "Bu, kendiniz için biriktirdiğinizdir, biriktirdiğinizi tadın" denecek" (Tevbe, 34-35). Muâviye (radıyallahu anh): "Bu ayet ehli kitap hakkında inmiştir" dedi. Ben ise: "Hem bizim, hem de onlar hakkında indi" dedim. Bu mesele üzerinde aramızda ihtilaf çıktı. Halife Hz. Osman (radıyallahu anh)'a yazarak beni şikayet etti. Hz. Osman bana yazarak Medine'ye gelmemi emretti. Bunun üzerine Medine'ye geldim. Halk, sanki daha önce beni hiç görmemiş gibi, çoklukla etrafımı sardı. Durumu Osman (radıyallahu anh)'a açtım. Bana: "İstersen buraya yakın bir yere git" dedi. İşte beni buraya getiren gerçek sebep budur. Benim üzerime Habeşli siyahi bir köleyi âmir tayin etseler mutlaka dinler, itaat ederim."

Buhari, Zekat 4, Tefsir, Berae 6.

643 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Bir bedevi kendisine: "Bana şu ayet hakkında açılamada bulun, dedi ve ayeti okudu: "Altın ve gümüşü biriktirip Allah yolunda sarfetmeyenlere can yakıcı bir azabı müjdele" (Tevbe 35). İbnu Ömer şu cevabı verdi:

-"Kim onu biriktirir ve zekatını vermezse vay haline! Bu ayet zekat emri gelmezden önceye aittir. Zekat emri gelince, Allah zekâtı mallar için bir temizlik kıldı."

Buhari, Zekât 4, Tefsir, Berâe 6; Muvatta, Zekât 1, (1, 256).

644 - Muvatta'da şöyle denmiştir: "İbnu Ömer (radıyallahu anhümâ)'e "(Azaba sebep olacak) hazine nedir?" diye sorulunca: "Zekatı verilmeyen maldır" diye cevap verdi."

Muvatta, Zekat 1, (1, 256).

645 - Sevbân (radıyallahu anh) anlatıyor: "Altın ve gümüşü biriktirip Allah yolunda sarfetmeyenlere can yakıcı bir azabı müjdele" ayeti nazil olduğu zaman biz, Hz. Peygamber'le bir seferde bulunuyorduk. Ashabından bazısı: "Ayet altın ve gümüş hakkında indi, hangi malın daha hayırlı olduğunu keşke bilseydik?" dedi. Resûlullah (aleyhissalâtu vesselâm) şu cevabı verdi: "(Sahip olunan şeylerin en efdali: Zikreden bir dil, şükreden bir kalb, kocasının imanına yardımcı olan sâliha bir zevcedir."

Tirmizi, Tefsir, Berâe (3093).

646 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Altın ve gümüşü biriktirip Allah yolunda sarfetmeyenlere can yakıcı bir azabı müjdele" ayeti nazil olduğu zaman, Müslümanlar bundan fazlaca kaygulandılar. Hz. Ömer (radıyallahu anh): "Ben sizin üzüntünüzü gidereceğim, haydi gelin" dedi ve gidip Hz. Peygamber (aleyhissalâtu vesselâm)'e müracaat ederek: "Ey Allah'ın Resûlü, dedi bu ayet ashabını çok kaygılandırdı." Hz. Peygamber: "Allah zekâtı, malınızda bâki kalan kirliliği temizlemek için farz kıldı. Nitekim, sizden sonrakilere kalması için de mirası farz kıldı" buyurdu.

İbnu Abbas devam etti: (Resûlullah'ın bu açıklaması üzerine) Hz. Ömer (radıyallahu anh) sevincinden (Allahu ekber) dedi. Peygamberimiz (aleyhissalâtu vesselâm) açıklamasına devamla, Hz. Ömer (radıyallahu anh)'e: "Kişinin kendi lehine biriktirdiği şeyin ne olduğunu sana haber vereyim mi? Bu, saliha bir kadındır. Yani nazar ettiği zaman kendini hoşnud kılacak, emrettiği zaman itaat edecek, evinden uzaklaştığı zaman (malını ve namusunu) koruyacak olan kadın."

Ebu Dâvud, Zekat 32, (1664).

647 - Yine İbnu Abbas (radıyallahu anhüma) anlatıyor: "Allah'a ve ahiret gününe inananlar mallarıyla, canlarıyla savaşmak istediklerinden ötürü geri kalmak için senden izin istemezler.." (Tevbe, 44) ayeti, Nur suresindeki şu ayetle neshedilmiştir: "Doğrusu Allah'a ve Peygamberine inanan mü'minler, Peygamberle beraber bir işe karar vermek için toplandıklarında ondan izin almaksızın gitmezler. Ey Muhammed! Senden izin isteyenler, işte onlar, Allah'a ve Peygamberine inananlardır. Bazı işleri için senden izin isterlerse, içlerinden dilediğine izin ver, Allah'tan, onların bağışlanmalarını dile. Allah şüphesiz bağışlar, merhamet eder" (Nur, 62).

Ebu Davud, Cihad 171, (2771).

648 - Ebu Mes'ud el-Bedrî (radıyallahu anh) anlatıyor: "Sadaka vermeyi emreden ayet (Tevbe, 103) nazil olduğu zaman biz (ücret mukabilinde) sırtlarımızda yük taşıyor (bu yolla bir şeyler kazanıp ondan sadaka veriyor)duk. Bir adam (Abdurrahman İbnu Avf) gelerek çok miktarda bağışta bulundu. (Münafıklar dedikodu yaparak onun hakkında, gösteriş yapıyor), mürâdi dediler. Hemen şu ayet nazil oldu:

"Sadaka vermekle gönülden davranan mü'minlere dil uzatan ve ancak ellerinden geldiği kadar verebilenlerle alay eden kimselere bu davranışlarının cezasını Allah verir. Onlara can yakıcı azab vardır" (Tevbe 79).

Buhari, Zekât 10, İcare 13, Tefsir, Berâe 11; Müslim, Zekat 72, (1018); Nesâî, Zekat 48, (5, 59).

649 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: Abdullah İbnu Übey İbni Selül öldüğü zaman oğlu (radıyallahu nah) Resûlullah (aleyhissalâtu vesselâm)'ın huzur-i âlîlerine çıkıp, mübarek gömleklerini babasına kefen olarak vermesini talep etti. Resûlullah (aleyhissalâtu vesselâm) talebi kabul edip verdi. Bunun üzerine, babasının cenâze namazını kıldırıvermesini talep etti. Resûlullah (aleyhissalâtu vesselâm) bu talebi de kabul etti ve namaz kıldırmak üzere kalktı. Ancak, Hz. Ömer (radıyallahu anh) kalkarak Resûlullah (aleyhissalâtu vesselâm)'ın elbisesinden tuttu ve: "Ey Allah'ın Resulü, Rabbin seni, ona namaz kılmaktan men etmişken, sen nasıl ona namaz kılarsın?" diye müdahale etti. Resûlullah (aleyhissalâtu vesselâm): "Allah beni muhayyer bırakmıştır, zira: "Onların ister bağışlanmasını dile, ister dileme, birdir. Onlara yetmiş defa bağışlanma dilesen de Allah onları bağışlamayacaktır" (Tevbe, 80) buyurmaktadır. ben yetmişden de fazla bağışlama talebinde bulunacağım" dedi. Hz. Ömer (radıyallahu anh): "Ama, o münafıktır!" dedi.

Resûlullah (aleyhissalâtu vesselâm) buna rağmen onun ardından namaz kıldı. Bunun üzerine Cenab-ı Hakk şu ayeti inzal buyurdu: "Onlardan ölen hiç kimse için ebediyyen namaz kılmayacaksın, mezarı başında da durmayacaksın. Çünkü onlar Allah ve Resûlüne inanmadılar, fâsık olarak öldüler" (Tevbe, 84)

Hz. Ömer (radıyallahu anh) der ki: "Sonra o gün Resûlullah (aleyhissalâtu vesselâm)'a karşı izhar ettiğim cür'ete hayret ettim. Allah ve Resûlü daha iyi bilirler." (Bu son cümlenin İbnu Abbas'ın sözü olma ihtimali de mevcuttur).

Buhari, Cenaiz 85, Tefsir, Berâe 12; Müslim, Fedâilu's-Sahâbe 25, (2400), Sıfatu'l-Münâfıkin 3, (2744); Tirmizi, Tefsir 3096 H.; Nesai, Cenaiz 69, (4, 68).

Tirmizi'nin rivayetinde şu ziyade var: "Resûlullah (aleyhissalâtu vesselâm) bu ayetten sonra münafıkların cenaze namazını kılmadı."

650 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Şu ayet Kuba halkı hakkında nâzil olmuştur: (Meâlen): "Orada, arınmak isteyen insanlar vardır. Allah arınmak isteyenleri sever" (Tevbe 108).

Tirmizi, Tefsir, Berâe (3099); Ebu Davud, Tahâret 23 (44); İbnu Mace, Tahâret, (357).

651 - Ali İbnu Ebi Talib (radıyallahu anh) anlatıyor: "Ben, müşrik olan anne babası için, Allah'tan af ve mağfiret dileyen birini gördüm. Kendisine: "Sen müşrik olan anne baban için istiğfarda mı bulunuyorsun, (olur mu bu?)" dedim. Adam bana: "(Niye olmasın, Kur'ân-ı Kerim'de) Hz. İbrahim (aleyhisselam) müşrik olan babası için istiğfar etmektedir" diye cevap verdi.

Ben durumu Resûlullah (aleyhissalâtu vesselâm)'a anlattım. Bunun üzerine şu mealdeki ayet indi: "Cehennemlik oldukları anlaşıldıktan sonra, akraba bile olsalar, puta tapanlar için mağfiret dilemek Peygambere ve müminlere yaraşmaz. İbrahim'in, babası için mağfiret dilemesi, sadece ona verdiği bir sözden ötürü idi. Allah'ın düşmanı olduğunu anlayınca ondan uzaklaştı..." (Tevbe, 113-114).

Tirmizi, Tefsir, Berâe (3100); Nesâî, Cenâiz 102, (4, 91).

652 - Muhammed İbnu Şihab ez-Zühri anlatıyor: "Bana Abdurrahmen İbnu Abidllah İbni Ka'b İbni Malik nakletti: Abdullah İbnu Ka'b -ki babası Ka'b gözlerini kaybettiği zaman kardeşleri değil, kendisi babasına rehberlik etmişti- kavmi içinde Resûlullah (aleyhissalâtu vesselâm)7ın ashabının hadislerini en iyi bilen ve en iyi öğrenmiş olanıydı. Abdullah dedi ki: "Babam Ka'b İbnu Malik'in, Resûlullah (aleyhissalâtu vesselâm) Tebük seferine çıktığı zaman, sefere katılmayışı ile ilgili hikayeyi kendisinden dinledi. Şöyle anlatmıştı: "Ben Tebük gazvesi hariç Resûlullah (aleyhissalâtu vesselâm)'ın çıkardığı gazvelerden hiçbirine katılmamazlık etmemiştim. Gerçi Bedir gazvesine iştirak etmedim. Ancak buna katılmayanlardan kimseyi Resûlullah (aleyhissalâtu vesselâm) kınamadı. O seferde Resûlullah (aleyhissalâtu vesselâm) ve Müslümanlar savaşı değil, Kureyş'in kervanını ele geçirmeyi düşünüyorlardı. Ne var ki Cenab-ı Hakk bunlarla düşmanı beklenmedik anda karşı karşıya getirdi.

Ben Akabe gecesinde İslâm'la müşerref olup ilk andlaşmayı yaptığımız esnada Resûlullah (aleyhissalâtu vesselâm)'la beraberdim. Ben Akabe'de hazır bulunmayı Bedir'de hazır bulunmaya değişmem, halk Bedir gazasını Akabe biatından daha çok ansa da.

Benim Tebük seferinden geri kalışımla ilgili habere gelince, gerçekten ben hiçbir zaman, o sıradaki kadar güçlü ve zengin olmamıştım. Allah'a kasemle söylüyorum, daha önce hiçbir zaman iki devem olmamıştı. Ama o gazve sırasında iki tane binmeye mahsus devem vardı. Bir de Resûlullah (aleyhissalâtu vesselâm) gazaya niyet etti mi mübhem ifadeler kullanarak asıl hedefi belli etmezdi. Fakat bu gazvede öyle yapmadı. Çünkü Tebük seferi çok sıcak bir mevsimde oluyordu. Uzak bir seferi ve tehlikeleri göze almış, büyük bir düşmanı hedef edinmişti. Müslümanlar gazve hazırlıklarını tam yapsınlar diye durumu bütün ciddiyetle açıklamış, gidecekleri istikameti gizlemeksizin bildirmişti.

Resûlullah (aleyhissalâtu vesselâm)'la sefere katılacak Müslümanlar pek çoktu. Askerlerin künyelerini kayıt defteri almıyordu. Kayıt defterinden maksat künyelerin yazıldığı divandı." Ka'b (rivayetine devamla) der ki: "Pek az kimse gözden kaybolmayı (katılmamayı) arzu ediyordu. Bunlar da vahiy gelmedikçe, gizlendikleri, Resûlullah (aleyhissalâtu vesselâm) tarafından bilinilemiyeceğini zanneden kimselerdi.

Bu gazve, tam meyvelerin erdiği, gölgelerin iyice tatlılaştığı bir zamana rastlamıştı. Ben de meyve ve gölgeye düşkün bir kimseydim.

Resûlullah (aleyhissalâtu vesselâm) ve Müslümanlar yol hazırlığı yaptılar. Ben de onlarla yol hazırlığı yapmak üzere sabahleyin evden çıkar (kararsızlık içinde) hiçbir şey yapmadan geri dönerdim. Kendi kendime: "Bu da bir şey mi, dilersem hazırlığı çabucak yapabilirim" diye teselli olur, avunurdum. Bu hal böylece devam etti. Öyle ki, başkaları ciddi ciddi hazırlığını tamamlamıştı.

Derken Resûlullah (aleyhissalâtu vesselâm) ve Müslümanlar yola çıktılar. Ben hâlâ hiçbir hazırlık yapmamıştım. Yine hazırlık için gittim geldim ama bir şey yapmaya bir türlü elim varmıyordu. Bu hal de sürdü gitti. Askerler sür'atle yol aldılar. Gazve elimden kaçtı. Yine de yola çıkıp onlara kavuşmayı düşündüm. Keşke bunu yapsaydım. Bana bu da nasib olmadı.

Resûlullah (aleyhissalâtu vesselâm) Medine'den ayrıldıktan sonra halkın arasına çıkınca gördüğüm bir husus beni üzmeye başladı: Çarşı-pazarda benim gibi kalanlar meyanında gördüklerim ya münafıklık damgasını yemiş olanlardı veya zayıflıkları sebebiyle Cenâb-ı Hakk'ın mazur addettiği kimselerdi.

Öte yandan Resûlullah (aleyhissalâtu vesselâm) da beni Tebük'e varıncaya kadar hiç anmamış. Orada kalabalığın arasında otururken: "Ka'b İbnu Mâlik ne yaptı, (ondan ne haber var?)" diye sormuş. Benû Seleme'den birisi: "Ey Allah'ın Resûlü, onu, yakışıklı iki elbisesi ve çalımla iki tarafına bakması (Medine'de) hapsetti" demiş. Muaz da ona şu cevabı vermiş: "Ne kötü konuşuyorsun. Ey Allah'ın Resulü Allah'a kasem olsun Mâlik hakkında hayırdan başka bir şey bilmiyoruz" demiş.

Resûlullah (aleyhissalâtu vesselâm) sükût buyurmuşlar. Resûlullah (aleyhissalâtu vesselâm) bu durumda iken, uzaktan beyazlara bürünmüş bir adamın silüetini görür ve: "Bu gelen Ebu Heyseme olmasın!" der. Gerçektende o Ebu Heyseme el-Sari'dir. Yani, sefer hazırlığı sırasında bir sâ'lık hurma verdi diye münafıkların birbirlerine kaş-göz ederek istihza ettikleri zât".

Kâ'b (sözlerine devamla) der ki: "Resûlullah (aleyhissalâtu vesselâm)'ın Tebük'ten ayrılıp yola çıktığı haberi bana ulaşınca keder ve üzüntüm tekrar arttı. Bir yalan hazırlamaya başladım. "Yarın, Resûlullah (aleyhissalâtu vesselâm)'ın öfkesinden, ne söyleyerek kurtulabilirim?" diyordum. Bu hususta ailemde aklı başında herkesin fikrine müracat ediyordum.

Resûlullah (aleyhissalâtu vesselâm)'ın gelmesi yaklaştı dendiği zaman benden yanlış düşünceler zâil oldu. İyice anladım ki, hiçbir yalan asla beni kurtaramaz. Doğruyu söylemeye karar verdim. Derken Resûlullah (aleyhissalâtu vesselâm) bir sabah Medine'ye geldiler. O, bir seferden dönünce ilk iş olarak mescide uğrar, iki rek'at namaz kılar, ondan sonra halka görünürdü. Bu gelişinde de namazını kılıp halkı kabul etmeye başlayınca sefere katılmayıp geride kalanlar gelip özür dilemeye, özürleri hususunda inandırıcı olmak için yeminler etmeye başladılar. Bunlar seksen kadar erkekti. Resûlullah (aleyhissalâtu vesselâm) onların özürlerini kabul ediyor, onlardan beyat alıyor, onlara istiğfarda bulunuyor, işlerini Allah'a havale ediyordu.

Ben de geldim. Selam verdim. Selâmımı işitince öfkeli öfkeli tebessüm etti ve "Gel" dedi. Yaklaştım ve önüne oturdum.

-"Niye geride kaldın, sen (Akabe'de) biat edip itaatı sırtına almış değil miydin?" dedi. Ben şu cevabı verdim:

-"Evet ey Allah'ın Resulü! Ben senin değil de dünya ehlinden bir başkasının yanında oturmuş olsaydım, inandırıcı bir özür söyleyip, mutlaka öfkesini gidererek yanından ayrılırdım. Çünkü, Allah bana yeterli bir ifade gücü vermiş bulunmaktadır. Ancak, Allah'a kasem olsun kesinlikle inanıyorum ki, bugün sizi, benden razı kılacak bir yalan söylesem çok geçmeden Allah sizi bana öfkelendirecektir. Size doğruyu söylesem bana kızacaksınız. Ama ben de o hususta Allah'tan af dilerim. Gerçeği söylüyorum, kasem olsun hiç bir özrüm yoktu. Vallahi başka hiç bir vakit, sizden geri kaldığım zamanki kadar güçlü ve zengin değildim."

Benim bu itirafım üzerine Resûlullah (aleyhissalâtu vesselâm): "İşte bu doğru konuştu" dedi ve bana da: "Kalk, Allah senin hakkında hükmedinceye kadar bekle!" buyurdu. Ben de kalktım. Benû Seleme'den bir kısım insanlar da koşarak beni tâkip ettiler ve bana:

-"Allah'a kasem olsun bundan önce herhangi bir günah işlediğini bilmiyoruz. Savaştan geri kalan diğerlerinin yaptığı gibi Resûlullah (aleyhissalâtu vesselâm)'ın senin için yapacağı istiğfar bu günâhını affettirmeye yeterdi" dediler."

Mâlik (devamla) şunları anlattı: "Sonra: Benim vaziyetime düşen başka biri var mı? diye sordum. "Evet iki kişi daha tıpkı senin gibi itirafta bulundular. Onlara da sana söylenen söylendi" dediler.

-"Mürâre İbnu'r-Rebî el-Amiri ile Hilâl İbnu Ümeyye el-Vâkıfî (radıyallahu anhümâ)" dediler. Bana çok sâlih iki kişi zikretmiş oldular. Bunlar Bedir gazvesinde bulunmuş, nümune-i imtisâl kişilerdi. Bunların ismini duyunca, geri gidip özür beyan etme fikrinden vazgeçtim.

Derken Resûlullah (aleyhissalâtu vesselâm), Müslümanlara gazveye katılmayanlardan sadece üçümüzle konuşmayı yasakladı. Bunun üzerine halk bizden çekindi ve yüz çevirdi. Öyle ki yeryüzü bana yabancılaştı. Dünya, önceden bilip tanıdığım dünya olmaktan çıktı.

Bu minval üzere elli gece geçirdik. Diğer iki arkadaşım, halktan uzaklaşıp evlerinde oturup ağlayarak vakit geçirdiler. Onlardan daha genç, daha güçlü olan ben dışarı çıkıyor, namazlara katılıyor, çarşı pazar dolaşıyordum. Ama kimse benimle konuşmuyordu. Bazan namazdan sonra, ashabıyla oturmakta olan Resûlullah (aleyhissalâtu vesselâm)'a uğrayıp selam veriyordum. İçimden, "Acaba, benim selamımı alarak dudaklarını kıpırdatır mı?" diye kendi kendime sorardım. Sonra yakınına durup namaz kılar, göz ucuyla da ona bakardım. Namaza durunca bana baktığını da görürdüm. Ama ben ona yönelecek olsam derhal benden yüzünü çevirirdi.

Müslümanların cefasından çektiğim bu ızdıraplı hal uzayınca bir gün dayanamayıp gittim. Ebû Katâde'nin bahçe duvarını aştım. O amcamın oğlu idi ve herkesten çok severdim. Yanına varınca selâm verdim. Hayret! Vallahi selâmımı almadı. Kendisine: Ey Ebu Katâde Allah aşkına söyle. Allah ve Resulü'nü sevdiğimi bilmiyor musun? dedim. Sustu, cevap vermedi. Tekrar Allah aşkına diye yemin verdim, yine konuşmadı. Üçüncü sefer Allah adına yemin verdim. Bu defa:

"-Allah ve Resulü daha iyi bilir!" dedi. Bunun üzerine gözlerimden yaş boşandı. Geri döndüm, duvarı aştım."

Ka'b hikayesine devamla der ki: "(Bir gün) Medine çarşısında yürürken Medine'ye buğday satmaya gelmiş, Şam ahalisinden Nabâti bir fellâh: "Ka'b İbnu Mâlik'i bana kim gösterecek?" diyordu. Halk beni ona gösterdi. Adam bana yaklaştı. Gassan Kralı'ndan bir mektup getirdi. Ben okuma-yazma bilirdim, hemen okudum. Mektupta şöyle diyordu: "Bana gelen habere göre arkadaşın sana sıkıntı veriyormuş. Allah seni hakâret görmek, sıkıntı çekmek için yaratmadı. Bize gel, sana iyi davranalım." mektubu okur okumaz: "Bu da bir başka belâ" dedim. Tandıra götürüp attım ve yaktım.

Nihayet bu (boğucu) elli günden kırkı geçmiş, (hakkımızda) vahiy de gecikmişti. Aniden Resûlullah (aleyhissalâtu vesselâm)'ın elçisi geldi. Bana: "Resûlullah, hanımını terketmeni emrediyor" dedi. ben: "Boşayacak mıyım, yoksa başka şekilde bir terk mi?" diye sordum. "Hayır, boşamıyacaksın, ondan ayrıl, sakın yaklaşma!" dedi.

Resûlullah (aleyhissalâtu vesselâm) aynı haberi diğer iki arkadaşıma da göndermişti. Hanımıma: "Ailene dön, onların yanında kal, Allah bu meselede bir hüküm bildirinceye kadar da orada bekle" dedim.

Hilâl İbnu Ümeyye'nin hanımı Resûlullah (aleyhissalâtu vesselâm)'a müracaat ederek: "Ey Allah'ın Resulü, Ümeyye İbnu Hilâl kendini kaybetmiş bir ihtiyardır, hizmetçisi de yoktur. Ona hizmetini yapıversem bir mahzuru var mı?" diye izin istemiş. Ve: "Hayır, hizmet edebilirsin, ancak sakın yakınlaşmada bulunma" cevabını almış. Kadın da: "Hayır ya Resûlullah! Vallahi, zaten onda kımıldayacak mecal kalmadı. Vallahi cezalandığı günden şu ana kadar hiç ara vermeden habire ağlıyor" dedi.

Ailemden bazısı bana: "Resûlullah (aleyhissalâtu vesselâm)'a gidip hanımın, hizmetlerini yapıvermesi için izin istesen iyi olur. Nitekim o, Hilâl'in hanımına hizmet etmesi için müsaade etti" diye tavsiyede bulundu. "Hayır, dedim, böyle bir talepte bulunmayacağım. Bana ne diyeceğini nasıl bilebilirim, ben genç bir kimseyim."

Böylece sıkıntısı daha da artan on gece daha geçirdim. Konuşmaktan yasaklandığımızın üzerinden tam elli gece geçti. Ellinci gecenin sabah namazını evlerimizden birinin damında kılmıştım. Ben Allahu Teâla'nın hakkımızda belirttiği o dehşetli hâl içinde oturmuş duruyordum. Ruhum sıkılmış, bütün genişliğine rağmen dünya daralmıştı. Sanki bir cendere içerisindeydim. Bir ses işittim. Bu, Sel dağı üzerine çıkmış yüksek sesle bağıran birinin sesiydi. (Dikkat kesildim: Bana sesleniyor ve):

"Ey Kâ'b İbnu Mâlik müjde!" diyordu. Hemen secdeye kapandım. Hakkımızda bir kurtuluşun geldiğini anlamıştım.

Meğer Resûlullah (aleyhissalâtu vesselâm), Cenab-ı Hakk'ın bizi affettiğine dair müjdeli haberi o gün sabah namazında halka duyurmuş, halk da bize müjdelemek üzere koşuşmuş, bazıları da diğer iki arkadaşıma gitmişmiş. Bir zat bana at koşmuştu, Eslemli biri de yaya olarak seğirtip dağa çıkmış... Tabii ki ses, attan daha hızlı yol aldı.

Müjdeci sesini duyduğum kimse bir müddet sonra bizzat yanıma gelince, derhal iki parça elbisemi çıkarıp müjde bedeli olarak kendisine giydirdim. Yemin olsun o gün için başka bir şeyim yoktu. Emanet iki giyecek te'min ettim, onları giyip, Resûlullah (aleyhissalâtu vesselâm)'ı görmek arzusuyla dışarı fırladım. Yolda halk grup grup beni karşılıyor. Cenab-ı Hakk'ın affı sebebiyle tebrik ediyordu.

Bu minval üzere Mescid'e geldim. Resûlullah (aleyhissalâtu vesselâm) etrafını saran ashabının ortasında oturuyordu.

Beni görünce Talha İbnu Ubeydillah (radıyallahu anh) kalktı, bana doğru koşup musafaha yaptı ve beni tebrik etti. Yemin olsun, onun dışında muhacirlerden başka kalkan olmadı."

Ka'b onun bu samimi davranışını ömrü boyu unutmayacaktır.

Ka'b, (sözlerine devam ederek) şunları söyledi: "Resûlullah (aleyhissalâtu vesselâm)'a selam verince memnuniyetten ışıl ışıl, mütebessim bir yüzle: "Müjdeler olsun! Annenden doğalıdan beri yaşadığın en hayırlı gününü tebrik ederim" dedi. Ben hemen sordum:

"Ey Allah'ın Resûlü, bu sizin bağışladığınız bir lütuf mu, Cenâb-ı Hak'tan gelen bir lütuf mu?"

"Hayır, Allah'tan gelen bir lütuf!" dedi.

Ka'b, ilaveten dedi ki: "Resûlullah (aleyhissalâtu vesselâm)'ın vech-i mübarekleri, sürurlu anlarında, bir ay parçası gibi nurlanır ve parlardı. Biz, bunu derhal anlardık.

Ben önüne oturunca: "Ey Allah'ın Resulü! Mazhar olduğum bu af sebebiyle ne var ne yok bütün malımı Allah ve Resulü'ne bağışlıyorum" dedim.

"Hayır, dedi. Hepsi olmaz, bir kısmını kendine ayır, bu senin için daha hayırlı."

"Ey Allah'ın Resulü, biliyorum ki, Allah beni sıdkımdan, doğru sözlülüğümden dolayı kurtardı. Benim tevbemden biri de artık, yaşadığım müddetçe hep doğru söylemek olacaktır."

Allah'a yemin olsun, Resûlullah (aleyhissalâtu vesselâm)'a bunu söylediğim günden beri, doğru söz hususunda, Allah'ın bana lutfettiği ihsandan daha güzeline mazhar olan birisini bilmiyorum. Yine Allah'a kasem ederek söylüyorum, Resûlullah (aleyhissalâtu vesselâm)'a söz verdiğim günden beri bir kerecik olsun yalan söylemeyi düşünmedim. Geri kalan ömrümde de Allah'ın beni yalandan korumasını diliyorum."

Ka'b şunu da söyledi: "Bizimle ilgili olarak Allahu Teâla şu ayeti indirmişti:

"And olsun ki, Allah, sıkıntılı bir zamanda bir kısmının kalpleri kaymak üzere iken Peygambere uyan Muhâcirler'le Ensâr'ın ve Peygamber'in tevbelerini kabul etti. Tevbelerini, onlara karşı şefkatli ve merhametli olduğu için kabul etmiştir. bütün genişliğine rağmen dünya onlara dar gelerek nefisleri kendilerini sıkıştırıp Allah'tan başka sığınacak kimse olmadığını anlayan, (savaştan) geri kalmış üç kişinin tevbesini de kabul etti. Allah, tevbe ettikleri için onların tevbesini kabul etmiştir. Çünkü O, tevbeleri kabul eden, merhametli olandır. Ey iman edenler! Allah'tan sakının ve doğrularla beraber olun!" (Tevbe, 117-119).

Ka'b şunu da dermiş: "Allah'a yeminle söylüyorum, Allah beni İslâm'la şereflendirdikten sonra, bana göre, Resûlullah (aleyhissalâtu vesselâm)'a söylediğim doğru sözden daha büyük bir nimet vermemiştir. (Allah'ın bana lutfettiği birinci büyük nimeti İslâm'la müşerref olmam, ikinci büyük nimeti de Resûlullah (aleyhissalâtu vesselâm)'a doğru söz söylememi nasib etmiş olmasıdır). Aksi takdirde, diğer yalan söyleyenler gibi ben de helâk olacaktım. Nitekim Cenâb-ı Hak, vahiy indirdiği zaman, yalan söyleyenler hakkında, bir kimse için söylenebilecek en kötü şeyi söylemiştir. Allahu Teâla şöyle buyurmuştur: "Döndüğünüzde, kendilerin çıkışmamanız için, Allah'a yemin edeceklerdir. Siz onlardan yüz çevirin. Çünkü onlar pistirler. Yaptıklarının karşılığı olarak varacakları yer cehennemdir. Kendilerinden hoşnud olasınız diye, size yemin verirler. Siz onlardan razı olsanız bile, Allah yoldan çıkmış fasık kimselerden razı olmaz" (Tevbe, 95-96).

Kâ'b şunu söyledi: "(Resûlullah Tebük seferinden döndüğü zaman, sefere katılmayanlar gidip özür diledikleri, Resûlullah (aleyhissalâtu vesselâm)'ın da, yemin etmeleri üzerine özürlerini kabul buyurup kendileriyle bey'atlaşıp, haklarında istiğfarda bulunduğu kimselerden, biz üç kişi ayrı tutulmuş, (onların mazhar olduğu aftan istifade edememiştik.) Resûlullah (aleyhissalâtu vesselâm) bizim işimizi, Allah hakkımızda hükmedinceye kadar tehir etmişti. Hakkımızda gelen ayette, Cenab-ı Hakk'ın: "..geri kalmış üç kişi.." sözünden kasıd, savaştan geri kalmamız değildir, bu geri kalış Resûlullah (aleyhissalâtu vesselâm)'in hakkımızdaki hükmü geri bırakması, yemin ederek özür dileyenlerin özrünü kabul ettiği kimselerden ayrı tutmasıdır."

Buhari, Vesâya 16, Cihad 103, Menakıb 23, Menakıbu'l-Ensâr 43, Meğazi 3, 78, Tefsir, Berâe, 17, 18, 19, İsti'zân 21, Eymân 24, Ahkâm 53; Müslim, Tevbe 53, (2769); Tirmizi, Tefsir, Berâe, (3101); Ebu Davud, Talak 11, (2202), Cihad 173, (2773), Nüzur 29, (3317); Nesai, Talak 18, (6, 152), Nüzur 37, (7, 22).).

653 - İbnu Abbas (radıyallahu anhüma), "(Allah yolunda savaşa) çıkmazsanız Allah size can yakıcı azabla azâb eder..." (Tevbe, 39) ayeti ile, "Medinelilere ve çevrelerinde bulunan bedevileri, savaşta Allah'ın Peygamberinden geri kalmak, kendilerini ona tercih etmek yaraşmaz" (Tevbe, 120) ayetini şu ayet neshetmiştir: "Müminler toptan savaşa çıkmamalıdır. Her topluluktan bir tâifenin, dini iyi öğrenmek ve milletlerini geri döndüklerinde uyarmak üzere geri kalmaları gerekli olmaz mı?..." (Tevbe, 122).

(Ebu Davud, Cihad 19. (2503).)

654 - Necdet İbnu Nâki' diyor ki: "İbnu Abbas (radıyallahu anhüma)'a şu ayet hakkında sordum: "(Allah yolunda cihada) çıkmazsanız, Allah size can yakıcı azâbla azâb eder..." (Tevbe, 39). Şu açıklamayı yaptı: "Allah onlardan yağmuru kesti. Böylece (kuraklık Allah'ın onlara takdir ettiği) azabları oldu."

Ebu Davud, Cihad 19. (2506)H.

YUNUS (ALEYHİSSELAM) SURESİ

655 - Ubâde tu'bnu's-Sâmit (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a Cenab-ı Hakk'ın şu ayeti hakkında sordum: "Dünya hayatında da, ahirette de müjde onlaradır.." (Yunus, 64). Şu cevabı verdi: "Burada kastedilen müjde sâlih rüyadır. Mü'min kul onu görür veya kendisine gösterilir."

Tirmizi, Rü'ya 3, (2276).

656 - İbnu Abbâs (radıyallahu anhüma) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Cenab-ı Hakk Firavun'u suda boğduğu zaman: "Beni İsrail'in inandığından başka ilah olmadığına inandım" dedi. (Yunus, 90). Cebrail buyurdu ki: "Ey Muhammed, sen beni denizin çamurundan alıp, (Allah'ın) rahmeti ona ulaşıverir korkusuyla ağzını tıkarken görseydin."

Tirmizi, Tefsir, Yunus, (3106).

HÛD (ALEYHİSSELAM) SURESİ

657 - İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hz. Ebu Bekir (radıyallahu anh): "Ey Allah'ın Resûlü, saçların ağardı, yaşlandın" dedi. Resûlullah (aleyhissalâtu vesselâm): "Beni, Hûd, Vakı'a, Mürselât, Amme yetesâelun ve İza'ş-Şemsü Küvviret sûreleri ihtiyarlattı" cevabını verdi."

Tirmizi, Tefsir, Vâkı'a, (3293).

658 - Yine İbnu Abbas (radıyallahu anhüma)'ın anlattığına göre, kendisine Cenab-ı Hakk'ın şu mealdeki kelamından sual sorulmuştur: "Bilin ki, onlar, Kur'an okunurken gizlenmek için iki büklüm olurlar. Bilin ki elbiselerine büründüklerinde bile Allah onların gizlediklerini ve açığa vurduklarını bilir. Çünkü o, Kalplerde olanı bilendir (Hud, 5).

İbnu Abbas (radıyallahu anhüma) şu açıklamayı yapmıştır: "Bunlar helâda soyununca avret mahallerinin açılıp, o manzaralarının semaya ulaşmasından, keza hanımlarıyla cinsi mukarenet sırasında soyununca çıplak hallerinin semaya ulaşmasından korkup haya duyan, (bu yüzden kendilerine sıkıntı veren) kimseler hakkında nazil olmuştur."

Buhari, Tefsir, Hud 1.

659 - Ebu Musa el-Eş'ari (radıyallahu anh) anlatıyor: Resul-i Ekrem (aleyhissalâtu vesselâm) buyurdular ki: "Allahu Teâla, zalime biraz fırsat tanır, amma bir de yakaladı mı artık paçayı kurtaramaz." Sonra da şu ayeti okudular: "Allah kasabaların zâlim halkını yakalayınca böyle yakalar, yakalaması da şiddetli ve elimdir" (Hid, 102).

Tirmizi, rivayetinde: "Fırsat tanır (yümlî) değil, "mühlet tanır" (yümhil) olması muhtemeldir" demiştir.

Buhari, Tefsir, Hud 5; Müslim, Birr 61, (2583); Tirmizi, Tefsir, Hud, (3109); İbnu Mace, Fiten 22, (4018).

660 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Bir adam gelerek: "Ey Allah'ın Resulü! Ben şehrin öbür tarafında bir kadına elledim, cima yapmaksızın onunla nefsimi tatmin ettim. Ve işte ben buradayım, istediğin cezayı ver" dedi.

Hz. Ömer atılarak: "Allah seni örtmüş, keşke sen de kendini örtüp açıklamasaydın" dedi. Resûlullah (aleyhissalâtu vesselâm) hiçbir cevap vermedi. Adam kalkıp gitti. Resûlullah (aleyhissalâtu vesselâm) peşine bir adam göndererek onu çağırtıp şu ayeti okudu: "Gündüzün iki ucunda ve gecenin gündüze yakın zamanlarında namaz kıl. Doğrusu iyilikler kötülükleri giderir... Bu, öğüt kabûl edenlere bir öğüttür" (Hûd, 114). Bunun üzerine bir adam: "Ey Allah'ın Resulü bu hüküm sadece soru sahibi için mi (başkasına da şâmil mi)?" diye sordu. Resûlulah (aleyhissalâtu vesselâm): "Herkes için" cevabını verdi.

Buhari, Mevâkitu's-Salât 4, Tefsir, Hûd 6; Müslim, Tevbe 39, (2763); Tirmizi, Tefsir, Hûd, (3111); Ebu Davud, Hudud 32, (4468.

YUSUF (ALEYHİSSELAM) SURESİ

661 - Urve tu'bnu Zübeyr (rahimehullah) anlatıyor: "Ben, diyor, Hz. Aişe (radıyallahu anhâ)'ye şu ayetten sordum: "Öyle ki, peygamberler ümidsizliğe düşüp, yalanlandıklarını sandıkları bir sırada onlara yardımımız gelmiştir" (Yusuf 110).

-Bu ayette geçen bir kelime küzzibû şeklinde şeddeli mi okunmalı, küzibû şeklinde şeddesiz mi okumalı? dedim. Bana: "Onları kavimleri yalanladı" diye cevap verdi.

Urve der ki: "Öyle ise, yemin olsun, onlar kesinlikle bildiler ki, kavimleri kendilerini tekzib etmiştir, (böyle okununca) "tekzib edildikleri zannına düştüler" diye bir mâna verme ihtimali kalmaz" dedim. Hz. Aişe: "Ey Urvecik, öyledir. Peygamberler bu hususta kesin kanaate vardılar!" dedi. Ben tekrar: "Ama ayet belki de "küzibû" diye okunmalı" dedim. Cevaben: "Allah korusun, peygamberler, Rableri hakkında böyle bir zanna düşmezler" dedi.

Ben tekrar: "Bu âyet nedir? (kimlerden bahsediyor?)" diye sordum.

Cevaben: "Onlar peygamberlerin kendilerine tabi olan adamlarıdır, bu kimseler Rablerine inanmış, peygamberlerini de tasdik etmişlerdir. Ancak mâruz kaldıkları belâ uzamış, Allah'tan onlara gelecek yardım da gecikmiştir. O kadar ki, kavimlerinden kendilerini tekzib edenler sebebiyle peygamberler ümidlerini kestikleri ve artık etbâlarının kendilerini tekzib ettiği zannına düştükleri bir anda Allah'ın yardımı onlara ulaşmıştır. (İşte âyet-i kerimede bu durumdaki peygamberler ve onların etbaları kastedilmektedir.)"

Buhari, Enbiya 19, Tefsir, Bakara 38, Yusuf 6.

662 - İbnu Abbas (radıyallahu anhüma) şu ayet hakkında: "Onların çoğu, ortak koşmadan Allah'a inanmazlar" (Yusuf, 106) şu açıklamayı yapmıştır: "Yani, "Onlara kendilerini kim yarattı, semâvat ve arzı kim yarattı diye sorarsınız, "Allah" diye cevap verirler, işte bu onların imanıdır. İbadet etmeye gelince Allah'tan başkasına taparlar, bu da onların ortak koşmaları, şirkleridir."

Rezin'in ilavesidir. (Taberi 13, 51).

RA'D SURESİ

663 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), Cenâb-ı Hakk'ın: "Arzda birbirine komşu kıt'alar vardır, üzüm bağları, ekinler, çatallı ve çatalsız hurmalıklar vardır ki hepsi bir su ile sulanıyor. (Böyle iken) biz onlardan bazısını yemişlerinde (ve tadlarında), bazısından üstün kılıyoruz. İşte bunlarda da aklını kullanacak zümreler için elbette âyetler vardır" (Ra'd, 4). Kelâm-ı İlâhisinde geçen "üstünlük"ü şöyle açıkladılar: "Bu onların, kalitesiz, fârisi çeşitten tatlı ve ekşi oluşlarıdır."

Tirmizi, Tefsir, Ra'd, (3117).

İBRAHİM (ALEYHİSSELAM) SURESİ

664 - Ebu Umame (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Ardında cehennem vardır, orada kendisine irinli su içirilecektir" (İbrahim 14, 16) ayeti hakkında şu açıklamayı yaptı: "İrin ağzına yaklaştırılır, ondan ikrah eder, iğrenir. Biraz daha yaklaştırılınca suratı yanar ve başının derisi dökülür. İrini içince kıçından çıkıncaya kadar, (geçtiği yerleri ve bu meyanda) bağırsaklarını param parça eder."

Resûlullah bu açıklama üzerine şu ayetleri okudu: "...Ateşte ebedi kalan ve bağırsaklarını parça parça edecek kaynar su içirilen kimseler..." (Muhammed, 15).

"...Onlar yardım istediklerinde erimiş mâden gibi, yüzleri kavuran bir su kendilerine sunulur" (Kehf, 29).

Tirmizi, Cehennem, 4, (2586).

665 - Enes İbnu Mâlik (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm): "Allah'ın hoş bir sözü; kökü sağlam, dalları göğe doğru olan -Rabbinin izniyle her zaman meyve veren- hoş bir ağaca benzeterek nasıl misal verdiğini görmüyor musun?" (İbrahim, 24-25) ayetinde zikredilen ağaç hakkında: "O hurma ağacıdır" buyurdu. Ve müteakip ayette ifade edilen kötü ağacı da hanzale'ye (zakkum, Ebu Cehil karpuzu da denir, mercimek ağacıdır) benzetti. Ayet şöyle: "Çirkin bir söz de yerden koparılmış, hiç bir sebatı olmayan kötü bir ağaca benzer" (İbrahim, 26).

Tirmizi, Tefsir, İbrahim (3118).

666 - el-Berâ İbnu'l-Âzib (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Müslüman, kabirde suale maruz kalınca: "Allah'tan başka ilah bulunmadığı ve Muhammed'in O'nun kulu olduğuna şehadet eder". Bunun delili şu ayettir: "Allah inananları dünya hayatında ve ahirette sağlam bir söz üzerine tutar; zâlimleri de saptırır..." (İbrahim, 27).

Buhari, Cenaiz 87, Tefsir, İbrahim 2; Müslim, Sıfatu'l-Cenne, 13, (2871); Tirmizi, Tefsir, İbrahim (3119); Ebu Davud, Sünne 27, (4750); Nesai, Cenaiz 114, (4, 101); İbnu Mace, Zühd 32, (4269).

667 - İbnu Abbas (radıyallahu anhüma), "Allah'ın verdiği nimetleri nankörlükle karşılayanları ve milletlerini helâk yurduna, yaslanacakları cehenneme götürenleri görmüyor musun?" (İbrahim, 27-28) ayetini açıklama sadedinde: "Onlar vallahi Kureyş kâfirleridir. Nankörlükle karşılanan nimet de Muhammed (aleyhissalâtu vesselâm)'dir. "Helak yurduna... götürdüler"in manası, "Bedir günü ateşe ... götürdüler" demektir.

Buhari, Megazi 7, Tefsir, İbrahim 3.

668 - Hz. Aişe (radıyallahu anha) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm)'e şu ayetten sordum: "Yerin başka bir yerle, göklerin de başka göklerle değiştirildiği, her şeye üstün gelen tek Allah'ın huzuruna çıktıkları günde sakın, Allah'ın peygamberlerine verdiği sözden cayacağını sanma..." (İbrahim, 47-48). Ve dedim ki: "Ey Allah'ın Resulü, o gün insanlar nerede olacaklar?"

-"Sırat üzerinde" cevabını verdi.

Müslim, Münafıkun 29, (2791); Tirmizi, Tefsir, İbrahim, (3120).

HİCR SURESİ

669 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ın arkasında çok güzel bir kadın namaz kılıyordu. Cemaatten bazıları onu görmemek için ön safa kaçıyor, (münafık ve cahil takımından) bazıları da en arka safa geliyor, rükuya vardığı zaman koltuğunun altından ona bakıyordu. Bu durum üzerine Cenab-ı Hakk şu ayeti indirdi: "Andolsun, sizden öne geçenleri de biz biliriz, geri kalanları da biz biliriz" (Hicr, 24).

Nesai, İmamet (2, 118); Tirmizi Tefsir, Hicr, (3122).

670 - Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Mü'minin ferasetinden kaçının, çünkü o Allahu Teâla'nın nuruyla bakar" buyurup sonra şu ayeti okudular: "Elbette bunda fikr u firaseti olanlar için ibretler vardır" (Hicr, 75)

Tirmizi, Tefsir, Hicr, (3125).

671 - İbnu Abbas (radıyallahu anhümâ) demiştir ki: "Andolsun ki sana Seb'u'l-Mesâni'yi ve Kur'ân-ı Azim'i verdik" (Hicr 87) ayetinde geçen es-Seb'u'l-Mesânî, uzun sureler (tıvel)dir."

Nesâî, Salat 26, (2, 139).

672 - Yine İbnu Abbas (radıyallahu anhüma), "Kur'ân'ı parçalayanlara da..." (Hicr, 91) ayetini açıklamak üzere: "Onlar Ehl-i Kitap'tır, yani Yahidi ve Hıristiyanlar. Bunlar onu parçalara bölerek bazı kısımlarına inandılar, bazı kısımlarına inanmadılar" buyurmuştur.

Buhari, Tefsir, Hicr 4, Menâkibu'l-Ensar 52.

673 - Hz. Enes (radıyallahu anh), "Rablerine andolsun ki hepsini yaptıklarından sorumlu tutacağız" (Hicr, 92-93) ayeti ile ilgili olarak: "Onlar 'Lailahe illallah' demekten sorumlu olacaklar" demiştir.

Tirmizi, Tefsir, Hicr, (3126); Buhari, hadisi bab başlığı olarak kaydetmiştir.

NAHL SURESİ

674 - İbnu Abbas (radıyallahu anhüma), "Gönlü imanla dolu olduğu halde, zor altında olan kimse müstesna, inandıktan sonra Allah'ı inkâr edip, gönlünü kâfirliğe açanlara Allah katından bir gazap vardır, büyük azab da onlar içindir" (Nalh, 106) ayetindeki umumi hükümden şöyle bir istisna yaptı: "Rabbin, türlü eziyete uğratıldıktan sonra hicret eden, Allah uğrunda savaşan ve sabreden kimselerden yanadır. Rabbin şüphesiz bundan sonra da bağışlar ve merhamet eder." (Nahl, 110).

Burada kastedilen Abdullah İbnu Ebi Sarh'tır. Bu zat, Resûlullah (aleyhissalâtu vesselâm)'ın vahiy kâtibi idi. Şeytan onu şaşırttı. Kâfirlere katılmasına sebep oldu. Resûlullah (aleyhissalâtu vesselâm) Fetih günü, onun öldürülmesini emretti. Araya Hz. Osman girerek affını diledi. Resûlullah (aleyhissalâtu vesselâm) da onu affetti."

Nesâî, Tahrimu'd-Dem 15, (7, 107).

675 - Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Uhud savaşında Ensar'dan altmış dört, Muhacirler'den de altı kişi şehid düştü (radıyallahu anhüm ecmain). Bu şehidlerden biri de Hz. Hamza (radıyallahu anh) idi. Bunların cesedlerinden bazı uzuvlarını kopararak hakaretlerde bulundular. Bunun üzerine Ensâr: "Bir gün beze de böyle bir fırsat düşerse, bu hakaretin daha fazlasını yapacağız" dediler.

Mekke'nin fethi günü olunca şu ayet indi: "Eğer ceza vermek isterseniz size yapılanın ayniyle mukabele edin. Sabrederseniz andolsun ki bu sabredenler için daha iyidir." (Nahl, 126).

Bir adam: Bugünden sonra Kureyş yok! dedi. Resûlullah (aleyhissalâtu vesselâm): "Dört kişiden başka kimseye dokunmayın" diye emretti."

Tirmizi, Tefsir, Nahl (3128).

BENÛ İSRAİL SURESİ

676 - İbnu Abbas (radıyallahu anhüma), "...Sana gösterdiğimiz rüya ile ve Kur'ân'da lânetlenmiş ağaçla sadece insanları denedik..." (İsra, 60) mealindeki ayette geçen "rüya" için şu açıklamayı yaptı: "Bu, Resûlullah (aleyhissalâtu vesselâm) Miraç gecesinde Beytu'l-Makdis'e götürüldüğü zaman gözüyle görmesidir. "Kur'ân'da lânetlenmiş ağaç" da zakkum ağacıdır."

Buhari, Menakibu'l-Ensar 42, Tefsir, Benû İsrail 9, Kader 10; Tirmizi, Tefsir, Benû İsrail, (3133).

677 - İbnu Mes'ud (radıyallahu anh), "Bir şehri yok etmek istediğimiz zaman onun nimet ve refahtan şımarmış elebaşılarına (yola gelmelerini) emrederiz. Ama onlar orada iyice yoldan çıkarlar. Artık o şehir yok olmayı hakeder. Biz de onu yerle bir ederiz" (İsra, 16) ayetindeki "Şımarmış elebaşılarına emrederiz" ifadesiyle ilgili olarak şunu söylemiştir: "Biz cahiliye devrinde, sayıca artan bir kabile için: "falanca kabile arttı" derdik."

678 - Yine İbnu Mes'ud (radıyallahu anh), "Onların taptıkları da Rablerine daha yakın olmak için vesile ararlar" (İsra, 57) ayeti hakkında şu açıklamayı yaptı: "İnsanlardan bir grup, cinlerden bir gruba tapıyorlardı. Bu cinniler Müslüman oldular. İnsanlar hâla bunlara tapmaya devam ettiler. Bunun üzerine ayet nazil oldu."

Buhari, Tefsir, Benû İsrail 7, 8; Müslim, Tefsir 28, (3030).

679 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), "Bir gün bütün insanları önderleriyle beraber çağırırız" (İsra, 71) meâlindeki ayetle ilgili olarak şunu söyledi: "Onlardan biri çağırılır. (Amellerinin yazıldığı) kitap sağ eline verilir. Vücudu altmış zira' genişletilir, yüzü beyazlaştırılır. Başına pırıl pırıl yanan inciden bir taç geçirilir. Bu haliyle arkadaşlarının yanına döner. Arkadaşları onu uzaktan görünce: "Ey Rabbimiz bunu bize de ver ve onu hakkımızda mübarek kıl" derler. O, yanlarına gelir ve onlara: "Müjde sizlere! Herbirinize bunun bir misli var" der.

Kâfire gelince, onun suratı kararır. Onun da vücudu, altmış zira' genişletilir. Ona da bir taç giydirilir. Arkadaşları onu görünce: "Bunun şerrinden Allah'a sığınırız, Ey Rabbimiz onu bize verme" derler. Bu da arkadaşlarının yanına gelir. Onlar: "Ey Rabbimiz, onu zelil et" derler. O da: "Allah sizi rahmetinden uzak tuttu, sizden herkese bunun bir misli verilmiştir" der."

Tirmizi, Tefsir, Benû İsrail, (3135).

680 - İbnu Ömer (radıyallahu anhüma), "Güneşin kayması (dülûku'ş-şems) anından gecenin kararmasına kadar güzelce namaz kıl" (İsra, 78) ayetinde geçen dülûku'ş-şems'ten maksad, "güneşin meyli" derdi.

Muvatta, Vukûtu's-Salat 19, (1, 11).

681 - Yine Muvatta'da İbnu Abbas (radıyallahu anh)'tan geldiğine göre, İbnu Abbas, dülûku'ş-şems tabirini: "İzâ fâe'l-fey'u" diye açıklardı. (Bu da gölgenin batı cihetinden çekilip doğuya meyletmesidir. Bu da tam zevâl dediğimiz öğle vaktini ifade eder. Güneş gökte tam tepededir ve artık batı cihetine meyletmektedir.)

Ayetin devamında gelen "ğasaku'l-leyl" tabirini de, "gece ile gece karanlığının birleşmesi" diye açıklardı.

Muvatta, Vukûtu's-Salat 20, (1, 11).

682 - Ebu Hüreyre (radıyallahu anh)'nin rivayetine göre, "...Sabah namazı şâhidlidir" (İsra, 78) ayeti hakkında Resûlullah (aleyhissalâtu vesselâm) şu açıklamayı yapmıştır:

"Onda gece melekleri de gündüz melekleri de, hazır bulunurlar"

Tirmizi, Tefsir, Benû İsrail, (3136). Tirmizi hadisin sahih olduğunu söylemiştir.

683 - Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a: "...Ümid edebilirsin, Rabbin seni bir Makam-ı Mahmud'a gönderecektir." (İsra 79) ayetinde zikredilen "Makam-ı Mahmud"dan sual edildi. Resûlullah (aleyhissalâtu vesselâm): "Bu şefaat'tir" diye cevap verdi."

Tirmizi, Tefsir, İsra, (3136).

684 - İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "İnsanlar kıyamet günü cemaatler halinde olacaklar. Her ümmet kendi peygamberini takip edip: "Ey falan! bize şefaat et, ey falan bize şefaat et! diyecekler. Sonunda şefaat etme işi bana kalacak. İşte Makam-ı Mahmud budur."

Buhari, Tefsir, Benû İsrail, 11, Zekât 52.

685 - İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) hicretle emredildiği zaman kendisine şu ayet indi: "De ki: "Rabbim, beni dahil edeceğin yere (Medine'ye) hoşnudluk ve esenlikle dâhil et; çıkaracağın yerden de (Mekke'den) hoşnudluk ve esenlikle çıkar. Katından beni destekleyecek bir kuvvet ver" (İsra, 80).

Tirmizi, Tefsir, Benû İsrail, (3138).

686 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Yahudilerden bir gruba uğradı. Onlardan bazısı: "Muhammed'e ruh hakkında sorun" dedi; bazısı da: "Sakın sormayın, hoşunuza gitmeyecek şeyler işitirsiniz" diye aralarında konuştular. Sonunda kalkıp: "Ey Ebu'l-Kâsım bize ruh'tan anlat, (ruh nedir?)" dediler. Resûlullah (aleyhissalâtu vesselâm) bir müddet sessiz durdu. Ben anladım ki kendisine vahiy inmektedir. Sonra okudu: "Sana ruhtan sorarlar; de ki, ruh Allah'ın emrinden ibarettir. Size onun hakkında az bir ilim verilmiştir" (İsra, 85)

Bir rivayette: "Onun hakkında az bir ilim verilmiştir" denmektedir. A'meş: "Bizim kıraatımızda böyledir" demiştir.

Buhari, İlm 47, Tefsir, Benû İsrail 13, İ'tisam 3, Tevhid 28, 29; Müslim, Münafıkûn 32, (2794); Tirmizi, Tefsir (3140).

687 - Hz. İbnu Abbas (radıyallahu anhüma)'tan gelen, Tirmizi'nin bir diğer rivayeti şöyledir:

"...Yahudiler: "Bize çok ilim verildi, bize Tevrat verildi. Kime Tevrat verilmişse ona çok ilim verilmiş demektir" dediler. Bunun üzerine şu ayet indi: "De ki Rabbimin sözlerini yazmak için denizler mürekkep olsa ve bir o kadarını da katsak, Rabbimin sözleri tükenmeden denizler tükenirdi" (Kehf, 109).

Tirmizi, Tefsir, Benû İsrail, (3139).

688 - Saffân İbnu Assâl (radıyallahu anh) anlatıyor: "İki Yahudi konuşuyorlardı, biri arkadaşına: "Gel seninle şu Peygamber (aleyhissalâtu vesselâm)'e gidelim ve birşeyler soralım" dedi. Arkadaşı: "Ona peygamber deme" diye müdahale edip ekledi: "Şayet o, kendisinden "peygamber" diye bahsettiğini duyacak olursa sevincinden gözleri dört olur."

Beraberce gidip Resûlullah (aleyhissalâtu vesselâm)'a imtihan niyetiyle dokuz açık ayetten soru sordular. Resûlullah (aleyhissalâtu vesselâm) onlara "Allah'a hiç bir şeyi ortak kılmayın, hırsızlık yapmayın, zina fazihasını işlemeyin. Allah7ın haram kıldığı cana kıymayın, mâsum kişiyi öldürtmek içinsultana gammazlamayın, sihir yapmayın, fâiz yemeyin, günahsız kadına zinâ iftirası atmayın, savaş sırasında cepheyi koyup kaçmayın, ey Yahudiler, bilhassa sizin için söylüyorum, cumartesi günü yasağını ihlâl etmeyin" dedi.

Saffân der ki: "Bu cevap üzerine Yahudiler, Resûlullah (aleyhissalâtu vesselâm)'ın el ve ayaklarını öptüler ve: "Şehâdet ederiz ki, sen peygambersin" dediler.

Saffan diyor ki: Resûlullah (aleyhissalâtu vesselâm) onlara: "Öyleyse niye bana uymuyorsunuz?" diye sordu. Onlar:

"Davud (aleyhisselam), neslinden peygamber kesilmesin diye dua etti. Biz, sana uyduğumuz takdirde Yahudilerin bizi öldürmesinden korkuyoruz" cevabını verdiler."

Tirmizi, İsti'zan 33, (2734), Tefsir, Benû İsrail (3143); Nesâî, Tahrim 18, (7, 111); İbnu Mace, Edeb 16, (3705).

689 - İbnu Abbas (radıyallahu anhüma), "... Ey Muhammed namaz kılarken sesini yükseltme, gizli de okuma, ikisi ortasında bir yol tut" (İsra, 110) ayeti hakkında şu açıklamayı yaptı:

"Bu ayet, Resûlullah (aleyhissalâtu vesselâm)'ın gizli (tebligatta) bulunduğu sırada nazil olmuştur. O zaman sesini yükseltince müşrikler işitiyor ve Kur'ân'a onu indirene, onu getirene küfrediyorlardı. Allah Teâla Hazretleri, "Namazını açıktan yapma." yani "açıktan, yüksek sesle okuma, ta ki müşrikler duymasın, ashabın işitmeyecek kadar da kısma" buyurarak ikisi arası, yâni seslilikle sessizlik ortası bir yol tutmasını emretti."

Buhari, Tefsir, Benû İsrail 14, Tevhid 34, 44, 52; Müslim, Salat 145, (446); Tirmizi, Tefsir, Benû İsrail, (3144); Nesâî, Salat 80, (2, 177).

690 - Hz. Aişe (radıyallahu anha) diyor ki: "Şu ayet dua hakkında nazil olmuştur: "(Ey Muhammed) namaz kılarken sesini yükseltme, gizli de okuma..." (İsra, 110).

Buhari, Tefsir, Benû İsrail 14, Da'avât 17, Tevhid 44; Müslim, Salât 146, (447); Muvatta, Kur'ân 39, (1, 218).

KEHF SURESİ

691 - Ebu'd-Derdâ (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Kim Kehf sûresinin başından -bir rivayette; sonundan- on âyet ezberlerse Mesih Deccâl'in şerrinden emin olur."

Müslim, Salatu'l-Müsâfirin 257, (809); Ebu Davud, Melahim 14, (4323); Tirmizi, Fedailu'l-Kur'ân 6, (2888).

692 - İbnu'l-Müseyyeb diyorki: "Mal ve oğullar dünya hayatının süsüdür. Ama bâki kalacak faydalı işler, sevap olarak da, emel olarak da Rabbinin katında daha hayırlıdır" (Kehf, 46) ayetinde geçen "baki kalacak faydalı işler", kulun sarfedeceği "Allahu ekber", "Sübhanallah", "Elhamdulillah", "Lailahe illallah", "Lâ-havle ve-lâ kuvvete illa billâh" sözlerdir."

Muvatta, Kur'ân 22, (1, 210).

693 - Said İbnu Cübeyr anlatıyor:

"İbnu Abbas (radıyallahu anhüma)'a dedim ki: "Nevf el-Bekkâli, İsrailoğullarının peygamberi olan Hz. Musa (aleyhisselam), Hızır'ın arkadaşı olan Musa olmadığını zannediyor."

Bana şu cevabı verdi: "Allah'ın düşmanı yalan söylüyor. Ben Übeyy İbnu Ka'b (radıyallahu anh)'ı dinledim. Demişti ki: "Ben Resûlullah (aleyhissalâtu vesselâm)'tan işittim, şunu anlattı:

"Musa (aleyhisselam) Beni İsrail'e hutbe irad etmek üzere ayağa kalktı. Kendisine, "insanların en bilgini kimdir?" diye soruldu: I: "Benim" diye cevap verdi. Cenab-ı Hak, "Allahu a'lem (yani en iyi bilen Allah'tır)" demediği için Musa'yı azarladı. Ve: "İki denizin birleştiği yerde bulunan bir kulum senden daha alimdir" diye ona vahyetti.

Hz. Musa (aleyhisselam):

-"Ey Rabbim ben onu nasıl bulabilirim? diye sordu. Kendisine:

-"Bir zenbile bir balık koy, onu sırtına al. Balığı nerede yitirirsen o zat oradadır" dendi.

Dendiği gibi yaparak yola çıktı. Kendisiyle beraber, hizmetçisi olan Yuşa İbnu Nûn da yola çıktı. Beraberce yürüyerek bir kayanın yanına geldiler. Hz. Musa ve hizmetçisi dinlenmek üzere orada yattılar. Balık kımıldayarak zenbilden çıkıp denize kaydı. Allah ondan suyun akıntısını tuttu. Öyle ki su kemer gibi oldu. Balık için bir kanal meydana gelmişti. Hz. Musa (aleyhisselam) ve hizmetçisi (balık için olduğunu bilmeksizin) bu manzaraya şaşırdılar. Günlerinin geri kalan kısmı ile o gece boyu da yürüdüler. Musa'nın arkadaşı ona, balığın gitmesini haber vermeyi unutmuştu. Sabah olunca Hz. Musa (aleyhisselam) hizmetcisine: "Hele sabah kahvaltımızı getir. Biz bu yolculukta yorulduk" dedi. Ama emrolunduğu yere gelinceye kadar yorulmamıştı. Hizmetçi:

-"Hani bir kayanın yanına gelmiş yatmıştık ya! Ben balığı orada unuttum. Onu hatırlatmayı, bana mutlaka şeytan unutturdu. Balık denize şaşılacak şekilde sıvışıp gitmişti" dedi.

Musa (aleyhisselam): "Bizim aradığımız orasıydı" dedi ve hemen izlerinin üzerine geri döndüler.

İzlerini takiben yürüyerek kayaya kadar geldiler. Musa (aleyhisselam) orada örtüsüne bürünmüş bir adam gördü ve ona selam verdi. Hızır aleyhisselam ona:

-"Senin bu yerinde selâm ne gezer!"

-"Ben Musa'yım."

-"Benû İsrail'in Musa'sı mı?"

-"Evet."

-"Sen, Allah'ın sana öğrettiği bir ilmi bilmektesin ki ben onu bilmem. Ben de Allah'ın bana öğrettiği bir ilmi bilmekteyim ki, onu da sen bilemezsin."

-"Allah'ın sana öğrettiği hakkı bana öğretmen şartıyla sana uymamı kabul eder misin?"

-"Sen benimle beraber olmak sabrını gösteremezsin. Mahiyet ve hikmetini bilmediğin şeye nasıl sabredeceksin ki?"

-"İnşallah sen beni çok sabırlı bulacaksın. Hem ben senin hiç bir emrine karşı gelmeyeceğim."

-"Öyleyse gel. Ancak, madem bana tabi olacaksın, ben sana haber vermedikçe bana hiç bir şey sormayacaksın!" dedi. Hz. Musa (aleyhisselam):

-"Tamam!" dedi.

Hz. Musa ve Hz. Hızır (aleyhisselam) beraberce gittiler. Deniz kıyısında yürüyorlardı. Bir gemiye rastladılar. Kendilerin gemiye almalarını söylediler. Gemi sahipleri Hızır (aleyhisselam)'ı tanıdılar. Ve ücret istemeksizin onları gemiye aldılar.

Hızır (aleyhisselam), gidip, geminin tahtalarından birini deldi. Hz. Musa (aleyhisselam) ona:

-"Bak, bunlar bizi bedava gemilerine aldılar, sen gidip gemilerini deldin, adamları boğacaksın. Hiç de yakışık almayan bir iş yaptın!" dedi.

Hızır:

-"Ben sana, "benimle bulunmaya sabredemezsin" demedim mi?" dedi.

Hz. Musa:

-"Unuttuğum şey sebebiyle beni sigaya çekme. Bu iş sebebiyle bana zorluk çıkarma!" ricasında bulundu.

Sonra bunlar gemiden indiler. Sahil boyu yürürken, çocuklarla oynayan bir yavrucak gördüler. Hızır (aleyhisselam) yavrucağı yakaladığı gibi eliyle başını kopararak çocuğu öldürdü. Musa (aleyhisselam):

-"Masum bir çocuğu kısas hakkın olmaksızın niye öldürdün. Bu çok yadırganacak bir iş!" dedi.

-"Ben sana demedim mi, sen benim beraberliğime sabredemezsin!" diye Hızır (aleyhisselam), Musa'ya çıkıştı. Hz. Musa:

-"Ama bu birinciden de şiddetli idi" dedi ve ilave etti: "Bundan sonra sana bir şey sorarsam, beni arkadaş etme, nazarımda bu hususta haklı sayılacaksın" dedi.

Yola devam ettiler. Bir köye geldiler. Halktan yiyecek birşeyler istediler. Ama kimse onları ağırlamadı. Köyde yıkılmak üzere olan bir duvara rastladılar. Hızır (aleyhisselam) eliyle şöyle göstererek: "Eğilmiş" diyordu. Onu doğrulttu. Hz. Musa (aleyhisselam) ona:

-"Bir cemaat ki, kendilerine geliyoruz, bize ilgi gösterip, ağırlamıyorlar, yiyecek vermiyorlar. Sen onlara bedava iş yapıyorsun, dilesen ücret alabilirdin!" dedi.

Hızır (aleyhisselam), Hz. Musa'ya:

-"Artık birbirimizden ayrılma zamanı geldi. Şimdi sana sabredemediğin şeylerin te'vilini haber vereceğim" dedi.

Resûlullah (aleyhissalâtu vesselâm) bu ara ilave etti:

-"Allah Musa'ya rahmet buyursun. Keşke, Hz. Hızır'la beraberliğe sabretseydi de maceralarını bize nakletseydi, bunu ne kadar isterdim!"

Ravi devam ediyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Birinci (soru)su Musa'nın bir unutması idi. Bir serçe gelerek geminin kenarına kondu. Sonra denizden gagasıyla su aldı. Hz. Hızır bunu göstererek Hz. Musa'ya, "Bak, dedi. Benim ve senin ilmin ve diğer mahlukatın ilmi, Allah'ın ilminden, şu kuşun denizden eksilttiği kadar eksiltir."

Buhari, Tefsir, Kehf 2, 3, 4, İlm 16, 19, 44, İcare 7, Şurût 12, Bed'u'l-Halk 11, Enbiya 27, Tevhid 31; Müslim, Fedail 170, (2380); Tirmizi, Tefsir, Kehf, (3148); Ebu Davud, Sünnet 17, (4705, 4706, 4707).

694 - Ebu'd-Derdâ (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), "duvarın altında onların bir hazinesi vardı" (Kehf, 82) âyetini açıkladı ve: "O hazine altın ve gümüştendi" buyurdu.

Tirmizi, Tefsir, (3153).

695 - Zeyneb Bintu Cahş (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir gün korkulu bir vaziyette odaya girdi. Şöyle diyordu: "Lâ ilâhe illallâh, yaklaşan bir belâdan Arabın vay hâline. Bugün, Ye'cüc ve Me'cüc'ün seddinden şöyle bir gedik açıldı." baş parmağı ile şehâdet parmağını halka yaparak gösterdi. Ben:

-"Ey Allah'ın Resulü, yani içimizde sâlih kimseler olduğu halde toptan helâk mı olacağız?" dedim.

-"Evet, dedi, fenalıklar artarsa öyle olur."

Buhârî, Enbiyâ 7, Menâkıb 20, Fiten 4, 28; Müslim, Fiten 1, (2880); Tirmizi, Fiten 23, (2188).

696 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), (Zülkarneyn'in inşa ettiği) sed hakkında buyurdular ki: "(Ye'cüc ve Me'cüc) onu hergün oyuyorlar. Tam delecekleri sırada başlarında bulunan reis: "Bırakın artık, delme işini yarın yaparsınız" der. (Onlar bırakıp gidince) Allah, seddi, daha sağlam olacak şekilde eski hâline iâde eder. Böylece günler geçer, kendilerine takdir edilen müddet dolar ve onların insanlara musallat olmalarını Allah'ın arzu ettiği vakit gelir. O zaman başlarındaki reis: "Haydi dönün, yarın inşaallah bunu deleceksiniz" der -ve ilk defa inşaallah tabirini kullanır-."

Resûlullah (aleyhissalâtu vesselâm) devamla der ki: "Dönüp giderler. Ertesi gün geldikleri vakit seddi ne halde bırakmışlarsa öyle bulurlar ve (o günkü çalışma sonunda) derler. Açılan delikten insanların üzerine boşanırlar. (Önlerine çıkan) suları içip kuruturlar. İnsanlar onlardan korkup kaçar.

Ye'cüc ve Mecüc göğe bir ok atar. Bu ok kana bulanmış olarak kendilerine geri döner. Şöyle derler: "Arzda olanları ezim ezim ezdik, semâda olanları da alçaltıp alt ettik."

Allah onları enselerinden yakalayacak bir kurt gönderir. Bu kurt onları toptan helâk edip, herbirini parçalanmış halde yere serer."

Resûlullah (aleyhissalâtu vesselâm) sözünü şöyle tamamladı: "Muhammed'in nefsini elinde tutan Zât'a kasem olsun, yeryüzündeki bütün hayvanlar, onların etinden yiyerek canlanır, sütlenir ve semirir."

Tirmizi, Tefsir, Kehf, (3151); İbnu Mâce, Fiten 33, (4080).

697 - Mus'ab İbnu Sa'd anlatıyor: "Babama şu ayet hakkında sordum: "Ey Muhammed! "Size amelce en çok zararlı olanları haber verelim mi?" de..." (Kehf, 103) ve dedim ki: "Burada kastedilenler Harûrîler midir?" Bana:

-"Hayır, onlar Yahudiler ve Hıristiyanlar'dır. Çünkü Yahudiler, Muhammed (aleyhissalâtu vesselâm)'i tekzib ettiler. Hıristiyanlar ise cenneti tekzib ettiler ve: "Cennette ne yiyecek ne de içecek vardır" dediler."

Buhari, Tefsir, Kehf 5.

698 - Ebu Hüreyre (radıyallahu anh) haber veriyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kıyamet günü, şişman, iri bir adam mizana getirilip tartılır da, Allah indinde sinek kanadı kadar ağırlığı olmadığı görülür." Resûlullah (aleyhissalâtu vesselâm) ilave etti: "Dilerseniz şu ayeti okuyun: "Bunlar, Rablerinin ayetlerini ve O'na kavuşmayı inkar edenlerdir. Bu yüzden işleri boşa gitmiştir. Kıyamet günü biz onlar için hiçbir tartıda bulunmayacağız" (Kehf, 105).

Buhari, Tefsir, Kehf 6; Müslim, Kıyame 18, (2785).

699 - Ebu Sa'd İbnu Fadâle (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı işittim şöyle demiştir: "Allah geleceği kesin olan mahşer gününde insanları topladığı zaman bir kimse şiyle bir duyuruda bulunur: "Kim işlediği bir amelde Allah'a birini ortak koşmuş ise sevâbını ondan istesin. Zirâ Allah, şirkin her çeşidine en müstağni olan Zât'tır."

Tirmizi, Tefsir, Kehf, (3152).

MERYEM (ALEYHÂ'S-SELAM) SURESİ

700 - Mugîre İbnu Şu'be (radıyallahu anh) anlatıyor: "Ben, Necrân'a gelince bana sordular: "Sizler şu ayeti okuyordunuz: "Ey Harun'un kızkardeşi: Baban kötü bir kimse değildi..." (Meryem 28). Halbuki, Hz. Musa, Hz. İsa (aleyhimâ's-selam)'dan yüzlerce yıl önce yaşamıştır. (Nasıl olur da Hz. İsa'nın annesi olan Hz. Meryem, Hz. Musa'nın erkek kardeşi olan Hz. Harun'un kızkardeşi olur?)" Ben Merdine'ye Resûlullah (aleyhissalâtu vesselâm)'ın yanına gelince, bu meseleyi ona sordum, şu cevapta bulundular: "Onlar, kendilerinden önce yaşamış olan peygamberlerinin ve salih kişilerin isimleriyle isimleniyorlardı."

Müslim, Adâb 9, (2135); Tirmizi, Tefsir, Meryem, (3154).

701 - Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah(aleyhissalâtu vesselâm) okudu: "Ey Muhammed! Hâlâ gaflet içinde bulunanları ve hâlâ inanmayanları, onları işin bitmiş olacağı o hasret günü ile uyar" (Meryem 39). Sonra dedi ki: "(Kıyamet günü) ölüm alaca bir koç suretinde getirilir. Cennetle cehennem arasında yer alan sur üzerinde durdurulur. Önce:

-"Ey cennet ahalisi!" diye bağırılır, onlar başlarını kaldırırlar. Sonra:

-"Ey cehennem ahalisi!" diye bağırılır, onlar da başlarını kaldırırlar. Sonra sorulur:

-"Bunu tanıdınız mı, nedirbu? Hepsi birden:

-"Evet tanıdık, derler. Bu ölümdür"

Koç yatırılır ve kesilir. Eğer, Allah cennet ahalisi için hayata hükmetmemiş olsaydı, neşeyle ölürlerdi. Cehennem ahalisi için de Allah hayata, bekaya hükmetmemiş olsaydı onlar da üzülerek ölürlerdi."

Tirmizi, Tefsir, Meryem (3155), Tirmizi hadisin sahih olduğunu söylemiştir. Bu hadis biraz farklı şekilde de rivayet edilmiştir. Buhari, Tefsir, Meryem 2; Müslim, Sıfatu'n-Nâr; Tirmizi, Cennet 20, (2561).

702 - Katâde (merhum), şu ayet hakkında: "Onu yüce bir yere yükselttik" (Meryem 57). Hz. Enes (radıyallahu anh) Resûlullah (aleyhissalâtu vesselâm)'an şu rivayeti yaptığını belirtir: "Ben Mirac'ta iken dördüncü kat semâda Hz. İdris (aleyhi's-selam)'i gördüm."

Tirmizi, Tefsir, Meryem, (3156).

703 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Hz. Cibril (aleyhisselam)'e: "Bana, niye hâlen yapmakta olduğundan daha fazla ziyarette bulunmuyorsun?" diye sormuştu, şu ayet indi: "Cebrail Muhammed'e şöyle dedi: "Biz ancak Rabbinin buyruğuyla ineriz, geçmişimizi, geleceğimizi ve ikisinin arasındakileri bilmek O'na mahsustur. Rabbin unutkan değildir" (Meryem 64).

Buhari, Tefsir, Meryem 2, Bed'ü'l-Halk 6, Tevhid 28; Tirmizi, Tefsir, Meryem, (3157).

704 - Ümmü Mübeşşir el-Ensâriyye (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'ı dinledim şöyle buyurmuştur:

"(Hudeybiye biatına katılan) ashâbu'ş-şecere'den hiç kimse inşaallah cehenneme girmeyecektir."

Bunun üzerine Hafsa (radıyallahu anhâ) validemiz: "Hayır ey Allah'ın Resulü!" dediyse de Resûlullah (aleyhissalâtu vesselâm) onu azarladı.

Bunun üzerine Hz. Hafsa (radıyallahu anhâ) şu ayeti okudu: "Sizden cehenneme uğramayacak yoktur. Bu, Rabbinin, yapmayı üzerine aldığı kesinleşmiş bir hükümdür" (Meryem 71).

Resûlullah (aleyhissalâtu vesselâm) ona şu cevabı verdi: "Allah şöyle de buyurmaktadır: "Sonra biz, Allah'a karşı gelmekten sakınmış olanları kurtarır, zâlimleri de orada diz üstü çökmüş olarak bırakırız" (Meryem 72).

Müslim, Fedâilu's-Sahâbe 163, (2496).

705 - Süddî anlatıyor: "Mürre el-Hemedânî'ye, "Sizden cehenneme uğramayacak yoktur" (Meryem 71) ayetinden sordum. Bunun üzerine bana İbnu Abbâs (radıyallahu anhümâ)'ın Hz. Peygamber (aleyhissalâtu vesselâm)'den rivayet ettiği şu hadisi rivayet etti: "İnsanlar ateşe girerler, sonra amellerine göre ondan çıkarlar: Onların ilk grubu şimşek hızıyla çıkar, ikinci grub rüzgar gibi çıkar. Sonra at sür'atiyle, at binicisi süratiyle, sonra yaya koşusuyla, en sonra da yaya yürüyüşüyle çıkar."

Tirmizi, Tefsir, Meryem (3158).

706 - Habbâb İbnu'l-Eret anlatıyor: "Cahiliye devrinde demirci idim. Âs İbnu Vâil es-Sehmi'ye bir kılıç yaptım. Ücretimi almaya gelmiştim.

-"Hayır, Muhammed'i inkâr etmedikçe vermeyeceğim" dedi. Kendisine:

-"Asla" Sen ölüp, Allah seni yeniden diriltinceye kadar ebediyyen onu inkâr etmeyeceğim" dedim.

-"Yani ben, öldükten sonra tekrar dirileceğim ha!" diye alaya aldı. Ben:

-"Bundan ne şüphe!" deyince:

-"Öyleyse bırak beni, öleyim de yeniden dirileyim. Bana bol mal ve evlât verilecek. O zaman sana olan borcumu eda ederim" dedi.

Bunun üzerine şu âyet indi: "Ey Muhammed! Ayetlerimizi inkâr eden ve: "Bana elbette mal ve çocuk verilecektir" diyeni gördün mü? O görülmeyeni mi biliyor, yoksa Rahmân katından bir söz mü almıştır? Hayır söylediğini yazacağız ve onun azabını uzattıkça uzatacağız. Bahsettikleri şeyler bize kalacaktır. Kendisi bize tek başına gelecektir" (Meryem 80).

Buhari, Tefsir, Meryem 3, 4, 6, İcâre 15, Husumât 10, Büyü 29; Müslim, Münafıkûn 35, (2795); Tirmizi, Tefsir, (3161).

707 - Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Allah bir kulu sevdi mi, Cebrâil (aleyhisselam)'e şöyle seslenir: "Ben falanca kişiyi seviyorum, sen de sev!" Bunun üzerine semâda aynı şekilde nida edilir. Sonra, arz ehli arasına onun sevgisi indirilir. Bunu şu ayet ifade etmektedir: "İnanıp hayırlı iş işleyenleri Rahmân sevgili kılacaktır" (Meryem 96). "Allah bir kula buğzettimi, Cibril (aleyhisselam)'e seslenir: Ben falancaya buğz ediyorum. Bu şekilde semâda nida edilir. Sonra, yeryüzüne onun hakkında buğz indirilir."

Tirmizi, Tefsir, Meryem, (3160).

HACC SURESİ

708 - İbnu Abbâs (radıyallahu anhümâ), "İnsanlardan bâzısı vardır, Allah'a (dininin) yalnız bir taraf(ın)dan (tutup, şekk ve tereddüd içinde) ibâdet eder. Eğer kendisine bir hayır dokunursa ona yapışır. Eğer bir fitne isabet ederse yüzü üstü döner. Dünyada da, ahirette de hüsrana uğramıştır o. Bu ise, apaçık ziyanın ta kendisidir." (Hac, 11) ayetinin iniş sebebini açıklamak maksadıyla şöyle buyurdu: "Bazıları vardı, Medine'ye gelir, bakardı; bu gelişiyle hanımı oğlan doğurur, atı da yavrularsa, "Bu din, derdi, sâlih iyi bir dindir." Şayet hanım oğlan doğurmaz, atı da yavrulamazsa: "Bu din kötüdür" derdi."

Buhari, Tefsir, Hacc 2.

709 - Ali İbnu Ebi Talib (radıyallahu anh) buyurdular ki: "Kıyamet günü, Rahmân'ın önüne, dava açmak üzere ilk diz çökecek olan benim."

Kays İbnu Ubâd der ki: "Onlar hakkında şu ayet indi: "İşte Rabbleri hakkında tartışmaya giren iki taraf; O'nu inkâr edenlere ateşten elbiseler biçilmiştir. Başlarına da kaynar su dökülür de bununla karınlarındakiler ve deriler eritilir. Demir topuzlar da onlar içindir" (Hacc19-21). Kays devamla der ki: "Onlar Bedir savaşında karşılıklı mübâreze eden kimselerdir. Bir tarafta, Hz. Ali, Hz. Hamza ve Ubayde İbnu'l-Hâris (radıyallahu anhüm), karşı tarafta da Şeybe İbnu Rebîa, Utbe Rebî'a ve el-Velid İbnu Utbe varlardı."

Buhari, Tefsir, Hacc 3, Meğâzi 3, 7.

710 - İbnu'z-Zübeyr (radıyallahu anhümâ) anlatıyor:

"Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "(Kâbe'ye) Kur'ân-ı Kerim'de, Beytu'l-Atik denmiş olması (Hacc 29, 33) ona hiç bir cebbârın galebe çalmamış olmasındandır."

Tirmizi, Tefsir, Hâcc (3169).

711 - İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) Mekke'den çıkarıldığı zaman Hz. Ebu Bekir (radıyallahu anh) şöyle söyledi: "Peygamberlerine eziyet ettiler, o da (dayanamayıp) oradan çıktı. Mutlaka helâk olacaklar." Bunun üzerine şu ayet indi: "Haksızlığa uğratılarak kendilerine savaş açılan kimselerin karşı koşup savaşmasına izin verilmiştir. Allah onlara yardım etmeye elbette kâdirdir" (Hacc 39). Hz. Ebû Bekir (radıyallahu anh) der ki: "Bu ayet üzerine anladım ki, (müşriklerle) savaş olacak."

Tirmizi, Tefsir, Hacc, (3170); Nesâî, Cihad 1, (6, 2).

KAD EFLAHA (MÜ'MİNUN) SURESİ

712 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a sorarak: "Ey Allah'ın Resûlü, "Rablerine dönecekleri için kalpleri ürpererek vermeleri gerekeni verenler, işte onlar iyi işlerde yarış ederler. O uğurda ileri geçerler" (Mü'minun 60) ayetinde kastedilenler, şarap içenler, hırsızlık yapanlar mı? dedim. Bana "Hayır ey Sıddik'in kızı. Aksine onlar, oruç tutup, sadaka verip, yaptıkları bu hayırların kendilerinden kabul edilmemesinden korkanlardır. (Baksana ayet ne buyuruyor): "İşte onlar iyi işlerde yarış ederler" cevabını verdi."

Tirmizi, Tefsir, Mü'minun (3174).

713 - Ebu Said el-Hudri (radıyallahu anh), "Ateş onların yüzlerini yalar, dişleri sırıtıp kalır" (Mü'minun 104) ayeti hakkında şu açıklamayı yapar: "Ateş yüzü kızartır ve üst dudak büzülür, öyle ki, başının ortasına kadar çekilir, alt dudak da aşağıya sallanır ve göbeğe kadar düşer."

Tirmizi, Tefsir, Mü'minun, (3175)

NUR SURESİ

714 - Amr İbnu Şu'ayb, babası, dedesi tarikiyle rivayet ediyor: "Kendisine Mersed İbnu Ebi Mersed denen bir zât (radıyallahu anh) vardı. Mekke'den Medine'ye esir taşırdı. Mekke'de Anâk adında fahişe bir kadın bu adamın dostu idi. Mekkeli esirlerden birine, kendisini götürmeyi vaadetmişti. (Şimdi hikayesini kendisinden dinleyelim):

-"Mersed'sin değil mi?" dedi. Ben:

-"Evet Mersed'im" dedim.

-"Merhaba, hoş geldin, gel yanımızda geceyi geçir!" dedi. Ben:

-"Hayır, ey Anâk, Allah zinayı haram etti" dedim. Kadın:

-"Ey çadır ahalisi, bu adam esirlerinizi götürüyor!" diye bağırdı. Kaçtım.

Beni sekiz kişi takip etti. Handeme Dağı'nın yolunu tuttum, bir mağaraya girdim. Takipçiler arkamdan gelip mağaranın ağzını tuttular. Tepemden üzerime bevlettiler. Sidikleri başıma isâbet etti. Ancak Allah, onların beni görmelerine mani oldu. Sonra dönüp gittiler.

Ben de arkadaşımın yanına döndüm. Onu sırtladım. Ağır birisiydi. Mekke'nin dışındaki İzhir denen mevkiye geldim. Orada demir bukağılarını çözdüm. Onu sırtımda taşıyordum. Beni çok yormuştu. Nihayet Medine'ye geldim. Resûlullah (aleyhissalâtu vesselâm)'ın huzuruna çıktım:

-"Ey Allah'ın Resulü, Anâk'la evleneyim mi?" dedim.

Resûlullah (aleyhissalâtu vesselâm) cevap vermedi. Sonra şu ayet indi: "Zina eden erkek, ancak zina eden veya putperest bir kadınla evlenebilir. Zina eden kadınla da, ancak zina eden veya putperest olan bir erkek evlenebilir..." (Nur, 3).

Bu vahiy üzerine Resûlullah (aleyhissalâtu vesselâm) bana:

-"Ey Mersed, zina eden erkek ancak zina eden veya putperest bir kadınla evlenebilir. Zina eden kadınla da ancak zina eden veya putperest olan bir erkek evlenebilir, onunla evlenme!" dedi.

Tirmizi, Tefsir, Nur (3176); Ebu Davud, Nikah 5, (2051); Nesâî, Nikah 12, (6, 66).

715 - İbnu Abbas (radıyallahu anh) anlatıyor: "Hilal İbnu Ümeyye (radıyallahu anh) Resûlullah (aleyhissalâtu vesselâm)'ın yanında, hanımının Şerik İbnu Sahmâ ile zina yaptığını söyledi. Resûlullah (aleyhissalâtu vesselâm): "Ya delil getirirsin ya da sırtına hadd tatbik edilir" dedi.

Hilâl: "Ey Allah'ın Resûlü! Birimiz, hanımı üzerinde bir adam görse, koşup delil mi arayacak?" dedi. Resûlullah (aleyhissalâtu vesselâm) önceki sözünü tekrar ediyordu: "Ya delil getirirsin ya da sırtına had uygulanır." Bunun üzerine Hilâl:

"Seni hak üzerine gönderen Zât'a kasem olsun doğru söylüyorum. Mutlaka Allah sırtımı hadden kurtaracak bir vahiy gönderecektir" dedi. Cibril (aleyhisselam) indi ve şu vahyi indirdi: "Karılarına zina isnad edip de kendilerinden başka şâhidleri olmayanların şâhidliği, kendisinin doğru sözlülerden olduğuna Allah'ı dört defa şahid tutmasıyla olur. Beşincisinde eğer yalancılardan ise Allah'ın lânetinin kendisine olmasını diler" (Nur 6-7).

Resûlullah (aleyhissalâtu vesselâm) oradan ayrıldı. Onlarra adam gönderdi. Hilâl geldi (lânet okuyarak) şehâdette bulundu. Resûlullah (aleyhissalâtu vesselâm): "Allah biliyor ki, ikinizden biriniz yalancısınız, tevbekâr olanınız var mı?" dedi.

Sonra kadın kalktı, a da şehâdette bulundu. Kadın beşinci şehâdette iken kıdını durdurdular ve: "Beşinci şehâdet, (yalancı olduğun takdirde) şiddetli azab gerektirir" dediler.

İbnu Abbâs der ki: Bunun üzerine kadın durakladı ve sükut etti. Öyle ki, yeminden rücû edeceğini sandık.

Sonra: "Hayır, vallahi kavmimi bundan böyle mahçup hâle düşürmeyeceğim" dedi ve yeminini tamamladı.

Resûlullah (aleyhissalâtu vesselâm): "İyi bakın, eğer bu kadın gözleri sürmeli, kabaları iri, bacakları kalın bir çocuk doğurursa bilin ki bu çocuuk Şerik İbnu Sahmâ'dandır" buyurdu. Gerçekten de bu evsafta bir çocuk doğurdu. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm) şöyle söylediler:

"Eğer, Allah'ın Kitabı'nda kadının yemini ile haddini düşeceği hususunda hüküm gelmemiş olsaydı, (çocuktaki bu benzerlikten hareketle kadının zâniliğine hükmederdim ve) onun benden göreceği vardı."

Buhari, Tefsir, Nur 3, Şehâdet 21, Talâk 28; Ebu Davud, Talak 27, (2254); Tirmizi, Tefsir, Nur, (3178),

716 - Zühri merhum, Urve ve başkalarından almış olarak Hz. Aişe'nin şu rivayetini nakleder:

"Hz. Aişe (radıyallahu anhâ) buyurmuştur ki: "Resûlullah (aleyhissalâtu vesselâm) bir sefere çıkacağı zaman kadınları arasında kur'a çeker, kur'a kime çıkarsa onu beraberinde sefere götürürdü.

Bir sefer sırasında da benim okum çıktı ve yolculuğuna ben refakat ettim. Bu sefer, örtünme emri geldikten sonra idi. Ben yol sırasında deve sırtında giden bir mahmil içinde taşınıyordum. Konak yerlerinde de onun içinde iken iniyordum. Resûlullah (aleyhissalâtu vesselâm)'ın o gazvesi sona erinceye kadar hep böyle yol aldık. Nihayet geri döndü ve Medine'ye yakın bir yerde konakladık. Geceleyin bir müddet kaldıktan sonra dönüş emri verildi. Dönüş emri çıktığı sırada ben kalkıp (kâza-yı hacet için tek başıma) sordudan ayrılıp gittim. İhtiyacımı gördükten sonra bineğime geri geldim. O sırada göğsümü yokladım. Yemen'in göz boncuğundan yapılmış gerdanlığım kopmuştu. Aramak üzere geri döndüm. Onu aramak beni epeyce oyaladı. Benim bineğimle meşgul olan askerler gelip mahmilimi deveme yüklemişler. Zannetmişler ki ben mahmilin içindeyim. O zamanlar kadınlar çok hafifti. Az yedikleri için şişman değillerdi. Askerler mahmilini kaldırırken hafifliğine şaşırmayıp yüklemişler. Ben zaten küçük yaşta bir kadındım: Hülâsa devemi sürüp gitmişler.

Ordu gittikten sonra gerdanlığımı buldum. Ordugâha geri döndüğüm zaman kimseyi bulamadım. Herkes gitmişti. Önce bulunduğum yere geldim. Beni bir müddet sonra kaybetmiş olduklarını farkederek aramaya geleceklerini düşündüm. Bu halde iken uyku bastırmış ve uyuyup kalmışım.

Safvan İbnu Muattal es-Sülemî -ki bilâhere (Zekvan'da ikamet ederek) Zekvâni ünvanını da almıştır- (geri gözcülüğü vazifesiyle) ordugâhın gerilerinde geceyi geçirmişti. Sabah olunca benim menzilden geçerken uyuyan bir insan karaltısı görerek yanıma geldi. Görür görmez beni tanıdı. Zira örtünme emri gelmezden önce beni görmüştü.

Ben onun istirca sesiyle "İnnâ lillah ve innâ ileyhi râci'ûn =Biz Allah'ın kullarıyız ve Allah'a dönüp varacağız" uyandım. Derhal başörtümle yüzümü örttüm. Allah'a kasem olsun bana tek kelime konuşmadı, istircâından başka bir tek sözünü de işitmedim. İndi ve devesini ıhtırdı. Binmem için devenin ön ayaklarına ayağıyla bastı. Ben de bindim. Devemi önden çekti, böylece yol aldık. Ordu bir yerde konakladığı sırada onlara yetiştik.

(Gecikme hadisesini iftira vesilesi yaparak) benim yüzümden helâk olanlar oldu. Bu işte en büyük vebal de Abdullah İbnu Ubey İbni Selûl'e düşmüştü.

Medine'ye geldiğimiz zaman bir ay kadar hasta yattım. Meğer bu esnada iftira edenlerin dedikoduları herkesi meşgul ediyormuş. Benim ise hiçbir şeyden haberim olmadı. Ancak bir husus bende kuşku uyandırmıştı. Resûlullah (aleyhissalâtu vesselâm)'da, başka zaman hastalanınca gördüğüm iltifat ve alâkayı göremiyordum. Yanıma girip selam veriyor, sonra da: "Şu sizinki nasıl?" deyip çıkıyordu. Bu davranışından biraz işkilleniyordum ama yine de (ortalığı saran) fitneden bihaberdim. Bu halde nekâlet devresine girdim.

Bir gece, ben ve Ümmü Mistah o zaman için helâ olarak kullandığımız menâsı (denen çukurların bulunduğu semte) doğru gitmiştik. Biz buraya, geceden geceye çıkardık. (Hicab ayetinden sonra) evlerde helâlar inşa edilince çıkmaz olduk. Bundan önce biz de, eski Arapların def-i hâcetteki usulüne uyuyorduk. Ben ve Ümmü Mistah -ki bu kadın Ebu Rühm İbnu Muttalib İbni Abdi Menaf'ın kızıdır- böylece yürüdük. Onun annesi Ebu Bekri's-Sıddîk'ın teyzesi olan Sahr İbnu Âmir'in kızıdır. Oğlu da Mistah İbnu Üsâse İbnu Ubâd İbni'l-Muttalib'dir.

İşimiz bittikten sonra yürüyorduk. Ümmü Mistah, ayağı örtüsüne takılarak düştü. Kadın (böyle can yakıcı durumlarda söylenmesi âdet olan "düşmanın helâk olsun demedi): "Mistah helâk olsun!" diye (oğluna) beddua etti. Ben kadına:

-"Amma da yaptın!" Bedir gazvesine katılan bir kimseye beddua ediyorsun ha!" dedim.

-"Anacığım! onun ne söylediğini işitmedin mi?" dedi.

-"Ne söylemiş ki?" dedim.

Bunun üzerine iftiracıların söylediklerini bir bir anlattı. Hastalığıma yeni hastalık katıldı.

Eve dönünce, Resûlullah (aleyhissalâtu vesselâm) yanıma girdi ve:

(İsmimi söylemeden) "Adamınız nasıl." dedi. Ben:

-"Ebeveynimin yanına gitmeye izin ver" dedim. Ben, haberin aslını annemle babamdan işitmek istiyordum. Resûlullah (aleyhissalâtu vesselâm) izin verdi, ben de ebeveynimin yanına geldim. Anneme:

-"Ey anneciğim, halk arasında söylenen bu sözler nedir?" dedim.

-"Ey kızım! Sen bu meseleyi büyütme. Allah'a kasem olsun güzel ve kocasının yanında sevgili olan, birçok kumaları (ortak) bulunan bir kadın hakkında her zaman çok dedikodu ederler" dedi. Ben:

-"Sübhanallah, demek halk böyle söylüyor ha!" dedim.

O gece sabaha kadar hiç durmadan ağladım. Ne gözümün yaşı dindi, ne de gözüme uyku girdi.

Sabah oldu, ben hâlâ ağlıyordum. Resûlullah (aleyhissalâtu vesselâm) o gün Ali İbnu Ebi Talib'i ve Üsâme İbnu Zeyd (radıyallahu anhüma)'i çağırmıştı. Benimle ilgili vahyin gecikmesi üzerine ailesiyle ayrılma hususunda onlarla istişâre ediyordu.

Üsâme (radıyallahu anh), ehlinin suçsuzluğu hususunda onlara karşı içinde beslediği sevgiye dayanarak, bildiği hususu şöyle dile getirmişti:

-"Ey Allah'ın Resûlü! Onlar zevcelerinizdir. Allah'a kasem olsun, onlar hakkında hayırdan başka bir şey bilmiyoruz."

Ali İbnu Ebî Tâlib de şöyle demişti:

-"Ey Allah'ın Resûlü, Allah sana darlık vermez. Ondan başka kadın çoktur. Sen câriyene sor, (onun hâlinni o daha iyi bilir), sana gerçeği haber verir."

Resûlullah (aleyhissalâtu vesselâm) bu tavsiye üzerine cariyemiz Berîre'yi çağırdı ve:

-"Ey Berîre, söyle! Aişe'de sana şüphe verici bir husus gördün mü?" diye sordu. Berîre:

-"Hayır! Seni hak üzerine peygamber olarak gönderen Zât-ı Zülcelâl'e yemin olsun, ben onda fena bulduğum bir şey görmedim. Ayıplanabilecek tek gördüğüm şey şudur: "Yaşı genç olduğu için, ailesi için yoğurduğu hamurun üzerine uyur, bu sırada gelen keçi, hamurdan yerdi."

(Bu soruşturma sonunda) Resûlullah (aleyhissalâtu vesselâm) kalkıp mescidde bir hutbe okur. Bu iftirayı ilk defa çıkaran Abdullah İbni Ubey İbni Selûl hakkında söz etmekten özür dileyerek, minberde şunları söyler:

-"Ehlim hakkında bana sıkıntı veren adamı cezalandırmada, intikamımı almada bana kim yardım edecek? Allah'a yemin olsun ehlim hakkında hayırdan başka bir şey bilmiyorum. Adı iftiraya karıştırılan bir adamdan söz ettiler. Onun hakkında da hayırdan başka bir şey bilmiyorum. O ailemin yanına ben olmayınca hiç girmemiştir."

Resûlullah (aleyhissalâtu vesselâm)'ın bu sözleri üzerine (Evs kabilesinin reisi) Sa'd İbnu Muâz (radıyallahu anh) kalktı ve:

-"Ey Allah'ın Resûlü! Allah'a yemin olsun biz ondan senin intikamını alırız! Eğer Evs kabilesindense boynunu vururuz. Hazreçli kardeşlerimizden ise, bize sen emredersin, biz emrini aynen yerine getiririz!" dedi.

Hazreç kabilesinin reisi olan Sa'd İbnu Ubâde ayağa kalktı. Sa'd aslında salih bir kimseydi. Ancak (Sa'd İbnu Muaz'ın konuşmasından alınarak) kabile hamiyet ve gayretine kapılmıştı. Sa'd İbnu Muâz'a dönerek şu sert cevabı verdi:

-"Vallahi sen yalan söylüyorsun! Sen onu (Abdullah İbnu Ubey İbnu Selül'ü) öldüremezsin. Öldürtmeye gücün de yetmez."

(Ensar'ın ileri gelenlerinden) Useyd İbnu Hudayr (radıyallahu anh) -ki bu zât da Sa'd İbnu Muaz'ın amcaoğludur- kalkarak Sa'd İbnu Ubâde'ye çıkıştı:

-"Allah'a yemin olsun yalan söyleyen sensin. Onu mutlaka öldürürüz. (Abdullah İbnu Ubey'e arka çıkıyorsan) sen de münâfıksın, münafıklar hesabına kavga ediyorsun!"

Derken (Ensâr'ın iki kabilesi) Evs ve Hazreç ayağa kalkmışlar ve Resûlullah (aleyhissalâtu vesselâm) daha minberde iken, birbirlerine girmeye ramak kalmıştı. Resûlullah (aleyhissalâtu vesselâm) sükûneti sağlayıncaya kadar gayret sarfetmiş ve minberden inmişti.

Ben o gün de ağladım. Ne gözümün yaşı dindi, ne de gözüme uyku girdi. Müteakip gece de hep ağladım: Ne gözümün yaşı dindi ne de bir parça olsun uykum geldi. Sabahleyin annem ve babam yanıma geldiler. Böylece ben, iki gece bir gündüz aralıksız ağlamıştım. Öyle ki artık ağlamaktan ciğerlerim parçalanacak diye düşünüyordum.

Onlar yanımda oturuyorlar, ben de ağlamaya devam ediyordum. Derken Ensar'dan bir kadın izin istedi. Ona, gir dedim. Yanıma oturup o da benimle ağlamaya başladı. Biz bu halde iken Resûlullah (aleyhissalâtu vesselâm) girdi. Sonra oturdu. Hakkımda söylenen şeyler söylenileden beri yanımda hiç oturmamıştı. Bu arada bir ay geçmiş ve meselemle ilgili herhangi bir vahy gelmemişti. Resûlullah (aleyhissalâtu vesselâm) otururken şehâdet kelimesini de getirmişti. Sonra bana şunları söyledi:

-"Ey Aişe, senin hakkında bana şöyle şöyle sözler ulaştı. Eğer bu dedikodulardan berî isen Allah seni vahiyle tebrie edecektir. Şayet bir günah işledi isen Allah Teâlâ'ya tevbe et. Zira kul bir günah işler, sonra da günahını itirafla tevbe ederse, Allah Teâlâ tevbesini kabul ve affeder."

Resûlullah (aleyhissalâtu vesselâm)'ın sözlerini tamamlayınca (ızdırabımın şiddetinden) gözlerimin yaşı kurudu, artık tek bir damla bile yaş hissetmiyordum. Babama:

-"Resûlullah (aleyhissalâtu vesselâm)'ın sözlerine sen cevap ver" dedim.

Babam:

-"Vallahi Resûlullah (aleyhissalâtu vesselâm)'a ne diyeceğimi bilemiyorum" dedi. Anneme yönelerek:

-"Resûlullah (aleyhissalâtu vesselâm)'ın söylediklerine sen bâri cevap ver" dedim. Annem de:

-"Vallahi Resûlullah (aleyhissalâtu vesselâm)'a ne söyleyeceğimi ben de bilemiyorum" dedi.

Hz. Aişe devamla der ki: "Ben yaşı henüz küçük bir kadındım. Kur'ân'dan da fazla okumuyordum. Dedim ki:

-"Vallahi ben biliyorum ki halkın söyleştiği şeyleri işittiniz. Onlar içinize yer etti ve hep inandınız. Size: "Günahsızım" dedim, inanmıyorsunuz. Yapmadığım bir şeyi size itiraf etsem, -Allah biliyor ki ben ondan berîyim- beni tasdik edeceksiniz. Allah'a kasem olsun, sizinle benim durumumu anlatacak en iyi örnek Hz. Yusuf'un babası ve onun şu sözüdür: "Bana güzelce sabır gerekir. Anlattıklarınıza ancak Allah'tan yardım istenir" (Yusuf, 18). Sonra yüzümü çevirip yatağıma sokuldum. Kasem olsun ben o zaman suçsuz olduğumu biliyordum ve Allah'ın benim suçsuzluğumu te'yid edeceğine inanıyordum. Ancak, kesinlikle, Allah'ın benim hakkımda bir vahiy indireceğini, bunun (kıyâmete kadar) okunacağını hiç aklımdan geçirmedim. Ben, kendimi, Allah'ın herhangi bir şekilde tekellüm buyurarak okunacak bir vahiy konusu edilmeye değer bulmuyordum. Ancak, Resûlullah (aleyhissalâtu vesselâm)'ın göreceği bir rüya yoluyla Allah'ın beni tebrie edeceğini ümid ediyordum.

Allah'a kasem olsun, Resûlullah (aleyhissalâtu vesselâm) daha oturmuş olduğu yerden kalkmamış ve ev halkından kimse dışarı çıkmamıştı ki Allah, Resûlüne vahiy indirdi: Resûlullah (aleyhissalâtu vesselâm)'ı vahiy sırasında her zaman gelen hâlet istila etti. Sonra da o hal zail oldu. Resûlullah (aleyhissalâtu vesselâm) tebessüm içindeydiler. Konuştuğu ilk kelime bana şunu söylemek oldu:

-"Ey Aişe Allah'a hamdet. Zira, seni tebrie buyurdu."

Annem de bana:

-"Kalk Resûlullah (aleyhissalâtu vesselâm)'a teşekkür et!" dedi. Ben ise:

-"Vallahi hayır, ona teşekkür etmeyeceğim, sadece Allahıma hamdediyorum. Benim suçsuzluğumu Rabbim vahiy buyurdu" dedim. Allah'ın indirdiği vahiy şöyleydi:

-"Muhammed'in eşine o yalanı uyduranlar içinizden bir güruhtur. Bunu kendiniz için kötü sanmayın, o sizin için hayırlı olmuştur. O kimselerden herbirine kazandığı günah karşılığı ceza vardır. İçlerinden elebaşılık yapana ise büyük azab vardır. Onu işittiğiniz zaman, erkek-kadın mü'minlerin, kendiliklerinden hüsnüzanda bulunup da: "Bu apaçık bir iftiradır" demeleri gerekmez miydi? Dört şâhid getirmeleri gerekmez miydi? İşte bunlar şâhid getirmedikçe, Allah katında yalancı olanlardır. Allah'ın dünya ve âhirette size lütuf ve merhameti olmasaydı, o kötü sözü yaymanızdan ötürü büyük bir azaba uğrardınız..." (Nur 20).

(Bir sayfa tutan) on âyeti, Cenâb-ı Hakk benim suçsuzluğumla ilgili bu ayetleri indirince, Ebu Bekri's-Sıddîk (radıyallahu anh) -ki Mistah İbnu Üsâse'ye akrabalığı ve fakirliği sebebiyle maddi yardımda bulunuyordu- şunu söyledi:

-"Aişe (radıyallahu anhâ)'ye bu iftirayı yaptıktan sonra, ona artık bir daha yardım yapmayacağım."

Bunun üzerine şu vahiy indi: "İçinizde lütuf ve servet sahibi olanlar, yakınlarına, düşkünlere ve Allah yolunda hicret edenlere, vermemek için yemin etmesinler, affetsinler geçsinler. Allah'ın sizi bağışlamasından hoşlanmaz mısınız? Allah bağışlayandır, merhametli olandır" (Nur, 22).

Bunun üzerine Ebu Bekri's-Sıddîk (radıyallahu anh): "Evet evet, Allah'a kasem olsun, Allah'ın beni affetmesini çok severim" dedi ve Mistah'a yapmakta olduğu yardımı yapmaya devam etti ve: "Ebediyyen yardımı ondan kesmeyeceğim" dedi.

Hz. Aieşe (radıyallahu anhâ) sözlerine devamla dedi ki:

Resûlullah (aleyhissalâtu vesselâm) tahkik sırasında Zeyneb Bintu Cahş'a da hakkımda sormuş ve:

-"Ey Zeyneb, bu hususta ne biliyorsun, ne gördün?" demişti. O da:

-"Ey Allah'ın Resûlü, ben kulağımı, gözümü işitmediğim, görmediğim şeyden muhafaza ederim. Ben Aişe hakkında hayırdan başka bir şey bilmiyorum!" demişti. Zeyneb (radıyallahu anhâ), Resûlullah (aleyhissalâtu vesselâm)'ın zevce-i tâhireleri arasında (bazı faziletleri sebebiyle) benimle boy ölçüşen birisiydi. Allah verâ ve dindarlığı sebebiyle onu (bu meselede müfteriler tarafında yer almaktan) korudu. Onun kız kardeşi Hamna ise, onunla mücâdeleye koyuldu ve helâk olan müfteriler arasında helâk oldu.

Müfteriler arasında (Hz. Peygamber (aleyhissalâtu vesselâm)'in şairi) Hassân İbnu Sâbit (radıyallahu anh) de vardı. Urve der ki: "Hz. Aişe (radıyallahu anhâ) yanında Hassân'a kötü söz söylenmesinden hoşlanmazdı ve derdi ki: "O şu beyti söyleyen kimsedir: "Babam, babanın babası, ırzım, size karşı Muhammed (aleyhissalâtu vesselâm)'in ırzına bekçidir."

Mesrûk İbnu'l-Ecda der ki:

-"Ben Hz. Aişe (radıyallahu anhâ)'nin huzuruna girmiştim. Yanında Hassân İbnu Sâbit (radıyallahu anh)'i gördüm. Hz. Aişe'ye şiir okuyor, bazı beyitleri kendisiyle tezyin ediyordu. Şunu okudu:

"Afifdir, ağırdır, iffetinden şüphe ne mümkün!

Kötü düşünceden uzak olanların etleri bile onu aç bırakır."

Hz. Aişe'ye dedi ki: "Sen nasıl olur da Hassân'ın yanına girmesine izin verirsin, o ki, hakkında Allah şöyle buyurmuştur: "İçlerinden elebaşılık yapana ise büyük azab vardır." Hz. Aişe (radıyallahu anhâ) şu cevabı verdi: "Körlükten daha şiddetli bir azab var mı!" Hz. Aişe sonra şunu da söyledi "O, Resûlullah (aleyhissalâtu vesselâm)'ı müdafaa ediyordu."

Buhari, Şehâdât, 15, 30, Hibe 15, Cihad 64, Megâzi 11, 34, Tefsir, Yusuf 3, Nur 6, 11, Eyman 18, İ'tisan 28, Tevhid 35, 52; Müslim, Tevbe 56, (2770); Tirmizi, Tefsir, (3179); Nesâi, Tahâret 1194, (1, 163-164).

717 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Benim özrümle ilgili ayet indiği zaman Resûlullah (aleyhissalâtu vesselâm) minbere çıktı, günahsız olduğumu belirtti, arkasından ilgili ayetleri okudu ve iki kadın ve bir erkeğin cezalandırılmalarını emretti. Üçü de had cezası olan celde'ye (değneklenmeye) tâbi tutuldular.

Tirmizi, Tefsir, Nur (3180).

718 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Allah ilk muhacir kadınlara rahmetini bol kılsın; "Kadınlar baş örtülerini yakalarının üzerini (örtecek şekilde) koysunlar" (Nur 31) âyeti indiği zaman örtülerini (kenardan) yırtarak onunla (yüzlerini de) örttüler."

Buhârî, Tefsir, Nur 12; Ebu Davud, Libas 33, (4102).

719 - İbnu Abbas (radıyallahu anhümâ): "(Ey Muhamed)! Mü'min kadınlara da söyle! Gözlerini bakılması yasak olandan çevirsinler iffetlerini korusunlar..." diye başlayıp kadınlara örtünmeyi emreden âyeti (Nur 31) daha sonra gelen şu âyet neshetti ve istisna getirdi:

"Evlenme ümidi kalmayan ihtiyarlayıp oturmuş kadınlara, süslerini açığa vurmamak şartıyla dış esvablarını çıkarmaktan ötürü sorumluluk yoktur. Ama sakınmaları kendileri için daha hayırlı olur" (Nur 60).

Ebu Dâvud, Libas 37 (4111).

720 - Hz. Câbir (radıyallahu anh) anlatıyor: "Abdullah İbnu Übey İbni Selül câriyesine: "Git biraz fâhişelik yap (da para kazan)" diye emretti. Bunun üzerine Cenâb-ı Hakk: "Dünya hayatının geçici menfaa tini elde etmek çin, iffetli olmak isteyen cariyelerinizi fuhşa zorlamayın..." (Nur 33) meâlindeki ayeti inzâl buyurdu."

Müslim, Tefsir 26, (3029); Ebu Dâvud, Talâk 50, (2311).

721 - İkrime (radıyallahu anh) anlatıyor: "Irak ahalisinden bir grub İbnu Abbâs (radıyallahu anhümâ)'a dediler ki:

- Şu âyet hakkında ne dersiniz? "Ey iman edenler! Ellerinizin altında olan köle ve câriyeler ve sizden henüz erginliğe ermemiş olanlar sabah namazından önce, öğle sıcağından soyunduğunuzda ve yatsı namazından sonra yanınıza gireceklerinde üç defa izin istesinler. Bunlar sizin için açık bulunabileceğiniz üç vakittir. Bu vakitlerin dışında birbirinizin yanına girip çıkmakta, size de, onlara da bir sorumluluk yoktur. Allah size âyetlerini böyle açıklar. Allah bilendir. Hakim'dir" (Nur 58). Cenâb-ı Hakk burada kesin emirde bulunduğu halde biz bunları tatbik etmiyoruz, dediler.

İbnu Abbâs (radıyallahu anhümâ): "Allah mü'minlere karşı halîm ve rahimdir. Onları örtmeyi sever. İnsanlar o zaman evlerinde ne örtü ne de perde kullanmıyorlardı. Bazan hizmetçisi veya evlâdı veya yetimesi, kişi ehlinin üzerinde iken çıkagelirdi. Cenab-ı Hakk bunun üzerine, mezkur avret vakitlerinde izin istemeyi emretti. Böylece Allahu Teâla onlara örtü ve hayır getirdi. Ne var ki, hâlâ bu emirle amel eden tek kişi görmedim."

Ebü Dâvud, Edeb 141 (5191, 5192).

FURKAN SÛRESİ

722 - İbnu Abbas (radıyallahu anhümâ), "O gün zâlim kimse ellerini ısırıp: "Keşke Peygamberlerle berâber bir yol tutsaydım, vay başıma gelene, keşke falancayı dost edinmeseydim. And olsun ki beni, bana gelen Kur'ân'dan o saptırdı. Şeytan insanı yalnız ve yardımcısız bırakıyor" der" (Furkân 27-30) meâlindeki âyet hakkında şu açıklamayı yaptı: "Ayette zikri geçen zâlim Ukbe İbnu Ebi Muayt'tır. Zikri geçen dost (halil) da Ümeyye İbnu Halef'tir. Dostum Übeyy olduğu da söylenmiştir.

(Ayetin inişi bunlarla ilgilidir). Şöyle ki: Ukbe bir yemek hazırlayarak Kureyş'in eşrafını dâvet eder. Resûlullah (aleyhissalâtu vesselâm) da onların arasındadır. Resûlullah (aleyhissalâtu vesselâm), "Ukbe kelime-i tevhidi söylemedikçe, yemekten almayacağını" söyledi. Ukbe bu isteği yerine getirdi. Bunun üzerine dostu olan Ümeyye İbnu Halef veya Übeyy ona gelerek:

"- Sâbiî mi oldun?" dedi. Ukbe:

"- Hayır, ancak yemek yemeden evimden ayrılmasından utandım"

diye cevap verdi. Übeyy:

"- Öyleyse, gidip onun yüzüne tükürmezsen ben de senden râzı olmayacağım!" dedi. Ukbe, bu talebe müsbet cevap vererek, isteneni yaptı. Ceza olarak Bedir günü yakalanıp idam edildi.

Bu rivayetin kaynağı asılda gösterilmemiştir. Ancak rivayeti mana olarak, Taberî Tefsir'inde (18, 6), İbnu Abbâs rivayeti olarak kaydeder. Ayrıca, El-Vahidî, Esb bu'n-Nüzül'da (s. 191); Suyüti, ed-Dürrü'l-Mensûr da (5, 68) kaydetmiştir.

723 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'e:

"- Hangi günah daha büyük?" diye sordum. Şu cevabı verdi:

" Seni yaratmış olduğu halde Allah'a ortak koşmandır!"

"- Sonra hangisi gelir?" dedim.

" Seninle beraber yiyecek korkusuyla çocuğunu öldürmendir!" dedi.

Ben tekrar:

"- Sonra ne gelir?" dedim.

" Komşunun helâlliği ile zina etmen!"dedi. Resûlullah (aleyhissalâtu vesselâm)'ın bu sözlerine te'yiden şu mealdeki âyet nazil oldu:

"Onlar ki, Allah'ın yanına başka bir Tanrı daha (katıp) tapmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar, zina etmezler. Kim bunlardan birini yaparsa cezaya çarpar" (Furkan 68).

Buharî, Tesfir, Furkân 2, Bakara 3, Edeb 20, Muharib'in 20, 46; Müslim,İman 141, (86); Ebu Davud, Talâk 50, (2310); Tirmizî, Tefsir, Furkân (3181).

ŞUARA SÛRESİ

724 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Şu "Sen ilkin en yakın hısımlarını inzâr et" (Şuara 214) meâlindeki âyet indiği zaman, Resûlullah (aleyhissalâtu vesselâm Safâ tepesi üzerine çıktı ve şöyle bağırmaya başladı: "Ey Benî Fihr!, Ey Benî Adiyy!" Bunlar Kureyş kabilesine mensup boylardı. Toplandılar.

Onlara Şöyle hitab etti:

" Ben size, "şu vadide atlılar var, sizlere saldırmak istiyor"desem, beni tasdik eder misiniz?"

Hep beraber şu cevabı verdiler:

"- Evet, tasdik ederiz, şimdiye kadar hiç yalanına rastlamadık, hep doğru söyledin."

" Öyleyse dinleyin!" dedi. "Önünüzde bekleyen şiddetli bir azabı sizehaber veriyorum."

Ebu Leheb atılıp:

"- Ey Muhammed, ey kuruyasıca! bizi bunun için mi çağırdın?" dedi.

Bunun üzerine: "Ebbu Leheb'in iki eli kurusun. Kendisi de kurudu..." diye başlayan Ebu Leheb suresi nazil oldu."

Buhârî Tefsir, Şuarâ 2, Cenâiz 98, Menâkıb 13; Müslim, İmân 355, (208); Tirmizî,Tefsir, Tebbet (3360).

725 - İbnu Abbas (radıyallahu anhümâ), "Şâirlere gelince, onlara da sapıklar uyar" (Şuarâ 224) meâlindeki âyet hakkında şunları söyledi: "Cenâb-ı Hakk, (kendilerine sapıklar uyar diye zemmettiği) şairlerden, "İman edip de iyi amel (ve hareket)de bulunanlar, Allah'ı çok zikredenler ve zulme uğratıldıklarından sonra öclerini alanlar..." (Şu'arâ 227) istisna edildiler."

Ebu Dâvud, Edeb 95, (5016).

NEML SÛRESİ

726 - Ebü Hüreyre (radıyallahu anh) buyurdu ki: "Dabbetu'l-arz, berâberinde Hz. Müsa'nın asâsı ve Hz. Süleyman (aleyhimâ's-selam)'ın mühürü olduğu halde çıkar. Asâ ile mü'minlerin yüzünü cilalar, mührü de kâfırlerin burnuna basar. Öyle ki, sofra ehli toplanınca biri diğerine (yüzündeki parlaklıktan dolayı) "Ey mü'min!" der, diğeri de (öbürüne, burnundaki mühür damgası sebebiyle): "Ey kâfır!"der. (Yani mü'min de kâfir de yüzünden tanınır).

Tirmizî, Tefsir, Neml (3186).

KASAS SURESİ

727 - Sâid İbnu Cübeyr anlatıyor: İbnu Abbas (radıyallahu anhümâ)'a: "Hz. Musa iki müddetten hangisini ödedi`?" diye sordum da, bana şu cevabı verdi:

"O en çok, en güzel olanı ödedi (tamamladı). Resülullah (aleyhissalâtu vesselâm) söyledi mi yapardı."

Buharî, Şehâdât 28.

728 - Ebu Hüreyre (radıyallahu anh), "(Ey Muhammed) Sen sevdiğini hidayete erdiremezsin, ama Allah dilediğine hidayet verir" (Kasas 56) âyeti hakkında şunu söylemiştir: "Bu âyet Resûlullah (aleyhissalâtu vesselâm)'ın, amcası Ebu Talib'in İslâm'a girmesini ısrarla istemesi üzerine nazil oldu."

Müslim, İman 41 42, (25); Tirmizî, Tefsir, Kasas (3187).

729 - İbnu Abbas (radıyallahu anhümâ): "Herhalde o Kur'ân'ı (tilavetini, tebliğini ve mucibince amel etmeni) senin üzerine farz kılan (Allah), seni (yine) dönülecek yere döndürecektir..." (Kasas 85) meâlindeki âyette ifade edilen döndürülecek yerden maksadın Mekke olduğunu söylerdi."

Buhârî, Tefsir, Kasas 2.

ANKEBUT SÛRESİ

730 - Ümmü Hâni (radıyallahu anhâ) anlatıyor: "Erkeklere yaklaşıyor, yol kesiyor ve toplantılarınızda fenâ şeyler yapmıyor musunuz?" (Ankebut 29) meâlindeki âyette zikredilen toplantılarındaki fena şeyler'den maksad nedir? diye Resülullah (aleyhissalâtu vesselâm)'a sordum. Bana şöyle cevap verdi:

" Onlar orda sesli sesli yelleniyorlar, oradan geçen kimselere de çakıl vs. fırlatıp onlarla eğleniyorlardı."

731 - İbnu Abbas (radıyallahu anhümâ): "Allah'ı zikretmek elbet en büyüktür" (Ankebut, 45) meâlindeki ayet hakkında şunu söyledi: "Kulun Allahu Teâla'yı diliyle zikretmesi büyük (bir ibadet)tir. Onu zikretmesi, herhangi bir günaha yaklaşınca O'ndan korkarak terketmesi, günah işler olduğu halde diliyle zikretmesinden, daha büyüktür.

Rezîn tahric etmiştir, kaynağı bulunamamıştır.

RÛM SÛRESİ

732 - Ebu Sa'id (radıyallahu anh) anlatıyor: "Bedir günü Rumlar, İranlılara galebe çaldı. Bu zaferden mü'minler de sevindi. Bunun üzerine şu meâldeki ayet nazil oldu (okundu): "Elif Lam-Mim, Rumlar mağlub oldu, yakın bir yerde. Halbuki onlar bu yenilmelerinin ardından galib olacaklar birkaç yıl içinde. Önünde de sonunda da emir Allah'ındır. O gün mü'minler Allah'ın nusretiyle ferahlayacak" (Rum 1-4).

Tirmizî, Tefsir, Rum (3190).

LOKMAN SÛRESİ

733 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Gayb'ın anahtarı beştir" dedi ve şu mealdeki âyeti okudu: "O saatin (kıyametin) ilmi şüphesiz ki Allah'ın nezdindedir. Yağmuru O indirir. Rahimlerde olanı O bilir. Hiçbir kimse yarın ne kazanacağını bilmez. Hiçbir kimse hangi yerde öleceğini bilmez. Şüphesiz ki Allah (her şeyi) bilendir. Her şeyden haberdardır" (Lokman 34).

Buhârî, Tefsir, Lokman 2, En'âm l,İstiska 29.

SECDE SÛRESİ

734 - Hz. Cabir (radıyallahu anh) anlatıyor:

"Hz. Peygamber (aleyhissalâtu vesselâm) Elif-Lam-Mim Tenzil ve Tebâreke'llezi bi-Yedihi'l-Mülk surelerini okumadan uyumazdı."

Tâvus (rahimehullah), bu iki surenin faziletce Kur'ân'daki diğer surelerden herbirine yetmiş kat üstün olduğunu söylerdi.

Tirmizî, Sevabu'l-Kur'ân 9, (2894), Da'avât 22, (4001).

735 - Hz. Enes (radıyallahu anh), "Yanları yataklarından uzaklaşır, korku ve ümid ile Rablerine dua ederler.." (Secde 16) mealindeki ayetin, Atame denen yatsı namazını bekleyenler hakkında indiğini söylemiştir."

Tirmizî, Tefsir, Secde (3194); Ebu Davud'daki vechi müteakip rivayette görüldüğü üzere biraz farklıdır. Tirmizî hadisin sahih olduğunu söylemiştir.

736 - Hz. Enesin rivayeti Ebu Davud'da şu şekilde gelmiştir: Müslümanlar, Resûlullah (aleyhissalâtu vesselâm) zamanında) akşamla yatsı arasında nafıle namaz kılıyorlardı. Bunun üzerine "Yanları yataklarından uzaklaşır, korku ve ümid ile Rablerine dua ederler..:' âyeti nazil oldu."

Hasan Basri merhum: "Ayet-i kerime kıyâmu'l-leyl yani gece namazı ile ilgilidir, o kastedilmektedir" demiştir.

Ebu Dâvud, Salât 312, (1321).

737 - Übey İbnu Ka'b (radıyallahu anh), "Biz, o en büyük azabtan önce de onlara mutlaka yakın azabtan tattıracağız, tâ ki, ric'at etsinler" (Secde 21. ) mealindeki ayet hakkında şunu söylemiştir: (Yakın azab) dünya musibetleri, Rum ve Batşa veya Duhan'dır. -Hadisin ravisi, Batşa mı derdi duhan mı derdi tereddüt eden kimsenin Şu'be olduğunu belirtir.

Müslim, Münâfıkün 42 (2799).

AHZAB SÛRESİ

738 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Biz, Resûlullah (aleyhissalâtu vesselâm)'ın azadlısı olan Zeyd İbnu Hârise'ye sadece Zeyd İbnu Muhammed diye sesleniyorduk. Bu davranışımız, "Onları babalarına nisbet ederek çağırın.:' (Ahzâb, 5) mealindeki ayet ininceye kadar devam etti."

Buhârî, Tefsir, Ahzâb 2; Müslim, Fedâilu's-Sahabe 62, (2425); Tirmizî, Tefsir, Ahzâb (3207).

739 - Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Ben her mü'mine, mutlaka, dünya ve ahirette insanların en yakınıyımdır. Dilerseniz (bu hususla ilgili olan) şu âyeti okuyun: "O peygamber, mü'minlere öz nefislerinden evladır. Zevceleri, mü'minlerin analarıdır..." (Ahzâb 6). Hangi mü'min (vefatında) bir mal bırakırsa vârisleri (asabı) ona varis olsunlar. Borç veya bakıma muhtaç birini bırakmışsa o da bana gelsin, ben onun mevlâsıyım."

Buhârî, Tefsir, Ahzâb 1, Kefâlet 5,İstikrâz 11, Nafakât 15, Ferâiz 4, 15, 25; Müslim, Ferâiz 14, (1619).

740 - İbnu Abbas (radıyallahu anhûmâ): "Allah bir adamın içinde iki kalp yaratmadı..." (Ahzâb, 4) meâlindeki âyet hakkında şunu söylerdi: "Bir gün, Hz. Peygamber (aleyhissalâtu vesselâm) namaz kılmak için kalkmıştı, namazda bir hata yaptı. Cemaatte onunla namaz kılan münafıklar derhal: "Bakın, bunun iki kalbi var, bunlardan biri sizinle, biri onlarla (Ashabıyla)" dediler. İşte onların bu sözü üzerine bu âyet nazil oldu."

Tirmizî, Tefsir, Ahzâb, (3197).

741 - Hz. Aişe (radıyallahu anhâ), "O vakit onlar hem üstünüzden, hem altınızdan size gelmişlerdi. O zaman gözler yılmış, yürekler gırtlaklara dayanmıştı ve siz Allah'a karşı türlü zanlarda bulunuyordunuz. İşte orada mü'minler imtihana uğratılmıştı. Şiddetli bir sarsıntı ile sarsılmışlardı..." (Ahzâb, 10-11) mealindeki âyet hakkında: "Bu, Hendek Savaşı ile ilgilidir" demiştir.

Buhari, Meğâzî 29, Müslim'deki yeri bulunamamıştır.

742 - Hz. Enes (radıyallahu anh) anlatıyor: "Biz şu ayeti amcam Enes İbnu'n-Nadr hakkında indi biliyorduk. (meâlen): "Mü'minler içinde Allah'a verdikleri sözde sadakat gösteren nice erler var. İşte onların kimi adağını ödedi, kimi de (bunu) bekliyor. Onlar

hiçbir suretle (ahidlerini) değiştirmediler." (Ahzâb 23).

Buharî, Tefsir, Ahzâb 3; Müslim, İmâret 148 (1903); Tirmizî, Tefsir, Ahzâb (3198-3199).

743 - Ümmü Umâre (radıyallahu anhâ) anlatıyor: "Ey Allah'ın Resûlü, dedim, her şeyi erkekler için görüyorum. Hiçbir şekilde kadınların zikredildiğini görmüyorum." Bunun üzerine şu âyet indi. (meâlen): "Doğrusu, erkek ve kadın Müslümanlar, erkek ve kadın mü'minler, boyun eğen erkekler ve kadınlar, doğru sözlü erkekler ve kadınlar, sabırlı erkekler ve kadınlar, gönülden bağlanan erkekler ve kadınlar, oruç tutan erkekler ve kadınlar, iffetlerini koruyan erkekler ve kadınlar, işte Allah bunların hepsine mağfiret ve büyük ecir hazırlamıştır" (Ahzab,35).

Tirmizî, Tefsir,Ahzâb (3209).

744 - Hz. Aişe (radıyallahu anhâ) demiştir ki: "Eğer Hz. Peygamber (aleyhissalâtu vesselâm) kendisine inen vahiyden bir şey gizleseydi şu âyeti gizlerdi: "(Habibim) hatırla o zamanı ki; Allah'ın kendisine -İslâm'la- nimet verdiği ve senin de yine kendisine lütufta bulunduğun zâta sen: "Zevceni uhdende tut. Allah'tan kork" diyordun da Allah'ın açığa çıkarıcısı olduğu şeyi içinde gizliyor, insanların (dedikodusundan) korkuyordun. Halbuki Allah kendisinden korkmana daha lâyıktı. Şimedi madem ki Zeyd o kadından ilişiğini kesti, biz onu sana zevce yaptık. Tâ ki oğullukların, kendilerinden ilişkilerini kestikleri zevceler(ini almakta) mü'minler üzerine günah olmasın. Allah'ın emri yerine getirilmiştir" (Ahzâb, 37).

Nitekim Hz. Peygamber (aleyhissalâtu vesselâm), Zeyneb'le evlenince:

"Oğlunun helâllığıyla evlendi" dediler. Bunun üzerine Cenab-ı Hakk şu meâldeki âyeti indirdi: "Muhammed adamlarınızdan hiçbirinin babası değildir. Fakat Allah'ın Resûlü ve peygamberlerin sonuncusudur. Allah herşeyi hakkiyle bilendir'' (Ahzâb, 40).

Resûlullah (aleyhissalâtu vesselâm) Zeyd'i küçükken evlât edinmişti. Büyüyüp delikanlı oluncaya kadar yanında kaldı. Herkes onu Zeyd İbnu Muhammed diye çağırıyordu. Bu sebeple Cenab-ı Hakk şu meâldeki âyeti inzal buyurdu: "Onları babalarına nisbet ederek çağırın. Bu, Allah indinde daha doğrudur. Eğer babalarının (kim olduğunu) bilmiyorsanız o halde (esâsen) dinde kardeşleriniz (olmakla beraber) dostlarınızdır da" (Ahzab, 5).

Tirmizî, Tefsir, Ahzâb (3206); Müslim, İman 287, (177); Buhârî, Tevhid 22.

745 - Hz. Enes (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) Zeyneb (radıyallahu anhâ)'le evlenmişlerdi ki, annem Ümmü Süleym bana: "Resûlullah (aleyhissalâtu vesselâm)'a bir hediyede bulunsak" dedi. Ben kendisine:

- Bir şeyler yap! dedim. Bunun üzerine hurma ve yağ ve keş getirdi, bir tencereye koyarak bunlarla yemek yaptı ve benimle gönderdi. Resûlullah (aleyhissalâtu vesselâm)'a götürdüm.

Yemeği bırak!" dedi. Sonra bana emredip: "Bana falancaları çağır" dedi ve teker teker isimlerini söyledi. Ayrıca:

"- Kime rastlarsan çağır" diye emretti.

Enes der ki: Emri yerine getirdim, sonra döndüm. Ev insanlarla dolmuştu. Resûlullah (aleyhissalâtu vesselâm) elini mezkur yemeğin üzerine koydu ve Allah'tan başka kimsenin bilmediği bir şeyler söyledi. Sonra cemaati onar onar çağırdı. Herkes o yemekten yiyordu. Resûlullah (aleyhissalâtu vesselâm) yiyenlere:

" Yemeğe Allah'ın ismini zikrederek başlayın! Herkes önünden yesin!" dedi.

Bu hal herkesin yemekten yeyip dağılmasına kadar devam etti. Sonunda çıkanlar çıktı. Bazıları da kalıp sohbete devam ettiler. Bir müddet sonra Resûlullah (aleyhissalâtu vesselâm) da çıkıp hücrelere doğru yürüdü. Peşisıra ben de çıktım ve:

"- Davetliler gitti artık!" dedim. Resûlullah (aleyhissalâtu vesselâm) evine geri döndü (ve derhal vahiy alameti olan) örtüyü üzerine çekti. Bu sırada ben hücrede idim. (Vahiy hâli geçince) o (aleyhissalâtu vesselâm) şu vahyi okuyordu:

"Ey iman edenler, (bundan sonra) Peygamber'in evlerine yemeğe davet olunmaksızın, vaktine de bakmaksızın- girmeyin. Fakat davet olunduğunuz zaman girin. Yemeği yiyince dağılın. Söz dinlemek veya sohbet etmek için de (izinsiz) girmeyin. Çünkü bu Peygamber'e eza vermekte, o sizden utanmaktadır. Allah ise, hak(kı açıklamak)tan çekinmez..." (Ahzâb 53).

Buharî, Tefsir,Ahzab 8, Nikah 67, 64,Et'ime 59, İsti'zan 10, 33, Tevhid 22; Müslim, Nikâh 8, (1428);Tirmizî, Tefsir, Ahzâb, (3215, 3216, 3217).

746 - Hz. Urve, Hz. Aişe (radıyallahu anhâ)'den naklediyor: Hz. Aişe byurmuştur ki: "Havle Bintu Hakim (radıyallahu anhâ), Resûlullah (aleyhissalâtu vesselâm)'a kendisi gelip evlenme teklif edenlerdendir." Aişe (radıyallahu anhâ) devamla dedi ki: "Ben (kıskançlığın sevkiyle): "Kadın kısmı bir erkeğe evlenme teklifi yapmaktan sıkılmaz mı?" (diyerek bu şekilde Hz. Peygamber (aleyhissalâtu vesselâm)'e teklifte bulunanları kınardım). Ne zaman ki: "Onlardan kimi dilersen (nevbetinden) geri bırakır, kimi de dilersen yanına alabilirsin. (Nevbetinden) geri bıraktıklarından kimi istersen (nezdine almak)da da sana güçlük yoktur..." (Ahzab, 51) meâlindeki âyet nazil oldu, (kendimi tutamayarak): "Ey Allah'ın Resûlü, görüyorum ki, Rabbin seni memnun kılmada gecikmiyor" dedim.

Buharî, Tefsir, Ahzab 7, Nikâh 29; Müslim, Rıdâ' 49, (1464); Ebu Davud, Nikâh 39, (2136); Nesâî, Nikâh 1, (6, 54).

747 - Ümmü Hâni (radıyallahu anhâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) beni istemişti. Kendisine özür beyan ettim, özrümü kabul etti. Sonra Cenab-ı Hakk şu âyeti indirdi.

"Ey Peygamber! Mehirlerini verdiğin zevcelerini ve Allah'ın sana ganimet (olarak nasib) ettiklerinden sağ elinin mâlik olduğu kadıınları, seninle beraber (Medine'ye) hicret eden amcanın kızlarını, halanın kızlarını, dayının kızlarını, teyzenin kızlarını, bir de eğer mü'min bir kadın kendisini Peygamber'e bağışlayıp da eğer Peygamber de nikâhla almak isterse onu (fakat bu sonuncusunu) diğer mü'minlere değil, yalınız sana has olmak üzere senin için helal kıldık..." (Ahzab, 50). Ümmü Hâni (radıyallahu anhâ) devamla der ki:

Bu âyet üzerine (kendi kendime): "Ben Resûlullah (aleyhissalâtu vesselâm)'a helâl kılınmadım, çünkü hicret etmedim, ben Fetih günü hürriyeti bağışlananlardanım" dedim."

Tirmizî, Tefsir, Ahzâb (3211).

748 - İbnu Abbâs, (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) muhâcir olan mü'min kadınlar dışında kalanlarla evlenmekten men edildi. Âyet şöyle buyurur:

"Bundan sonra kadınlar(ı alman) ve bunları herhangi zevcelerle değiştirmen, güzellikleri hoşuna gitse de, sana helâl olmaz. Sağ elinin mâlik olduğu (cariyeler) müstesna. Allah her şeye nigâhbândır" (Ahzâb 52). Kezâ Allah, "Mü'min câriyelerinizi.."

(Nisâ, 25); "Nefsini peygambere bağışlayan mü'min kadın"ı (Ahzâb, 50) helâl kıldı. İslâm'dan başka bir dinde olanların hepsini haram kılıp sonra da şöyle buyurdu. (Meâlen):

"... Kim imanı tanımayıp kâfir olursa her halde bütün yaptığı boşuna gitmiştir ve o, âhirette en çok ziyâna uğrayanlardandır" (Maide, 5).

Yine âyet-i kerime şöyle buyurur:

"Ey Peygamber! Mehirlerini verdiğin zevceleri ve Allah'ın sana ganimet (olarak nasib) ettiklerinden sağ elinin mâlik olduğu kadınları, seninle beraber (Medine'ye) hicret eden amcanın kızlarını, halanın kızlarını, dayının kızlarını, teyzenin kızlarını, bir de eğer mü'min bir kadın kendisini Peygamber'e bağışlayıp da eğer Peygamber de nikâhla almak isterse onu -(fakat bu sonuncusunu) diğer mü'minlere değil, yalnız sana has olmak üzere- senin için helâl kıldık..." (Ahzâb, 50) İşte bunlar dışında kalan bütün kadınlar Hz. Peygamber'e haram edilmiştir.

Tirmizî, Tefsir, Ahzâb (3213).

749 - Hz. Aişe (radıyallahu anhâ) diyor ki: "Resûlullah (aleyhissalâtu vesselâm) ölmezden önce bütün kadınlarla nikâh kendisine helâl kılındı."

Tirmizî, Tefsir, Ahzâb, (3214); Nesâî, Nikâh 2 (6, 56).

750 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Hz. Musa (aleyhi's-selam) son derece haya sahibi ve sıkı örtünen birisi idi. İstihyası (haya duygusunun fazlalığı) sebebiyle bedeninden hiçbir yer görülmezdi. Benî İsrail'den bazıları ona eziyette bulundu. (Şöyle ki: Bir gün aralarında): "Onun bu şekilde sıkı giyinmesine bedenindeki bir kusur sebep olmasın? Muhakkak ki o, ya abraştır, ya da debbelidir (hayasında şişme vardır) veya bir başka afete maruzdur" diye dedi-kodu yaptılar. Cenab-ı Hakk Hz. Musayı bu dedikodularından tebrie etmek diledi.

Yine bir gün Hz. Musa (aleyhi's-selam) bir tenhada, elbiselerini bir taş üzerine bırakıp tek başına suya girmiş yıkanıyordu. Yıkanması tamam olunca, giyinmek. üzere çamaşırlarına doğru yürüdü. Tam bu sırada, üzerinde giyecekler olduğu halde taş yuvarlanmaya başladı. Hz. Musa (aleyhi's-selam) değneğini eline alıp taşı yakalamaya çalıştı. Bu sırada "Elbisem ey kaya ! Elbisem ey kaya !" diye de bağırıyordu. (Taşın peşinden koşarken) Benî İsrail'den bir cemaatın yanına kadar vardı. Hz. Musayı çıplak vaziyette gördüler, yaratılışca herkesten güzel (ve kusursuz) ve de dikodulardan beri idi. Kaya durdu. Hz. Musa (aleyhi 's-selam) çamaşırını alıp giydi. Sopasıyla taşa vurmaya başladı. (Ebu Hüreyre der ki): "Allah'a kasem olsun, o taşta sopa darbeleri sebebiyle üç veya dört tane bere izi var." Şu âyet bu hâdiseye işaret etmektedir: "Ey iman edenler, siz de Musa'yı incitenler gibi olmayın. Nihayet Allah onu dedikleri şeyden temize çıkardı. O, Allah indinde yüzü (itibarlı bir zât) idi" (Ahzâb, 69).

Buhârî, Gusl 20, Enbiya 27, Tefsir, Ahzâb 11, Müslim, Hayz 75 (339), zail, 55 (339); Tirmizî, Tefsir, Ahzâb (3219).

SEBE SÛRESİ

751 - Ferve İbnu Müseyrk (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'e bir gün:

"- Ey Allah'ın Resûlü, kavminden yüz çevirenlere karşı, İslâm'ı benimseyenlerle bir olup mücadele edeyim mi?" diye sordum. Onlarla savaşma hususunda bana izin verdi ve beni emir tayin etti. Ben (Medine'den) ayrılınca:

" Gutayfî ne yaptı.?" diye benden sormuş. Kendisine, gittiğim söylenince hemen peşimden birisini göndererek beni geri çağırdı ve şu talimatı verdi:

" Kavmini İslâm'a davet et. Onlardan İslam gelenlerin Müslümanlığını kabul et. Kabul etmeyenler için savaşmakta acele etme, ben sana yeni bir emir gönderinceye kadar bekle."

Der ki: Sebe kavmi hakkındaki âyetler nâzil olmuştu. Bir adam sordu:

"- Ey Allah'ın Resûlü, Sebe de ne? Bir yer veya bir kadın mıdır?"

" Ne bir yer, ne de bir kadın değildir. Bilakis bir erkektir. On çocuklu bir Arap. Bu çocuklardan altısı Yemen cihetine gidip yerleşti, dördü de Şam cihetine gidip yerleşti. Şam tarafına gidenler Lahm, Cüzâm, Gassân ve Âmile kabilelerini ortaya çıkardılar. Yemen tarafına gidenler ise Ezd, Es'ariyyun, Hımyer, Kinde, Müzhic ve Enmâr halkını

meydana getirdiler. "

Bir adam:

" Enmâr da ne?" diye sordu.

" Enmâr, dedi, Has'am ve Becîle kabilelerinin mensup olduğu cemaattir."

Ebu Dâvud, Hurufve'l-Kırâ'ât 1, (3978); Tirmizî, Tefsir, Sebe, (3220).

752 - Hz. Ebü Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki:

"Allahu Teâla Hazretleri semâda bir işin yapılmasına hükmetti mi, Rabb-i Teâla'nın sözüne ihtiramla, melâike (aleyhimüsselam) korku ile kanatlarını birbirine vururlar. Rabb Teâla nın işitilen sözü düz bir kaya üzerinde (hareket eden) zincirin sesi gibidir. Meleklerin kalplerinden korku açılınca (Cebrail ve Mikail gibi mukarreb meleklere):

" Rabbiniz ne buyurdu?" diye sorarlar. Onlar da:

" Allah Teâlâ hazretleri hakkı söylemiştir. Zaten O, yüce ve uludur" derler. O'nun sözünü, kulak kabartan (şeytanlar gizlice) işitir. Kulak hırsızı şeytanlar (yerden göğe kadar) birbirlerinin üstünde (zincirleme) dizilmiş ve kulak hırsızlığına hazırlanmış bulunur. - Süfyan (İbnu Uyeyne) eliyle tarif etti: Parmaklarını önce (üst üste) dizdi, sonra açtı-(En üstteki, ilâhî kelamı işitir ve alttakine verir, o da kendi altındakine verir.

Böylece gele gele sihirbaz ve kahinlerin diline kadar ulaşır. Bazan kelimeyi aşağıdakine vermeden önce bir şahap, şeytana ulaşır. Bazan şahap kendisine isabet etmezden önce kelimeyi aşağısındakine vermiş olur. (Sihirbaz ve kâhinler kendilerine bu şekilde ulaşan hırsızlama habere) yüz kadar da kendileri ilave ederek yalanlar düzerler.

Emr-i İlâhî yeryüzünde tahakkuk edince halk kendi arasında: "Bu işin olacağı bize daha önce falan falan günlerde haber verilmemiş miydi?" derler. Böylece, semada (kulak hırsız1ığı yoluyla) işitilmiş olan haber böylece tasdik edilir."

Buharî, Tefsir, Sebe 1, Hicr 1; Tirmizî, Tefsir, Sebe, (3221).

753 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Allahu Zülcelâl hazretleri vahiy suretiyle konuştuğu zaman sema ehli bir ses işitir ki bu, demir bir zincirin düz bir kaya üzerinde hareket etmesiyle çıkan çıngırak sesine benzer. Sema ehli bu sesi duyunca korku ve haşyetten bayılırlar. Cibril (aleyhi's-selam) kendilerine gelinceye kadar bu halde devam ederler. O gelince korku, kalplerinden açılır. Hemen: "Ey Cibril, Rabbiniz ne buyurdu?" diye sorarlar. O: "Hakkı söyledi" der. Sema ehli hep bir ağızdan: "el-Hak, el-Hak" diye söyleşirler.

Ebu Dâvud, Sünnet 22, (4738).

FÂTIR SÛRESİ

754 - Ebu Saîd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), "Sonra biz o kitabı kullarımızdan (beğenip) seçtiklerimize miras bıraktık. İşte onlardan kimi nefsine zulmedendir. Onların bâzısı mutedildir, onlardan bir kısmı da Allah'ın izniyle hayrat (ve hasenât yarışların)da öncü ol(up kazan)andır...!" (Fâtır, 32) âyeti hakkında şunu söyledi: "Bunların hepsi aynı makamdadır, hepsi de cennettedir."

Tirmizî, Tefsir, Melâike (Fâtır), (3223).

755 - İbnu Abbas (radıyallahu anhümâ): "Onlar orada şöyle bağrışırlar: "Rabbimiz, bizi çıkar, yapmış olduğumuzdan bambaşka iyi amel (ve hareketler)de bulunacağız." Size, iyice düşünecek kimsenin düşünebileceğ'i, öğüt kabul edilebileceği kadar ömür vermedik mi? Size (azâb ile) korkutan da gelmişti. Şimdi tadın (o azâbı)! Artık zâlimler için hiçbir yardımcı yoktur" (Fâtır 37) âyetinde geçen "korkutan da gelmişti" ibâresinde kastedilen şeyin Kur'ân'la gelmiş olan Muhammed (aleyhissalâtu vesselâm) olduğunu söyledi."

(Rezin ilâvesidir, kaynağı bulunamamıştır.)

YÂ-SÍN SÛRESİ

756 - Hz. Enes (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "Her şeyin bir kalbi vardır. Kur'ân'ın kalbi de Yâ-Sîn'dir. Kim bu sureyi okursa, Cenab-ı Hakk, bu okuması sebebiyle kendisine, Kur'ân-ı Kerim'i -Yâ-Sîn hariç- on kere okumuş sevabını verir. "

Tirmizî, Sevâbu'l-Kur'ân 7, (2889).

757 - Ebu Saîdi'l-Hudri (radıyallahu anh) anlatıyor: Benî Seleme Medine'nin uzakça bir kenarında meskün idi. Mescid-i Nebevi'nin yakınlarına taşınmak istediler. Bunun üzerine şu meâldeki âyet indi:

"Şüphesiz ölüleri dirilten, işlediklerini ve eserlerini yazan biziz. Herşeyi apaçık bir kitapta saymışızdır" (Yâ-Sîn, 11). Resûlullah (aleyhissàlâtu vesselâm): "Ayak izleriniz (sevap olarak) yazılıyor" dedi.Yerlerinde kaldılar."

Tirmizî, Tefsir, Yâ-Sîn, (3224).

758 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Antakya şehrinde fıravunlardan bir fıravun vardı. Allahu Teâla Hazretleri ora halkına elçiler gönderdi. Bunlar üç kişiydiler. İkisi önce geldi, bunları yalanladılar. Allah bunları bir üçüncüyle takviye etti. Elçiler, onları hakka çağırıp, emredilen şeyleri açıklayıp, dinlerinin bâtıl olduğunu söyledikleri vakit; peygamberlere: "Biz sizin yüzünüzden uğursuzluğa uğradık, vazgeçmezseniz sizi mutlaka taşlarız. Bizden size muhakkak acıklı bir işkence de dokunur" dediler. Peygamberler de: "Sizin uğursuzluğunuz (musibetleriniz), dediler, kendi beraberinizdedir. Size nasihat edilirse mi? Hayır, siz haddi aşıp taşanlar gürûhusunuz.." (Yâ-Sîn 18-19).

Rezîn ilavesidir. Bu mânâda bir rivayet Taberî Tefsiri'nde gelmiştir (22,101).

759 - İbnu Abbas (radıyallahu anhümâ): "O şehrin en uç, (kenar)ından koşarak bir adam geldi: "Ey kavmim, dedi, uyun o gönderilmiş olanlara; uyun sizden hiçbir ücret istemeyen o kimselere. Onlar hidayete ermiş (zâtlar)dır. Ben beni yaratana neden kulluk etmiyecekmişim? Siz (hepiniz) ancak ona döndürü(lüp götürü)leceksiniz. Ben O'ndan başka tanrılar edinir miyim? Eğer O çok esirgeyici (Allah), bana bir zarar (yapmak) isterse onların (iddia ettiğiniz) şefaati bana hiçbir fâide vermez. Onlar beni asla kurtaramazlar. Şüphesiz ben o takdirde mutlak apaçık bir sapıklık içindeyim (demek)dir. Gerçek, ben Rabbinize iman ettim. İşte bunu benden duyun. (Ona): Gir cennete, denildi. (O da): Ne olurdu dedi, kavmim bilselerdi, Rabbimin beni bağışladığını, beni (cennetle ikrâm) edilenlerden kıldığını"(Yâ-Sîn, 20-27) meâlindeki âyetler hakkında şu açıklamada bulundu: "Bu zât hayatında da, ölümünde de kavmine nasihatta bulundu."

Rezin ilâvesidir, kaynağı bulunamamıştır.

760 - Ebu Zerr (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalâtu vesselâm) ile birlikte, mescidde idim, o sırada güneş batıyordu. Bana:

" Ey Ebu Zerr, biliyor musun güneş nereye gidiyor?" diye sordu.

"- Allah ve Resûlü, daha iyi bilir" dedim.

"- Arşın altında secde etmeye gidiyor. (Secde için önce) izin ister. Kendisine izin verilir. Secde ettiği halde kendisinden bunun kabul edilmeyeceği zaman yakındır. O zaman izin ister fakat verilmez, kendisine: "Geldiğin yere dön ve battığın yerden doğ" denir. işte bunu şu ayet ifade etmektedir: "Güneş de (ilâhî bir âyettir ki) müstekarrına (duracağı zamana) kadar cereyan etmektedir..." (Yâ-Sîn, 38). Resûlullah (aleyhissalâtu vesselâm) ilâve etti:

" Bu (durma hadisesi) ne zamandır, bilir misin? Bu, kişiye imânının fayda vermeyeceği, artık inançsız hâle geldiği zamandır."

Buhârî, Tefsir,Yâsin 1, Bed'ü'l-halk 4, Tevhid 22, 23; Müslim, İmân 250 (159); Tirmizî, Tefsir, Yâsin,(3225).

SAFFAT SÛRESİ

761 - Semüre İbnu Cündeb (radıyallahu anh), "(Nuh'un) zürriyetini (yeryüzünde) devamlı kalanların ta kendileri kıldık" (Saffât, 77) meâlindeki âyetle ilgili şu açıklamayı rivayet etti: "Bunlar Hâm, Sâm ve Rüm'un atası Yâfes'dir."

Tirmizî, Tefsir, Saffat, (3228-3229).

762 - İbnu Abbas ve İbnu Mes'ud (radıyallahu anhüm)'dan rivayet edildiğine göre, bunlar, "İlyâs'ın İdris (aleyhi's-selam) olduğunu" söylüyorlardı. İbnu Mes'ud (radıyallahu anh), âyeti şeklinde okumuştur (Saffât, 130).

Rezin'in ilavesidir. İbnu Kesir bunu, İbnu Ebî Hatim'in rivayeti olarak kaydetmiştir (6, 33).

763 - Ubey İbnu Kâ'b (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm)'e şu âyetten sordum: "Onu (Yunus'u) yüz bin veya daha çok kişiye peygamber gönderdik" (Saffât,147). Bana: "Onlar yirmi bin fazlaydılar" diye cevap verdi."

Tirmizî, Tefsir, Saffât, (3227).

764 - İbnu Abbas (radıyallahu anhümâ), "Biziz o saf saf dizilenler, mutlak biz" (Saffât,165) meâlindeki âyetle ilgili olarak demiştir ki:

"Melâike, Rablerinin yanında, tesbih ederken saf saf olurlar."

Rezîn ilavesidir. Bu mânâda bir rivayet Taberî Tefsiri'nde gelmiştir. (23, 67). Müslim'in bir rivayeti de bu mânâyı te'yid eder (Mesâcid 4, (522).

SAD SURESİ

765 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Ebü Tâlib hastalanınca Kureyş de Resülullah (aleyhissalâtu vesselâm) da yanına geldiler.Ebu Tâlib'in yanında bir kişilik yer vardı. Ebu Cehil oraya Resülullah (aleyhissalâtu vesselâm)'ın oturmasını önlemek için hemen kalktı. Kureyşliler Resülullah (aleyhissalâtu vesselâm)'ı Ebü Tâlib'e şikayet ettiler. Ebu Talib:

"- Ey kardeşimin oğlu! Kavminden ne istiyorsun?" dedi. Resülullah (aleyhissalâtu vesselâm):

" Kendilerinden bir kelime istiyorum. Eğer söylerlerse, bütün Araplar o kelime sayesinde kendilerine uyacak bütün Acem o kelime sâyesinde cizye ödeyecek" dedi. Ebu Tâlib atılarak:

"- Yani tek bir kelime mi?" diye sordu. Resüllullah (aleyhissalâtu vesselâm):

" Evet amcacığım tek bir kelime! Lâilâhe İllallah (Allah'tan başka ilâh yoktur!) diyecekler."

"- Tek Allah mı? Biz son dinde bunu işitmedik, bu bir uydurmadır!" dediler. Bunun üzerine şu âyetler indi:

"Sâd. O şanlı, şerefli Kur'ân'a yemin ederim ki, (gerçek), inkâr edenler(in iddia ettikleri gibi değildir). Bilâkis (onların dışı boş) bir onur, (içi ise tam) bir tefrika içindedir. Biz kendilerinden evvel nice ümmetleri helâk ettik. O zaman ne çığlıklar kopardılar. Halbuki (o vakit, azabtaıı kaçıp) kurtulma vakti değildi. O kâfirler içlerinden (kendilerinin başına çökecek) tehlikeleri bildiren (bir peygamber) geldiğ'ine şaştılar. "Bu, dediler, bir büyücü, bir yalancıdır. O bütün tanrıları bir tek Tanrı mı yapmış. Bu cidden acayip bir şey!" Onların elebaşlarından bir güruh (birbirine): "Yürüyün, mâbudlarınıza (ibadette) sebât edin. Şüphesiz ki, arzu edilecek olan budur" diyerek kalkıp gitmişti. Biz bunu diğer dinde işitmedik. Bu, uydurmadan başka bir şey değildir. O Kur'ân aranızdan ona mı indirilmiş? dedi." (Sâd,1-8).

Tirmizî, Tefsir, Sa'd, (3230).

ZÜMER SURESİ

766 - Abdullah İbnu-z Zübeyr (radıyallahu anhümâ) babasından naklediyor: "Sonra (ey insanlar), hiç şüphesiz, hepiniz Rabbinizin huzurunda muhakemeye duruşacaksınız" (Zümer 31 ) âyeti nâzil olduğu zaman:

"- Ey Allah'ın Resülü, dedim, dünyada iken mahkeme huzurundaki duruşmamız kâfi gelmeyecek, aynı duruşmayı âhirette bir kere daha mı yapacağız?"

"- Evet!" dedi. Ben (Zübeyr):

"- Öyleyse, dedim, işimiz çok fena!"

Tirmizî, Tefsir, Zümer, (3234).

767 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Bir kavim cinayete bulaştı ve çokca adam öldürdü, zinaya bulaştı ve bunda ileri gitti. Şirke düşerek tevhid'i ihlâl etti ve bunda ileri gitti. Sonunda Hz. Peygamber (aleyhissalâtu vesselâm)'e müracat ederek:

Ey Muhammed! Bizi dâvet ettiğin şeyler gerçekten güzel. Ancak, önceden işlediğimiz günahların bir kefâreti var mı; bize önce bundan haber versen!" dediler. Bunun üzerine şu âyet indi:

"Onlar ki Allah'ın yanına başka bir Tanrı daha (katıp) tapmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar, zina etmezler. Kim bunlar(dan birini) yaparsa cezaya çarpar. Kıyamet günü de azabı katmerleşir ve o (azabın) içinde hor ve hakir ebedî

bırakılır. Meğer ki (şirkten) tevbe edip iyi amel (ve hareket)de bulunan kimseler ola. İşte Allah bunların kötülüklerini iyiliklere çevirir. Allah çok mağfiret edici, çok esirgeyicidir" (Furkân, 68-70).

İbnu Abbas şu açıklamayı yaptı: "Allah şirklerini imâna, zinâlarını ihsâna (muhsanlık = namusluluk) çevirir (demektir" (Şu ayet de bu mesele üzerine) indi:

"De ki: "Ey kendilerinin aleyhinde (günahda) haddi aşanlar, Allah'ın rahmetinden ümidinizi kesmeyin. Çünkü Allah bütün günahları affeder. şüphesiz ki O, çok affedicidir, çok esirgeyicidir." (Zümer, 53).

Nesâî, Tahrimu'd-Dem 2 (7, 86); Buharî, Tefsir, Zümer 1; Müslim, İmân 193, (122); Ebu Dâvud, Fiten 6 (4273).

768 - Esmâ Bintu Yezid (radıyallahu anhâ) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm)'i işittim, şu âyeti okuyordu: "De ki: "Ey Kendilerinin aleyhinde (günahda) haddi aşanlar, Allah'ın rahmetinden ümidinizi kesmeyin. Çünkü Allah bütün günahları affeder..." (Zümer, 53). Resülullah (aleyhissalâtu vesselâm) ayetin sonuna, yani "(kim ne işlemiş olursa olsun) aldırmadan" lâfzını ekledi.

Tirmizî, Tefsir, Zümer,(3235).

769 - İbnu Mes'üd (radıyallahu anh) anlatıyor: "Cebrâil (aleyhi's-selam) Resülullah (aleyhissalâtu vesselâm)'a gelerek:

"Ey Muhammed, Allah semayı bir parmak üzerine, arzları bir parmak üzerine, dağları bir parmak üzerine, nehirleri bir parmak üzerine, diğer mahlukatı bir parmak üzerine koydu, sonra Şöyle buyurdu: "Ben (kâinat mülkünün) Melîkiyim." Resülullah (aleyhissalâtu vesselâm) güldü ve: "Allah'ı hak (ve lâyık) olduğu vech ile takdir etmediler. Halbuki kıyamet günü arz toptan ancak O'nun bir kabzasıdır. Gökler de onun sağ eliyle (toplanıp) dürülmüşlerdir..."(Zümer, 67) meâlindeki âyeti okudu."

Buhârî, Tefsir, Zümer 2, Tevhid 19, 26, 36; Müslim, Sıfatü'1-Kıyâmet 19, (2786); Tirmizî, Tefsir, Zümer (3236).

770 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Allahu Zülcelâl Hazretleri, semâvatı kıyamet günü dürer, sonra onları sağ eliyle alır, sonra der ki:

"Ben Melik'im cebbârlar nerede? Büyüklük taslayanlar (mütekebbirler) nerede?". Sonra sol eliyle arzı dürer, sonra: "Ben Melik'im, cebbârlar, mütekebbirler nerede der. Buharî, Tevhid 19; Müslim, Sıfatul-Münafıkun 24,

Ebu Dâvud, Sünne 21, (4736).

HÂ-MÍM el-MÜ'MİN SURESİ

771 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Her kim akşam olunca Hâ-mim el-Mü'min süresini baştan, 3. (dahil) âyetine kadar ve âyete'l-Kürsîyi okuyacak olursa bu iki Kur'ân kıraati sayesinde sabaha kadar muhafaza olunur. Kim de aynı şeyleri sabahleyin okursa onlar sâyesinde akşama kadar muhafaza edilirler."

Tirmizî, Sevâbu'l-Kur'ân 2, (2882).

772 - Alâ İbnu Ziyâd'ın anlattığına göre, cehennemi zikrederken bir adam kendisine:

"- Niye milleti ümidsizliğe sevkediyorsun?" diye müdahale etti. O da:

"- Allahu Tealâ: "Ey kendilerine kötülük edip aşırı giden kullarım! Allah'ın rahmetinden umudunuzu kesmeyin. Doğrusu Allah günahların hepsini bağışlar. Çünkü O, bağışlayandır, merhametlidir" (Zümer, 53) ve: "...Aşırı gidenlerin ateşlikler olduklarında şüphe yoktur" (Mü'min 43) buyurmuş olunca, ben ümidsizliğe düşürebilirim. Ne var ki, siz kötü amellerinize rağmen cennetle müjdelenmekten hoşlanıyorsunuz. Halbuki Allah, Muhammed (aleyhissalâtu vesselâm)'i itaat edenler için cennetle müjdelemek, isyan edenler için de cehennemle korkutmak üzere gönderdi." dedi.

Buhârî, Tefsir, Hâ-mim el-Mü'min 1. Hadis muallâktır.

FUSSİLET SÛRESİ

773 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Kâ'be'nin yanında ikisi Sakifli, biri de Kureyşli veya ikisi Kureyşli biri Sakifli üç kişi biraraya geldi. Bunlar göbek yağları fazla, anlayışları kıt kimselerdi. Birisi:

" Ne konuştuğumuzu Allah işitiyor mudur, ne dersiniz?" diye bir lâf attı. Bir diğeri:

Sesli konuşursak işitir, gizli konuşursak işitmez olmalı" dedi. Üçüncü de:

Sesli konuşmamızı işitiyorsa, gizli konuşmamızı da işitiyordur" dedi. Bunun üzerine şu âyet nâzil oldu:

"Siz, ne kulaklarınız, ne gözleriniz, ne de derileriniz kendi aleyhinize şahidlik eder diye (düşünüp) sakınmadınız. Bilakis Allah yapmakta oduklarınızın birçoğunu bilmez sandınız. Rabbinize karşı beslediğ'iniz şu zannınız (yok mu?) İşte sizi o helâk etti. Bu yüzden hüsrâna düşenlerden oldunuz" (Fussilet, 22-23).

Buhârî,Hâ-mim Secde Fussilet 1, 2, Tevhid 41; Müslim, Sıfatul-Münâfıkun 5; Tirmizî, Tefsir, Hâ-mim es-Secde (Fussilet) (3245).

774 - Hz. Enes (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm): "Rabbimiz Allah'tır deyip de sonra doğru yolda gidenler var ya! Onların üzerlerine "Korkmayın tasalanmayın, vaadolunduğunuz cennetle sevinin!" diye diye melekler inecektir.." (Fussilet, 30) meâlindeki âyeti okudu ve şöyle buyurdu: "İnsanlar, bunu hep söylediler. Ancak, sonradan ekserisi küfre düştü, kim bu söz üzere ölürse, o kimse istikaımeti doğru olanlardandır."

Tirmizî, Tefsir, Hâ-Mim, Secde (Fussilet) (3247).

775 - İbnu Abbas (radıyallahu anhümâ), "Ne (her) iyilik, ne de (her) kötülük bir olmaz. Sen (kötülüğü) en güzel yol ne ise onunla önle. O zaman görürsün ki, seninle arasında düşmanlık bulunan kimse bile, sanki yakın dost(un olmuş)tur. Bu (en güzel haslete), sabredenlerden başkası kavuşturulmaz. Buna büyük bir hisseye mâlik olandan gayrisi eriştirilmez" (Fussilet,34-35) âyetiyle ilgili olarak şu açıklamayı yaptı: "(Ayette kastedilen en iyi yol) öfke anındaki sabır, kötülüğe maruz kalındığı andaki aftır. İnsanlar bunları yaptıkları takdirde, Allah onları korur, düşmanları da kendilerine eğilir. Sanki samimi dost olur."

Buharî, Tefsir, Hâ-mim, es-Secde (Fussilet) 1.

HÂ-MİM-AYN-SİN-KAF SURESİ

776 - İbnu Abbâs (radıyallahu anhümâ) anlattığına göre, kendisine: "Ey Muhammed de ki: "Ben sizden (tebliğ hizmetine) mukâbil yakınlara sevgiden başka bir ücret istemem" (Ha-mim-Ayn-Sin Kaf (Şura, 23) âyetinde geçen "yakınlar" hususunda soruldu. Saîd İbnu Cübeyr atılarak: "Âl-i Muhammed'in yakınları"diye cevap verdi. İbnu Abbas (radıyallahu anhümâ): "Acele ettin, Kureyş'in her koluna mutlaka Resülullah (aleyhissalâtu vesselâm)'ın bir akrabalığı var, ondan maksad "Sizin, aramızdaki akrabalığın hakkını vermenizi dilerim" demesidir" der.

Buharî, Tefsir, Hâ-Mim-Ayn-Sin-Kaf (Şüra) 1; Tirmizî, Tefsir, Şüra, (3248).

ZUHRUF SURESİ

777 - İbnu Abbâs (radıyallahu anhümâ), "Eğer (bütün) insanlar (küfre imrenecek) bir tek ümmet hâline gelmeyecek olsalardı o çok esirgeyen (Allah)'a küfreden kimselerin evlerinin tavanlarını, üstünden çıkacakları merdivenleri, odalarının kapılarını, üzerine yaslanacakları tahtları hep gümüşten yapardık!" (Zuhruf, 33-34) âyeti hakkında şu açıklamayı yaptı: Yani: "İnsanların tamamını küffâr kılmayacak olsam, küffârın evlerine gümüşten tavan, gümüşten merdiven, gümüşten tahtlar yapardım."

Buharî, Tefsir, Zuhruf 1. (Hadis muallaktır).

HA-MİM-DUHAN SURESİ

778 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim geceleyin Duhân suresini okursa, yetmiş bin melek kendisine istiğfar ettiği halde sabaha erer."

Tirmizî Sevâbu'1-Kur'ân 8, (2890).

779 - Ebu Hüreyre (radıyallahu anh)'nin bir diğer rivayetinde şöyle denir: "Hâ-mim ed-Duhân suresini cum'a gecesinde kim okursa mağfirete mazhar olur."

Tirmizi, Sevâbu'l-Kur'ân 8, (2891).

780 - Mesruk (rahimehullah) anlatıyor: "İbnu Mes'ud (radıyallahu anh)'un yanında oturuyorduk, o da aramızda yatmış vaziyette idi. Kendisine bir adam geldi ve:

"- Ey Ebü Abdirrahman! Bir kıssacı (Kinde kapıları yanında), Duhân mücizesi gelerek kâfırlerin nefıslerini alıp götüreceğini, mü'minlerin ondan nezle şeklinde (çok hafıf müteessir olarak) geçiştireceğini anlatıyor" dedi. Bunun üzerine İbnu Mes'ud (radıyallahu anh) kızarak oturdu ve şunları söyledi:

"- Ey insanlar Allah'tan korkun. İçinizden bir şeyler bilenler bildiklerini söylesin. Bilmeyenler de, "Allahu a'lem (Allah bilir)" desin. Zira birinizin bilmediği bir şey için "Allah bilir" demesi en büyük ilimdir. Zira Allahu Teâla Resul-i Ekrem (aleyhissalâtu vesselâm)'i için şöyle buyurmuştur:

"Ben bu hizmetim için sizden bir ücret istemiyorum, kendiliğinden bir şey teklif edenlerden de değilim, de!" (Sâd, 86).

Şüphesiz, Hz. Peygamber (aleyhissalâtu vesselâm), insanlarda bir gerileme gördüğü zaman:

"Rabbim, Hz. Yusufun yedi (senesi) gibi yedi (kıtlık) senesi ver"diye bedduada bulunmuştu. Bu beddua üzerine Mekkeli müşrikleri öyle bir kıtlık yakalamıştı ki her şeyi silip süpürmüş, açlıktan lâşelerin derilerini bile yemek zorunda kalmışlardı. Onlardan biri semaya bakınca, duman gibi birşeyler görür olmuştu. Bu durum karşısında, (Mekkelilerin lideri olan Ebü Süfyan) Hz. Peygamber (aleyhissalâtu vesselâm)'e müracaat ederek:

"- Ey Muhammed, sen Allah'a taat ve yakınlarına yardım emrederek geldin. Kavmin helâk oldu. Onlar için Allah'a dua et!" dedi. Bunun üzerine Cenab-ı Hakk şu âyeti indirdi:

"Göğün, insanları bürüyecek ve gözle görülecek bir duman çıkaracağı günü bekle. Bu can yakan bir azabtır. İnsanlar: "Rabbimiz bu azabı bizden kaldır, doğrusu artık biz inananlarız" derler. Nerede onlarda öğüt almak? Kendilerine gerçeği açıklayan bir peygamber gelmişti ve ondan yüz çevirmişler "belletilmiş bir deli" demişlerdi. Biz sizden azabı az süre için kaldıracağız, siz yine de eski inkarcılığınıza döneceksiniz" (Duhan,10-15). Abdullah İbnu Mes'ud şöyle dedi:

"- Haklarında: "Onları çarptıkça çarpacağımız gün intikamımızı mutlaka alırız" (Duhan 16) buyurulanlardan hiç âhiret azabı kaldırılır mı?" Âyette geçen batşa (çarptıkca çarpma), Bedir Savaşı' dır."

Buharî, Tefsir, Hà-mim ed-Duhân (Duhan) 1, İstiskâ 2,13, Tefsir, Yusuf 4, Rum, Sâd; Müslim, Sıfatu'l-Münâfıkun 39, (2798); Tirmizî, Tefsir, Duhan (3251).

781 - Hz. Enes (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Bir mü'min için mutlaka (semadan) iki kapı vardır: Birinden ameli yükselir, diğerinden de rızkı iner. Bu mü'min ölünce, her iki kapı da ağlarlar. Şu âyet bu duruma işaret eder: "Ne gök ne yer onların üzerine ağlamadı..." (Duhân 29).

Tirmizî, Tefsir, Duhân, (3252).

782 - Ebu Sa'id (radıyallahu anh), "Doğrusu günahkârların yiyeceğ'i zakkum ağacıdır. Karınlarında, suyun kaynaması gibi kaynayan erimiş mâden gibidir" (Duhan, 43-46) âyetinde geçen mühl (erimiş maden) tâbiri hakkında şu açıklamayı yaptı: "Resülullah (aleyhissalâtu vesselâm) buyurdu ki: "Bu (mühl) sıvı yağın dibine çöken tortu gibidir, adamın yüzüne yaklaştırılınca, yüzünün derisi derhal içine düşer."

Tirmizî, Sıfatu Cehennem 4, (2584-2587), Tefsir, Sâil (Meâric) 3319).

AHKÂF SURESİ

783 - Yusuf İbnû Mâhik (radıyallahu anh) anlatıyor: "Hz. Muaviye (radıyallahu anh) Mervan'ı Hicaz'a vâli tayin etmişti. Bu valiliği sırasında hutbe okudu ve hutbede Yezid İbnu Muâviye'nin ismini zikretmeye başladı. Maksadı, babası (Hz. Muâviye)den sonra ona biat etmekti. Abdurrahman İbnu Ebi Bekr, ona birşeyler söyledi. (Bu söze kızan) Mervân: "Yakalayın şunu!" emretti. (Abdurrahman hemen kaçıp) Hz. Aişe (radıyallahu anhâ)'nin odasına girdi. Böylece onu yakalayamadılar.

Bunun üzerine Mervan şunu söyledi: "Bu var ya, hakkında şu âyet inen kimsedir: (Meâlen): "Ana ve babasına: "Öf size, benden evvel nice nice nesiller gelip geçtiği halde beni (tekrar diriltilip kabrimden) çıkarılacağımla mı tehdid ediyorsunuz? diyen (adam yokmu) anası, babası Allah'a yalvarırlar. (Ona): "Yazık sana. İman et. Allah'ın va'di hiç şüphesiz haktır" (derler). O ise: "Bu (dediğiniz) evvelkilerin masallarından başkası değildir" der." (Ahkaf,17).

Hz. Aişe (radıyallahu anhâ) perde gerisinden Mervân'a şu cevabı verdi: "Cenab-ı Hakk, Kur'ân-ı Kerim'de bizimle ilgili olarak, (münafıkların iftirasından) berâetimi haber veren Nür süresindeki âyetlerden başka hiçbir şey inzal buyurmamıştır."

Buharî, Tefsir, Ahkâf 1.

784 - Alkame anlatıyor: "İbni Mes'ud (radıyallahu anh)'a dedim ki: "- Sizden kimse, cin gecesinde Hz. Peygamber (aleyhissalâtu vesselâm)'e refakat etti mi?"

"- Hayır, dedi, bizden kimse ona refakat etmedi. Ancak bir gece O'nunla (aleyhissalâtu vesselâm) beraberdik. Bir ara onu kaybettik. Kendisini vadilerde ve dağ yollarında aradık. Bulamayınca: "Yoksa uçurulmuş veya kaçırılmış olmasın?" dedik. Böylece, geçirilmesi mümkün en kötü bir gece geçirdik. Sabah olunca, bir de baktık ki Hira tarafından geliyor.

"- Ey Allah'ın Resulü, biz seni kaybettik, çok aradık ve bulamadık. Bu sebeple geçirilmesi mümkün en fena bir gece geçirdik" dedik.

"- Bana cinlerin davetçisi geldi. Beraber gittik. Onlara Kur'an-ı Kerim'i okudum" buyurdular. Sonra bizi götürerek cinlerin izlerini, ateşlerinin kalıntılarını bize gösterdi. Cinler kendisine yiyeceklerini sormuşlar. O da: "Elinize geçen, üzerine Allah'ın ismi zikredilmiş her kemik, olabildiği kadar bol etli olarak sizindir. Her deve ve at mayısı da hayvanlarınızın yemidir" buyurmuşlar. Sonra Resülullah (aleyhissalâtu vesselâm) bize şu tenbihte bulundu: "Sakın bu iki şeyle (kemik ve kuru hayvan mayısı) abdest bozduktan sonra istinca etmeyirı, çünkü onlar (cinnî olan) din kardeşlerinizin yiyecekleridir."

Müslim, Salat 150 (450); Tirmizî, Tefsir, Ahkâf, (3254); Ebu Dâvud, Tah ret 42, (85).

FETİH SURESİ

785 - Hz. Enes (radıyallahu anh) anlatıyor: "Ey muhammed! Doğrusu biz sana apaçık bir zafer sağlamışızdır. Allah böylece senin geçmiş ve gelecek günahlarını bağışlar, sana olan nimetini tamamlar, seni doğru yola eriştirir" (Feth, 1-2) âyetleri Hudeybiye dönüşü Hz. Peygamber (aleyhissalâtu vesselâm)'e nâzil oldu. Ayette geçen "apaçık zafer (Feth-i Mübin)" Hudeybiye zaferidir.

Ayet inince: "Ey Allah'ın Resulü, ne mutlu, kutlu olsun, saadetli olsun, Allah Teâla hazretleri senin için ne yapacağını sana açıkladı. Acaba bize ne yapacak?" dediler. bunun üzerine şu âyet indi:

"İman eden erkek ve kadınları, içinde ebedî kalacakları, içlerinde ırmaklar akan cennetlere koyar, onların kötülüklerini örter. Allah katında büyük kurtuluş işte budur" (Feth, 5).

Buhari, Meğâzi 35, Tefsir, Feth 1; Müslim, Cihâd 97 (1786); Tirmizî, Tefsir, Feth (3259).

786 - Hz. Enes (radıyallahu anh) anlatıyor: "Sabah namazı sırasında Ten'im dağından seksen kişi Resülullah (aleyhissalâtu vesselâm)'ın üzerine geldiler. Niyetleri onu öldürmekti. Yakalandılar. Hz. Peygamber (aleyhissalâtu vesselâm) onları serbest bıraktı. Bunun üzerine şu âyet indi. (meâlen): "Sizi onlara üstün kıldıktan sonra, Mekke bölgesinde, onların ellerini sizden, sizin ellerinizi onlardan geri tutan, savaşı önleyen O'dur..." (Feth, 24).

Müslim, Cihad 133 (1808); Tirmizî, Tefsir, Fetih (3260); Ebu Dâvud, Cihad 130, (2677).

787 - Übey İbnu Ka'b (radıyallahu anh), "Allah, peygamberine ve inananlara huzur indirdi. Onların takva sözünü tutmalarını sağladı" (Feth, 26) ayetinde geçen "takva sözü"nden, Lailahe illallah'ın kastedildiğini Hz. Peygamber (aleyhissalâtu vesselâm)'den işittiğini

söylemiştir.

Tirmizî, Tefsir, Feth, (3261).

HUCURAT SÛRESİ

788 - Abdullah İbnuz-Zübeyr (radıyallahu anhümâ) anlatıyor: "Benî Temim kabilesinden binekli bir grup Hz. Peygamber (aleyhissalâtu vesselâm)'in yanına geldiler. Hz. Ebu Bekir: "Ka'kâ' İbnu Ma'bed (radıyallahu anhümâ)'i bunlara emir tayin etmesini, Hz. Ömer (radıyallahu anh) de Akra İbnu'l-Hâbis'i emir tayin etmesini Hz. Peygamber (aleyhissalâtu vesselâm)'e söylediler. Hz. Ebu Bekir, Hz. Ömer'e çıkıştı ve: "Senbana muhalefet etmek istiyorsun!" dedi. Hz. Ömer (radıyallahu anh):

"Asla sana muhalefet etmeyi düşünmedim!" dedi. Aralarında ithamlaşma oldu ve sesleri yükseldi. Bunun üzerine şu âyet nazil oldu. (Meâlen):

"Ey iman edenler, Allah'ın ve Resulü'nün huzurunda (sözde ve işte) öne geçmeyin. Allah'tan korkun. Çünkü Allah hakkıyla işiten, (her şeyi) bilendir. Ey iman edenler, seslerinizi Peygamberin sesinden yüksek çıkarmayın. Ona, sözle birbirinize bağırdığınız gibi bağırmayın ki siz farkına varmadan amelleriniz boşa gidiverir" (Hucurat, 1-2).

Buharî, Tefsir, Hucurat 1, 2, Meğazâ 67, İ'tisam 5; Tirmizî, Tefsir Hucurat (3262); Nesâi, Kazâ' 6, (8, 226).

789 - Berâ (radıyallahu anh), "Hücrelerin arkasından sana ünleyenler, herhalde ekserisi aklı ermiyenlerdir..." (Hucurat, 4) mealindeki âyetle ilgili olarak şu açıklamayı yaptı: "Bir adam kalkıp: "Ya Resulallah, benim övmem bir yüceltme yermem de alçaltmadır" dedi. Resûlullah (aleyhissalâtu vesselâm): "Böyle yapmak Allah aittir" cevabını verdi."

Tirmizî, Tefsir, Hucurat, (3264); Ebu Dâvud, Edeb 71,(4926).

790 - Ebu Nadra (radıyallahu anh) anlatıyor: "Ebu Said el-Hudri (radıyallahu anh): "Bilin ki, içinizde Allah'ın Peygamberi bulunmaktadır. Eğer O, birçok işlerde size uymuş olsaydı şüphesiz kötü duruma düşerdiniz. Ama Allah size imanı sevdirmiş, onu gönüllerinize güzel göstermiş; küfrü, fıskı ve isyanı da size iğrenç göstermiştir.." (Hucurât, 7-8) mealindeki âyeti okudu ve şöyle söyledi:

" İşte bu kendisine vahyolunan peygamberinizdir (aleyhissalâtu vesselâm). Peygamberin uyması melhuz olan kimseler de -ki âyette "size uymuş olsaydı"diye zikredilenler- sizlerin en hayırlı imamlarınız olan Ashâb'dır. Dünkü durum öyle olunca bugün hâliniz nedir?"

Tirmizî, Tefsir, Hucura, (3265).

791 - Ebu Cebîre İbnu'd-Dahhâk (radıyallahu anh) anlatıyor: "Bir âyet, biz Benî Selime hakkında nâzil oldu. Şöyle ki: "Hz. Peygamber (aleyhissalâtu vesselâm) bize geldiği vakit herkesin mutlaka iki veya üç adı vardı. Resûlullah (aleyhissalâtu vesselâm) bu adlarından biriyle: "Ey falan!" diye bir kimseyi çağırınca kendisine:

"- Ey Allah'ın Resûlü! O, bu isimle çağırılınca, kızar" diye ikaz ediyorlardı. İşte bu durum üzerine şu âyet indi:

"Ey iman edenler, bir kavm diğer bir kavm ile alay etmesin. Olur ki (alay edilenler Allah indinde) kendilerinden (yani alay edenlerden) daha hayırlıdır. Kadınlar da kadınları (eğlenceye almasın). Olur ki onlar (eğlenceye alınanlar) kendilerinden daha

hayırlıdır. Kendi kendinizi ayıplamayın. Birbirinizi kötü lakaplarla çağırmayın. İmandan sonra fasıklık ne kötü addır. Kim (Allah'ın yasak ettiği şeylerden) tevbe etmezse, onlar zalimlerin ta kendileridir" (Hucurât, 11).

Tirmizî, Tefsir, Hucurat (3264); Ebu Dâvud, Edeb 71, (4926).

792 - İbnu Abbas (radıyallahu anhümâ), "Ey insanlar! Doğrusu biz, sizleri bir erkekle bir kadından yarattık. Sizi milletler ve kabileler hâline koyduk ki, birbirinizi kolayca tanıyasınız.." (Hucurât, 13) ayetinde geçen şuub'u "büyük kabileler", kabâil'i de kabilenin alt bölümü olan boylar olarak açıklamıştır.

KÂF SURESİ

793 - İbnu Abbâs (radıyallahu anhümâ), "Gecenin bir cüz'ünde ve secdelerin arkalarında da onu tesbih et" meâlindeki ayette geçen "secdelerin arkalarında" tabiriyle ilgili olarak: "Cenab-ı Hakk, tesbihi, bütün namazların ardından yapmayı emretmektedir" demiştir.

Buhârî, Tefsir, Kâf 2.

ZÂRİYÂT SURESİ

794 - Hz. Enes (radıyallahu anh), "Onlar gecenin (ancak) az bir kısmında uyurlardı" (Zariyat, 17) meâlindeki âyet hakkında şu açıklamayı yaptı: "Onlar akşamla yatsı arasında namaz kılarlardı."

Bir rivayette şu ziyâde var: "Böylece yanları yataklarından uzaklaşır" (Secde,16).

Ebü Davud,Salât 312, (1322).

TÛR SURESİ

795 - Ebu Hüreyre (radıyallahu anh)'nin, Hz. Peygamber (aleyhissalâtu vesselâm)'den naklettiğine göre, Resülullah Beytu'l-Ma'mur'a her gün yetmiş bin melâikenin girdiğini görmüştür. "

Buhârî, Bed'ül-Halk 6.

796 - İbnu Abbas (radıyallahu anhümâ)'ın rivayetine göre, Hz. Peygamber (aleyhissalâtu vesselâm): "Gecenin bir kısmında ve yıldızların batışından sonra dahi tesbih et" (Tur, 49) âyetinde geçen "yıldızların batışından sonra" kılınacak namazın (idbâre's-sücud), sabahın farzından önce kılınan iki rekat; (Kâf suresinde geçen) edbâre's-sücud ile de akşamın farzından sonra kılınan iki rek'at olduğunu söylemiştir."

Tirmizî, Tefsir, Tür, (3271).

NECM SURESİ

797 - İbnu Mes'ud (radıyallahu anh), Necm suresinde geçen, "İki yay kadar, yahud daha yakın oldu"; keza, "Onun gördüğünü kalb yalan çıkarmadı"; keza, "Andolsun ki, O, Rabbinin en büyük âyetlerinden bir kısmını görmüştür" (Necm, 9, 11, 18) âyetlerinde Hz. Peygamber (aleyhissalâtu vesselâm)'in Cibril (aleyhisselam)'i altı yüz kanadıyla gördüğüne işaret bulunduğunu söylemiştir.

Buharî, Tefsir, Necm 1, Bed'ü'l-Halk 6; Müslim, İman 280-282 (174); Tirmizî, Tefsir, Necm (3279).

798 - Müslim merhum bir rivayetinde: "Resülullah (aleyhissalâtu vesselâm), Cebrâil'i aslî süretinde gördü" demiştir.

799 - Tirmizî'nin İbnu Abbas (radıyallahu anhümâ)'tan kaydettiği bir rivayette, İbnu Abbas: "Muhammed Rabbini gördü" der. İkrime (kendisine): "Allah, Kur'ân-ı Kerim'de (mealen): "Gözler onu idrak edemez" (En'am, 103) demiyor mu?" diye sorunca: "Amma da yaptın, bu görme işi, Cenâb-ı Hakk kendi nuru ile tecelli ettiği zaman bunu göremez demektir. Resülullah (aleyhissalâtu vesselâm) ise Rabbini iki sefer görmüştür" açıklamasını yapar."

Müslim, İman 284, (176); Tirmizi, Tefsir, Necm (3275, 3276, 3277).

800 - Şa'bi anlatıyor: İbnu Abbas (radıyallahu anhümâ), Arafat'ta Ka'b'la karşılaştı. Ka'b'a birşeyle sordu. Bunun üzerine Ka'b öyle bir tekbir getirdi ki, dağlarda yankılar yaptı. İbnu Abbas (radıyallahu anhümâ) dedi ki:

"- Biz Benî Haşim'deniz!"

Ka'b da:

"- Allah rü'yeti ile kelâmını Muhammed ile Musa (aleyhimasselat vesselam) arasında taksim etti. Musa'ya Allah iki kere konuştu. Muhammed (aleyhissalâtu vesselâm) de Mirac'ta Allah'ı iki kere gördü."

Mesrük der ki: "Hz. Aişe (radıyallahu anh)'nin yanına girdim ve "Muhammed Rabbini gördü mü?" diye sordum. Bana:

"- Öyle bir şey söyledin ki, (korkudan) tüylerim kabardı (diken diken oldu)" dedi.

"- Ağır olun, (hemen reddetmeyin) deyip şu meâldeki âyeti okudum:

"Andolsun ki O, Rabbinin en büyük âyetlerinden bir kısmını görmüştür" (Necm,18).

Buna şu cevabı verdi:

"-Bu âyet seni nereye götürmüş`? (Âyeti anlamakta hata etmişsin, âyette Resûlullah (aleyhissalâtu vesselâm)'ın gördüğü belirtilen şey) Cibril (aleyhisselam)'dir. Sana kim: "Muhammed Rabbini görmüştür" derse veya "Emredildiği tebligattan bir şey gizlemiştir" derse veya "Allah'ın gayb ilan ettiği şu beş şeyi bildiğini söylerse: "Kıyametin ilmi şüphesiz ki Allah'ın nezdindedir. Yağmuru O indirir. Rahimlerde olanı O bilir. Hiçbir kimse yarın ne kazanacağını bilmez. Hiçbir kimse hangi yerde öleceğini bilmez..." (Lokman, 34) bilki en büyük iftira ve yalanda bulunmuştur. Resûlullah (aleyhissalâtu vesselâm)'ın, âyette bahsedilen rü'yeti Cebrail'le ilgilidir. Efendimiz'in gördüğiü şey, Cebrail'dir. Resûlullah (aleyhissalâtu vesselâm) Cebrâil (aleyhisselam)'i altı yüz kanadıyla fıtrî suretinde ancak iki defa görmüştür: Bir defasında Sidretü'l-Müntehâ'da, bir defesında da (Mekke'nin aşağısında) Ciyâd denilen yerde, ufku (her cihetiyle semayı) kaplamış vaziyette."

Tirmizî, Tefsir, Necm (3274); Buharî, Tefsir, Mâide 7, Bed'ül-Halk 6, Tevhid 4; Müslim, İman 287, (177).

801 - İbnu Abbas (radıyallahu anhümâ), "Allah'ı bırakıp taptığınız Lât'ın, Uzza'nın ve (bunların) üçüncüsü olan diğer Menât'ın (herhangi bir şey hakkında zerrece kudretleri var mı? Bize haber verin" (Necm, 19-20) meâlindeki âyet hakkında şu ) açıklamayı yaptı: "Lât (Ka'be'yi ziyarete gelen) hacılara (yağ ile) sevik (denen yiyeceği) karıp hazırlayan bir adamdı."

Buharî, Tefsir, Necm 2.

802 - İbnu Abbâs (radıyallahu anhümâ) demiştir ki: "Ebü Hüreyre (radıyallahu anh)'nin şu rivayete temas ettiği şeyden Lemem'e daha ziyade benziyenini görmedim: "Resûlullah (aleyhissalâtu vesselâm) buyurdu ki: "Allah âdemoğluna zinâdan nasibini yazmıştır. Bu mutlaka ona ulaşacaktır: "Gözlerin zinâsı nazardır, dilin zinâsı konuşmaktır. Nefis de temenni eder ve iştah duyar. Ferc de bunu tasdik veya tekzib eder."

Buharî, isti'zân 12, Kader 9; Müslim, Kader 20, (2657); Ebü Davud, Nikâh 44, (2152).

803 - Yine İbnu Abbâs (radıyallahu anh), "(O güzel hareket edenler), lemem hâric olmak üzere günahın büyüklerinden ve fuhuşlardan kaçınanlardır" (Necm, 32) meâlindeki aynı âyet hakkında Resûlullah (aleyhissalâtu vesselâm)'ın şöyle buyurduğunu rivayet etmiştir: "Ey Rabbim, sen affedicisin, hepsini affet, küçük günah işlemeyen kulun yoktur."

Tirmizî, Tefsir, Necm, (3280).

KAMER SURESİ

804 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Kureyş müşrikleri, Hz. Peygamber (aleyhissalâtu vesselâm)'le kader mevzuunda tartışmak için geldiler. Bunun üzerine şu âyet nâzil oldu (meâlen): "O gün onlar yüzlri üstünde sürüklenirler. (Onlara) tadın cehennemin dokunuşunu" (denilir). Şüphesiz ki biz, herşeyi bir takdir ile yarattık" (Kamer, 48-49).

Müslim, Kader 19, (2656); TirmizÎ, Kader 19, (2158) Tefsir, Kamer, (3286); İbnu Mâce, Mukaddime 10, (83).

RAHMAN SURESİ

805 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) bir gün, Ashâbının huzuruna çıktı ve Rahmân suresini baştan sona okudu. Hepsi de sükût ettiler. Bunun üzerine:

"Ben bu sureyi cinlere de okudum, onlar sizden daha güzel karşılık verdiler. Şöyle ki: "Cenâb-ı Hakk'ın: "Rabbinizin hangi ni'metini tekzib edersiniz?" kavl-i şeriflerini her okuyuşumda şöyle diyorlardı: "Ey Rabbimiz, biz ni'metlerinden hiçbir şeyi tekzib edemeyiz, bütün hamdler sanadır."

Tirmizî, Tefsir, Rahmân, (3287).

VÂKIA SURESİ

806 - İbnu Mes'üd (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) şöyle söyledi: "Kim her gece Vâkıa suresini okursa ona fakirlik gelmez. Müsebbihat'da, (Sebbeha veya Yüsebbihu ile başlıyan surelerde) bir âyet vardır, (sevabca) bin âyete bedeldir. "

Rezîn'in ilavesidir.

807 - Ebü Saîd el-Hudrî (radıyallahu anh), "(Sağcılar)... ve kadri yükseltilmiş döşeklerdedirler" (Vâkıa, 34) meâlindeki âyet hakkında, Resûlullah (aleyhissalâtu vesselâm)'ın şunu söylediğini nakleder:

"Bunların yüksekliği sema ile arz arasındaki mesâfe kadardır. İkisi arasındaki uzaklık ise beş yüz yıllık yürüme mesafesidir."

Tirmizî, Sıfatu'l-Ceene 8, (2543).

808 - Hz.Enes (radıyallahu anh), "Biz ceylan gözlüleri, defterleri sağından verilenler için yeniden yaratmışızdır. Onları bâkire, eşlerine düşkün ve hepsini bir yaşta kılmışızdır" (Vâkıa, 35-38) meâlindeki âyet hakkında şu açıklamayı yaptı: "Âyette mevzubahis olan yeniden diriltilenler arasında dünyada iken ihtiyarlayıp, gözlerinin feri kaçıp çapaklanmış pek yaşlı kadınlar da var."

809 - Abdullah İbnu Ebî Bekr İbni Amr İbni Hazm (radıyallahu anh), "Hz. Resûlullah (aleyhissalâtu vesselâm)'ın Amr İbnu Hazm (radıyallahu anh)'a yazdığı mektupta: "Kur'ân'a sâdece temiz olanlar dokunsun" emri de vardı."

Muvatta, Kur'ân 1, (1,199).

810 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) zamanında halk yağmura kavuştu. Bunun üzerine Resûlullah (aleyhissalâtu vesselâm): "İnsanlar bugün iki grup hâlinde sabaha erdiler, bir grubu kâfir, bir grubu mü'mindir" dedi. Ve şöyle açıkladı: "Bazıları: "Bu yağmur Allah'ın bir rahmetidir" derken diğer bazısı: "Falan falan yıldızın uğuru doğru çıktı" dedi. Bunun üzerine şu âyet nazil oldu:

"Hayır (hakikatler kâfirlerin dedikleri gibi değildir). İşte yıldızların düştüğü yerlere and ediyorum ki, hakikaten bu, eğer bilirseniz büyük bir anddır. Muhakkak o, elbette çok şerefli bir Kur'ân'dır ki siyânet edilmiş bir kitapta (yazılı)dır. Ona tam bir surette temizlenmiş olanlardan başkası el süremez. O âlemlerin Rabbinden indirilmedir. Şimdi siz bu kelâ,mı mı hor görücülersiniz? Rızkınıza (şükür edeceğinize) siz behemahal tekzibe mi kalkışırsınız?" (Vakıa, 75-82).

Müslim, İman 127, (73).

811 - Hz. Ali (radıyallahu anh), "Rızkınıza (şükredeceğinize) siz behemahal tekzibe mi kalkışırsınız?" (Vâkıa, 82) meâlindeki âyetle ilgili olarak Hz. Peygamber (aleyhissalâtu vesselâm)'in şöyle dediğini rivayet etmiştir: "Siz Cenâb-ı Hakk'ın size verdiği şükür makamında, "falanca falanca yıldızın batışı veya falanca falanca yıldızın doğuşu sayesinde yağmura kavuştuk" diyorsunuz."

Tirmizî, Tefsir, Vâkı'a, (3291).

HADİD SURESİ

812 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Müslüman olmamızla Cenâb-ı Hakk'ın bizi, "İman edenlerin gönüllerinin Allah'ı zikretmek üzere yumuşaması ve ondan gelen hakikate bağlanması zamanı daha gelmedi mi? Onlar, daha evvel kendilerine kitap verilip de üzerlerinden uzun zaman geçmiş, artık kalbleri kararmış bulunanlar gibi olmasınlar. Onlardan birçoğu fasıklardı" (Hadid, 16) meâlindeki âyetle azarlaması arasında dört yıllık zaman mevcuttur."

Müslim, Tefsir 24, (3027).

813 - İbnu Abbas (radıyallahu anhümâ), "Yeryüzünü, öldükten sonra Allah'ın tekrar dirilttiğini bilin, akledersiniz diye size delillerimizi açıkladık"(Hadid, 17) meâlindeki âyetle ilgili olarak şöyle buyurdu: "Allah kalbleri kasavet ve katılıktan sonra yumuşatır, (tevhid hususunda) mutmain ve (Rabbine) yönelmiş kılar. Ölmüş kalpleri ilimle, hikmetle diriltir (Ayet bu mânayı ders vermektedir). Arzın yağmurla diriltilmesi zaten gözle görülen bir durumdur."

Rezîn'in ilâvesidir. ed-Dürrü'l-Mensûr İbnu'1-Mübârek'in rivayeti olarak kaydetmektedir (6,175).

814 - İbnu Abbas (radıyallahu anhümâ) buyurdu ki: "Hz. İsa (aleyhisselam)'dan sonra bir kısım melikler Tevrat ve İncil'i tahrif ettiler. Aralarında mü'min olanlar da vardı, bunlar Tevrat ve İncil'i okuyorlardı. (Müminlerin okuduklarından rahatsız olan) bazıları, meliklerine şöyle dediler: "Bunların bize yaptığı hakâretten daha ağır hakâret, savurdukları küfürden daha galiz küfür görmedik. Kitapta, "Allah'ın indirdiği ile hükmetmeyenler kâfirlerin ta kendisidirler"(Mâide, 44) diye okuyup, kitaptan gösterdikleri âyetlerle bizi yaptığımız işlerden dolayı kınıyorlar (kâfır, fasık oldunuz diyorlar.) Onları çağırıp uyarın, bizim okuduğumuz gibi okusunlar, bizim inandığımız gibi inansınlar."

Melik onları çağırıp topladı, ya ölümü ya da tahrif edilmiş haliyle Tevrat ve İncil'i okumaktan birini tercih etmelerini teklif etti: Onlar:

"- İstediğiniz bu mu? bizi bırakın (bir düşünelim)!" dediler. Sonra bunlardan bir kısmı:

"- Bize bir kule inşa edin, bizi içine tıkın, yiyecek ve içeceğimizi çekebileceğimiz (ip gibi) bir şeyler de verin, böylece bizden size hakaret sayılacak bir şey ulaşmamış olur" dedi. Diğer bir kısmı da:

"- Bırakın bizi başımızı alıp gidelim. Yeryüzünde dolaşır, vahşi hayvanlar gibi yer içeriz. Bizi kendi memleketinizde (faaliyet yapar) bulursanız öldürürsünüz" dedi. Bir grup da:

"- Bize ıssız bir arazinin ortasında evler inşa ediverin. Biz orada kendi başımıza kuyular açıp ziraat yapalım, sizinle hiç konuşmayalım, sizlere uğramıyalım da!" dedi. Bunların her kabilede samimi yakınları vardı. İsteklerini kabul ettiler (ve öldürmediler). Cenab-ı Hakk (onların kalbine, şu ayette temas buyurduğu) ruhbaniyeti inzal buyurdu:

"...Üzerlerine bizim gerekli kılmadığımız fakat kendilerinin güya Allah'ın rızasını kazanmak için ortaya attıkları rahbaniyete bile gereği gibi riâyet etmediler. İçlerinde inanmış olan kimselere ecirlerini verdik. Ama çoğu yoldan çıkmışlardır" (Hadid, 27).

Geri kalanlar da şöyle dediler:

"- Falancaların ibadet ettiği gibi biz de ibadet edelim. Falancaların yeryüzünde dolaştığı gibi biz de dolaşalım, falancaların edindiği gibi biz de evler edinelim."

Bunlar şirkleri üzerine devam eden kimselerdi. Bunlar kendilerine uydukları (diğer) kimselerin imanlarını da bilmiyorlardı. Hz. Peygamber (aleyhissalâtu vesselâm)'e nübüvvet geldiği zaman, bu ruhbanlardan pek az kimse kalmıştı. Bu kişi, mâbedinden indi, seyyah olup dolaşan bir kişi seyahatinden döndü, bir kişi de manastırından çıktı. Bunlar gelip iman ettiler ve tasdikte bulundular. (Bütün Ehl-i Kitap hakkında) Cenab-ı Hakk şöyle buyurdu: "Ey iman edenler, Allah'tan korkun. Onun peygamberine de iman edin ki, (Allah) size rahmetinden iki kat nasib versin" (Hadid, 28).

Burada zikri geçen iki kat nasibden biri: Hz. İsa (aleyhisselam)'ya İncil'e ve Tevrat'a olan imanları sebebiyledir, diğeri de Hz. Muhammed aleyhissalâtu vesselâm)'e olan imanları ve onu tasdikleri sebebiyledir.

(Ayet şöyle devam ediyor): "Sizin için yardımıyla yürüyeceğiniz bir nur lutfetsin..." (Hadid, 28). Bu nurdan maksad Kur'ân ve Hz. Peygamber (aleyhissalâtu vesselâm)'e ittiba etmeleridir.

Vahiy şöyle devam ediyor: "...Ehl-i Kitap, hakikaten Allah'ın fazl(u kerem)inden hiçbir şeye nâil olamayacaklarını, muhakkak bütün inâyetin Allah'ın elinde bulunduğunu, onu (ancak) dileyeceği kimselere vereceğini bilmedikleri için mi (küfürde inad ediyorlar? Halbuki bunu pekâla biliyorlar da). Allah büyük fazl-u kerem sâhibidir" (Hadid, 29).

Nesâî, Kad 12, (8, 231).

MÜCÂDELE SURESİ

815 - Hz. Aişe (radıyallahu anhâ) buyurdu ki: "Hamd o Allah'adır ki, bütün sesleri işitir. Israrcı (mücâdeleci) kadın Havle, Hz.Peygamber (aleyhissalâtu vesselâm)'i evinin yanında buldu. Resülullah (aleyhissalâtu vesselâm)'a birşeyler söylüyordu. Azna ne söylediğini işitmiyordum. Cenab-ı Hakk şu âyeti indirdi:

"(Habibim) Zevci hakkında seninle direşip duran (nihayet hâlinden) Allah'a şikâyet etmekte olan (kadın)ın sözünü umulduğu veçhile Allah dinlemiştir. Allah sizin konuşmanızı zâten işitiyordu. Çünkü Allah hakkıyla işitici, kemâliyle görücüdür" (Mücâdele 1).

Buharî, Tevhid 9; Nesâî, Talâk 33, (6,168); İbnu Mâce, Talâk 25, (2063).

816 - Havle bintu Mâlik İbni Sa'lebe (radıyallahu anhâ) anlatıyor: "Kocam Evs İbnu's-Sâmit bana zıhârda bulunmuştu. Derhal Hz. Peygamber (aleyhissalâtu vesselâm)'e şikayete geldim.

Resülullah (aleyhissalâtu vesselâm)'a durumu arzedince bana: "Allah'tan kork, o senin amcaoğlundur" diye onun hakkında beni iknâya çalışıyordu. Ben ısrarıma devam ettim. Derken âyet nazil oldu. "(Habibim) zevci hakkında seninle direşip duran (nihayet hâlinden) Allah'aşikayet etmekte olan kadının sözünü umduğu veçhile Allah dinlemiştir..." (Mücadele,1).

Vahiy üzerine Resûlullah (aleyhissalâtu vesselâm):

" Kocan bir köle âzâd eder" buyurdu. Ben:

"- Onun kölesi yok!" dedim. Resülullah (aleyhissalâtu vesselâm):

" Öyleyse ard arda iki ay oruç tutar" dedi. Ben tekrar:

"- Ey Allah'ın Resülü, kocam çok yaşlıdır, oruca tahammül edemez!" dedim.

" Öyleyse,dedi, altmış fakir doyursun!"

"- Onun elinde, dedim, sadaka olarak verecek hiçbir şeyi yok, (nasıl altmış fakir doyuracak?)"

" Öyleyse, dedi, ona ben yardım edeyim. Şu bir arak hurmayı al götür!"

"- Ey Allah'ın Resülü, dedim, diğer bir arak'ı da ben verip ona yardım edeyim."

" Güzel söyledin, dedi, git bunlarla ona bedel altmış fakiri doyur. Sonra da (eski nikâhınla) amcaoğluna dön!"

Râvi bir arakın altmış sa' miktarında bir ölçek olduğunu belirtti.

Ebü Dâvud, Talâk 17, (2214).

817 - Ali İbnu Ebî Talib (radıyallahu anh) anlatıyor: "Ey iman edenler, siz Peygambere mahrem bir şey arzetmek istediğiniz vakit bu mahrem konuşmanızdan evvel sadaka verin. Bu sizin için daha hayırlı, daha temizdir. Fakat bulamazsanız Şüphe yok ki Allah çok mağfiret edici, çok esirgeyicidir" (Mücâdele, 12) meâlindeki ayet nazil olduğu zaman Hz. Resûlullah (aleyhissalâtu vesselâm) bana:

" (Bu sadakanın) bir dinar olmasına ne dersin?" diye sordu. Ben:

"- Bu miktar çoktur, tâkat getiremezler" dedim.

" Yarım dinara ne dersin?" dedi.

"- Ona da takat getiremezler" dedim.

" Öyleyse ne kadar o1sun?" dedi.

"- Bir kıl (ağırlığında altın) miktarı" dedim.

" Sen de pek parasızsınl" dedi.

Bunun üzerine şu âyet indi:

"Mahrem konuşmanızdan evvel sadakalar vereceğinizden korktunuz mu? Çünkü işte yapmadınız. (Bununla beraber) Allah sizin tevbelerinizi kabul etti. O halde namazı kılın. Zekatı verin. Allah ve Peygamberine (diğer emirlerinde de) itaat edin. Allah ne

yaparsanız hakkıyla haberdârdır" (Mücâdele,13).

Hz. Ali (radıyallahu anh) der ki: "Allah, benim sebebimle bu ümmetin mükellefıyetini hafıfletti."

Tirmizî, Tefsir, Mücâdele, (3297).

818 - Hz. Ali (radıyallahu anh) der ki: "Bu âyet ile benden başkası amel etmedi."

Rezîn'in ilavesidir. İbnu Kesir kaydetmiştir (4, 326).

HAŞR SURESİ

819 - Ma'kıl İbnu Yesâr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim sabaha erdiği zaman üç kere "Euzubillahi's-semi'il-alim mineş-şeytâni'r-racim" der ve Haşr suresinden üç âyet okursa, Allah onun için yetmiş bin meleği vekil tayin eder de onlar, akşam oluncaya kadar kendisine rahmet okurlar. Şâyet o gün ölecek olsa şehid olarak ölür. Akşşam vaktinde aynı şekilde okuyacak olsa, (keza sabaha kadar aynı şeyler sözkonusudur).

Tirmizî, Fedâilu'l-Kur'ân 22, (2923).

820 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) Benî Nadir'in hurmalığını yaktırdı ve kestirdi. Burası (Medine'de Yahudilerin ikamet ettikleri yer olan) Büveyra (denen mevki) idi. Vak'aüzerine şu âyet indi: "Herhangi bir hurma ağacını kestiniz, yahud kökleri üstünde dikili bıraktınızsa (hep) Allah'ın izniyledir. (Bu izin de) fâsıkları rüsvay edeceği için (verilmiş)tir" (Haşr, 5).

Buharî, Tefsir, Haşr 2, Hars ve Müzâra'a 6, Cihâd 154; Megâzi 14; Müslim, Cihad 139, (746), Tirmizî, Tefsir, Haşr (3298); Ebü Dâvud, Cihâd 91, (2615).

821 - Ka'b (radıyallahu anh) anlatıyor: "...O, bunların yüreklerine korku düşürdü. Öyle ki, evlerini hem kendi elleriyle hem mü'minlerin elleriyle harap ediyorlardı. İşte ey akıl ve basiret sahipleri bundan ibret alın"(Haşr, 2) meâlindeki âyet, Hz. Peygamber (aleyhissalâtu vesselâm) tarafından Medine'den sürülen Yahudiler hakkında nâzîl oldu. Hz. Peygamber (aleyhissalâtu vesselâm) mallarından (silah hariç), sadece develerinin taşıyabileceği kadarını götürmelerine izin vermişti. Onlar, evlerinin eşiklerinden, kapılarından ve diğer ahşap kısımlarından tutup yıkıyorlardı. Benî Nadir'in hurmalığı hassaten Resul-i Ekrem'in idi, O'na bunu Cen b-ı Hakk tahsis etmişti."

Rezîn'in ilâvesidir. Bu rivâyetin manasında uzunca bir rivâyeti, Ebu Dâvud tahric etmiştir.

(Harâc, 23, (3004).

822 - İbnu Ömer (radıyallahu anh): "Allah'ın onların mallarından Peygamberine verdiği fey'e gelince, siz bunun üzerine ne ata ne deveye binip koşmadınız..." âyeti hakkında şunu söyledi:

"Resülullah (aleyhissalâtu vuesselâm) Fedek ahâlisi ve ismen belirttiği ancak şu anda hatırlayamadığım köylerle sulh yaptı. Bu esnada (Hayber'in geri kalan köylerinde yaşayan) ahaliyi muhâsara etmişti. Bu (muhasara altındaki)ler, Hz. Peygamber (aleyhissalâtu vesselâm)'e sulh için hey'et gönderdiler. Ayette geçen"Siz bunun üzerine ne ata ne de deveye binip koşmadınız" demek, "Siz savaşmadınız" demektir.

Zührî der ki: Benu'n Nadir münhasıran Resûlullah (aleyhissalâtu vesselâm)'a ait idi. Çünkü orayı zorla fethetmediler, anlaşarak fethettiler. Bu sebeple Hz. Peygamber (aleyhissalâtu vesselâm) buradan elde edilen ganimeti sadece Muhâcirler arasında taksim etti. Ondan, Ensâr'dan olanlara, ihtiyaç sâhibi iki kişi hâriç, kimseye bir şey vermedi."

Ebü Dâvud, Harâc 19, (2971).

823 - Hz. Ömer (radıyallahu anh) anlatıyor: "Benî Nadir'in emvali, Cenab-ı Hakk'ın Resulüne (aleyhissalâtu vesselâm) fey' kıldığı, üzerine at ve deve koşulmayan (yani savaşsız elde edilen) mallardandı. Ureyne köyleri, Fedek, tıpkı (Kureyza ve Nadir'in emvali gibi) sırf Resûlullah (aleyhissalâtu vesselâm)'a ait yerlerdi. Resûlullah (aleyhissalâtu vesselâm) buralardan elde edilen gelirlerden ailesinin bir yıllık nafakasını ayırırdı. Geri kalanı da Allah yolunda hazırlık olmak üzere silah ve binek için sarfederdi. (Nitekim ayette şöyle buyrulmuştur): "Allah'ın (fethedilen diğer küffâr) memleketleri ahalisinden Peygamberine verdiği fey'i, Allah'a, Peygamberine, hısımlara, yetimlere, yoksullara, yolda kalanlara aittir. Tâ ki bu mallar içinizden yalnız zenginler arasında dolaşan bir devlet olmasın..." (Haşr, 7). (Hz. Peygamber (aleyhissalâtu vesselâm)'e intikal eden) bu pay, bu sayılanlara ve ayrıca "evlerinden ve mallarından çıkarılmış olan fakirlere, onlardan önce (Medine'yi) yurt ve iman evi edinmiş olan kimselere, kendilerinden sonra gelenlere aittir." Bu âyet, (kıyamete kadar gelecek) mü'minlerin tamamına şâmildir. Tek istisnayı köle olarak sahib olduklarınız teşkil ediyor. Köleleriniz dışındaki her Müslüman bu payda hisse ve hak sahibidir."

Ebu Dâvud, Harâc 19, (2965, 2966).

824 - Ebü Hüreyre (radıyallahu anh), "Kendilerinde fakirlik ve ihtiyaç olsa bile (onları, Muhacirleri) öz canlarından daha üstün tutarlar.." (Haşr, 9) meâlindeki âyetle ilgili olarak şu açıklamayı yaptı:

"Ensar'dan birinin evine misafır geldi ve geceyi yanında geçirdi. Ev sâhibinin evinde kendisinin ve çocuklarının yiyeceğnnden başka yiyecek bir şey yoktu. Hanımına: "Çocukları uyut, ışığı söndür ve mevcut yiyeceği misafıre yaklaştır" diye emretti. Bunun üzerine âyet indi.

Tirmizî, Tefsir,Haşr, (3301).

825 - Hz. Enes (radıyallahu anh), "Ehl-i Kitap'tan o kafiır kardeşlerine: "Açıdolsun, eğer siz yurtlarınızdan çıkarılırsanız biz de muhakkak sizinle beraber çıkarız, sizin aleyhinizde hiçbir kimseye ebedî taat etmeyiniz. Eğer sizinle harp ederlerse muhakkak ve muhakkak biz, size yardım ederiz" diyen o münafıkları görmedin mi? Halbuki Allah şâhidlik eder ki, onlar hakikaten ve katiyyen yalancıdırlar" (Haşr, 11), meâlindeki âyette zikri geçen kimsenin münâfıkların başı Abdullah İbnu Übey olduğunu, bu sözü Benî Nadir Yahudilerini Hz. Peygamber (aleyhissalâtu vesselâm)'in Medine'den çıkarmak istediği zaman, onları Hz. Peygamber (aleyhissalâtu vesselâm)'e karşı tahrik etmek için söylediğini belirtir."

Rezîn'in ilavesidir.

MÜMTAHİNE SURESİ

826 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) kadınlarla biatı (elle musafaha etmeden) sözle yapıyor ve şu âyette belirtilen şartları koşuyordu: "Allah'a hiçbir şeyi eş tutmamaları, hırsızlık yapmamaları, zinâ etmemeleri, evlâtlarını öldürmemeleri, elleriyle ayakları arasında bir iftira düzüp getirmeleri, (emredilecek) herhangi bir iyilik hususunda sana âsi olmamaları.." (Mümtahine,12). Hz.Peygamber (aleyhissalâtu vesselâm)'in eli, mâlik olmadığın hiçbir kadının eline asla değmedi. Kadınlar, bu şartları kendi sözleri ile ikrar edince, Hz. Peygamber (aleyhissalâtu vesselâm): "Artık gidin, sizinle biat ettik" derdi (ve musafahada bulunmadan onlarla biatını tamamlardı). Hayır, Allah'a yemin olsun, asla onun eli hiçbir kadının eline değmedi. Fakat kadınlarla sözle biat akdi yaptı."

Buhari, Tefsir, Mümtahine 2, Talâk 20, Ahkâm 49; Müslim, İmârât 88 (1866); Tirmizî, Tefsir, Mümtahine, (3303).

827 - İbnu Abbas (radıyallahu anhümâ), (kadınlar biatıyla ilgili âyette geçen), "Herhangi bir iyilik hususunda sana âsi olmasınlar" şartı hakkında şunu söylemiştir: "Bu, Allah'ın kadınlara koşmuş bulunduğu bir şarttır."

Buharî, Tefair, Mümtahine 3.)

SAFF SURESİ

828 - Abdullah İbnu Selâm (radıyallahu anh) anlatıyor: "Kendi aralarında müzâkere eden bir grup Ashâbın arasında oturuyordum.

"Keşke, diyorlardı Allah nazarında hangi amelin daha muteber olduğunu bilsek de onu yapsak." Bunun üzerine şu meâldeki ayet nazil oldu: "Göklerde ne var, yerde ne varsa hepsi Allah'ı tesbih ve tenzih etmektedir. O, gâlib-i mutlaktır, yegane hüküm ve hikmet sahibidir. Ey imân edenler, yapamayacağınız şeyi niçin söylersiniz? Yapamayacağınızı söylemeniz, en şiddetli bir buğzu (davet etmiş olmak) bakımından Allah indinde büyüdü" (Saff, 1-3). Resülullah (aleyhissalâtu vesselâm) yanımıza gelerek vahyi okudu."

Tirmizi, Tefsir, (3306).

CUM'A SURESİ

829 - Hz. Câbir (radıyallahu anh) anlatıyor: "Biz Hz. Peygamber (aleyhissalâtu vesselâm)'le birlikte namaz kılarken yiyecek maddesi taşıyan bir kervan geldi. Cemaatte bulunanlar, (camiyi bırakıp) kervanı karşılamaya koştular. Câmide on iki kişi kaldı. Hz. Ebu Bekir ve Ömer (radıyallahu anhümâ) kalanlar arasındaydı. Bu durum üzerine şu âyet nâzil oldu. (meâlen): "Onlar bir ticâret, yahud bir oyun, bir eğlence gördükleri zaman ona yönelip dağıldılar. Seni ayakta bıraktılar. De ki: Allah nezdindeki (sevab, mü'minler için) eğlenceden de, ticâretten de hayırlıdır. Allah, rızık verenlerin en hayırlısıdır" (Cum'a, 11).

Buharî, Tefsir, Cum'a 2, Büyü 6, Cum'a 38; Müslim, Cum'a 36, (863); Tirmizî, Tefsir, Cum'a, (3308).

MÜNAFIKÛN SURESİ

830 - Hz. Câbir (radıyallahu anh): "...Medine'ye dönersek, şerefli kimseler alçakları and olsun ki, oradan çıkaracaktır" (Münafıkün, 8) meâlindeki âyet hakkında şu açıklamayı yapmıştır: "Bunu söyleyen (meşhur münafık) Abdullah İbnu Übey İbni Selül'dür."

Buharî,Tefsir, Münâfıkun 5, 7; Müslim, Birr 62, (2584); Tirmizî, Tefsir, Münâfıkün, (2312).

831 - Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Bir sefer esnasında Hz. Peygamber (aleyhissalâtu vesselâm)'le beraber çıkmıştık. Bir ara bütün askerler sıkıntıya düştü. Übey İbnu Selül (fırsattan istifade) şöyle dedi: "Resülullah'ın yanındakilere infak etmeyin de etrafından dağılsınlar." Ayrıca şunu da ilâve etti: "Hele Medine'ye bir dönelim, aziz olanlar, zelil olanları oradan sürüp çıkaracaktır." Ben hemen gelip bu sözleri Hz. Peygamber'e haber verdim. Resülullah (aleyhissalâtu vesselâm) Übey İbnu Selül'e adam göndererek yanına çağırdı ve "Böyle mi söyledin?" diye sordu. İbnu Selül, böyle bir davranışa yer vermediğine dâir yemin etti. (Orada bulunanlar bu söze inanarak): "Zeyd, Resûlullah (aleyhissalâtu vesselâm)'a yalan söyledi" dediler. Bu sözlerine çok üzüldüm. Öyle ki, Cenab-ı Hakk beni tasdiken şu vahyi indirdi: "(Ey Muhammed) münafıklar sana gelince, "Senin, şüphesiz Allah'ın peygamberi olduğuna şehâdet ederiz" derler. Allah, senin kendisinin peygamberi olduğunu bilir, bunun yanında münafıkların yalancı olduklarını da bilir..." (Münâfıkün,1).

(Zeyd) der ki: "Sonra Hz. Peygamber (aleyhissalâtu vesselâm), (onlara: "Özür dileyin de) sizin için Allah'tan mağfiret taleb edeyim"dedi ise de başlarını çevirip gittiler."

Zeyd İbnu Erkam (radıyallahu anh), "..Onlar tıpkı sıralanmış kof kütük gibidirler..." (Münâfıkün 4) meâlindeki âyetle ilgili olarak da şu açıklamayı yaptı: "Münafıklar yakışıklı kimselerdi."

Buharî, Tefsir, Münafıkün 1, 2; Müslim, Sıfâtu'l-Münâfıkün 1, (2772); Tirmizi, Tefsir, Münâfıkün, (3309, 3310).

832 - İbnu Abbâs (radıyallahu anhümâ) bir keresinde: "Kimin haccedecek kadar veya zekât farz olacak kadar malı olur da bu farzları ifâ etmezse, ölüm sırasında geri dönüş (rec'a) taleb eder" buyurmuştu.

Bir adam kendisine: "Ey İbnu Abbâs, Allah'tan kork, geri dönüşü küffâr taleb edecektir" dedi. İbnu Abbas (radıyallahu anhümâ): "Ben size bu hususta âyet okuyayım" dedi ve şu âyeti okudu:

"Ey iman edenler, sizi ne mallarınız, ne evlâtlarınız Allah'ın zikrinden alıkoymasın. Kim bunu yaparsa işte onlar hüsrâna uğrayanların tâ kendileridir. Herhangi birinize ölüm gelip de: "Ey Rabbim, beni yakın bir müddete kadar geciktirseydin de sadaka verip dursaydım, iyi adamlardan olsaydım" diyeceğinden evvel size rızık olarak verdiğimizden (Allah yolunda) harcayın. Halbuki Allah hiçbir kimseyi eceli gelince, asla geri bırakmaz. Allah ne yaparsanız, hakkıyla haberdardır" (Münâfıkün 9-11 )

Adam tekrar: "Zekât vermeyi gerekli kılan miktar nedir?" diye sordu. İbnu Abbâs (radıyallahu anhümâ): "Mal iki yüz (dirheme) ulaşır ve geçerse." Adam: "Pekâlâ, haccı gerekli kılan şey nedir`?" diye sordu. İbnu Abbas:

"- Azık ve binek!" cevabını verdi.

Tirmizî, Tefsir, Münâfıkün, (3313).

TEGÂBÜN SURESİ

833 - Alkame hazretlerinin İbnu Mes'ud (radıyallahu anh)'dan naklettiğine göre, İbnu Mes'ud, "...Kim Allah'a iman ederse (Allah) onun kalbini doğruya götürür.." (Teğâbün,11) meâlindeki âyetle ilgili olarak şu açıklamayı yapmıştır: "Bunlar kişinin mâruz kaldığı musibetlerdir. İnanan kişi, (Allah'ın lütfu ve keremi ile) bu musibetlerin Allah'tan olduğunu bilir, Allah'ın takdirine teslimiyet gösterip, razı olur (ve Sabreder)."

Buharî, Tefsir, Tegabün 1.

834 - İbnu Abbâs (radıyallahu anhümâ), "Ey iman edenler, eşlerinizin evlatlarınızın içinde hakikaten size düşman olanlar da vardır. O halde onlardan sakının.." (Teğâbün 14) meâlindeki ayet hakkında şu açıklamayı yaptı: "Bu hitaba maruz kalan kimseler bir kısım Mekkeli erkeklerdir. Bunlar, hicret ederek Hz. Peygamber (aleyhissalâtu vesselâm)'e gelmek isterler, fakat kadın ve çocukları kendilerini terketmelerini istemeyerek hicretlerine mümânaat etmişlerdir. Bu kimseler bilâhare hicret edip gelince, halkın, din hususunda çok şey öğrenmiş olduğunu görürler. Bunun üzerine (kendilerinin önceden hicret etmelerine mâni olan) zevce ve evlâtlarını cezalandırmak istediler. Bu hâl karşısında Cenab-ı Hakk mezkur âyeti inzâl buyurdu."

Tirmizi, Tefsir" Teğâbün, 3314).

TALAK SURESİ

835 - İbnu Abbas (radıyallahu anhümâ)'tan rivayet edildiğine göre, "Ey Peygamber! Kadınları boşayacağınızda, onları, iddetlerini gözeterek boşayın.." (Talâk 1) meâlindeki âyeti, "...iddetlerinin önünde boşayın" diyerek kıraat etmiştir (okumuştur)"

Muvatta, Talâk 79, (2; 587); Müslim, Talak 14, (1471).

İmam Mâlik der ki: "Bununla, her temizlik devresinde bir kere boşaması gerektiğini kastedmiştir. "

TAHRİM SURESİ

836 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) balı ve tatlı şeyleri severdi. Ayrıca, ikindi namazlarını kıldıktan sonra (hergün) kadınlarını teker teker ziyaret eder, her birine yaklaşır (sohbette bulunurdu.) Bu ziyaretlerinin birinde Hz. Hafsa (radıyallahu anhâ)'nın yanına girmişti. Bu defa onun yanında, her zamanki kaldığı mutad müddetten fazla kaldı. Ben bunu kıskanarak sebebini (Resülullah'ın diğer hanımlarından) sordum. Bana: "Yakınlarından bir kadın Hafsa'ya bir okka (Tâif) balı hediye etti, Resülullah (aleyhissalâtu vesselâm)'a ondan şerbet yapıp ikram etmiş olmalı, (o da şerbet hatırına sohbetini biraz uzatmıştır)" dediler. Ben:

"- Öyleyse, kasem olsun biz de ona mutlaka bir hile kurmalıyız!" dedim. Sevde (radıyallahu anhâ)'ye:

"- (Hafsa'dan sonra sıra senin) O girince sana yaklaşacak. Sana yaklaşınca O'na: "Ey Allah'ın Resûlü! Sen megâfıh mi yedin?" diyeceksin. (Ben biliyorum ki, o sana:) "Hayır!"diyecek. O zaman sen de:

"Öyleyse senden burnuma gelen bu koku da ne?" diyeceksin." Bir rivayette Hz. Aişe şu açıklamayı yapar: "Resülullah (aleyhissalâtu vesselâm) kendisinde kötü bir koku hissedilmesine tahammül edemez, buna çok üzülürdü (Bu sebeple gerçeği. itiraf ederek) muhakkak "Hafsa bana bal şerbeti ikram etti" diyecek. O zaman sen kendisine "Demek ki arı, balını urfut ağacından almış" diyeceksin. (Senden sonra bana uğradığı zaman) ben de böyle hareket edip aynı şeyleri söyleyeceğim. Ey Safıyye, sana uğradığı zaman sen de aynı şeyleri söyle! dedim."

Hz. Aişe anlatmaya devam etti:

"Sevde (bilâhere bana) dedi ki: "Kendinden başka ilâh bulunmayan Allah'a kasem olsun, bana tenbih ettiğin şeyleri, Resûlullah (aleyhissalâtu vesselâm) kapıdan görünür görünmez, senden korktuğum için (unutmadan) hemen söylemek istedim." Ne ise, Resülullah (aleyhissalâtu vesselâm) kendisine yaklaşınca Sevde: "Ey Allah'ın Resûlü meğâfır mi yediniz?" der:

"Hayır!" cevabını alır. Bunun üzerine aralarında şu konuşma geçer:

"- Öyleyse bu koku da ne?"

" Hafsa bana bal şerbeti ikram etti. "

"- Demek ki arı urfut yemiş."

Hz. Aişe (radıyallahu anhâ) anlatmaya devam ediyor: "Resûlullah (aleyhissalâtu vesselâm) bana uğrayınca ben de aynı şeyleri söyledim. Keza, Safıyye (radıyallahu anhâ)'ye uğrayınca o da aynı şeyleri söyledi.

Müteâkiben Resûlullah (aleyhissalâtu vesselâm) Hafsa (radıyallahu anhâ)'nın yanına girince:

"- Ey Allah'ın Resûlü sana o şerbetten ikram edeyim mi?" diye sorar. Hz. Peygamber (aleyhissalâtu vesselâm):

"- Hayır, ihtiyacım yok!" cevabını verir. (Bu durumu işittiği zaman) Sevde (radıyallahu anhâ):

"- Allah'a kasem olsun balı ona haram ettik!" dedi. Ben kendisine:

"- Sus, (sesini çıkarma)" dedim."

Buhârî, Talâk 8, Nikâh 103, Et'ime 32, Eşribe 10, 15, Tıb 4, Hiyel 5; Müslim, Talâk 20, (1474); Ebü Davud, Eşribe 11, (3715); Nesâî, Talâk 16, (6,151,152).

837 - Bir başka rivayette (Resülullah (aleyhissalâtu vesselâm): "Zeyneb Bintu Cahş'ın yanında bal şerbeti içtim, artık bir daha onu içmeyeceğim" der ve şu âyet nâzil olur:

"Ey Peygamber, sen zevcelerinin hoşnudluğunu arayarak, Allah'ın sana helâl kıldığı şeyi niçin kendine haram ediyorsun? (Bununla beraber üzülme) Allah çok mağfiret edici, çok esirgeyicidir. Allah, yeminlerinizin (keffâretle) çözülmesini size farz kılmıştır. Allah sizin yardımcınızdır. Ve O, hakkiyle bilendir, tam hüküm ve hikmet sâhibidir.

Hani Peygamber, zevcelerinden birine gizli bir söz söylemişti. Bunun üzerine o (zevce) bunu haber verip de Allah da ona bunu açıklayınca (peygamber) bunun ancak bir kısmını bildirmiş, bir kısmından da vazgeçmişti. Artık bunu kendisine söyleyince o (zevce) "Bunu sana kim haber verdi?"dedi. (Peygamber de), "Bana her şeyi bilen, her şeyden haberdar olan (Allah) haber verdi" dedi.

Eğer her ikiniz de Allah'a tevbe ederseniz (ne âlâ, çünkü) hakikaten sizin kalpleriniz kaymıştır, (yok) onun aleyhinde birbirinize arka verirseniz, hiç şüphesiz Allah bizzat onun yardımcısıdır, Cebrail de mü'minlerin sâlih olanları da. Bunların ardından bütün melekler de (ona) yardımcıdır..." (Tahrim 1-4).

(Ayet-i kerimede geçen:) "Eğer her ikiniz de Allah'a tevbe ederseniz" ibaresinde kastedilen iki şahıs Hz. Hafsa ve Hz. Aişe (radıyallahu anhümâ)'dir. (Yine âyet-i kerimede geçen:) "Hani Peygamber, zevcelerinen birine gizli bir söz söylemişti..." ibaresinde zikri geçen gizli söz, Resülullah'ın: "Bal şerbeti içtim, artık bir daha içmeyeceğim, bu hususta yemin de ettim, ancak bunu bir başkasına açma" şeklindeki sözleridir."

838 - Hz. Enes (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın zaman zaman birleştiği bir câriyesi vardı. Hz. Aişe ve Hz. Hafsa (radıyallahu anhümâ) (cariyeye temasını önlemek için) peşini bırakmadılar. Sonunda Resülullah (aleyhissalâtu vesselâm) bu cariyeyi nefsine haram etti. Bunun üzerine: "Ey Peygamber, sen zevcelerinin hoşnudluğunu arayarak, Allah'ın sana helâl kıldığı şeyi niçin kendine haram ediyorsun?..." diye başlayan Tahrim süresi nazil oldu."

Nesâî, İşretu'n-Nisâ, 4, (7, 71).

MÜLK SURESİ

839 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kur'ân-ı Kerim'de otuz âyetlik (şanı yüce) bir süre vardır. Bu süre (kendisini okuyan) kimseye (kıyamet günü) şefaat eder ve Allah'ın onu affetmesini sağlar. Bu süre Tebârekellezî bi-Yedihi'l-Mülk'dür."

Ebü Dâvud, Salat 327, (1400) (veya Ramazan 10); Tirmizî Sevâbu'l-Kur'ân 9, (2893).

Ebü Dâvud'daki rivayette: "(Okumak suretiyle) arkadaşlığını kazanan kimseye sûre şefaat eder" denilmiştir.

840 - Tirmizî'de, İbnu Abbâs'tan gelen bir diğer rivayette, İbnu Abbas (radıyallahu anhümâ) Resülullah (aleyhissalâtu vesselâm)'ın şöyle dediğini belirtir: "Bu süre (kabir azabına, veya kabir azabına sebep olan günahlara karşı) engeldir, bu süre kurtuluş sebebidir, kişiyi kabir azabından kurtarır."

Tirmizî, Sevâbu'l-Kur'ân 9, (2892).

Rezîn şunu ilâve etmiştir: "İbni Şihab demiştir ki: "Humeyd İbnu Abdirrahmân'ın bana haber verdiğine göre, Resülullah şöyle buyurmuştur: "Mülk suresi, kabirde, arkadaşı yerine mücadele eder (ve onu azabtan korur)."

NUN (KALEM) SURESİ

841 - İbnu Abbâs (radıyallahu anhümâ), "Pek kaba, bir de kulağı kesik" (Kalem 13) meâlindeki âyet hakkında şu açıklamayı yapmıştır: "Burada zikredilen kimse Kureyş'ten bir adamdır, onun kulağında, koyun kulağındaki kesiklik gibi bir kesiklik vardı."

Buharî, Tefsir, Nun ve'l-Kalem 1.

842 - Ebu Saîd (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ı dinledim, "Baldırların açılacağı, kendilerinin secdeye dâvet edileceği gün..." (Kalem 42) meâlindeki âyetle ilgili olarakşöyle diyordu: "Rabbimiz baldırını açar, her mü'min erkek ve her mü'mine kadın O'na secde eder. Dünyada iken kendisine riya ve gösteriş olarak secde edenler geri kalırlar. Onlar da secde etmeye kalkarlar, ancak sırtları bükülmeyen yekpâre bir tabakaya dönüşür (ve secde edemezler)."

Buharî, Tefsir, Nun ve'l-Kalem 2, Tefsir, Nisa 8, Tevhid 24; Müslim, İmân 302, (183).

NUH SURESİ

843 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Nuh (aleyhisselam) kavminde mevcut olan putlar sonradan Araplara intikal etmiştir.

Şöyle ki: Vedd adındaki put Devmetu'l-Cendel'de idi ve Kelb kabilesine aitti. Süvâ' adındaki put Hüzeyl'in idi. Yeğüs adındaki put Murâd kabile sine aitti. Sonra Benu Gutayf'ın oldu, Sebe'ye yakın Curf nâm mevkideydi. Yeuk, Hamedân'a aitti. Nesr, Himyer'in, Âl-i Zi'l-Kelâ'ın idi. Bu put isimleri aslında Nuh kavmindeki sâlih kimselere aitti. Şeytan bu sâlihler ölünce kavimlerine şu telkini yaptı: "Sâlih kişilerinizin oturmuş oldukları yerlere (onların hâtırasına dikitler dikin ve bunlara onların isimlerini verin". Halk bu telkine uyup, söyleneni yaptı. Bidayette tapınma yoktu. Ancak ne zaman ki bunlar helâk olup gittiler ve haklarındaki bilgi de unutuldu, bu putlara tapınmaya başladılar."

Buharî, Tefsir, Nuh 1.

CİN SURESİ

844 - İbnu Abbas (radıyallahu anhümâ) şöyle demiştir: "Hz. Peygamber (aleyhissalâtu vesselâm), cinlere Kur'ân okumadığı gibi, onları görmedi de. Resûlullah (aleyhissalâtu vesselâm) bir grup ashâbıyla Ukâz panayırına gitmek niyetiyle yola çıktı. Bu esnada, şeytanlarla, semâdan gelen haber arasına engel konmuş idi. (Bundan dolayı, mutad olarak semâdan haber getiren) şeytanlar üzerine şahâblar gönderildi. Böylece şeytanlar kavimlerine (eli boş ve habersiz) döndüler. Kavmi:

"- Ne var, niye (boş) döndünüz?" diye sordular. Onlar:

"- Bizimle semâvî haber arasına mânia kondu, üzerimize şahablar gönderildi. (Biz de kaçıp geri geldik)" dediler.

"- Bu, dediler, yeni zuhur eden bir şey sebebiyle olmalı, arzın doğusunu ve batısını dolaşın, (bu engel hakkında bir haber getirin)."

(Yeryüzünü taramak üzere gruplar halinde yola çıktılar. Bunlardan) Tihâme tarafına giden bir grup, (Ukâz panayırına giderken yolda ashabıyla sabah namazı kılmakta olan Hz. Peygamber (aleyhissalâtu vesselâm)'e (Nehle denen yerde) rastladı. Kur'ân-ı Kerim'in tilâvetini duyunca durup kulak kabarttılar.

"- Bizimle semavı haber arasına engel olan şey işte bu!" deyip kavimlerine döndüler. Onlara şöyle dediler:

"- Biz hakiki hayranlık veren bir Kur'ân dinledik ki o, Hakk'a ve doğruya götürüyor. Bundan dolayı biz de ona imân ettik. Rabbimize (bundan sonra) hiçbir şeyi asla ortak tutmayacağız.." (Cin 1-2)

Bunun üzerine Cenab-ı Hakk Peygamberine (aleyhissalâtu vesselâm) vahyederek durumu bildirdi: "(Habibim) de ki: Bana şu hakikatler vahyolunmuştur: "Cinden bir zümre (benim Kur'ân okuyuşumu) dinlemiş de (şöyle) söylemişler: "Bize, hakiki hayranlık veren bir Kur'ân dinledik ki o, Hakk'a ve doğruya götürüyor..." (Cin 1-Cin'in sözü 15. ayette biter).

Buharî, Tefsir, Cinn 1, Ezan 105; Müslim, Salat 149, (449); Tirmizi, Tefsir, Cinn, (3320).

MÜZZEMMİL SURESİ

845 - İbnu Abbas (radıyallahu anhümâ) Müzzemmil suresinde geçen: "Ey (esvâbına) bürünen (habibim), gecenin birazı hâriç olmak üzere kalk, yarısı miktarınca, yahud ondan birazını eksilt. Yahut (o yarının) üzerine (ilâve edip) artır. Kur'ân'ı da açık açık tâne tâne oku..." (Müzzemmil 1- 4) âyetleri hakkında şu açıklamayı yaptı: Bu âyeti, aynı surede yer alan: "...O, buna sizin tâkat getiremiyeceğ'inizi bildiğ'i için size karşı (ruhsat cânibine) döndü. Artık Kur'ân'dan kolay geleni okuyun..."(Müzzemmil 20) müteâkip bir âyet neshetti."

İbnu Abbâs (radıyallahu anh) devamla, surede geçen: "Şüphesiz gece kalkışı daha te'sirli ve o zaman okumak daha elverişlidir" (6. ayet) meâlindeki âyette geçen, "gece kalkışı"ndan murad, gecenin evvelidir. Böylece mâna şu oluyor: "Gecenin evvelinde kalkmak, gece namazı olarak Allah'ın size farz kıldığı ibâdeti yerine getirmenize daha elverişlidir." Bunun sebebi şudur: İnsan bir kere uyudu mu, ne zaman uyanacağını bilemez.

"Şüphesiz gece kalkışı daha tesirli ve o zaman okumak daha elverişlidir" ayetinde geçen "okumak daha elverişlidir"den maksada gelince "Kur'ân'ı anlamak, Kur'ân'da fıkıh sâhibi olmak" demektir. İbnu Abbâs, "Gündüzleyin seni uzun uzun alıkoyacak işler var" (7. âyet) meâlindeki âyeti de, "Kur'ân okumaktan çokca uzak kalmak" şeklinde anlamıştır.

Ebu Dâvud, Salât 306, (1304).

846 - Bir başka rivayette şöyle denir: Müzzemmil suresinin baş tarafı indiği zaman mü'minler, Ramazan ayındaki kalkışları gibi geceleri kalkarlardı. Bu hâl surenin (ruhsat getiren) son kısmı nâzil oluncaya kadar devam etti."

Ebu Davud, Salat 206, (1305); (Ebu Dâvud'un bâzı tanzimlerinde bu hadisler Kıyâmu'l-Leyl başlığı altında kaydedilmiştir.)

MÜDDESSİR SURESİ

847 - Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), (Müddessir suresinin, "Onu sarp bir yokuşa sardıracağım" mealindeki 17. âyetinde geçen (sarp yokuş) kelimesini "Ateşten bir dağdır, kâfır ona yetmiş yılda çıkar, çıktıktan sonra tekrar yetmiş yılda cehenneme geri iner. Böylece cehennemde ebediyyen azab çeker" diye açıklamıştır."

848 - Hz. Cabir (radıyallahu anh) anlatıyor: "Yahudilerden bir kısmı, Hz. Peygamber (aleyhissalâtu vesselâm)'in bazı ashâbına: "Peygamberiniz, cehennem bekçilerinin sayısını biliyor mu?" diye sordular. Onlar:

"- Şimdilik bilmiyoruz, kendisinden soralım!" diye cevap verdiler. İçlerinden biri Hz. Peygamber (aleyhissalâtu vesselâm)'e gelerek:

"- Ey Muhammed! Bugün ashâbına galebe çalındı" dedi. Resûlullah (aleyhissalâtu vesselâm):

" Ne ile, nasıl galebe çaldılar?" diye sordu.

"- Yahudiler, dedi, onlara: "Peygamberiniz cehennem bekçilerinin sayısını biliyor mu?" diye sordu.

" Peki ne cevap verdiler?"

"- Şimdilik bilmiyoruz, peygamberimizden soralım" dediler. Hz. Peygamber (aleyhissalâtu vesselâm):

" Bir kavme bilmediği şey sorulursa, onlar da: "Bilmiyoruz, peygamberimize soralım deseler bu onlara galebe çalmak mı sayılır hiç? Fakat Yahudiler peygamberlerine (olmayacak şey sormuşlar): "Bize açıktan açığa Allah'ı göster" demişlerdi. O Allah düşmanlarını bana getirin. Ben de onlara cennetin beyaz toprağından sorayım." dedi.

Yahudiler geldiler ve: "- Ey Ebu'l-Kasım, cehennemin bekçileri kaç tanedir?" dediler. Hz. Peygamber (aleyhissalâtu vesselâm) parmaklarıyla bir on, bir de dokuz göstererek "19" dedi.

"- Evet!" dediler. Resûlullah (aleyhissalâtu vesselâm) da onlara:

" Pekala cennetin toprağı nasıldır?" diye sordu. Bir ara sustular. Sonra:

"- Ey Ebu'l-Kasım, bize sen söyle!" dediler. Resülullah (aleyhissalâtu vesselâm):

"- Beyaz undan yapılmış ekmektir."

Tirmizî, Tefsîr, Müddessir, (3324).

849 - Hz. Enes (radıyallahu anh), Müddessir suresinin 56. âyetinde geçen, "O kendisinden korkulmaya daha lâyık, bağışlamaya daha ehildir" ifâdesini Hz. Peygamber (aleyhissalâtu vesselâm)'in şöyle tefsir ettiğini belirtir: "Cenàb-ı Hakk (burada) buyuruyor ki: "Ben korkulmaya lâyığım, kim benden korkarsa kendine bir başka ilâh edinmesin, onu affetmeye de ben ehilim, (bir başkası affedemez)".

Tirmizî, Tefsîr, Müddessir, (3325); İbnu Mace, Zühd 35, (4299).

KIYAMET SURESİ

850 - İbnu Abbâs (radıyallahu anhümâ), "Ey Muhammed! Cebrail sana Kur'ân okurken, unutmamak için acele edip onunla berâber söyleme (sadece dinle)" (Kıyâmet 16) meâlindeki âyet hakkında şu açıklamayı yaptı: "Hz. Peygamber (aleyhissalâtu vesselâm) vahiy geldiği zaman büyük bir şiddet (ve ağırlık) hissederdi. Bunun tesiriyle dudaklarını kımıldatırdı. Bunun üzerine şu âyet indi. (meâlen): "(Ey Muhammed, Cebrail sana Kur'an okurken acele edip onunla berâber söyleme (sâdece dinle). Onu toplamak ve okutmak bize âittir" (Kıyamet 16).

İbnu Abbâs devamla der ki: "Ayette geçen "onun toplanması" tâbirinden murad "(yeni nâzil olan) âyetin Hz. Peygamber (aleyhissalâtu vesselâm)'in kalbinde toplanması, yerleşmesi, sonra da Hz. Peygamber (aleyhissalâtu vesselâm) tarafından okunmasıdır." "Biz vahyi okuduğumuz zaman, sen onun kıraatine uy" (18. ayet) âyetinde de, "Dinle ve sus, sonra onu sana biz okuturuz" denmektedir.

Bu vahiyden sonra, Cibrîl (aleyhisselam) vahiyle gelince, sadece dinlerdi. Cibril gidince yeni gelen vahyi, kendisine nasıl okunmuş ise, öylece okurdu."

Buharî, Tefsîr, Kıyâmet 1, 2, Bed'ü'l-Vahy 4, Fedailu'l-Kur'àn 28, Tevhid 43; Müslim, Salât 147, (448); Tirmizî, Tefsîr, Kıyamet, (3326); Nesâî, Salât 37, (2,149,159).

MÜRSELAT SURESİ

851 - İbnu Abbâs (radıyallahu anhümâ), Mürselât suresinde geçen: "O (ateş), her biri sanki bir kasr (büyüklüğünde) kıvılcım atar" (32. âyet) meâlindeki âyet hakkında şunu söyledi: "Biz kış için üç zira' boyunda veya daha küçük odun toplar, bunlara: "kasr" derdik.

İbnu Abbâs: Müteakiben gelen âyetinde geçen kelimesini de "Gemi hâlatlarıdır, (kuvvetli olmaları için) insanların belleri kalınlığına ulaşacak kadar kat kat edilmiş kalın halatlar" diye açıklamıştır.

Buhârî, Tefsir, Mürselât 2.

AMME SURESİ

852 - İkrime (merhum), Amme suresinde geçen "(Müttakiler için)... dolu kadehler (vardır)"(34. âyet) âyetini "mütemâdiyen dolu kalan" diye açıklamıştır.

Buharî, Menâkıbu'l-Ensar, 26.

ABESE

853 - Urve anlatıyor: "Hz. Aişe (radıyallahu anhâ) buyurdu ki: Abese ve Tevellâ suresi âmâ olan İbnu Ümm-i Mektum hakkında nâzil oldu. Şöyle ki: Bir gün Hz. Peygamber (aleyhissalâtu vesselâm)'in yanına geldi ve: "Ey Allah'ın Resülü beni irşad et"diye talebde bulunmaya başladı. O sıra Resülullah (aleyhissalâtu vesselâm)'ın yanında müşriklerin büyüklerinden biri vardı. İbnu Ümm-i Mektum'a cevap vermedi, o ısrar edince ondan yüzünü çeviriyor, öbürüne yöneliyor ve: "(Tevhid üzerine) söylediklerimde bir beis görüyor musun?" diye soruyordu. Müşrik: "Hayır!" diye cevap vermişti. İşte sure bunun üzerine indi."

Tirmizî, Tefsir, Abese, (3328); Muvatta, Kur'ân 4, (1, 203).

854 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizler kıyâmet günü ayakkabısız, çıplak ve sünnetsiz olarak haşir meydanında toplanacaksınız. "

Bu açıklama üzerine bir kadın sordu:

"- (Bu durumda) birbirimizin avret yerlerini görmez miyiz?"

Resûlullah (aleyhissalâtu vesselâm) (Abese suresinde geçen bir âyetle cevap verdi):

" Ey kadın! "O gün herkesin kendine yeter derdi vardır" (37. âyet).

Tirmizî, Tefsir, Abese, (3329).

KÜVVİRET (TEKVİR) SURESİ

855 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kıyâmeti gözüyle görür gibi olmaktan hoşlanan kimse (şu sureleri okusun): "İze'ş-Şemsü Küvviret'; "İze's-Semau'n-fetarat'; "İze's-Semâu'n-Şakkat."

Tirmizî, Tefsir, Tekvir, (859).

856 - İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Çocukları diri olarak toprağa gömen de gömülen de ateştedir."

Ebu Dâvud; Sünnet,18, (4717).

MUTAFFİFÍN SURESİ

857 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdu ki: "Kul bir hata yaptığı zaman kalbinde siyah bir iz meydana gelir. Eğer kişi, o hatadan nefsini uzaklaştırır, af taleb eder ve tevbede bulunursa kalbi cilalanarak (leke silinir). Bilâkis, aynı günahı işlemeye devam ederse, kalpteki leke artırılır. Hatta bir zaman gelir, kalbî tamamen kaplar. İşte bu durum Cenab-ı Hakk'ın: "Bilakis, onların irtikab edegeldikleri, kalplerini paslandırmıştır" (Mutaffifın 14) meâlindeki âyette zikrettiği pasdır."

Tirmizî, Tefsir, Mutaffıfın (3331); İbnu Mace, Zühd 29, (4244).

İNŞİKAK SURESİ

858 - İbnu Abbas (radıyallahu anhümâ), İnşikak suresinin 19. âyetinde geçen, "Bir tabakadan diğer tabakaya bineceksiniz" meâlindeki, (ayetini biraz farklı okuyup): "Burada muhatap Peygamberiniz (aleyhissalâtu vesselâm)'dir, O'nun bir hâlden bir başka hâle geçeceğini belirtmektedir" demiştir.

Buhârî, Tefsir, İzâ's-Semâu'n-Şakkat (İnşikâk) 2.

BÜRÛC SURESİ

859 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: (Bürüc süresinin), "İçlerinde burçları bulunan semaya, vaadedilen güne, şâhidlik edene ve şâhidlik edilene andolsun.."âyetlerinde (1-3) geçen "vaadedilen gün" den maksad kıyamet günüdür; "şâhidlik edilen gün"den maksad arefe günüdür; "şâhidlik eden"den maksad da cuma günüdür." Resûlullah (aleyhissalâtu vesselâm) devamla buyurdular ki: "Güneş, cumadan daha hayırlı bir gün üzerine ne doğdu ne de battı. Onda bir an vardır ki, hayır duası o ana rastlayan bir kulun duası, mutlaka kabul edilir, bir şerden sakınma (istiâze) talebinde bulunan kimse de mutlaka ondan sakındırılır. "

Tirmizî, Tefsir, Bürüc, (3336).

SEBBAHA (A'LÂ) SURESİ

860 - Ebü Zerr (radıyallahu anh) anlatıyor: Resülullah (aleyhissalâtu vesselâm) mescidde iken huzuruna girdim. Bana:

"- Ey Ebu Zerr mescide tahiyye (selam vermek) gerekir" buyurdu. Ben:

"- Mescide verilecek selâm nedir?" diye sorunca:

" (Girince) kılacağın iki rek'at namazdır" dedi. Ben:

"- Ey Allah'ın Resûlü, Hz. İbrahim ve Hz. Musâ'nın suhuf1arında olanlardan herhangi bir şey size indirildi mi?" diye sordum, şu cevabı verdi:

" Ey Ebu Zerr! (Evet, şu mealdeki ayetler indi deyip okudu:)

"Şüphesiz iyi temizlenen ve Rabbinin adını zikredip de namaz kılan kimse umduğuna erişmiştir. Belki siz dünya hayatını (ahiretten) üstün tutarsınız. Halbuki âhiret daha hayırlı, daha süreklidir. Şüphesiz ki bunlar evvelki sâhifelerde, İbrahim ile

Müsa'nın sahifelerinde de vardır" (A'lâ,14-19).

Ben tekrar sordum:

"- Ey Allah'ın Resûlü, Hz. İbrahim ve Hz. Musa (aleyhimâsselam)'nın suhuflarında ne vardı?"

" Bunlarda, dedi, hep ibretli şeyler vardı. (meselâ şöyle denmişti):

"Ölümü görüp bildiği halde gamsız-kedersiz yaşayana şaşarım. Cehenneme kesinlikle inandığı halde gülene şaşarım. İçinde yaşayanlarla birlikte dünyanın devamlı değiştiğini görüp de ondan tatmin bulana şaşarım. Kadere inanıp da (haram-helal ayırımı yapmadan hırsla mal peşinde) yorulana şaşarım. Âhiret hesabına inanıp da o maksadla çalışmayana şaşarım."

Rezîn ilâvesidir, ed-Dürrü'l-Mensürda (6, 341) daha uzun olarak kaydedilmiştir.

FECR SURESİ

861 - İmrân İbnu'l-Husayn (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm)'a (Fecr suresinin baş tarafında geçen) "tek" ve "çift" tabiriyle ne kastedildiği sorulmuştu, şu cevabı verdi:

"Bunlar namazlardır. (Bildiğiniz gibi) bazısı çifttir, bazısı da tektir."

Tirnıizî, Tefsir, Fecr, (3339).

ŞEMS SURESİ

862 - Abdullah İbnu Zem'a (radıyallahu anh) anlatıyor: "Ben birgün Resûlullah (aleyhissalâtu vesselâm)'ı bir hutbe sırasında dinledim. (Şems suresinde zikri geçen) deveden ve onu boğazlayandan bahsediyordu. Aleyhissalatu vesselam Efendimiz şöyle demişlerdir:

"(Âyette geçen) "En azgını ileri atıldı" yâni: "Deveyi öldürmek üzere kaba, güçlü ve kavmi içinde Ebu Zem'a gibi desteği olan bir adam fırlayıp (deveyi öldürdü)."

Sonra Hz. Peygamber (aleyhissalâtu vesselâm)'in (bu meseleyi bırakarak) kadınlarla ilgili şeylerden bahsetmeye başladığını işitim. Buyurdular ki: "Sizden biri hangi düşünceyle hanımını köle dövercesine dövmeye tevessül eder? Akşam olunca aynı yatakta berâber yatmayacaklar mı?"

Râvî devamla der ki: "Sonra Resûlullah (aleyhissalâtu vesselâm) cemaate yönelerek seslice yellenen kimseye gülenlere nasihatte bulundu ve: "Onun bu yaptığına niye gülüyorsunuz!" diyerek (gülmeyi yasakladı).

Bûhârî, Tefsir, Şems 1, Enbiyâ 17, Nikâh 93, Edeb 43; Müslim, Cennet, (2855); Tirmizî, Tefsir, (3340).

DUHA SURESİ

863 - Cündeb İbnu Süfyân el-Becelî (radıyallahu anh) anlatıyor:

Resûlullah (aleyhissalâtu vessselâm) hastalanmıştı, bir veya iki gece kalkamadı. Bir kadın gelerek:

"- Ey Muhammed, ümid ederim ki, şeytanın seni terketmiştir, zira iki veya üç gecedir sana geldiğini görmedim" dedi. Bunun üzerine şu âyet nazil oldu. (meâlen): "Andolsun kuşluk vaktine, (insanların) sükûna vardığı dem geceye ki, (Habibim) Rabbin seni terketmedi, sana darılmadı da" (Duha 1-3).

864 - Bir rivayette şöyle gelmiştir: "Cibril (aleyhisselam) Resûlullah (aleyhissalâtu vesselâm)'a vahiy getirmede gecikmişti. Müşrikler:

"Muhammed'e artık veda edildi (ebediyyen terkedildi)" dediler. Bunun üzerine (Duha suresi) nâzil oldu."

Buharî, Tefsir, Duha 2, Teheccüd 4, Fedâilu'l-Kur'ân 1; Müslim, Cihâd 114, (1797); Tirmizî, Tefsir, Duha, (3342).

İKRA' (ALAK) SURESİ

865 - İbnu Abbas (radıyallahu anhüma) anlatıyor:

"Resülullah (aleyhissalâtu vesselâm) namaz kılarken Ebu Cehil gelip, hiddetle:

"Ben seni bundan yasaklamadım mı? Ben seni bundan yasaklamadım mı? Ben seni bundan yasaklamadım mı?" dedi. Hz. Peygamber (aleyhissalâtu vesselâm) namazdan çıkıp, Ebu Cehil'i (davranışı sebebiyle) sertce azarladı. Bunun üzerine Ebu Cehil:

"Biliyorsun ki Mekke'de adamı en çok olan benim (bana baskın çıkmaya gücün yetmez)" dedi. Onun bu sözüne mukâbil Cenab-ı Hakk şu âyeti inzal buyurdu: "Haydi meclisini çağırsın, biz de zebânileri çağırırız" (Alâk 17-18.)

İbnu Abbas (radıyallahu anhümâ) der ki: "Allah'a kasem olsun adamlarını çağırsaydı, herifi, Allah'ın zebânileri anında yakalayacaklardı."

Tirmizi, Tefsir, İkra (Alâk), (3346); Müslim, Sıfâtu'l-Münâfıkîn 38 (2797).

KADR SURESİ

866 - İmam Mâlik in Muvatta'da kaydına göre şu rivâyet kendine ulaşmıştır:

"Hz. Peygamber (aleyhissalâtu vesselâm)'e ümmetinin ömrü gösterilmiş. Resûlullah (aleyhissalâtu vesselâm), önceki ümmetlerin ömrüne nisbetle kısa olduğu için, amelde onların uzun ömürde işlediklerine yetişemezler diye bu ömrü kısa bulmuş. Bunun üzerine Cenab-ı Hakk bin aydan hayırlı olan Kadir Gecesi'ni vermiştir."

Muvatta, İ'tikaf 15, (1, 321).

867 - İbnu Ömer (radıyallahu anh) anlatıyor:

"Resülullah (aleyhissalâtu vesselâm)'a Kadir gecesi (Ramazan'ın neresinde?) diye sorulmuştu.

"O, Ramazan'ın tamamında!" diye cevap verdi."

Ebu Dâvud, Salât, 324, ( 1387).

868 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm)'in ashabından bazılarına (radıyallahu anhüm), rüyalarında, Kadir gecesinin Ramazan'ın son yedisinde olduğu gösterildi. Rüyaları kendisine anlatılınca Efendimiz (aleyhissalâtu vesselâm): "Görüyorum ki, rüyanız son yediye tetâbuk etmektedir. Öyleyse, Kadir gecesini aramak isteyen son yedide arasın" buyurdu."

Buhârî, Teheccüd 21, Leyletü'l-Kadr 2; Müslim, Sıyâm 205, (1165); Muvatta, İ'tikâf 14, (1, 321); (Tirmizî'de bulunamamıştır).

869 - Buhârî'nin Hz. Aişe'den kaydettiği bir rivayette, Resûlullah (aleyhissalâtu vesselâm) şöyle demiştir: "Kadir gecesini, Ramazan'ın son onunda arayın".

Buhârî, Leyletü'l-Kadr 3; Tirmizî, Savm 72, (792).

870 - Ebû Saîd (radıyallahu anh) anlatıyor:

"Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kadir gecesi bana (bugün rüyamda) gösterildi, (şu anda hangisi olduğunu unuttum). O gecenin sabahında kendimi su ve toprak içinde secde eder buldum." Derken hava bozdu, yağmur başladı. Zaten mescid çardak şeklindeydi (üstü ağaç dallarıyla örtülü idi). Resülullah (aleyhissalâtu vesselâm)'ın burnu (alnı) üzerinde ve burun yumuşaklarında su ve toprak bulaşığını gördüm. O gün Ramazan'ın yirmi birinci sabahıydı."

Buhârî, Leyletü'l-Kadr 1, 13; Müslim, Sıyâm 215, (1165); Ebu Dâvud, Salat 320, (1382-1383) Veya Ramazan 3; İbnu Mâce Savm, 56, (1766); Muvatta, İ'tikâf 9 (1, 319).

871 - Abdurrahman İbnu Ubeyd es-Sunâbihî Hz. Bilâl-i Habeşî (radıyallahu anh)'den nakledilen şu hadisi rivayet eder: Hz. Bilâl, Resûlullah (aleyhissalâtu vesselâm)'ın Kadir gecesi hakkında şöyle söylediğini işitmiştir: "O, son ondan yedinin ilkidir: Yani yirmi üçüncü gece."

(Buhârî'de bulunamamıştır).

872 - İbnu Abbâs (radıyallahu anhümâ): "Kadir gecesini (Ramazan'ın) yirmi dördünde arayınız" buyurdu.

Buhârî, Leyletü'l-Kadr 3. (Müslim'de bulunamadı.).

873 - Zirr İbnu Hubeyş anlatıyor:

"Ubey İbnu Ka'b (radıyallahu anh)'a dedim ki, "İbnu Mes'ud (radıyallahu anh): "Bütün sene geceleri kalkan kimse Kadir gecesine tesadüf edebilir diyormuş (ne dersiniz?)." Bana şu cevabı verdi: "Kendisinden başka ilâh olmayan Zat-ı Zülcelâl'e yemin olsun, Kadir gecesi Ramazan ayındadır. Ve o gece, Resûlullah (aleyhissalâtu vesselâm)'ın bize kalkmamızı emrettiği gecedir, o da yirmi yedinci gecedir. Bunun emâresi, o gecenin sabahında güneşin beyaz ve ışınsız olarak doğmasıdır."

Müslim, Müsâfırîn 179. (762).

874 - Yusuf İbnu Sa'd anlatıyor:

"Hasan İbnu Ali (radıyallahu anhümâ), Hz. Muâviye'ye biat ettikten sonra, bir adam yanına gelip: "Mü'minlerin yüzünü kara ettin (veya: Ey mü'minlerin yüzünü karartan adam) (diye öfkesini) dile getirdi. Hz. Hüseyin (radıyallahu anh) adama (tatlılıkla mukabele etti):

"- Allah'ın rahmetine banasıca, niye böyle şiddetli çıkışıyorsun. Nitekim Resûlullah (aleyhissalâtu vesselâm) Benî Ümeyye'yi (sağken rüyasında, tek tek halife olup) minbere çıkmış gördü. Bu onu üzmüştü ki şu âyetler indi:

"Biz sana Kevser'i verdik" (Kevser 1).

"Biz onu sana Kadir gecesinde indirdik. Kadir gecesinin (o büyük fazilet ve şerefini) sana bildiren nedir? Kadir gecesi bin aydan hayırlıdır (Bu gece senden sonra Benî Ümeyye'nin saltanat süreceği) bin aydan hayırlıdır."

Kasım İbnu'l-Fadl (merhum der ki: "Benî Ümeyye'nin iktidar müddetlerini ay olarak saydık, tam bin aydı, ne fazla ne eksik."

Tirmizi, Tefsir,Kadr, (3347).

ZELZELE (ZİLZAL) SURESİ

875 - Abdullah İbnu Amr İbni'l-Âs (radıyallahu anhümâ) anlatıyor:

"Bir adam Resûlullah (aleyhissalâtu vesselâm)'a gelerek, "Bana câmi (özlü) bir sure öğret" talebinde bulundu. Peygamberimiz (aleyhissalâtu vesselâm) de ona İzâ Zülzilet suresini öğretti. (Tà'lim işi bitince) adam şunu söyledi:

"- Seni hakla gönderen Zât'â yemin olsun (buradaki ameller bana yeter), buna asla başka bir (amel) ilave etmeyeceğim."

Adam ayrılır ayrılmaz Resûlullah (aleyhissalâtu vesselâm):

"Adamcağız kurtuldu!" dedi ve bu sözü iki kere tekrar etti."

Ebu Dâvud, Ramazan 9, Salât 326, (1399).

876 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

- "İzâ Zülzilet" suresi Kur'ân-ı Kerim'in dörtte birine denktir. "

Tirmizî, Fedâilu'l-Kur'ân 10, (2897).

877 - İbnu Abbâs (radıyallahu anhümâ)'dan rivayet edildiğine göre, Resûlullah (aleyhissalâtu vesselâm) şöyle buyurmuştur:

"İza Zülzilet suresi Kur'ân-ı Kerim'in yarısına denktir. Kul hüvallahü ahad (İhlas) suresi Kur'ân-ı Kerim'in üçte birine denktir. Kul yâ eyyühe'l Kâfirün suresi de Kur'ân-ı Kerim'in dörtte birine denktir."

Tirmizî, Fedailu'l-Kur'ân 10, (2896).

878 - Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) efendimiz: "(Arz) o gün Rabbinin ona vahyetmesiyle haberlerini anlatır" meâlindeki âyeti okudu ve:

"Arzın anlatacağı haberleri nelerdir, biliyor musunuz?" diye sordu. Yanındakiler:

"Allah ve Resülü bilir!" diye cevap verdiler. Resûlullah (aleyhissalâtu vesselâm) açıkladı:

" Bu haber, kadın ve erkek her kulun arz üzerinde işlemiş oldukları amellere şâhidlik etmesidir. Her kul için arz: "Şu ayda, şu günde, şu şu işlemi yaptı" diyecektir."

Tirmizî, Kıyâmet 8, (2431), Tefsir, Zilzâl, (3350).

TEKÂSÜR SURESİ

879 - Hz. Zübeyr (radıyallahu anh)'in anlattığına göre Tekâsür suresinde geçen: "Andolsun o gün elbet ve elbet nimet(ler)den hesaba çekileceksiniz" (8. âyet), âyeti ile ilgili olarak Hz. Peygamber (aleyhissalâtu vesselâm)'e şöyle demiştir:

"Ey Allah'ın Resülü! (yeyip içtiğimiz) hurma ve su olan iki siyahtan ibaretken hangi nimetlerden hesâba çekileceğiz?"

Resûlullah (aleyhissalâtu vesselâm) şu cevabı verir:

"O, mutlaka olacak!"

Tirmizî, Tefsir, Tekâsür, (3354); İbnu Mâce, Zühd, 12 (4158).

880 - Ebü Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki:

"Kulun, kıyamet günü, hesaba çekileceği ilk şey (mazhâr olduğu) nimettir. Kendisine: "Bedenine sıhhât vermedik mi, soğuk sudan içirmedik mi?" denecektir."

Tirmizî, Tesfır, (3355).

ERAEYTE (MÂUN) SURESİ

881 - İbnu Mes'ûd (radıyallahu anh) demiştir ki: "Biz, Resûlullah (aleyhissalâtu vesselâm) zamanında tencere, kova gibi eşyaları âriyeten vermeyi (Mâun suresinde zikri geçen) yardım (mâun) addederdik."

Ebü Davud, Zekât 32, (1657).

KEVSER SURESİ

882 - Hz. Enes (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bir gün mescidde iken hafıf bir uyku kestirmesi yaptı, sonra gülerek başını kaldırdı. Kendisine:

"Ey Allah'ın Resülü, niçin gülüyorsunuz?" diye sorulunca:

" Bana az önce şu süre nazil oldu" deyip besmele çekti, sonuna kadar Kevser süresini okudu:

"Bismillahirrahmanirrahim, Ey Muhammed! Doğrusu sana pek çok nimet vermişizdir. Öyleyse Rabbin için namaz kıl, kurban kes. Doğrusu adı sanı ortadan kalkacak olan, sana kin tutan kimsedir" (Kevser 1-3).

Resûlullah kıraatı tamamlayınca sordu:

"Kevser'in ne olduğunu biliyor musunuz?"

Biz:

"- Allah ve Resûlü bilir" dedik.

Resûlullah (aleyhissalâtu vesselâm) açıkladı:

"Bu bir nehirdir. Rabbim onu bana vâdetmiştir. O nehir üzerinde pek çok hayırlar var. Bu bir havuzdur da. Kıyamet günü ümmetim onun başında (su içmek üzere) toplanacak. Bu havuzdaki maşrapalar gökteki yıldızlar kadar çoktur. Derken içlerinden bir kul çıkarılıp atılacak. Ben müdâhale edip: "Ey Rabbim (onu niye atıyorsun) o benim ümmetimdendir?" diyeceğim. Ancak Cenab-ı Hakk: "Bunlar senden sonra ne bid'atler işlediler senin haberin yok" diyecek."

Buhârî, Tefsir, İnnâ a'taynake'l-kevser 1, Rikâk 53, Müslim, Salat 53, (400); Tirmizî,Tefsir, Kevser (3357), Ebü Davud, Sünnet 26, (4747, 4748); Nesâî, Salât 21, (2,133,134).

883 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Kureyş şöyle dedikodu yapmıştı: "Muhammed'in erkek evlâdı yok. Bir öldü mü arkası kesildi demektir." Bunun üzerine Cenab-ı Hakk, Kevser süresini (sonuncu âyet olan): "Asıl arkası kesik olan sana kin tutandır"a kadar inzal buyurdu."

Rezîn'in ilavesidir.

NASR SURESİ

884 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "İzâ câe nasrullahi ve'l-feth" süresi Kur'ân-ı Kerim'in dörtte birine denktir."

Tirmizî, Sevâbu'l-Kur'ân 10, (2897).

885 - İbnu Abbâs (radıyallahu anhümâ) anlatıyor: "Hz. Ömer (radıyallahu anh) beni Bedir şeyhleri ile birlikte (sohbet ve istişâre meclislerine) alıyordu. Bu hâl, sanki, birilerinin ağrına gitmişti: "Bunu niye bizimle birlikte cemaate alıyorsun, bizim onun kadar oğlanlarımız var?" diye Hz. Ömer'e târizde bulundu. Hz. Ömer kendilerine: "Onun kimlerden olduğunu biliyorsunuz" diye cevap ver(ip geçiştir)di.

Bir gün beni çağırıp yine onlarla birlikte meclise aldı. Bu sefer, sırf beni(m liyâkatımı) onlara göstermek için beni çağırdığını anlamıştım. Hz. Ömer (radıyallahu anh): "Cenab-ı Hakk'ın İzâ câe nasrullah ve'l-feth (Nasr 1) kavl-i şerifı hakkında ne dersiniz?" diye sordu. Cemaatten bazıları:

"- Yardıma ve fethe mazhar olduğumuz zaman Allah'a hamdetmek ve istiğfarda bulunmakla emrolunduk" diye cevap verdi. Bazıları hiçbir şey söylemedi.

Hz.Ömer (radıyallahu anh) bana yönelerek:

"Ey İbnu Abbâs, sen de mi böyle söylüyorsun?" dedi. Ben:

"Hayır" dedim ve sustum. Hz. Ömer:

"Öyleyse söyle, sen ne diyorsun?" diye bana söz verdi.

Ben şu açıklamayı yaptım:

"- Bu süre Resûlullah (aleyhissalâtu vesselâm)'ın ecelidir, kendisine bu süre ile haber verilmiştir. Bu sürede Cenab-ı Hakk (Resûlüne şöyle demiştir): "Allah'ın nusreti ve fethi geldiği zaman, bil ki bu senin ecelinin artık yakınlığına alâmettir. Öyle ise hamdederek Rabbini tesbih et ve ona istiğfàrda bulun. O tevbeleri kabul edicidir."

Bu yorumun üzerine Hz. Ömer: "Bundan ben de senin söylediğini anlıyorum" dedi.

Buharî, Tesfır 4, Menâkıb 25, Meğâzî 50, 85; Tirmizî, Tefsir, Feth (Nasr) 3359.

İHLAS SURESİ

886 - Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) (bir gün) ashabına: "Sizden biri bir gecede Kur'ân-ı Kerim'in üçtebirini okumaktan aciz midir?" diye sordu.

" Buna hangimiz güç yetirebilir?" dediler. Resûlullah (aleyhissalâtu vesselâm):

" Allahu Ahad, Allahu's-Samed (İhlâs süresi) Kur'ân'ın üçtebiridir" buyurdu.

Buharî, Fedâilu'l-Kur'ân 13, Tevhid 1; Müslim, Müsâfırin 259, (811); Tirmizî, Sevâbu'l-Kur'ân 11, (2898); Nesâî, İftihah 69, (2,171); Muvatta, Kur'ân 17, 19 (1, 208); Ebu Davud, Vitr 18, Salât 353, (1961); İbnu Mâce, Edeb 52, (3787, 3788, 3789).

887 - Hz. Enes (radıyallahu anh) anlatıyor: "Bir kimse (ihlâs süresini kastederek): "Ey Allah'ın Resûlü, ben bu sureyi seviyorum" dedi.

Resûlullah (aleyhissalâtu vesselâm): "Onu sevmen seni cennete sokacaktır" dedi.

Tirmizî, Sevâbu'l-Kur'ân 11, (2903).

888 - Hz. Enes (radıyallahu anh) anlatıyor: "Kim Kul hüvallâhu ahad süresini günde iki yüz sefer okursa, üzerindeki kul borcu hariç, elli yıllık günah (amel defterinden) silinir."

Tirmizî, Sevabu'l-Kur'ân 10, (2900).

889 - Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim yatağında uyumak isteyince, sağ tarafının üstüne yatar, sonra da Kul hüvallahu ahad'ı yüz kere okursa, Rab Teâla kıyamet günü kendisine: "Sağın üzerinde cennete gir" diyecektir.

Tirmizî, Sevâbu'1-Kur'ân 10, (2900).

890 - Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Müşrikler, Hz. Peygamber (aleyhissalâtu vesselâm)'e:

"Rabbini bize tavsif et (tanıt)!" dediler. Bunun üzerine İhlâs süresi indi.

"De ki: O, Allah'dır, bir tekdir. O Allah'tır, sameddir (hiçbir şeye muhtaç değil, her şey O'na muhtaç). Doğurmamıştır, doğurulmamıştır. Hiçbir şey O'nun dengi (ve benzeri) değildir" (1-4).

Übey (radıyallahu anh) bu sürede geçen bazı tabirleri şöyle açıkladı: "Samed, doğurmayan ve doğurulmayan demektir, çünkü doğan her şey mutlaka ölecektir. Ölen her şeye varis olunacaktır. Allah ise ne ölür, ne de O'na varis olunur.

"Hiçbir şey O'nun dengi (ve benzeri) değ'ildir" âyeti de O'na bir benzer, bir denk olmadığını, Allah'a benzeyen hiçbir şey bulunmadığını ifade eder."

Tirmizî, Tefsir, İhlâs, 3361, 3362).

891 - Ebu Vâil (rahimehullah) demiştir ki: "Samed, efendilikte son mertebeye ulaşan efendidir."

Buhârî, Tefsir, İhlâs 2.

892 - Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Allah Teâla Hazretleri diyor ki:

"Âdemoğlu bana şetmediyor (hakkımda münasib olmayan söz sarfediyor). Ancak bu ona yakışmaz. Âdemoğlu beni tekzib ediyor, ancak beni tekzib etmek ona yakışmaz. Bana ettiği şetme gelince: "Bu, onun, bana evlâd nisbet etmesidir. Tekzibine gelince, bu onun 'Allah, yarattığı gibi beni tekrar diriltmeyecek' demesidir. Halbuki, ikinci sefer tekrar diriltmek bana, yoktan var etmeye nazaran zor gelecek bir iş değildir."

Buharî, Tefsir 1, Bed'u'l-Halk 1; Nesâî, Cenâiz 117, (4,112).

893 - Yine Buharî ve Nesâî'de kaydedilen bir diğer rivayette: "Bana olan şetmi: "Allah kendisine çocuk edindi" demesidir. Halbuki ben bir tekim, samedim, doğurmayan, doğurulmayan, hiçbir misli bulunmayanım."

MUAVVİZETEYN SURELERİ

894 - Ukbe İbnu Âmir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Bu gece indirilen ayetler var ya, onlar gibisi hiç görülmemiştir: Kul eüzu bi-rabbi'l-felak ve Kul eüzu bi-rabbi'n-nâs süreleri".

Müslim, Misâfırin 264, (814); Tirmizî, Sevâbu'1-Kur'ân 12, (2904), Tefsir, Muavvizateyn, (3364); Ebu Dâvud, Salât 354, (1462,1463); Nesâî, İstiâze 1, (8, 251-254).

895 - Ukbe İbnu Âmir (radıyallahu anh) Tirmizî'de gelen bir rivayette der ki: "Resûlullah (aleyhissalâtu vesselâm), bana, her namazın arkasından Muavvizeteyn'i okumamı emretti."

Tirmizî, Sevabu'l-Kur'ân 12 (2905).

896 - Abdullah İbnu Hubeyb (radıyallahu anh) anlatıyor: "Hafif bir yağmur ve karanlığa mâruz kalmıştık. Bize namaz kıldırsın diye Resûlullah (aleyhissalâtu vesselâm)'ı bekledik." (Ravi der ki; Abdullah İbnu Hubeyb şu mânada birşeyler daha söyledi: "Resûlullah (aleyhissalâtu vesselâm) çıktı ve:

" Söyle !" dedi. Ben:

"- Ne söyliyeyim?" diye sordum. Bunun üzerine;

" Akşama ve sabaha erince Kul hüvallahu ahad ve Muavvizeteyn sûrelerini üçer kere oku. Bu sana, her şeye karşı yeterlidir" dedi.

Nesâî, İsti'âze 1, (8, 250-253).

897 - Hz. Câbir (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bana: "Ey Câbir oku!" dedi. Ben:

"Annem babam sana kurban olsun, ne okuyayım?" diye sordum. Bunun üzerine:

" Kul eûzu bi-rabbi'l-felak ve KuI eûzu bi-rabbi'n-nâs sürelerini oku!" dedi. Ben de onları okudum. Resûlullah ilaveten:

" Bu iki sûreyi oku, bunlar gibisini asla okuyamıyacaksın!"dedi.

Nesâî, İstiâze 1, (8, 254).

898 - Zirr İbnu Hubeyş anlatıyor: "Übey İbnu Ka'b (radıyallahu anh)'a Muavvizeteyn hakkında sorarak dedim ki:

"Ey Ebu'l-Münzir! Kardeşim İbnu Mes'ud şöyle şöyle diyor?"

Bana şu cevabı verdi:

"Ben Resûlullah (aleyhissalâtu vesselâm)'a sordum. Cevâben:

"Bana: "Söyle!" dendi, ben de söyledim" dedi. Biz Resûlullah (aleyhissalâtu vesselâm)'ın söylediği şekilde söylüyoruz."

Buharî, Tefsir, Kul eûzu bi-rabbi'l-felak 1.

899 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Hz. Resûlullah (aleyhissalatu vesselâm) (bir gün) Ay'a bakarak: "Ey Aişe, şunun şerrinden Allah'a sığın. Bu, (âyet-i kerimede geçen) gâsıktır. (Ayet): "Kaybolduğu zaman Ay'ın şerrinden..." demektir."

Tirmizî, Tefsir, Muavvizateyn, (3363).

900 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Şeytan insanoğlunun kalbinin üzerinde tünemiş vaziyette bekler. Allah'ı zikredince siner, çekilir, gaflet etse vesvese verir."

Buhârî, Tefsir, Kul eûzu bi-rabbi'n-nâs 1.


TEŞEKKÜR

958 - Üsâme İbnu Zeyd (radıyalahu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki:

"Kim, kendisine yapılan bir iyliğe karşı, bunu yapana: "Cezâkellâhu hayran (Allah sana hayırlı mükâfaat versin!)" derse teşekkürü en mükemmel şekilde yapmış olur."

Tirmizî, Birr 86, (2036).

959 - Hz.Câbir (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm): "Kim bir ihsana mazhar olursa, bulduğu takdirde karşılığını hemen versin, bulamazsa, verene senâda bulunsun. Zira onu övmekle, teşekkürünü yerine getirmiş olur. Ketmeden (karşılık vermeyen) nankörlük etmiş olur" dedi.

Tirmizî'nin rivayetinde şu ziyâde var: ". . . Kim de kendisine verilmeyenle süslenirse iki yalan elbisesi giyen gibi olur."

Tirmizî, Bir 86, (2035); Ebu Dâvud, Edeb 12, (4813, 4814).

960 - Ebu Saîd (radıyalahu anh)'den gelen bir rivayette, Resûlullah (aleyhissalâtu vesselâm) şöyle buyurmuştur: "Halka teşekkürde bulunmayan Allah'a da şükretmez."

Tirmizî, Bir 35, 1955); Ebu Dâvud, Edeb 12, (4811).

961 - Hz. Enes (radıyalahu anh) anlatıyor: "Muharcirler hicretle Medine'ye gelip (Ensar'ın yardımlarını gördükleri) vakit şöyle dediler:

" Ey Allah 'ın Rasûlü ! Biz, çok maldan böylesine cömertce veren, az maldan da yardımı böylesine güzel yapan aralarına inmiş bulunduğumuz şu Medinelilerden başka bir kavmi hiç görmedik! Bize bedel işlerimizi yaptılar, hayatımızı düzene koymada yardımcı oldular. Biz (hicret ve ibadetlerimizle kazandığımız) sevapların hepsini onlar alacak diye korkuyoruz !"

Resûlullah (aleyhissalâtu vesselâm) onlara şu cevabı verdi: " Hayır! Onlar sizin dua ve teşekkürlerinizden hâsıl olan sevabı alacaklar. "

Tirmizî, Kıyâmet 45, (2489); Ebu Davud, Edeb 12, (4812).


TEVBE

926 - Hâris İbnu Süveyd anlatıyor: "Abdullah İbnu Mes'ud (radıyallahu anh) bize iki hadis rivayet etti. Bunlardan biri Hz. Peygamber (aleyhissalâtu vesselâm)' dendi, diğeri de kendisinden. Dedi ki: "Mü'min günahını şöyle görür: "O, sanki üzerine her an düşme tehlikesi olan bir dağın dibinde oturmaktadır. Dağ düşer mi diye korkar durur. Fâcir ise, günahı burnunun üzerinden geçen bir sinek gibi görür" İbnu Mes'ud bunu söyledikten sonra eliyle, Şöyle diyerek, burnundan sinek kovalar gibi yapmıştır.

Sonra dedi ki: "Ben Resülullah (aleyhissalâtu vesselâm)'ın şöyle söylediğini duydum: "Allah, mü'min kulunun tevbesinden, tıpkı şu kimse gibi sevinir: "Bir adam hiç bitki bulunmayan, ıssız, tehlikeli bir çölde, beraberinde yiyeceğini ve içeceğini üzerine yüklemiş olduğu bineği ile birlikte seyahat etmektedir. Bir ara (yorgunluktan) başını yere koyup uyur. Uyandığı zaman görür ki, hayvanı başını alıp gitmiştir. Her tarafta arar ve fakat bulamaz. Sonunda aç, susuz, yorgun ve bitap düşüp: "Hayvanımın kaybolduğu yere dönüp orada ölünceye kadar uyuyayım" der. Gelip ölüm uykusuna yatmak üzere kolunun üzerine başını koyup uzanır. Derken bir ara uyanır. Bir de ne görsün! Başı ucunda hayvanı durmaktadır, üzerinde de yiyecek ve içecekleri. İşte Allah'ın, mü'min kulunun tevbesinden duyduğu sevinç, kaybolan bineğine azığıyla birlikte kavuşan bu adamın sevincinden fazladır. "

Müslim'in bir rivayetinde şu ziyâde var: "(Sonra adam sevincinin şiddetinden şaşırarak şöyle dedi: "Ey Allah'ım, sen benim kulumsun, ben de senin Rabbinim."

Buharî, Da'avât 4; Müslim 3, (2744); Tirmizî, Kıyâmet 50, (2499, 2500).

927 - Zirrü'bnü Hubeyş anlatıyor: "Saffân İbnu Assâl el-Murâdî (radıyallahu anh) bize, Resülullah (aleyhissalâtu vesselâm)'ın şöyle söylediğ'ini rivayet etti:

"Mağrib cihetinde bir kapı vardır. Bu kapının genişliği -veya bunun genişliği binekli bir kimsenin yürüyüşüyle- kırk veya yetmiş senedir. Allah o kapıyı arz ve semaları yarattığı gün yarattı. İşte bu kapı, güneş batıdan doğuncaya kadar tevbe için açıktır. "

Tirmizî, Da'avât 102, (3529).

928 - Ebü Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim güneş batıdan doğmazdan evvel tevbe ederse Allah tevbesini kabul eder."

Müslim, Zikr 43, (2703).

929 - İbnu Ömer (radıyallahu anhümâ) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Son nefesini vermedikçe Allah, kulun tevbesini kabul eder. "

Tirmizî, Da'avât 103, (3531); İbnu Mâce, Zühd 30, (4253).

930 - Ebü Musa (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Aziz ve Celil olan Allah, gündüz günah işleyenlerin tevbesini kabul etmek için geceleyin elini açar.

Gece günah işleyenlerin tevbesini kabul etmek için de gündüz elini açar, bu hal, güneş batıdan doğuncaya kadar devam edecektir. Burada "el", Allah'ın ihsan ve fazlından kinayedir.

Müslim, Tevbe 32, (2760).

931 - Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden önce yaşayanlar arasında doksan dokuz kişiyi öldüren bir adam vardı. Bir ara yeryüzünün en bilgin kişisini sordu. Kendisine bir râhib tarifedildi. Ona kadar gidip, doksan dokuz kişi öldürdüğünü, kendisi için bir tevbe imkânının olup olmadığını sordu. Râhib: "Hayır yoktur!" dedi. Herif onu da öldürüp cinayetini yüze tamamladı.

Adamcağız, yeryüzünün en bilginini sormaya devam etti. Kendisine âlim bir kişi tarif edildi. Ona gelip, yüz kişi öldürdüğünü, kendisi için bir tevbe imkânı olup olmadığını sordu. Âlim: "Evet, vardır, seninle tevben arasına kim perde olabilir?" dedi. Ve ilâve etti:

" Ancak, falan memlekete gitmelisin. Zîra orada Allah'a ibadet eden kimseler var. Sen de onlarla Allah ibadet edeceksin ve bir daha kendi memleketine dönmeyeceksin. Zira orası kötü bir yer. "

Adam yola çıktı. Giderken yarı yola varır varmaz ölüm meleği gelip ruhunu kabzetti. Rahmet ve azab melekleri onun hakkında ihtilâfa düştüler. Rahmet melekleri: "Bu adam tevbekâr olarak geldi. Kalben Allah yönelmişti" dediler. Azab melekleri de: "Bu adam hiçbir hayır işlemedi" dediler.

Onlar böyle çekişirken insan suretinde bir başka melek, yanlarına geldi. Melekler onu aralarında hakem yaptılar. Hakem onlara: "Onun çıktığı yerle, gitmekte olduğu yer arasını ölçün, hangi tarafa daha yakınsa ona teslim edin" dedi. Ölçtüler, gördüler ki, gitmeyi arzu ettiği (iyiler diyarına) bir karış daha yakın. Onu hemen rahmet melekleri aldılar."

Bir rivayette şu ziyade var: "Bir miktar yol gidince, ölüm gelip çattı. Adamcağız yönünü sâlih köye doğru çevirdi. Böylece o köy ehlinden sayıldı."

Buharî, Enbiya 50; Müslim, Tevbe 46, (2766); İbnu Mâce, Diyât 2, (2621).

932 - Bir diğer rivayette (aynı hikaye ile ilgili olarak) şöyle denmiştir: "Allah Teâla beriki köye adamdan uzaklaşmayı, öbür köye de yaklaşmayı vahyetti, sonra da: "Adamın geldiği ve gitmekte olduğu köylere uzaklıklarını ölçüp kıyaslayın" dedi."

Buharî, aynı bab.

933 - Hz.Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "İnsanoğlunun herbiri hatakârdır. Ancak hatakârların en hayırlısı tevbekâr olanlarıdır."

Tirmizî, Kıyâmet 50, (2501); İbnu Mâce, Zühd 30, (4251).

TEVBE

7270 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Günahlarınız semaya ulaşacak kadar çok bile olsa, arkadan tevbe etmişseniz, günahınız mutlaka affedilir."

7271 - Ebu Sa'îd radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Allah, kulunun tevbesine şu adamın sevinmesinden daha çok sevinir (yani razı olur): Adam yolculuk halindedir. Bir susuz çölde bindiği devesini kaybetmiştir, onu aramaya koyulur. Sonunda aramaları adamı cidden yorup aciz bırakınca (susuzluk ve sıcaktan olduğu yerde ölmek üzere, yere yatar), elbisesini başına çekip örtünür. İşte kendisi o halde iken, devesini kaybettiği yerde hayvanın ayak seslerini duyar. Yüzünden örtüyü kaldırır ve karşısında devesini görür."

7272 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Günahtan tevbe eden, bir günah işlememiş gibidir."

7273 - İbnu Makıl anlatıyor: "Babamla birlikte Abdullah İbnu Mes'ud radıyallahu anh'ın yanına girdim. Bu ziyaret sırasında o: "Resülullah aleyhissalâtu vesselâm'ın "pişmanlık tevbedir" dediğini nakletti. Babam: "Aleyhissalâtu vesselâm'dan bunu bizzat işittin mi?' diye sordu. Abdullah: "Evet!" dedi."

7274 - Abdullah İbnu Amr radıyallahu anh arılatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allah Teala hazretleri, kulun tevbesini, can boğaza gelmedikçe kabul eder."


TEVEKKÜL VE YAKiN

7230 - Halid'in oğulları Habbe ve Sev radıyallahu anhüm anlatıyor: "Resülullah aleyhissalâtu vesselâm bir şey tamir etmekte iken yanına girdik. O işte kendisine yardım ettik. "Başlarınız kımıldadığı müddetçe rızık hususunda yeise düşmeyin. Zira insanı annesi kıpkızıl, üzerinde hiçbir şey olmadığı halde doğurur, sonra aziz ve celil olan Allah onu her çeşit rızıkla rızıklandırır" buyurdular."

7231 - Amr İbnu'l-As radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Şüphesiz, her derede, âdemoğlunun kalbinden bir parça bulunur (yani kalp her şeye karşı bir ilgi duyar). Öyleyse kimin kalbi bütün parçalara ilgi duyarsa, Allah onun hangi vadide helak olacağına hiç aldırmaz. Kim de Allah'a tevekkül ederse, kalbinin her şeye (ilgi kurarak dağılmasını önlemek için) Allah ona yeter."


TEYEMMÜM

3687 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm)'la bir seferde beraber idik. Beydâ nam mevkiye veya Zâtu'l-Ceyş denen yere gelmiştik ki benim bir kolyem kop(up kaybol)du. Resulullah (aleyhissalâtu vesselâm) onu aramak için kaldı, O'nunla birlikte herkes orada kaldı. Bir su başında da değillerdi. Üstelik beraberlerinde su da yoktu.

Halk Hz. Ebu Bekr (radıyallahu anh)'e uğrayıp:

"Aişe'nin yaptığını gördüm mü! Hem Resulullah'ı, hem de herkesi burada oyaladı. Bir su başında değiller, beraberlerinde su da yok!" demişler. Resulullah başını dizlerimin üzerine koymuş uyurken Ebu Bekr (radıyallahu anh) çıkageldi.

"Sen Resulullah aleyhissalatu vesselam'ı da halkı da, burada hapsettin. Bir su başında değiller, beraberlerinde su da yok!" diyerek, babam beni azarladı ve Allah'ın dilediğince başka şeyler de söyledi. (Öfkesini daha da yenemeyip) eliyle böğrüme böğrüme dürterek (canımı yaktı). Resulullah'ın başı dizimin üzerinde olduğu için kımıldamamaya çalıştım.

Resulullah aleyhissalatu vesselam sabaha kadar, susuz olarak uyudu. Sabah olunca Allah Teâla Hazretleri, teyemmüm ayeti'ni inzal buyurdu: "...Su bulamazsanız temiz toprağa teyemmüm edin, yüzlerinizi ve ellerinizi onunla meshedin. Allah size sorluk yapmak murad etmez, bilakis sizi temizlemek, ve üzerinizdeki nimetini tamamlamak ister, ola ki şükredersiniz" (Maide 6).

Üseyd İbnu Hüdayr -ki (Akabe biatına katılan) nakiblerden biridir- dedi ki: "Ey Ebu Bekr ailesi! Bu, sizin ilk bereketiniz değildir."

(Hz. Aişe) sözüne devam ederek) dedi ki: "Bindiğim deveyi dürtüp kaldırdım. (Kaybolan) kolye altında çıktı."

3688 - Ebu Dâvud'un rivayetinde Hz. Aişe (radıyallahu anhâ) der ki: "Resulullah (aleyhissalâtu vesselâm) Üseyd İbnu Hudavr (radıyallahu anh)'la Hz. Enes'i, Hz. Aişe (radıyallahu anha)'nin kaybettiği kolyeyi aramaya gönderdi. Bu esnada namaz vakti girdi. Abdestsiz namaz kıldılar. Gelip durumu Resulullah (aleyhissalâtu vesselâm)'a haber verdiler. Bunun üzerine teyemmüm âyeti indirildi.''

Bir rivayette şu ziyade gelmiştir: "Üseyd, Hz. Aişe'ye: "Allah sana rahmetini bol kılsın, senin başına hoşlanmadığın her ne gelmiş ise onda Allah senin için de müslümanlar için de bir ferec (sıkıntıdan kurtulma) kılmıştır '' dedi.''

Buhari, Teyemmüm 2, FedailûI-Ashab 5, 30, Tefsir, Nisâ 10, Mâide 3, Nikâh 65, 125, Libas 52, Hudud 39; Müslim, Hayz 108, (367); Muvatta, Tahâret 89, (1, 53, 54); Ebu Dâvud, Tahâret 123, (317); Nesâi, Tahâret 194, (1, 163, 164).

3689 - Ammâr İbnu Yasir radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam, beraberinde Hz. Aişe'nin de bulunduğu bir seferde Ulat'ul-Ceyş nam mevkide geceleyin istirahat molası vermişti. Bu esnada Hz. Aişe (radıyallahu anha)'nın Yemen boncuğundan mamul kolyesi koptu. Bunun aranması, askerleri yolundan alıkoydu ve sabah aydınlığı girdi. insanların yanında su yoktu. Hz. Ebu Bekr (radıyallahu anh) Aişe'ye kızdı ve hatta:

"Herkesi yolundan alıkoydun, yanlarında su da yok!" diye çıkıştı. Derken Allah Teala Hazretleri, Resulullah aleyhissalatu vesselam'a, temiz toprakla temizlenme ruhsatını indirdi,

Bunun üzerine müslümanlar, Resulullah aleyhissalatu vesselam'la kalkıp ellerini kaldırdılar. Topraktan hiçbir şey almadılar, yüzlerini ve omuzlarına kadar ellerini meshettiler. Ellerinin içlerinden de koltuk altlarına kadar meshettiler."

Ebu Davud şu ziyadede bulunmuştur: "Bir hadiste İbnu Şihab der ki: "Alimler bu hadise itibar etmediler." Ebu Davud der ki: "Hadisi, İbnu İshak da böyle rivayet etti ve rivayette İbnu Abbas radıyallahu anhüma'dan onun "iki vuruş zikrettiğini" kaydetti."

Nesai'nin bir rivayetinde, "Topraktan hiçbir şey çırpmadılar" denmiştir.

3690 - Ebu Dâvud'un bir diğer rivayetinde şöyle denmiştir: "Ashab, Resulullah (aleyhissalâtu vesselâm) 'la birlikte sabah namazı için, toprakla meshlendiler. Bu maksadla avuçlarını toprağa vurup toprakla yüzlerine bir defa meshettiler. Sonra tekrar dönüp avuçlarını toprağa bir kere daha vurup, ellerinin tamamı ile ellerinin içlerinden koltuk altlarına, omuzlarına kadar meshettiler.''

Ebu Dâvud'un bir diğer rivâyetinde, İbnu'l-Leys: "Dirseklerinin yukarısına kadar...'' demiştir.

Ebu Dâvud, Tahâret 123, (318, 319, 320); Nesai, Tahâret 196, 197, 198, (1, 166-168).

3691 - Şakik merhum anlatıyor: "Ben, Abdullah İbnu Mes'ud ile Ebu Müsa (radıyallahu anhüma) arasında idim. Ebu Musa, İbnu Mes'ud'a:

"Ey Ebu Abdirrahman! Bir adam cünüb olsa ve bir ay boyu su bulmasa ne yapar, namazı nasıl kılar, ne dersin?" diye sordu.

"Suyu bir ay bulamasa da teyemmüm etmez!'' dedi. Ebu Musa:

"Pekâla Mâide suresindeki şu ayete ne dersin: " . . Su bulamazsanız temiz bir toprakla teyemmüm edin, yüzlerinizi, ellerinizi onunla meshedin'' (Maide, 6).

Abdullah şu cevabı verdi:

"Bu ayette Ashaba ruhsat verilmiş olsaydı, çok geçmeden su soğuyunca da toprakla teyemmüm etmeye yeltenirlerdi."

Ebu Musa da ona:

"Siz teyemmümü bu sebeple mi hoş bulmuyorsunuz?'' dedi. İbnu Mes'ud

"Evet!" deyince, Ebu Musa, Abdullah'a:

Sen Ammâr'ın Hz. Ömer (radıyallahu anhümâ) 'e ne dediğini duymadın mı?''

Dedi ki: "Resulullah (aleyhissalatu vesselam) beni bir vazifeyle yola çıkarmıştı: Sefer esnasında cünüb oldum. Su da bulamadım. Bunun üzerine hayvanların bulanması gibi ben de toprağa bulandım. Sonra Resulullah (aleyhissalatu vesselâm)'a gelip durumu kendisine arzettim. Bana:

"Sana şöyle yapman kâfi idi!" dedi (ve gösterdi), iki avucuyla yere bir vurdu, sonra avuçlarını çırptı, sonra soluyla (sağ) avucunun sırtını veya sol avucunun sırtını (sağ) avucuyIa meshetti. Sonra da onunla yüzünü de meshetti.''

Buhari, Teyemmüm 7, 4, 5, 8; Müslim, Hayz 110 (368); Ebu Davud, Tahâret 123 (321); Nesai, Tahâret 202, (1, 170).

3692 - Müslim'in rivayetinde (Resulullah (aleyhissalatu vesselâm) şöyle demiş olmaIı): "Ellerinle şöyle yapman sana yeterdi.'' Sonra (bizzat göstererek) ellerini bir kere yere vurdu. Sonra soluyla sağını, yani avucunun içini ve dışını meshetti.''

Abdullah da: "Görmedin mi, Ömer (radıyallahu anh), Ammâr (radıyallahu anh)'ın sözüne kanaat getiremedi'' dedi.''

Müslim, Tahâret 110, (3 68).

3693 - Bir diğer rivayette şöyle geldi: "Resulullah (aleyhissalâtu vesselâm):

"Senin şöyle yapman sana yeterdi" buyurdular ve (göstermek için) ellerini yere vurup çırptı, yüzünü ve avuçlarını meshetti.'' Bu Sahiheyn'in ibâresidir.

Buhari, Teyemmüm 6; Müslim, Hayz 111, (368).

3694 - Abdurrahman İbnu Ebzâ anlatıyor: "Bir adam Hz. Ömer (radıyallahu anh)'e gelerek:

"Ben cünüb oldum, su da bulamadım (ne yapayım)?'' diye sordu. Hz. Ömer:

"Namaz kılma!'' diye cevap verdi. (Orada bulunan Ammâr radıyallahu anh söze girip):

"Ey mü'minlerin emiri! Hatırlamıyor musun? Ben ve sen bir seriyyede beraberdik. Cenâbet olduk ve su bulamadık. O zaman sen namaz kılmamış, ben ise toprağa bulanarak kılmıştık. (Sonra bu durumu kendisine açınca), Aleyhissalatu vesselam bana:

"Ellerini yere vurup sonra üfleyip sonra onlarla yüzünü ve ellerini meshetmen sana kâfi idi '' buyurdular" dedi. Hz. Ömer (radıyallahu anh):

"Ey Ammâr Allah'tan kork!" dedi. Ammâr:

"Dilersen bu hadisi kimseye söylemiyeyim!" deyince, Hz. Ömer:

"(Vallahi asla! Bu meselede) seni altına girdiğin sorumlulukla başbaşa bırakıyorum" diye cevap verdi."

3695 - Ebu Dâvud'da rivayet şöyledir: ".. Sana şöyle yapman yeterli idi" (dedi ve göstermek için) ellerini yere vurdu, sonra anlara üfürüp elleriyle yüzünü ve kollarının yarısına kadar ellerini meshetti.''

Yine Ebu Dâvud'un bir başka rivâyetinde: ". . .sonra ellerini yere vurdu, sonra birbirine vurarak (yapışan toprak parçalarını) çırptı, sonra yüzünü ve kol kemiğinin ortasına kadar kollarını meshetti, dirseğe ulaşmadı (bütün bu mesh ameliyesini yere) bir vuruşta (yaptı)."

Bir diğer rivâyette: ".. dirseğe kadar'' denmiştir.

3696 - Bu hadisten Tirmizi, şu kısmı tahric etmiştir: "Resulullah (aleyhissalâtu vesselâm) kendisine (Ammâr'a), yüze ve ellere teyemmüm yapmasını emretti."

(Tirmizi) der ki: "Ammâr'ın şöyle söylediği rivâyet edildi: "Biz Resulullah (aleyhissalâtu vesselâm)'la birlikte omuzlara ve koltuk altlarına kadar teyemmüm ettik."

Buhari, Teyemmüm 4, 5, 7, 8; Müslim, Hayz 112 (368); Ebu Dâvud, Tahâret 123, (318, 319, 322, 323, 324, 325, 326, 327, 328); Nesâi, Tahâret 196, 199, 200, (1, 165-170).

3697 - İmrân İbnu Husayn (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm), bir kenara çekilmiş halkla birlikte namaz kılmayan bir adam gördü.

"Ey fülan! Halkla birlikte niye namaz kılmıyorsun?'' diye sordu. Adam:

"Ey Allah'ın Resulü, cenâbet oldum, su da yok'' deyince:

"Toprağı kullan, o sana yeterlidir" buyurdular."

Buhari, Teyemmüm 6, 8, Menâkıb 25; Müslim, Mesâcid 317, (682); Nesai, Tahâret 203, (1,171).

3698 - Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselâm) buyurdular ki: "On yıl boyu su bulamasa da, temiz toprak müslümanın abdest suyudur. Suyu bulunca, bedenini onunla meshlesin, zira bu daha hayırlıdır.''

Ebu Dâvud, Tahâret 125, (332, 333); Tirmizi, Tahâret 92, (124); Nesâi, Tahâret 204, (1, 171).

3699 - İbnu Abbâs (radıyallahu anhümâ)'a teyemmümden sorulmuştu: Dedi ki:

"Allah Teâla Hazretleri, Kitab-ı Mübin'in de, abdesti zikrederken şöyle buyurmuştur:

"Yüzlerinizi ve dirseklere kadar ellerinizi yıkayın." Teyemmüm hakkında da şöyle buyurdu:

"Yüzlerinizi ve ellerinizi meshedin.'' (Yine âyet-i kerime'de Cenab-ı Hak) şöyle buyurdular:

"Kadın veya erkek hırsızın elini kesin." Hırsızın elini kesmede sünnet (bilekten itibaren) avuç kısmı kesmektir (bilek- dirsek arası kesilmez), öyleyse, teyemmüm yapılacak kısım yüz ve (bileğe kadar) ellerdir.''

Tirmizi, Tahâret 110, (145).

3700 - Târık anlatıyor: "Bir adam cünüb oldu ve namaz kılmadı. Sonra Resulullah'a gelerek, durumu O 'na arzetti. Aleyhissalâtu vesselam:

"İsâbetli davranmışsın! '' buyurdular. Bir diğer zât da cünüb olmuştu, teyemmüm edip namazını kıldı. Sonra o da Resulullah'a gidip durumunu arzetti. Aleyhissalatu vesselam ona da aynı şeyi söyledi, yani "isabetli davranmışsın!"dedi."

Nesâi, Tahâret 205, (1, 172).

3701 - İbnu Abbas (radıyallahu anhümâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) zamanında bir adam yaralanmış, sonra da ihtilam olmuştu. Kendisine yıkanması emredildi. Adam yıkandı ve öldü. Onun haberi Resulullah (aleyhissalâtu vesselâm)'a ulaşmıştı. (Öfke ile) şunları söyledi:

"Onu öldürmüşler, Allah da onların canını alsın! Madem bilmiyorlardı, niye sormadılar? Bilgisizliğin şifası sualdir. Ona, teyemmüm yeterliydi. Yarasına bir bez sarılmalı ve üzerinden meshedilmeli, sonra da bedeninin geri kalan kısmı yıkanmalıydı.''

Ebu Dvud, Tahâret 127, (337); İbnu Mace, Tahâret 93, (572).

3702 - Amr İbnu'l-As (radıyallahu anh) anlatıyor: "Zâtu's-Selâsil Gazvesi 'nde, soğuk bir gecede, ihtilam oldum. Yıkandığım takdirde helak olacağımdan korktum. Böylece teyemmüm yapıp, arkadaşlarıma sabah namazını kıldırdım.

Bu hadiseyi Resulullah (aleyhissalâtu vesselâm)'a anlattılar. Bana:

"Ey Amr! Sen cünüb olduğun halde arkadaşlarına namaz mı kıldırdın?" diye sordu. Ben de yıkanmama mâni olan durumu haber verdim ve dedim ki:

"Ben Allah'ın şöyle söylediğini işittim:

"Kendinizi öldürmeyin, Allah sizlere karşı rahimdir'' (Nisa 29).

Resulullah (aleyhissalâtu vesselâm) güldüler ve hiçbir şey söylemediler."

Ebu Davud, Tahâret 126, (334, 335).

3703 - Ebu Sa'id radıyallahu anh anlatıyor: "İki kişi bir sefere çıktılar. Derken namaz vakti girdi. Beraberlerinde su olmadığı için temiz toprakla teyemmüm ettiler ve namazlarını kıldılar. Sonra vakti içinde su buldular. Bunlardan biri, abdesti de namazı da iade etti, diğeri iade etmedi.

Sonra Resulullah Aleyhissalatu vesselam'a gelince durumu anlattılar. Resulullah aleyhissalatu vesselam, iade etmeyene:

"Sünnete isabet ettin, namazın sana yeterlidir!" dedi. Abdesti ve namazı iade eden zata da:

"Sana iki kat ücret var!" ferman buyurdu."

Ebu Davud, Taharet 128, (338, 339); Nesai, Gusl 27, (1, 213).

3704 - İbnu Ömer (radıyallahu anhüma)'in anlattığına göre, "Curuf nâm mevkideki tarlasından dönüyordu. Mirbedu'n-Ne'am (denen deve ağılından) geçerken namaz vakti girdi. Hemen teyemmüm edip namazını kıldı. Sonra Medine'ye döndüğünde güneş henüz yüksekteydi (ve namazın vakti çıkmamıştı). Ama namazını iade etmedi."

3705 - Bir başka rivayette, (bu hâdiseyi) Nâfi rahimehullah şöyle anlatır: "Ben ve İbnu Ömer (radıyallahu anhüm), Curufnâm mevkiden beraber dönüyorduk. Mirbed'e gelince Abdullah devesinden inip, temiz toprakla teyemmüm yaptı, yüzüne, dirseklerine kadar ellerine meshetti, sonra namaz kıldı.''

TEYEMMÜM

6134 - el-Hakem ve Seleme İbnu Küheyl'in anlattıklarına göre, "Abdullah İbnu Ebi Evfa radıyallahu anh'a teyemmümden sormuşlar, o da kendilerine şu cevabı vermiştir: "Resûlullah aleyhissalâtu vesselâm Ammar'a şöyle yapmasını emretti: Ellerini yere vurdu, sonra ellerine yapışan toz toprağı çırptı ve yüzünü meshetti."

el-Hakem, rivayetinde "Kollarını da (meshetti)" dedi. Seleme İbnu Küheyl, rivayetinde "Dirseklerini de" demiştir."

6135 - İbnu Abbâs radıyallahu anh'â'nın anlattığına göre "Resülullah aleyhissalâtu vesselâm bir adam başından yaralanmıştı, bilahare ihtilam sebebiyle cünüb oldu. Kendisine gusletmesi emredildi, o da yıkandı, hastalanıp öldü. Bu haber Aleyhissalâtu vesselâm'a ulaşınca:

"Onu öldürdüler, sebep olanların Allah belalarını versin! Cehaletin ilacı sormak değil mi (niye sormadan fetva verdiler?)" buyurmuştur."

Atâ der ki: "Bize ulaştığına göre, Resûlullah aleyhissalâtu vesselâm: "Keşke bedenini yıkayıp başının yaralı yerini bıraksaymış" buyurmuştur."


TIP

6979 - Üsâme İbnu Şerik radıyallahu anh anlatıyor: "Bedevileri gördüm. Resülullah aleyhissalâtu vesselâm'a bize şu işi yapmada bir günah var mı, şöyle davranmada günah var mı?" diye soruyorlardı. Onlara şöyle cevap vermişti:

"Allah'ın kulları! Allah, (sizlerin sorduğu şeyleri işleyen kimseden) günahı kaldırmıştır. Ancak din kardeşinin ırzından (şeref ve haysiyetinden) bir şeyler kırpan kimse bu hükmün dışındadır. İşte haram olan budur."

Bedeviler bu defa: "Ey Allah'ın Resülü! Hastalandığımız zaman tedavi yollarını aramasak, bu günah mıdır?" diye sordular. Aleyhissalâtu vesselâm:

"Tedavi arayın ey Allah'ın kulları! Zira, Allah Teâla hazretleri koyduğu her hastalığa şifa da koymuştur, bundan sadece ihtiyarlık hariçtir, (onun tedavisi yok)" buyurdıılar.

Bedeviler yine sordular: "Ey Allah 'ın Resülu! Kula verilen (hasletler)in en hayırlısı hangisidir?" Aleyhissalâtu vesselâm: "Güzel huy!" buyurdular."

6980 - Ebu Hizame radıyallahu anh anlatıyor: "(Bir gün) Resülullah aleyhissalâtu vesselâm'a: "Tedavi için kullandığınız ilaçlar şifa isteğiyle okunan dualar ve (düşmanlardan) korunmak için kullandığımız koruyucu şeyler hakkında ne dersiniz, bunlar Allah'ın kaderinden bir şeyi geri çevirip değiştirir mi ?" diye sormuşlardı. "Bu saydıklarınız da Allah'ın kaderindendir" diye cevap verdi."

6981 - Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Allah hiçbir hastalık indirmedi ki şifasını da indirmemiş olsun."

6982 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm "geçmiş olsun" ziyareti için uğradığı bir hastaya: "Bir şey yemek arzu ediyor musun?" diye sordu. Adam: "Kek!" dedi. Resülullah: "Hay hay!" dedi ve hastaya kek aradılar."

TEDAVİNİN CEVAZI

3949 - Ebu'd Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Allah Teâla Hazretleri hastalığı da ilacı da indirmiştir. Ve her hastalığa bir ilaç vermiştir. Öyleyse tedavi olun. Ancak haram olan şeyle tedavi olmayın."

Ebu Davud, Tıbb 11, 3874.

3950 - Ebu Hüreyre'nin Buhari'de gelen bir rivayetinde Resûlullah aleyhissalâtu vesselâm şöyle buyurmaktadır: "Şafi-i Kerim Allah Teâla Hazretleri, her ne hastalık indirmişse onun devasını da indirmiştir." Ebu Davud ve Tirmizi'de şu ziyade var: "Tek bir hastalığın ilacı yoktur" dedi. Kendisine: "O hangi hastalıktır?" diye soruldu da: "İhtiyarlık!" cevabını verdi."

Buhari, Tıbb 1, Ebu Davud, Tıbb 1, (3855); Tirmizi, Tıbb 2, (2039); İbnu Mace, Tıbb 1, (3436).

3951 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Her hastalığın bir devası vardır. Hastalığın ilacına rastlanırsa Allah Teâla'nın izniyle hastalıktan şifa bulur."

TEDAVİNİN MEKRUHLUĞU

3952 - Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Hastalarınızı yeyip içmeye zorlamayın. Zira Allah Teâla hazretleri onlara yedirir içirir."

Tirmizi, Tıb 4, (2041); İbnu Mace, Tıbb 4, (3444).

3953 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a hastalığı sırasında ağzından ilaç içirdik. Bize içirmememizi işaret etti. Ancak biz (itirazını) hastalarda ilaca karşı görülen nefret (diye) değerlendirmiş (ve içirmiştik). Kendine gelince: "Bana ilaç vermeyin demedim mi?" diye bizi payladı. Biz, davranışınızın sebebini: "(Herhalde) hastaların ilaca gösterdikleri nefret olarak değerlendirdik" diye açıkladık. (Resûlullah, buna rağmen öfke izhar edip, herkesi cezalandırmak üzere): "İlaçtan içmedik kimse kalmayacak!" emretti ve: "Abbas hariç hepinizi göreceğim, zira o (bana zorla ilaç içirirken) yanınızda değildi" buyurdu."

Buhari, Tıbb 21, Megazi 83; Müslim, Selam 83, (2213).

3954 - Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Benim tiryak içmem, temime (muska) katınmam, içimden gelen şiiri okumam aldırmazlık olur."

Ebu Davud, Tıbb 10, (3869).

3955 - Muğire İbnu Şu'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim vücudunu dağlatır veya rukye yaptırırsa tevekkülü terketmiş olur."

Tirmizi, Tıbb 14, (2056); İbnu Mace, Tıbb 23, (3489).

RESULULLAH'IN VASFETTİĞİ İLAÇLAR

3956 - Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalâtu vesselâm'a gelerek: "Kardeşim ishal oldu (ne yapayım?)" diye sordu. Aleyhissalatu vesselam: "Ona bal (şerbeti) içir!" ferman buyurdu. Adam içirdi. Bilahare aynı şahıs tekrar gelip: "Ben bal (şerbeti) içirdim. Ancak, bu onun ishalini artırmadan başka bir şeye yaramadı" dedi. (Adam bu gidip gelmeleri) üç kere tekrar etti. Sonunda Aleyhissalatu vesselam: "Allah doğru söyledi. Kardeşinin karnı yalan söyledi (hata etti)" buyurdu. Sonra bir kere daha içirdi. Bu sefer kardeşi iyileşti."

Buhari, Tıbb 4, 24; Müslim, Selam 91, (2217); Tirmizi, Tıbb 31, (2083).

3957 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ölüm dışında hiçbir hastalık yoktur ki çörek otunda onun için bir deva bulunmasın."

Buhari, Tıbb 7; Müslim, Selam 89, (2215); Tirmizi, Tıbb 5, (2042); 22, (2071).

3958 - Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim her sabah acve hurmasından yedi tane yerse o gün geceye kadar ona ne zehir ne de sihir zarar verir."

Buhari, Tıbb 52, 56, Et'ime 43; Müslim, Eşribe 154, (2047); Ebu Davud, Tıbb 12, (3875, 3876).

3959 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "(Medine'nin Necd cihetinde yer alan) Aliye acvesinde şifa vardır. O sabahın ilk vaktinde (yenirse) panzehirdir."

Müslim, Eşribe 156, (2048).

3960 - Said İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mantar kudret helvası cinsindendir. Suyu göze şifalıdır."

Buhari, Tıbb 20, Tefsir, Bakara 3; Müslim, Eşribe 157, (2049); Tirmizi, Tıbb 22, (2068).

3961 - Tirmizi'de Ebu Hüreyre radıyallahu anh'tan gelen bir rivayete göre, Halk: "Mantar toprağın çiçek hastalığıdır" demiştir. Resûlullah aleyhissalâtu vesselâm şöyle söylediler: "Mantar (Allah'ın Beni İsrail'e in'am ettiği kudret helvası denen) menn'dendir. Suyu göz için şifadır. Acve (denen hurma cinsi) cennettendir ve zehire karşı şifadır." Ebu Hüreyre ilave eder: "Ben üç veya beş veya yedi mantar aldım, onları sıkıp suyunu bir şişeye koydum. Gözü hasta olan bir cariyeme tatbik ettim. İyileşti."

Tirmizi, Tıbb 22, (2068, 2069, 2070).

3962 - Resûlullah aleyhissalâtu vesselâm'ın zevcelerinden birine hizmet eden Selma adında bir kadın anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a bir yara veya bir bere gelecek olsa, bana emrederdi, onun üzerine kına koyardım."

Tirmizi, Tıbb 13, (2055).

3963 - Esma Bintu Ümeys radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm bana: "Ne ile (barsaklarını) yumuşatıyorsun?" diye sordu. Ben: "Şübrüm ile!" dedim.

"Hararet de hararet!" buyurdu. Bunun üzerine ben, sonra sena otunu müshil olarak kullandım. Resûlullah aleyhissalâtu vesselâm (bunu öğrenince):

"Eğer ölüme karşı şifa taşıyan bir şey olsaydı bu, mutlaka sena'da olurdu" buyurdu"

Tirmizi, Tıbb 30, (2082).

3964 - Ümmü Kays Bintu Mihsan radıyallahu anha anlatıyor: "Ben küçük bir oğlumla birlikte Resûlullah aleyhissalâtu vesselâm'ın huzuruna girdim. (O sırada boğazındaki hastalığı sebebiyle çocuğa (i'lâk denen) tedavi uygulamıştım.

"Çocuklarınızın boğaz hastalığını niye i'lak usulüyle (elle sıkarak) tedavi ediyorsunuz? Size şu ûd-u Hindi'yi (Kust-u Hindi) tavsiye ederim. Zira onda yedi türlü şifa vardır. Zatü'l-cenb'in ilacı ondadır. Boğaz hastalığına karşı burna damlatılır. Zatü'l-cenb'e karşı ağızdan verilir."

Zühri merhum der ki: "(Resulullah) bize (ilacın fayda vereceği) iki şeyi açıkladı, ama beşini açıklamadı."

Buhari, Tıbb 10, 21, 26; Müslim, Selam 139, (1214); Ebu Davud, Tıbb 13, (3877).

3965 - İbun Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İsmid'i kullanmaya devam edin. Zira o, sürmelerinizin en hayırlısıdır. Görmeyi parlatır, saçı bitirir." Resûlullah aleyhissalâtu vesselâm sürme çekince önce üç kere sağ gözüne çekerdi, onunla başlar, onunla bitirirdi. Sol gözüne de iki kere çekerdi."

3966 - Bir başka rivayette şöyle gelmiştir: "Resûlullah aleyhissalâtu vesselâm'ın bir sürmedanı vardı. Her gece şu gözüne üç, öbür gözüne de üç kere sürme çekerdi."

Tirmizi, Libas 23, (1757); Tıbb 9, (2049); Nesai, Zinet 28, (8, 150); İbnu Mace, Tıbb 25, (3497); Ebu Davud, Libas 16, (4061).

3967 - Rafi İbnu Hadic radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Hararet, cehennemden bir kabarmadır. Hararetinizi (soğuk) su ile soğutunuz."

Buhari, Tıbb 28, Bed'ü'l-halk 10; Müslim, Selam 83, (2212); Tirmizi, Tıbb 25, (2074).

3968 - Tirmizi'nin Sevban radıyallahu anh'tan yaptığı bir rivayet şöyledir: "(Resûlullah aleyhissalâtu vesselâm) buyurdular ki: "Size humma isabet ederse, humma ateşten bir parça olduğu için, derhal su ile söndürsün. (Şöyle ki:) Akmakta olan bir nehrin içine girsin Akıntıyı karşısına alıp dursun ve sabah namazından sonra ve güneşin doğuşundan önce şu duayı yapsın: "Allah'ın adıyla! Ey Allah'ım, kuluna şifa ver ve Resûlün Hz. Muhammed'in sözünü doğrula!"

Nehre üç gün, üç kere bansın. Üçte şifa bulamazsa, beş, yedi, dokuz (gün)e kadar çıksın. Zira humma Allah'ın izniyle dokuz (gün)ü tecavüz etmez (şifa hasıl olur)."

Tirmizi, Tıbb 33, (2085).

3969 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Cibril aleyhisselam bana, bir ilaç öğretti. Bu bütün hastalıklara devadır. Ayrıca dedi ki: "Ben bu ilacı Levh-i Mahvuz'dan istinsah edip yazdım." (İlacı şöyle tarif etti:) "Dam üzerinden akmayan yağmur suyundan temiz bir kaba alırsın. Üzerine Fatiha suresini yetmiş kere okursun. Bir o kadar da Ayetü'l-Kürsi'yi, bir o kadar kul eûzü bi-Rabbi'n-Nas'ı, Lâ-ilâhe İllallâhu vahdehu lâ şerike leh. Lehül mülkü ve Lehül hamdü yuhyi ve yümit ve hüve hayyun lâ yemutu bi-yedikel hayr ve hüve ala külli şey'in kadır'i okur. Sonra yedi gün oruç tutar ve her gün bu su ile orucunu açar."

Rezin ilavesidir. Kaynağı bulunamamıştır. Cami'u'l-Usûl muhakkakki Abdulkâdir el-Arnavud: "Zayıflık veya mevzuluk alameti gözükmektedir" der.

3970 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Telbine (denen sütlü çorba) hastanın kalbini dinlendirir, hüznün bir kısmını götürür."

Buhari, Tıbb 8, Et'ime 24; Müslim, Selam 90, (2216).

3971 - Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm, aile halkından birine humma (rahatsızlığı) gelince hamurdan çorba yapılmasını emrederdi ve çorba yapılırdı. Sonra hastalara emrederdi ve onlar da ondan ağır ağır içerlerdi. Resûlullah aleyhissalâtu vesselâm der di ki:

"Çorba hüzünlü kimsenin kalbini takviye eder, hastanın kalbinden elemi çıkarır, tıpkı birinizin, su ile yüzünden kiri çıkarması gibi."

Tirmizi, Tıbb 3, (2040).

3972 - Hz. Enes radıyallahu anh anlatıyor: "Ureyne kabilesinden bir grup insan Medine'ye gelmişti. Burası sıhhatlerine iyi gelmedi, hastalandılar. Resûlullah aleyhissalâtu vesselâm da onları sadaka develerinin bulunduğu yere gönderdi ve:

"Sütlerinden ve bevillerinden için!" emir buyurdu. Onlar da içtiler ve iyileştiler."

Tirmizi, Tıbb 6, (2043).

3973 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Şifa üç şeydedir:

- Bal şerbeti.

- Kan aldırma.

- Ateşle dağlama.

Ancak ümmetimi dağlamaktan menediyorum."

Bir rivayette: "Balda, hacamat olmada şifa vardır." denmiştir."

Buhari, Tıbb 3.

3974 - Yine İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kendisiyle tedavi olduğunuz şeylerin en hayırlısı sa'ut (burun damlası), hacamat (kan aldırma), ledûd (ağızdan damlatma) ve meşiyy (müshil içmedir.)"

Tirmizi, Tıbb 9, (2048, 2049).

3975 - Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, zâtülcenb hastalığının tedavisinde zeytinyağı ve vers'i methederdi."

Katâde derdi ki: "Zeytinyağı ağzın, hastalık hissedilen tarafından içirilirdi." Bir rivayette: "Resûlullah aleyhissalâtu vesselâm bize, zâtülcenbten kustu'l-bahri ve zeytinyağı ile tedavi olmamızı emrederdi" denmiştir.

Tirmizi, Tıbb 25, (2079, 2080); İbnu Mace, Tıbb 17, (3467).

3976 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İki şeyde ne çok şifa vardır: Sabır ve süfâ."

Rezin tahric etmiştir.

3977 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm hacamat oldu ve hacamatı yapan doktora ücretini ödedi ve ayrıca burun damlası da kullandı."

Buhari, Tıbb 9; Müslim, Selam 76, (1202); Ebu Davud, Tıbb 8, (3867); Tirmizi, Tıbb 9, (2048).

3978 - Ümmü'l-Münzir Bintu Kays radıyallahu anha anlatıyor: "Beraberinde Ali radıyallahu anh olduğu halde Resûlullah aleyhissalâtu vesselâm yanıma girdi. Ali bu sırada (geçirdiği bir hastalığın) nekâhet devresinde idi. Evimizde busr (hurma çağlası) salkımları asılı idi. Resûlullah aleyhissalâtu vesselâm ondan yemeye başladı. Ali de yemek üzere kalktı. Resûlullah aleyhissalâtu vesselâm Ali'ye yönelerek:

"Ağır ol, ağır ol! Sen daha nekâhet dönemindesin!" dedi ve Ali bırakıncaya kadar tekrarladı."

Ümmü'l-Münzir, anlatmaya devam ederek: "Ben arpa ve çöğender otundan yemek pişirip getirdim. Resûlullah aleyhissalâtu vesselâm:

"Ey Ali, buyurdular, bundan al, bu sana daha faydalı!"

Ebu Davud, Tıbb 2, (3856); Tirmizi, Tıbb 1, (2038).

3979 - Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Uhud savaşı sırasında yaralanınca, Hz. Fatıma radıyallahu anha, mübarek yüzlerinden kanı yıkamaya başladılar. Ali de Fatıma radıyallahu anhüma'ya su döküyordu. Fatıma radıyallahu anha suyun kanı gittikçe artırdığını görünce bir parça hasır aldı. Onu yakıp iyice kül haline gelince yaraya bastı. Böylece kan da durdu."

Buhari, Cihad 80, 85, 163, Vudû 72, Megazi, 24, Nikah 123, Tıbb 27; Müslim, Cihad 101, (1790); Tirmizi, Tıbb 34 (2086); İbnu Mace, Tıbb 15 (3464).

3980 - Vail İbnu Hucr radıyallahu anh anlatıyor: "Târık İbnu Süveyd el-Cu'fi radıyallahu anh, Resûlullah aleyhissalâtu vesselâm'a hamr (alkollüler) ile tedavi hususunda sordu. Aleyhissalatu vesselam onu bundan men etti ve:

"Hayır! O, deva değil, derttir!" buyurdu."

Müslim, Eşribe 12, (1984); Ebu Davud, Tıbb 11, (3873); Tirmizi, Tıbb 8, (2047).

3981 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm zehir ve benzeri her çeşit habis ilaçtan yasakladı."

Ebu Davud, Tıbb 11, (3870); Tirmizi, Tıbb 7, (2046).

3982 - Abdurrahman İbnu Osman et-Teymi radıyallahu anh anlatıyor: "Bir tabib gelerek Resûlullah aleyhissalâtu vesselâm'a ilaç yapımında kurbağayı kullanmaktan sordu. Resûlullah adamı kurbağayı öldürmekten nehyetti."

Ebu Davud, Tıbb 11, (3871); Nesai, Sayd 36, (7, 210).

3983 - Ebu Keşbe el-Enmâri radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm başından ve iki omuzu arasından hacamat olur ve:

"Kim bu kandan akıtırsa, herhangi bir hastalık için, bir başka ilaçla tedavi olmasa da zarar görmez!" buyururdu."

Ebu Davud, Tıbb 4, (3859); İbnu Mace, Tıbb 21, (3484).

3984 - Hz. Enes radıyallahu anh anlatıyor: Resûlullah aleyhissalâtu vesselâm, boynunun iki tarafındaki damarları ile iki omuzun arasındaki damardan hacamat olurdu."

Ebu Davud, Tıbb 4, (3860); Tirmizi, Tıbb 12, (2052); İbnu Mace, Tıbb 21, (3483).

3985 - Tirmizi şu ziyadede bulunur: "(Resûlullah aleyhissalâtu vesselâm) ayın onyedisinde, ondokuzunda ve yirmi birinde hacamat olurdu."

Tirmizi, Tıbb 12, (2052).

3986 - Sahiheyn'de gelen bir rivayette şöyle denir: "Resûlullah aleyhissalâtu vesselâm hacamat olur, kimseye ücretinde zulmetmezdi."

Buhari, İcare 18; Müslim, Selam 77, (1577).

3987 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Haccm ne iyi kuldur; (fazla) kanı giderir, beli hafifletir, gözü parlatır."

İbnu Abbas der ki: "Resûlullah aleyhissalâtu vesselâm Miraç gecesinde, meleklerden mürekkeb bir cemaate her uğrayışında: "Hacamat olmaya devam et! Ümmetine de hacamat olmalarını emret!" derlerdi."

Tirmizi, Tıbb 12, (2054).

3988 - Ebu Bekre radıyallahu anh'tan anlatıldığına göre, bu muhterem sahabi, ailesini salı günü hacamat olmaktan men ederdi. Derdi ki: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Salı günü kan günüdür. O günde bir saat vardır, kan durmaz."

Ebu Davud, Tıbb 5, (3862).

3989 - Hz. Cabir radıyallahu anh anlatıyor: "Sa'd İbnu Mu'az radıyallahu anh kolundaki (can) damarından isabet aldığı zaman Resûlullah aleyhissalâtu vesselâm onu elindeki uzunca bir demir çubukla bizzat dağladı. Ancak yarası tekrar şişti. Resûlullah da ikinci sefer dağladı."

Müslim, Selam 75, (2208); Ebu Davud, Tıbb 7, (3866).

3990 - Tirmizi'nin Hz. Enes'ten yaptığı bir rivayette, Enes radıyallahu anh der ki: "Resûlullah aleyhissalâtu vesselâm, Sa'd İbnu Zürare'yi sivilce sebebiyle dağladı."

Tirmizi, Tıbb 11, (2051).

3991 - İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm bizi dağlama yapmaktan nehyetti. Ancak biz, (ona başvurmaya zorlayan) durumlarla karşılaştık. Birçok defalar dağlama yaptık. (Sünnete muhalefetimiz sebebiyle) rahatsızlığımızdan kurtuluş bulamadık."

Tirmizi, Tıbb 10, (2050); Ebu Davud, Tıbb 7, (3865).

HACAMAT

6996 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mirac sırasında yanlarından geçtiğim her cemaat bana mutlaka "Ey Muhammed! Ümmetine hacamat olmalarını emret!" demiştir."

6997 - Hz. Ali radıyallahu anh anlatıyor: "(Bir gün) Cebrail Resülullah aleyhissalatu vesselam'a, Ahdaayn (boynun iki tarafındaki damar) hizasından ve kâhilden (iki omuzun arası) hacamat olma emrini getirdi."

6998 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam (bir keresinde) atından bir hurma kütüğü üzerine düşmüş ve ayağı çıkmıştı."

Râvi Vekî' der ki: "Yani Resülullah aleyhissalatu vesselâm, bir incinmeden dolayı ayağının üstünden hacamat ettirmiştir."

HANGİ AYDA HACAMAT OLMALI?

6999 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Kim hacamat olmak isterse, ayın 17 veya 19 veya 2l'ini arasın. Sakın, kan fazlalaşmak suretiyle birinize galebe çalıp onu öldürmesin."

7000 - İbnu Ömer radıyallahu anhüma (azadlısına): "Ey Nâfi bana kan galebe çaldı, benim için bir haccâm getir, getireceğin haccâm genç olsun, yaşlı veya çocuk olmasın" dedi. Devamla İbnu Ömer dedi ki: "Ben Resülullah aleyhissalatu vesselam'ın: "Aç karnına hacamat olma idealdir, (onda şifa ve bereket vardır) aklı artırır. Hafızayı güçlendirir. Hafız olmak isteyenlerin hıfzetme kabiliyetini artırır. Hacamat olmak isteyen Allah'ın adıyla perşembe günü hacamat olsun. Cuma, cumartesi, pazar günlerinde hacamat olmaktan kaçının. Pazartesi ve Salı günü de hacamat olunuz. Çarşamba günü hacamat olmaktan kaçının: Çünkü o, Eyyub aleyhisselâm'ın belaya düştüğü gündür. Cüzzâm ve alaca hastalığı da sadece çarşamba günü veya çarşamba gecesi zuhür eder" dediğini işittim."

IRKU'N-NESÂ'NIN İLACI

6993 - Enes İbnu Mâlik radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Irku'n-nesânın (oturak hizasından topuğa kadar uzanan bir sinirin) ilacı, arabî bir koyunun kuyruğudur. Bu kuyruk eritilip üç kısma ayrılır, sonra her sabah aç karnına bir parça içilir."

HUMMA

6994 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın yanında hummadan bahsedilmişti. Aleyhissalâtu vesselâm:

"Onun hakkında fena söz sarfetmeyin. Çünkü o, günahları temizler, tıpkı ateşin demirdeki pası, curufu temizlemesi gibi" buyurdular."

6995 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Humma (ateşli hastalık), cehennemin körüklerinden bir körüktür. Siz onu soğuk su ile kendinizden uzaklaştırın."

GÖZ DEĞMESİ

7004 - Hz. Aişe radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "(Göz değmesinden) Allah'a sığının. Zira göz değmesi haktır."


UĞURSUZLUK VE FAL

4059 - Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm (halkın uğursuzluk çıkardığı) hiç bir şeyden uğursuzluk çıkarmazdı. Bir memur göndereceği zaman ismini sorardı, hoşuna giderse sevinirdi ve hatta bunun neşesi yüzünde görülürdü. İsimden hoşlanmazsa bu da yüzünden belli olurdu. Bir köye girecek olsa onun da ismini sorardı, hoşuna giderse sevinirdi, hoşlanmazsa, bu, yüzünden okunurdu."

Ebu Davud, Tıbb 24, (3920).

4060 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm hoşuna giden bir kelime işitince: ("Âmin!"; "Dediğin çıksın!"; "Allah muradını versin!" manasında olmak üzere): "Senin uğurunu kendi ağzından işittik!" buyururlardı."

Ebu Davud, Tıbb 24, (3917).

4061 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, bir ihtiyacı görmek üzere (yola) çıktığı zaman ya raşid (uğurlar olsun)! ya necih (hayırlı muvaffakiyetler) temennilerini işitmekten hoşlanırdı."

Tirmizi, Siyer 47, (1616).

4062 - Urve İbnu Amir el-Kureşi radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın yanında uğursuzluktan bahsedilmişti. Buyurdular ki:

"Bunun en iyisi fe'l (uğur çıkarma)dır. (Uğursuzluk inancı) bir müslümanı yolundan alıkoymasın. Biriniz, hoşlanmadığı bir şey görecek olursa şu duayı okusun: "Allahümme la ye'ti bi'l-hasenâtı illa ente ve lâ yedfe'u's-Seyyiâti illâ ente velâ havle ve lâ kuvvete illâ bike. (Allahım! Hayrı ancak sen verebilirsin, kötülüğü de ancak sen defedebilirsin. İbadet, çalışma, korunma vs. için muhtaç olduğumuz) güç ve kuvvet de ancak sendendir.)"

Ebu Davud, Tıbb 24, (3919).

4063 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Uğursuzluk çıkarmak şirktir, uğursuzluk çıkarmak şirktir, uğursuzluk çıkarmak şirktir. (İhtiyarsız kalbine uğursuzluk vehmi gelip içinde bazı şeylere karşı nefret duyan) hâriç bizden kimsede bu yoktur. Lakin Allah onu tevekkülle giderir."

Ebu Davud, tıbb 24, (3910); Tirmizi, Siyer 47, (1614).

4064 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ne sirayet (buluşma), ne de uğursuzluk vardır. Benim fe'l hoşuma gider." Yanındakiler sordu: "Fe'l nedir?"

"Güzel bir sözdür!" buyurdu."

Buhari'nin rivayetinde şu ziyade mevcuttur: "Resûlullah aleyhissalâtu vesselâm: "Benim, dedi, fe'l-i salih, güzel bir kelime hoşuma gider."

Buhari, Tıbb 44, 54; Müslim, Selam 113, (2224); Ebu Davud, Tıbb 24, (3916); Tirmizi, Siyer 47, (1615).

4065 - Sehl İbnu Sa'd radıyallahu anh: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "bir şeyde (uğursuzluk) olsaydı, bu atta, kadında, meskende olurdu."

Buhari, Cihad 47, Nikah 17; Müslim, Selam 119, (2226); Muvatta, İsti'zan 21.

4066 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ne sirâyet, ne safer, ne de gûl vardır."

Müslim, Selam 109, (2222).

4067 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ne sirayet, ne safer ne de hâme vardır!" Bunu işiten bir bedevi atılıp:

"Ey Allah'ın Resulü! Öyle de, kumda geyik gibi olan develer, uyuzlu bir deve aralarına girince hepsine uyuz bulaşması nasıl oluyor?" diye sordu. Aleyhissalatu vesselam şu cevabı verdi: "Peki birinciye kim sirâyet ettirdi?"

Buhari, Tıbb 54; Müslim, Selam 101, (2220); Ebu Davud, Tıbb 24, (3911, 3912, 3913, 3914, 3915).

4068 - Katan İbnu Kubeysa babası radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim: "İyafe, tıyere, tark sihirdendir."

Ebu Davud, Tıbb 23, (3907).

4069 - Hz. Enes radıyallahu anh anlatıyor: "Bir adam dedi ki: "Ey Allah'ın Resûlü! Biz bir evdeydik, oradayken sayımız çok, malımız bol idi. Sonra bir başka eve geçtik. Burada sayımız da azaldı, malımız da."

Resûlullah aleyhissalâtu vesselâm: "Burayı zemîm (addederek) terkedin!" buyurdular."

Ebu Davud, Tıbb 24, (3924).


ÜMMÜ ZER' HADİSİ

3279 - Hz. Aişe (radıyallahu anhâ) anlatıyor: "Onbir kadın oturup, kocalarının ahvalini haber vermede ve hiçbir şeyi gizlemiyecekleri hususunda birbirlerine kesin söz verip anlaştılar:

Birincisi (zemmederek): "Benim kocam (yalçın) blr dağın başındaki zayıf bir devenin eti gibidir. Kolay değil ki çıkılsın, semiz değil ki götürülsün '' dedi. (Yani kocasının sert mizaçlı, huysuz, gururlu oluşuna, ailenin kendisinden istifade etmediğine işaret etti.)

İkincisi (de zemmederek): "Ben kocamın haberini fâş etmek istemem, çünkü korkarım. Eğer zikretmeye başlarsam büyük-küçük herşeyini söyleyip bırakmamam gerekir, (bu ise kolay değil) '' dedi.. (Bu sözüyle kocasının çok kötü olduğuna işaret etti).

Üçüncüsü (zemmederek): "Benim kocam uzun boyludur, konuşursam, boşanırım, konuşmazsam muallakta bırakılırım '' dedi. (Bu da kocasının akılca kıt olduğunu belirtmek istedi).

Dördüncüsü (överek): "Kocam Tihâme gecesi gibidir. Ne sıcaktır, ne soğuktur. Ne korkulur, ne usanılır '' dedi.

Beşincisi: "Kocam içeri girince pars, dışarı çıkınca arslan gididir. Bana bıraktığı (ev işlerinden hesap) sormaz'' dedi.

Altıncısı: "Kocam, yedi mi (üst üste katlayıp) çokyer, içti mi sömürür, yattı mı sarınır. Benim kederimi anlamak için (elbiseme) elini sokmaz.'' (Bu da kocasının kendisiyle ilgilenmediğini, yiyip içmekten başka birşey düşünmediğini söylemek ister.)

Yedincisi: "Kocam tohumsuzdur (erlik yapmaktan acizdir). Her dert onundur (vücudunda çeşitli hastalıklar var). Başımı yarar, vücudumu yaralar, (bunları yapmak için) herşeyi toplar, (her eline geçeni kullanır, vurur) '' dedi.

Sekizincisi: "Onun (vücuduna) dokunmak tavşana dokunmak gibi (yumuşak)tır. Güzel kokulu bitki gibi hoş kokar" dedi.

Dokuzuncusu: "Kocamın direği yüksektir (evi rahattır), kılıcının kını uzundur (boylu posludur), ocağının külü çoktur, evi meclise yakın (misafırperver) bir adamdır'' dedi.

Onuncusu: "Kocam maliktir, hem de ne mâlik! Artık akıl ve hayalinizden geçen her hayra mâliktir. Onun çok devesi vardır. Develerin çökecek yerleri çok, yaylakları azdır. Çalgı sesini duydular mı helâk olacaklarını anlarlar. (Yani develer yayılmaya salınmaz, kesilmek üzere bekletilir, çalgı ve eğlence sesi duyunca kesileceklerini anlarlar demektir.)

Onbirincisi: "Kocam Ebu Zerr'dir. Amma ne Ebu Zerr'dir! Anlatayım: Kulaklarımı zinetlerle doldurdu, bazularımı yağla tombullaştırdı. Beni hoşnut kıldı, kendimi bahtiyar ve yüce bildim. O beni Şıkk denen bir dağ kenarında bir miktar davarla geçinen bir âilenin kızı olarak buldu. Beni atları kişneyen, develeri böğüren, ekinleri sürülüp daneleri harmanlanan müreffeh ve mesud bir cemiyete getirdi. Ben onun yanında söz sahibiyim, hiç azarlanmam. (Akşam) yatar sabaha kadar uyurum. Doya doya süt içerim. Ebü Zerr'in annesi de var: Ümmü Ebü Zerr. Ama o ne annedir! Onun zahire anbarları büyük, hararları iri, evi geniştir.

Ebü Zerr 'in oğlu da var. Ama ne nezaketli gençtir o. Onun yattığı yer, kılıcı çekilmiş kın gibidir. Onu dört aylık bir kuzunun tek budu doyurur, (az yer). Ebu Zerr'in bir de kızı var. Ama o ne terbiyelidir. Babasına itaatkârdır. Anasına da itaatkârdır. Vücudu elbisesini doldurur. Endamıyla (kuma ve akranlarını) çatlatır.

Ebu Zerr'in bir de câriyesi var. O ne sadakatli, ne iyi câriyedir. Aile sırrımızı kimseye söylemez, evimizin azığını asla ifsad ve israf etmez, evimizde çer çöp bırakmaz, temiz tutar. Nâmusludur, eve kir getirmez.

Bir gün Ebu Zerr evden çıktı. Her tarafta süt tulumları yağ çıkarılmak için çalkalanmakta idi. Yolda, bir kadına rastladı. Kadının, beraberinde, pars gibi çevik iki çocuğu vardı, koltuğunun altından kadının memeleriyle oynuyorlardı. (Kocam bu kadını sevmiş olacak ki) beni bıraktı, onunla evlendi. Ondan sonra ben de şeref sâhibi bir adamla evlendim. O da güzel ata binerdi. Hattî mızrağını alır ve akşam üzeri deve ve sığır nev'inden birçok hayvan sürer, bana getirirdi. Getirdiği her çeşit hayvandan bana bir çift verirdi. (Bu kocam da bana:)

"Ey Ümmü Zerr! Ye, iç ve akrabalarına ihsanda bulun! '' derdi. Ümmü Zerr der ki: "Buna rağmen, ben bu ikinci kocamın bana verdiklerinin hepsini bir araya toplasam, Ebu Zerr'in en küçük kabını dolduramaz."

Bu hadisi rivayet eden Hz. Aişe der ki: "Resulullah (aleyhissalâtu vesselâm) (gönlümü almak için):

"Ey Aişe, buyurdular, ben sana Ebu Zerr'in Ümmü Zerr'e nisbeti gibiyim. (Şu farkla ki Ebu Zerr Ümmü Zerr'i boşamıştır, ben seni boşamadım. Biz beraber yaşayacağız).''

Buhari, Nikâh 82 ; Müslim, Fedâilü's-Sahâbe 92, (2448).

3280 - Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselam buyurdular ki: "Bir mü'min erkek, bir mü'minn kadına buğzetmesin. Çünkü onun bir huyunu beğenmezse başka bir huyunu beğenir."

Müslim, Rada 61, (1469).

3281 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam:

"(Ey kadınlar topluluğu!) Ben, akıl sahiplerine aklı ve dini nakıs olanlardan galebe çalan sizin kadarını hiç görmedim!" demişti. İçlerinden dirayetli bir kadın:

"Bizim aklımızın ve dinimizin noksanlığı nedir?" diye sordu.

"Aklınızın noksanlığı, şahidlikte, iki kadının şehadetinin bir erkek şehadetine denk olmasıdır. Dindeki noksanlık ise, ay hali sebebiyle) ramazanda oruç yemeniz ve bazı günler namaz kılmamanızdır" cevabını verdi."

Ebu Davud, Sünnet 16, (4679). Bu, Sahiheyn'de geçen uzunca bir hadisten bir parçadır. Müslim, İman 132, (79); Buhari Hayz 6; İbnu Mace, Fiten 19, (4003).

3282 - Üsame İbnu Zeyd (radıyallahu anhüma) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Erkeklere kendimden sonra kadınlardan daha zararlı bir fitne bırakmadım."

Buhari, Nikah 17; Müslim, Zikr 97, (2740); Tirmizi, Edeb 31, (2781).

3283 - Mutarrıf İbnu Abdillah'ın anlattığına göre, bu zatın iki hanımı vardı. Bunlardan birinin yanından çıkmıştı. Geri dönünce, hanımı: "Falan hanımın yanından geliyor olmalısın!'' dedi. Mutarrıf: "Hayır, dedi İmrân İbnu Husayn'ın yanından geliyorum. O bana Resulullah'ın şu sözünü nakIetti:

"Cennet sakinlerinin en azı kadınlardır.''

Müslim, Zikir 95, (2738).

3284 - Ebu Sa'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Şüphesiz ki Kıyamet günü, Allah'ın en çok ehemmiyet vereceği emanet, kadın-koca arasındaki emanettir. Kadınla koca bir-biriyle içli dışlı olduktan sonra, kadının esrarını erkeğin neşretmesi, o gün en büyük ihanettir."

Müslim, Nikâh 123, (1437); Ebu Dâvud, Edeb 37, (4870).

3285 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resulullah (aleyhissalâtu vesselâm), bana:

"Ben senin bana kızdığın ve benden razı olduğun zamanları biliyorum'' buyurdular. Ben: "Bunu nereden anlıyorsunuz?" diye sordum.

"Benden râzı oldun mu bana: "Hayır Muhammed'in Rabbine yemin olsun! '' diyorsun. Bana öfkeli olunca: "Hayır! İbrahim'in Rabbine yemin olsun!'' diyorsun'' dedi. Ben:

"Doğru, ey Allah'ın Resulü, ben sadece senin adını terkederim?" dedim.''

Buhari, Nikâh 108, Edeb 63; Müslim, Fedâilü's-Sahâbe, 90, (2439).


UMRÂ VE RUKBA

4189 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bir başkasına hayat boyu ev bağışında bulunursa, artık bu ev onun ve varislerinin olur. Bu söz, o maldaki hakkını keser. Ev, kendine ömür boyu bağışlanana ve onun varislerine aittir."

Buhari, Hibe 32, Müslim, Hibat 21, (1625); Muvatta, Akdiye 43, (2, 752); Ebu Davud, Büyü 87, 88, 89, (3550-3558); Tirmizi, Ahkam 15, (1350); Nesai, Umra 2, 3, 4, (6, 272-278).

Sahiheyn'de gelen bir diğer hadiste: "Resûlullah aleyhissalâtu vesselâm umra hakkında "kendisine bağışlananın lehinde hükmetti" şeklinde gelmiştir.

Bir başka rivayette: "Umra caizdir" denmiştir.

Müslim'in bir rivayetinde: "Umra onun ehline mirastır" denmiştir.

4190 - Zeyd ibnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bir şeyi umra kılarsa o şey artık mu'mer'e (umre kılınan şahsa) aittir, hayatta iken de ölmüş iken de. Malı rukba kılmayın. Kim de rukba kılarsa (bu mal miras) yolundadır."

Ebu Davud, Büyü 89, (3559); Nesai, Rukba 1, (6, 269).

4191 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mallarınızı rukba kılmayın. Kim rukba kılarsa mal artık rukba kılınan kimsenin olur."

4192 - Bir başka rivayette: "Umra, umra kılınan şahıs için caizdir. Rukba da rukba kılınan kimse için caizdir. Hibesinden dönen, kusmuğuna dönen gibidir" buyrulmuştur.

4193 - Yine Nesai'nin bir diğer rivayetinde İbnu Abbas der ki: "Ne rukba ne de umra helal değildir. Kime bir şey umra kılınmışsa bu onundur, kime de bir şey rukba kılınmışsa o şey onundur."

Nesai, Rukba 1-2, (6, 269).

4194 - Nafi' rahimehullah anlatıyor: "İbnu Ömer radıyallahu anhüm'e, kız kardeşi Hafsa radıyallahu anhâ'dan bir ev tevarüs etti. Hafsa radıyallahuf anha, bu eve hayatı boyunca olmak kaydıyla Zeyd İbnu'l Hattab'ın kızını oturtmuştu. Zeyd'in kızı ölünce İbnu Ömer radıyallahu anhüma meskeni kabzetti. O bu evin kendine ait olduğu re'yinde idi."

Muvatta, Akdiye 45, (2, 756).


UYUMA VE UYANMA ADABI

5721 - Abbad İbnu Temîm'in amcasından naklettiğine göre, "Amcası, Resülullah aleyhissalâtu vesselâmı mescidde, ayaklarından birini diğerinin üzerine koymuş vaziyette sırtüstü yatarken görmüştür."

Buhârî, Salât 85, İsti'zân 44; Müslim, Libâs 75, (2100); Muvatta, Kasru's-salât 87, (1, 173); Ebu Dâvud, Edeb 36, (4866); Tirmizî, Edeb 19, (2766); Nesâî, Mesacid 28, (2, 50).

İmam Malik şu ziyadeyi kaydetmiştir: "İbnu'I Müseyyeb'ten bana ulaştığına göre Hz. Ömer ve Osman radıyallahu anhümâ da böyle yaparlardı."

5722 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Biriniz sırtüstü uzanıp, sonra da ayak ayak üstüne atmasın."

Müslim, Libâs 74, (2099); Ebü Dâvud, Edeb 36, (4865); Tirmizî, Edeb 20, (2767, 2768).

5723 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm karnı üzerine yatmış bir adam görmüştü; hemen müdahale edip: "Bu Allah Teâla Hazretlerinin sevmediği bir yatıştır!" buyurdular."

Tirmizî, Edeb 21, (2769).

5724 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, kişinin korkuluğu olmayan damda uyumasını nehyetti."

Tirmizî, Edeb 82, (2858).

5725 - Ümmü Seleme ailesinden biri rivayet etmiştir: "Resûlullah aleyhissalâtu vesselâm'ın yatağı, insanın kabrine konduğu şekildeydi, mescid de baş tarafındaydı."

Ebu Davud, Edeb 106, (5044).

5726 - İbnu Abbâs radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm geceleyin kalktı, kazayı hacette bulundu. Yani bevletti. Arkadan ellerini ve yüzünü yıkadı. Sonra, tekrar uyudu."

Ebu Dâvud, Edeb 105, (5043).

5727 - İbnu Ömer radıyallahu anhüma: "Resûlullah aleyhissalâtu vesselâm'ı Ka'be'nin avlusunda gördüm, elleriyle şöyle ihtiba edip oturmuştu" dedi ve ihtiba oturuşunu (göstererek) tarif etti. Bu kurfusâ idi."

Buhârî, İsti'zân 34.

5728 - Hz. Aişe radıyallahu anhâ'nın anlattığına göre, "Kişinin (namazda) elini boş böğrüne koymasını mekruh addederdi ve: "Bunu yahudiler yapar"derdi."

Rezin tahric etmiştir. Ancak Buhârî bunu bir bab başlığında muallak olarak kaydetmiştir. Buhârî, Enbiyâ 50.


VAAD

5769 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bahreyn'in sadaka malı geldimi sana şöyle şöyle (avuç avuç) vereceğim" dedi ve üç kere eliyle gösterdi. Bahreyn'in malı gelmezden önce Aleyhissalâtu vesselâm vefat etti. Mal Hz. Ebu Bekr'e gelince, bir münadi ile halka şöyle ilanda bulundu:

"Kime Resülullah'ın bir vaadi veya bir borcu var idiyse bana gelsin!"

Câbir der ki: "Ben hemen Hz. Ebu Bekr radıyallahu anhâ'ya gittim ve Resülullah aleyhissalâtu vesselâm'ın: "Bahreyn'in sadaka malı geldimi ben sana şöyle şöyle vereceğim" deyip üç kere iki eliyle işaret yaptığını söyledim. Bunun üzerine Hz. Ebu Bekr bana derhal verdi.

Câbir der ki: "Bundaıı sonra da Ebu Bekr'e rastladım ve yine istedim. Ama bu sefer vermedi. Sonra tekrar ona geldim, yine vermedi, sonra üçüncü sefer geldim yine vermedi. Ben de:

"Sana bir geldim vermedin, sonra bir daha geldim yine vermedin, bir kere daha geldim yine vermedin. Ya bana verirsin, ya da seni bana karşı cimri bileceğim" dedim. Bunun üzerine:

"Bana karşı cimri bileceğim mi dedin? Cimrilikten daha kötü hangi hastalık var?" dedi ve bunu üç kere tekrar etti ve devam etti:

"Ben seni reddettiğim her defasında (içimden) sana vermek istedim" dedi. (Bana bir avuç avuçlayıp verdi).

5770 - Muhammed İbnu Ali anlatıyor: "Câbir İbnu Abdillah'ı dinledim. Diyordu ki:

"Hz. Ebu Bekr'e geldim. Ebu Bekr bana (birkaç avuç avuçlayıp verdikten sonra) "şunları bir say!" dedi. Ben de saydım. Hepsi beşüz taneydi. Hz. Ebu Bekr: "Bunun iki mislini al!" dedi."

Buhârî, Hibe 18, Kefâlet 3, Şehâdât 28, Humus 17; Müslim, Fezâil 60, (2314).


VAKIF

5772 - İbnu Ömer radıyallahu anhüma anlatıyor: "Hz. Ömer radıyallahu anh Hayber'de (ganimetten) bir arazi sahibi oldu. (Bunu tasadduk etmesini emreden bir rüyayı üst üste üç gün görmesi üzerine) Resûlullah aleyhissalâtu vesselâm'a gelerek."

"Ey Allah'ın Resülü! Ben Hayber'de bir tarlaya sahip oldum. Şimdiye kadar yanımda böylesine değerli bir arazim hiç olmadı. Bu tarla için bana ne emir buyurursunuz?" diye sordu. Aleyhissalâtu vesselâm:

"Dilersen onun aslını (Allah için) hapset ve (gelirini) tasaddut et!" buyurdular. Bunun üzerine Hz. Ömer radıyallahu anh araziyi tasadduk etti ve aslının satılamayacağını ve satın alınamayacağını, vâris olunamayacağını, hibe edilemeyeceğini söyledi.

Râvi der ki: "Ömer bu araziyi fakirlere, akrabalara, kölelere, Allah yolunda harcamalara ve yolculara bağışladı. -Bir rivayette misafirlere de denmiştir.- Onun işlerini üzerine alanın ondan maruf üzere yemesinde veya bir dostuna yedirmesinde bir beis yoktur, yeter ki, malı kendine sermaye yapmasın."

Buhârî, Şurüt 19, Vesâya 28, İmân 33; Müslim, Vasiyyet 15, (1632); Ebu Dâvud, Vesâya 13, (2878); Tirmizî, Ahkâm 36, (1375); Nesâî, Ahbâs 1, (6, 230); İbnu Mâce, Sadakât 4, (2396).

5773 - Yahya İbnu Sa'id anlatıyor: "Abdülhamid İbnu Abdillah (İbni Abdillah) İbni Ömer İbni'I-Hattâb radıyallahu anhüm, Hz. Ömer'in sadaka (kıldığı arazinin vakfiyesini) bana istinsah ediverdi. Şöyle yazılıydı: "Rahman ve Rahim olan Allah'ın adıyla. Bu, Allah'ın kulu Ömer'in Semş (nam arazi) hakkında yazdığı (vakfiyename)dır." Burada (Râvi Yahya İbnu Sa'id) Hz. Ömer'le ilgili haberinde Nâfi'in İbnu Ömer'den naklettiğinin benzerini anlattı ve: "Bir malı kendinin kılmaksızın" dedi. Yine o Vakfiyanemede şu da vardı: "(Mütevellinin ihtiyacından sonra) onun mahsulünden her ne artarsa, bu, (sayılan diğer ödeme mahallerindeh başka) dilenciler ve yoksullar içindir."

Devamla der ki: "Kıssayı aynen nakletti ve dedi ki: "Semğ'in velisi dilerse, oranın mahsulünden ödeyerek köle satın alıp, arazinin işlenmesinde kullanır. Bunu Mu'aykib yazdı. Abdullah İbnu'l Erkâm şahid oldu."

Bismillahirrahmanirrahim. Bu, Allah'ın kulu mü'minlerin emiri Ömer'in vasiyetidir. Eğer ona (Ömer'e) bir şey olursa (yani Ömer ölürse); Semş, Sırma İbnu'I Ekva', ve orada(ki işleri yürütmek üzere) bulunan köle, Hayber'de bulunan yüz hisse ve orada bulunan köle, Vadi(l-Kura) da Muhammed aleyhissalatu vesselâm'ın bana taam olarak verdiği yüz (vask)ın idaresi; yaşadığı müddetçe Hafsa'ya aittir (Hafsa'dan) sonra onun idaresi, Hafsa'nın ailesinden re'y sahibi birine aittir, o şartla ki bu emval satılmaz; satın alınmaz. (Mütevelli, ihtiyaçtan artan mahsulü) dilenci, muhtaç ve akrabalardan münasib gördüklerine infak eder." (Bu vakfın idaresini üzerine alan mütevellinin) bundan yemesinde, yedirmesinde veya o paradan köle satın almasında bir mahzur yoktur."

Ebu Dâvud, Vesâya 13, (2879).


VASİYET

VASİYETE TEŞVİK

5758 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Hakkında vasiyet edebileceği bir malı bulunan müslüman kimsenin, vasiyeti yanında yazılı olmaksızın iki gece geçirmeye hakkı yoktur."

Buhârî, Vesâya 1; Müslim, Vasiyyet 4, ( 1627); Muvatta, Vasiyyet 1, (2, 761 ); Ebu Dâvud, Vesâya 1, (2863); Tirmizi, Cenâiz 5, (974); Nesâi, Vesâya 1, (6, 238, 239).

5759 - İbnu Abbâs radıyallahu anhüma: "Ölen mal bırakmışsa ebeveyn ve akrabalarına vasiyette bulunsun.." (Bakara 180) âyeti hakkında demiştir ki : "Miras âyeti neshedinceye kadar vasiyet bu şekilde vacib idi."

Ebu Dâvud, Vesâyâ 5, (2869).

VASİYETİN ZAMANI

5760 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: Resülullah aleyhissalâtu vesselâm'a: "Hangi sadaka efdaldir?" diye sorulmuştu:

"Sağlıklı ve fakirlikten korkup, zenginliğe ümit bağladığın, mala karşı cimri olduğun halde tasadduk etmen! Bu şekilde tasadduku, can boğazına gelip de falana şu kadar, feşmekana bu kadar diyeceğin zamana kadar devam ettir. O sırada (yaptığın tasaddukun sana bir faydası yoktur, çünkü malın, artık) zâten birilerinin olmuştur."

Buhâri, Vesâya 7, Zekât 11; Müslim, Zekât 92, (1032); Ebu Dâvud, Vesâya 3, (2865); Nesai, Vesaya 1, (6, 237).

SADAKANIN MİKTARI

5761 - Sa'd İbnu Ebi Vakkâs radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselam Veda haccı senesinde, bende şiddet peyda eden bir ağrı sebebiyle yatmakta olduğum hastalıgım için bana geçmiş olsun ziyaretine geldi.

"Ey Allah'ın Resûlü dedim. Gördüğünüz gibi ağrım çok şiddetlendi. Ben mal mülk sahibi bir kimseyim. Bana vâris olacak tek kızımdan başka kimsem yok. Malımın üçte ikisini tasadduk etmek istiyorum!" dedim. Hemen "Hayır, olmaz!" buyurdular.

"Yarısı?" dedim. Yine "olmaz!" buyurdular.

"Üçte biri? dedim.

"Üçte birini mi? Üçte bir de çok. Senin vârislerini zenginler olarak bırakman, halka ihtiyaçlarını açan fakirler olarak bırakmandan daha hayırlıdır. Sen azîz ve celîl olan Allah'ın rızasını arayarak her ne harcarsan, -hatta bu, hanımının ağzına koyduğun bir lokma bile olsa- mutlaka onun sebebiyle mükâfaatlanacaksın" buyurdular. Ben:

"Ey Allah'ın Resülü dedim. Ben arkadaşlarımdan sonra burada kalacak mıyım?" dedim.

"Eğer geri kalır, kendisiyle Allah'ın rızasını düşündüğün bir amel yapacak olursan bu ameller sebebiyle mutlaka derecen artacak, merteben yükselecektir. şunu da söyleyeyim. Sen daha yaşayacaksın. Öyle ki Allah seninle birkısım kavimlere hayır ulaştıracak, diğer birkısımlarına da şer" buyurdular. Resulullah aleyhissalâtu vesselâm sonra, şöyle dua ettiler:

"Allahım! Ashabının hicretini tamama erdir. Onları gerisin geri (başarısızlıkla) çevirme!" Ve sözlerini (Hicret evi olan) Mekke'de ölmüş olan Sa'd İbnu Havle hakkında sarfettikleri "Lakin zavallı, Sa'd İbnu Havle'dir!" mersiyesiyle tamamladılar."

Buhâri, Cenâiz 37, Vesâya 2, 3, Fezâilu'l-Ashâb 49, Megâzi 77, Nafakât 1, Marza 13,16, 43, Ferâiz 6; Müslim, Vesâya 5, (1628); Muvatta 4, (2, 763); Tirmizi 6, (975); Ebu Dâvud, Vesâya 2, (2864); Nesâî, Vesâya 3, (6, 241, 243).

VARİSE VASİYET

5762 - Amr İbnu Hârice radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselm devesinin üzerinde hitabede bulundu. Ben devenin boynunun altında idim. Deve durmadan geviş getiriyor, hayvanın salyası omuzlarımın arasına akıyordu. İşte bu esnada Aleyhissalâtu vesselâm'ın şu sözünü işittim;

"Allah Teâla Hazretleri her hak sahibine hakkını verdi. Bu sebeple varislerden biri Iehine vasiyet yoktur."

Tirmizi Vesâya 5, (2122); Nesâî Vesaya 5, (6, 247).

5763 - Talha İbnu Musarrıf anlatıyor: "İbnu Ebî Evfâ radıyallahu anh: "Resûlullah vasiyette bulundu mu?" diye sordum.

"Hayır dedi. Ben tekrar:

"Öyleyse, kendi vasiyette bulunmaksızın halka nasıl vasiyeti farz kılar veya emreder" dedim.

"Kitabullah'ı vasiyet etti " diye cevap verdi."

Buhârî, Vesâya 1, Megâzî 83, Fezâilu'l-Kur'ân 18; Müslim, Vasiyet 16, (1634); Tirmizî, Vesâya 4, (2120); Nesâî, 2 (6, 240).

5764 - Esved İbnu Yezîd anlatıyor: "Hz. Aişe radıyallahu anhâ'nın yanında, Hz. Ali'nin Resulullah aleyhissalâtu vesselâm'ın vasîsi olduğunu söylemişlerdi:

"Resulullah ona ne zaman vasiyette bulundu? Öleceği sırada o benim göğsüme yaslanmış vaziyette idi, bir leğen getirtti. Kucağımda bükülmüştü, öldüğünü bile hissetmedim. Öyleyse ona ne zaman vasiyet etti" diye itiraz etti."

Buhârî, Vesâya 1, Megâzî 83; Müslim, Vasiyyet 19, (1636); Nesâî, Vesâya 2, (6, 240).

5765 - Amr İbnu şu'ayb an ebîhi an ceddihî anlatıyor: "As İbnu Vâil es-Sehmî (kendi adına) yüz kölenin azad edilmesini vasiyet etti. Oğlu Hişam, ona bedel, elli tanesini azad etti. Oğlu Amr da ona bedel geri kalan elliyi âzad etmek istedi ve:

"Hele Resûlullah aleyhissalâtu vesselâm'a bir sorayım!" dedi, ona gelip:

"Ey Allah'ın Resûlü! Babam, kendi adına, yüz köle azad edilmesini vasiyet etmişti. Hişam onun adına elli köle azad etti! Benim üzerime de elli tanesi kaldı. Onun adına ben azad edebilir miyim?" dedim. Aleyhissalâtu vesselâm, bana: "Eğer o müslüman idiyse, ona bedel azad etseniz veya ona bedel sadaka verseniz veya ona bedel hacc yapıverseniz bu onâ ulaşırdı" buyurdular."

Ebu Dâvud, Vesâya 16, (2883).

YETİMİN VASİSİ

5766 - Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ey Ebu Zerr! Ben seni zayıf bir kimse görüyorum. Ben kendim için sevdiğimi senin için de aynen severim. Öyleyse iki kişi üzerine emir olmayasın, yetim malına da velilik yapmayasın."

Ebu Dâvud, Vesâya 4, (2868); Nesâi, Vesâya 10, (6, 255).

5767 - Amr İbnu Şu'ayb an ebihi an ceddihi anlatıyor: "Bir adam Aleyhissalâtu vesselâm'a gelerek: "Ben fakirim, hiçbir şeyim yok, üstelik bir de yetimim var!" dedi. Aleyhissalâtu vesselâm:

"Yetimin malından ye! Ancak bunu yaparken ne israfa kaç, ne aceleci ol, ne de kendine mal et" buyurdular."

Ebu Dâvud, Vesâya 8, (2872); Nesâî, Vesaya 11, (6, 256).

5768 - Hz. Ali radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'dan iki şey öğrendim: "İhtilamdan sonra yetimlik kalmaz, geceye kadar gün boyu sessiz durmak yoktur."

Ebu Dâvud, Vesâya 9, (2873).

RESULULLAH'IN VASİYETİ

6790 - Hz. Enes anlatıyor: "Resülullah aleyhissalâtu vesselâm'a ölüm vakti geldiği vakit, Aleyhissalâtu vesselâm'ın can çekişirken yaptığı vasiyetin hepsi: "Namaz(ı ihmal etmeyin) ve sağ ellerinizin sahip oldukları(nın yani kölelerinizin hukukuna riayet edin)" demek olmuştur."

VASİYETE TEŞVİK

6791 - Hz. Enes anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Mahrum kişi, vasiyet etmekten mahrum kalan kişidir."

6792 - Câbir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Kim vasiyet yapmış olarak ölürse doğru bir yol ve sünnet üzere ölmüş olur; takva ve şehadet üzere ölmüş olur, mağfirete uğramış (günahları bağışlanmış) olarak ölmüş olur."

VASİYETTE ZULÜM

6793 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Kim varisinin mirasçılığı (hakkı)ndan kaçarsa Allah Kıyâmet günü o kimsenin cennetten mirasçılığını keser."

6794 - Muaviye İbnu Kurre babasından naklen anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim, ölüm yaklaşınca vasiyette bulunur ve vasiyeti de Allah'ın kitabına uygun olursa, bu vasiyeti, onun hayatında vermeyi ihmal ettiği zekâtına kefâret olur."

SADAKA ÖLÜM SIRASINDA DEĞİL HAYAT BOYU VERİLMELİ

6795 - Büsr İbnu Cahhâş el-Kureşî radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm (bir gün) bir avucuna tükürdü, sonra bu tükrüğü işaret parmağıyla göstererek buyurdular ki : "Allah Teâla hazretleri diyor ki: "Ey Âdemoğlu! Sen nasıl olur da beni âciz yerine koyar ve zekâtını ödemezsin! Halbuki ben seni şu tükrük damlası kadar bir sudan yarattım. Sen, ne vakit ruhun şuraya gelince -eliyle boğazını gösterdi- "Sadaka veriyorum!" dersin. Sadaka vermenin zamanı bu mu!"

6796 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Şüphesiz, Allah Teâla hazretleri, (ahirete göndereceğiniz hayır) amellerinizi artırmak için, vefatınız zamanında mallarınızın üçte birini size tasadduk etti (vasiyet etme yetkisini verdi)."

6797 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ey Ademoğlu! İki şey vardır ki, hiçbirisi senin hakkın değildir ve ben onları rahmetimle sana bağışladım:

1) (Canını almak üzere) gırtlağından tuttuğum anda malından sana (vasiyette bulunman için üçte bir nisbetinde) bir pay ayırdım, tâ ki onunla seni temizleyeyim, günahlarından arındırayım.

2) Ecelin sona erdikten sonra kullarımın sana (kılacakları cenaze) namazı."

VARİS LEHİNE VASİYET OLMAZ

6798 - Hz. Enes anlatıyor: "(Veda hutbesi sırasında) ben Resûlullah aleyhissalâtu vesselâm'ın devesinin (boynunun) altında idim. Devenin salyası üzerime akıyordu. Efendimizin şöyle söylediğini işittim: "Allah Teâla Hazretleri her hak sahibine hakkını vermiştir. Bilesiniz, vârise vasiyet yoktur."


VEFASIZLIK (GADR)

GADR (VEFASIZLIK)

4303 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kıyamet günü, Allah, öncekileri ve sonrakileri birleştirip topladığı zaman her vefasız için, onu tanıtan bir bayrak dikilir ve: "Bu falan (oğlu falanın) vefasızlığıdır" denilir."

Buhari, Edeb, 99, Cizye 22, Hiyel 9, Fiten 21; Müslim, Cihad 10, (1735); Ebu Davud; Cihad 162, (2756); Tirmizi, Siyer 28, (1581).

4304 - Müslim'in el-Hudri'den nakline göre, Resûlullah aleyhissalâtu vesselâm şöyle demiştir:

"Her zalimin arkasında bir bayrağı vardır, zulmü ölçüsünde bu bayrak yükseltilir. Haberiniz olsun, amme hizmetlerini üzerine alandan daha büyük vefasız yoktur."

Müslim, Cihad 15, (1738).


VEKÂLET

5771 - Hakîm İbnu Hizâm radıyallahu anh'ın anlattığına göre, "Resûlullah aleyhissalâtu vesselâm, kendisine bir dinar vererek kurbanlık bir koç almaya gönderdi. Çarşıdan bir dinara bir kurbanlık satın aldı. Ancak onu (beriye gelince) iki dinara sattı. Geri dönüp bir dinara bir koç satın aldı. Böylece Resûlullah aleyhissalâtu vesselâm'a bir dinar ve bir koçla geldi. Resûlullah dinarı tasadduk etti. Hakîm'e de bu ticaretinde mübarek kılması için Allah'a dua etti."

Ebu Dâvud, Büyü' 28, (3386); Tirmizi, Büyu' 34, (1257).


VERA' VE TAKVA

7256 - Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resülullah aleyhissalatu vesselam'a: "En efdal insan kimdir?" diye sorulmuştu. "Kalbi mahmüm (pak), dili doğru sözlü olan herkes" buyurdular. Ashab: "Doğru sözlülüğün ne demek olduğunu biliyoruz. Mahmümu'l-kalb ne demektir?" diye sordu.

"(Mahmüm kalb), Allah'tan korkan tertemiz kalptir, içinde günah yoktur, zulüm yoktur, kin yoktur, hased yoktur" buyurdular."

7257 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ey Ebu Hureyre, verâ sahibi ol (harama götürme şüphesi olan şeylerden de kaçın) ki insanların Allah'a en iyi kulluk edeni olasın! Kanaatkârlığı esas al ki insanların Allah'a en iyi şükredeni olasın. Nefsin için sevdiğini insanlar için de sev ki (kâmil) mü'min olasın. Sana komşu olanlara iyi komşuluk et ki (kâmil bir) müslüman olasın. Gülmeyi az yap, zira çok gülmek kalbi öldürür."

7258 - Ebu Zerr radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Tedbir gibi akıl yoktur. Sakınmak gibi vera' yoktur. İyi huy gibi haseb (itibar vesilesi) yoktur."

7259 - Ebu Zerr radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Ben bir kelime -Osman dedi ki: "Bir âyet"- biliyorum. Eğer insanların hepsi onu tutsaydılar hepsine kâfi gelirdi." Ashab: "Ey Allah'ın Resülü, bu hangi ayettir?" dediler, Aleyhissalâtu vesselâm: "Ve kim Allah'tan korkarsa, AIIah o kimseye (darlıktan genişliğe) bir çıkış yolu ihsan eder" (Talak 2) ayetini okudu."


YALAN

YALANIN VE YALANCININ ZEMMİ

5165 - Safvân İbnu Süleym radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü! dedik, mü'min korkak olur mu?"

"Evet!" buyurdular. "Pekiyi cimri olur mu?" dedik, yine:

"Evet!" buyurdular. Biz yine:

"Pekiyi yalancı olur mu?" diye sorduk. Bu sefer: "Hayır!" buyurdular."

Muvatta, Kelâm 19, (2, 990).

5166 - İmam Mâlik'e ulaştığına göre, İbnu Mes'ud radıyallahu anh şöyle demiştir: "Kul yalan söylemeye ve yalan söyleme niyetini taşımaya devam edince bir an gelir ki, kalbinde önce siyah bir nokta belirir. Sonra bu nokta büyür ve kalbinin tamamı simsiyah olur. Sonunda Allah nezdinde "yalancılar" arasına kaydedilir."

Muvatta, Kelam 18, (2, 990).

5167 - Behz İbnu Hakim an ebihi an ceddihi anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Yazıklar olsun o kimseye ki, insanları güldürmek için konuşur ve yalan söylerler! Yazık ona, yazık ona!"

Ebu Davud, Edeb 88, (4990); Tirmizi, Zühd 10, (2316).

5168 - Esma radıyallahu anha anlatıyor: "Bir kadın gelerek: "Ey Allah'ın Resûlü! Benim bir kumam var. Ona karşı (yalan söyleyerek) kocamın vermediği şeyle karnımı doyurmuş göstersem bana bir mahzur getirir mi?" diye sordu. Aleyhissalatu vesselam:

"Verilmeyenle karnını doyurmuş gösterip övünen, tıpkı, iki yalan elbisesini giyen gibidir" cevabını verdi."

Buhari, Nikah 106; Müslim, Libas 127, (2130); Ebu Davud, Edeb 91, (4997).

5169 - Abdullah İbnu Amir radıyallahu anh anlatıyor: "Bir gün, Resûlullah aleyhissalâtu vesselâm, evimizde otururken, annem beni çağırdı ve:

"Hele bir gel sana ne vereceğim!" dedi. Aleyhissalatu vesselam anneme:

"Çocuğa ne vermek istemiştin?" diye sordu.

"Ona bir hurma vermek istemiştim" deyince, Aleyhissalatu vesselam:

"Dikkat et! Eğer ona bir şey vermeyecek olursan, üzerine bir yalan yazılacak!" buyurdular."

Ebu Davud, Edeb 88, (4991).

5170 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ümmetimin sonunda yalancı Deccaller olacak. Onlar, ne sizin ne de atalarınızın hiç işitmediği şeyleri anlatacaklar. Onlardan sakının!"

Müslim, Mukaddime 6, (6).

5171 - İbnu Mes'ud radıyallahu anh anlatıyor: "Şeytan insan suretinde temessül eder ve bir cemaate gelerek onlara yalan şeyler söyler. Bir müddet sonra cemaattekiler dağılırlar. Onlardan biri:

"Bir adam dinledim, yüzünü de tanırım ama ismini bilmiyorum. Şöyle şöyle söylemişti" diyerek (onun yalanını bilmeden tekrar eder)"

Müslim, Mukaddime 7. hadisin arkasında).

YALANIN MÜBAH OLDUĞU YERLER

5172 - Esmâ Bintu Yezîd radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ey insanlar! Pervanenin ateşe atılması gibi sizi yalanın peşine düşmeye sevkeden şey nedir? Halbuki, üç yer hariç yalanın her çeşidi âdemoğluna haramdır: Bu üç yere gelince:

1. Erkeğin, rızasını sağlamak için hanımına yalanı,

2. Harpte söylenecek yalan. Çünkü harp bir hileden ibarettir.

3. İki müslümanın arasında sulhü sağlamak kasdıyla söylenen yalan."

Tirmizi, Birr 26, (1940).

5173 - Ümmü Külsüm Bintu Ukbe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı işittim, diyordu ki:

"İki kişinin arasını düzelten, hayır söyleyip, hayır tebliğ eden kimse yalancı değildir."

Buhari, Sulh 2; Müslim, Birr 101, (2605); Ebu Davud, Edeb 58, (4921); Tirmizi, Birr 26, (1939).

5174 - Safvan İbnu Süleym ez-Zühri radıyallahu anh anlatıyor: "Bir adam: "Ey Allah'ın Resûlü! Ben karıma yalan söyleyeyim mi?" demişti. Aleyhissalatu vesselam: "Yalanda hayır yoktur!" buyurdular. Adam:

"Vaadde bulunmama, lehinde söylememe ne dersiniz?" diye tekrar sordu. Aleyhissalatu vesselam da: "Öyleyse sana bir vebal yok!" buyurdular."

Muvatta, Kelâm 18, (2, 990).

5175 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"İbrahim aleyhisselam sadece üç yalan söylemiştir: Bunlardan ikisi Allah'ın zatıyla ilgili; biri "İnne sagimü" sözüdür; diğeri de "Bel fegalehu kebiruhum haza" sözüdür. Bir tanesi de zevce-i pâkleri Sâre Hatun hakkındadır. Hz. İbrahim zalim birinin diyarına (Mısır'a) beraberinde Sâre de olduğu halde gelmişti. Sâre güzel bir kadındı. Sâre'ye: "Bu cebbâr herif, bilirse ki sen karımsın, senin için bana galebe çalar. Eğer sana soracak olursa, kızkardeşim olduğunu söyle! Çünkü sen, zaten İslâm yönünden kardeşimsin, din kardeşiyiz. Ben yeryüzünde senden ve benden başka bir müslüman bilmiyorum" dedi.

Bunlar zâlim kralın memleketine girince, adamlarından biri bunları gördü. Hemen gidip:

"Senin memleketine öyle güzel bir kadın girdi ki, sizden başkasının olması münasib değildir" dedi. Kral derhal adamlar gönderip, Sâre'yi yanına getirtti. Hz. İbrahim namaza durdu. Sâre adamın yanına girince, kraI (onu ayakta karşıladı, fakat) elini ona uzatamadı. Eli şiddetli şekilde tutuldu. Sâre'ye:

"Elimi salması için Allah'a dua et! Sana zarar vermeyeceğim!" dedi. Sâre de dediğini yaptı. Ama kral tekrar Sâre'ye sataşmak istedi. Eli, öncekinden daha şiddetli tutulup kaldı. Sâre'ye aynı şekilde ricada bulundu. O da kabul etti. (Adam normal hale dönünce tekrar) sataşmak istedi. Eli önceki iki seferden daha şiddetli şekilde tutuldu. Sâre'ye yine:

"Allah'a dua et, elimi salsın, sana zarar vermeyeceğim!" diye rica etti. Sâre dua etti, adamın elleri açıldı. Kral kadını getiren adamı çağırdı ve ona: "Sen bana insan değil bir şeytan getirmişsin. Bunu diyarımdan çıkar!" dedi. Sâre'ye, Hâcer'i bağış olarak verdi.

Sâre yürüyerek geldi. İbrahim onu görünce:

"Nasılsın, ne haber?" dedi. Sâre:

"Hayır var! Allah cebbârın elini tuttu ve (bana) bir hâdim verdi!" dedi."

Hz. Ebu Hureyre radıyallahu anh der ki:

"Ey sema suyunun oğulları! Bu kadın (Hâcer) sizin annenizdir."

Buhâri, Enbiyâ 9, Büyü' 100, Hibe 36, Nikâh 12, İkrâh 6; Müslim, Fezâil 154, (2371); Ebu Dâvud, Talâk 16, (2212); Tirmizi, Tefsir, Enbiya, (3165).

RESULULLAH HAKKINDA YALAN

5176 - Hz. Ali radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselâm buyurdular ki: "Benim hakkımda yalan söylemeyin. Zira benim üzerime yalan uyduran cehenneme girer."

Buhâri, İlm 38; Müslim, Mukaddime 1, (1); Tirmizi, İlm 8, (2662).

5177 - İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Babama dedim ki: "Ben niye senin Resülullah'tan hadis rivayetini işitmiyorum. Halbuki falan ve falandan çokça işitiyorum?" Bana şu cevabı verdi:

"Evet ben, müslüman olduğum günden beri Aleyhissalâtu vesselâm'ı hiç terketmedim. Hep beraber olduk. Ancak O'nun şöyle söylediğini de işittim:

"Kim bile bile bana yalan nisbet ederse ateşteki yerini hazırlasın."

Buhâri, İlm 38; Ebü Dâvud, İlm 4, (3651).

5178 - Muğire İbnu Şu'be radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Benim üzerime söylenen yalan, bir başkası üzerine söylenen yalan gibi değildir. Öyleyse kim bile bile bana yalan nisbet ederse cehennemdeki yerini hazırlasın!"

Buhâri, Cenâiz 34; Müslim, Mukaddime 4, (4); Tirmizi, İlm 9, (2664).

5179 - Mücâhid merhum anlatıyor: "Büşeyr el-Aşevi, Hz. İbnu Abbâs

radıyallahu anhümâ'ya gelip:

"Resülullah aleyhissalâtu vesselâm buyurdular ki..." diyerek birşeyler anlatmaya kalktı. Ancak İbnu Abbâs onu konuşmaya bırakmadı ve kendisine iltifat etmedi. Büşeyr:

"Sözlerimi niye dinlemiyorsunuz? Ben size Resülullah aleyhissalâtu vesselâm'dan anlatıyorum, hiç tınmıyorsunuz, niçin?" diye sordu. İbnu Abbâs ona şu cevabı verdi:

"Biz vaktiyle, bir kimsenin "Resûlullah aleyhissalâtu vesselâm buyurdular ki" dediğini işitince, gözlerimizi ona çevirip kulaklarımızı da dinlemek üzere uzatıyorduk. Ne zaman ki, insanlar hadis rivayetinde laubalileştiler, biz de onlardan ancak bildiklerimizi almaya başladık."

Müslim, Mukaddime 7, (7).


YEMİN

YEMİN KELİMESİ VE KENDİSİYLE YEMİN EDİLENLER

5774 - İbnu Abbas radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm yemin teklif ettiği bir kimseye şöyle söyledi:

"Haydi! Kendinden başka ilah olmayan Allah'a kasem ederek o kimsenin yani iddia sahibinin sende hiçbir şeyi olmadığına yemin et!"

Ebu Davud, Akdiye 24, (3620).

5775 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselâm'ın yaptığı yeminlerin çoğu şöyleydi: "Kalpleri çeviren zâta yemin olsun, hayır!"

Buhari, Eyman 3, Kader 14, Tevhid 11; Muvatta, Nuzûr 14; Ebu Dâvud, Eymân 16, (3263); Tirmizi, Nüzûr 12, (1540);Nesai, Eyman 2, (7, 2, 3).

5776 - Ebu Sa'îd radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm yeminde mübalağa edince: "Hayır! Ebu'l-Kâsım'ın nefsini elinde tutan Zât-ı Zülcelâl'e yemin olsun ki..." derdi."

Ebu Davud, Eymân 12, (3264); İbnu Mâce, Kefârât 1, (2090).

5777 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Yemin ettiği zaman Resülullah aleyhissalâtu vesselâm'ın yemini: "Hayır! Allah'a istiğfar ederim ki..."şeklindeydi."

Ebu Dâvud, Eymân 12, (3265).

5778 - Katile Bintu Sayfi -ki Cüheyne'den bir kadındır- radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm'a bir yahudi uğradı ve:

"Siz müslümanlar Allah'a benzerler koşuyor ve şirke düşüyorsunuz ve diyorsunuz ki: "Allah istedi ben de istedim." Yine diyorsunuz ki: "Kâ'be'ye yemin olsun!"

Bunun üzerine Resülullah aleyhissalatu vesselam ashâba, yemin etmek istedikleri zaman "Kâ'be'nin Rabbına kasem olsun!" demelerini ve "Allah istedi sonra da ben istedim" demelerini emretti."

Nesâi, Eyman 9, (7, 6).

KENDİSİYLE YEMİN EDİLMESİ YASAK OLANLAR

5779 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissaIâtu vesselâm, Hz. Ömer radıyallahu anh'ın, babasını zikrederek yemin ettiğini işitmişti:

"Allah Teâla hazretleri, sizleri babanızı zikrederek yemin etmekten nehyetti. Öyleyse kim yemin edecekse Allah'a yemin etsin veya sussun" buyurdu."

Buhârî, Eymân 4; Müslim, Eymân 1, (1646); Ebu Dâvud, Eymân 5, (3250); Tirmizi, Eymân 8, (1534); Nesâî, Eyman 5, (7, 4, 5).

5780 - Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim yemin eder ve "... İslâm'dan beri olayım!" derse, eğer sözünde yalancı ise, dediği gibi olur, yalancı değil de gerçeği söylemişse İslâm'a sâlim olarak dönemeyecektir."

Ebu Dâvud, Eymân 9, (3258); Nesâî, Eymân 8. (7,6).

5781 - Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim emanetle yemin ederse bizden degildir!"

Ebu Dâvud, Eymân 6, (3253).

5782 - İbrahim Nehai merhum anlatıyor: "Biz çocukken, (büyüklerimiz) bizi şehadet ve ahd ile yemin etmekten menederlerdi."

Buhâri, Eyman 10.

5783 - Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim yemin eder ve "... İslâm'dan beri olayım!" derse, eğer sözünde yalancı ise, dediği gibi olur, yalancı değil de gerçeği söylemişse İslâm'a sâlim olarak dönemeyecektir."

Ebu Dâvud, Eymân 9, (3258); Nesâî, Eymân 8. (7,6).

YALAN YEMİN

5784 - İmrân İbnu Husayn radıyallahu anhümâ anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki:

"Kim, (mahkeme gereği, yapması icabeden) bir yeminde yalan yere yemin ederse bu yemini sebebiyle cehennemdeki yerini hazırlamış olur."

Ebu Dâvud, Eymân 1, (3242).

5785 - İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm: "Kim müslüman bir kimsenin malı hakkında yalan yere yemin ederse, (Kıyamet günü) Allah'la karşılaştığında O'nu kendisine karşı gadablanmış bulur!" buyurdular. Sonra Resulullah aleyhissalâtu vesselâm bu sözlerini tasdik eden ayetleri Allah Teâla'nın kitabından okudular: "(Ahir zaman peygamberine iman hususunda) Allah'a verdikleri ahdi ve ettikleri yemini, az bir dünya malı karşılığında değiştirenlere gelince, onların ahirette hiçbir nasîbi yoktur. Kıyamet gününde Allah onlara ne bir hitapta bulunur, ne rahmetiyle nazar eder ve ne de onları temize çıkarır. Onların hakkı pek acı bir azabtır" (Âl-i İmrân 77).

Buhâri, Eymân 17; Müslim, İman 234, (138); Ebu Dâvud, Eyman 2, (3243); Tirmizî, Tefsîr, Âl-i İmrân, (2999).

5786 - İyâs İbnu Sa'lebe el-Hârisî radıyallahu anh anlatıyor:

"Resulullah aleyhissalatu vesselâm buyurdular ki: "Kim müslüman bir kimsenin hakkını, yemini ile ele geçirirse artık onun için cehennem vacib olmuştur. Allah Teâla ona cenneti de mutlaka haram kılmıştır."

"Ey Allah'ın Resulü! Az bir şey olsa da mı?" diye sormuşlardı.

"Misvak ağacından bir çubuk bile olsa!" cevabını verdi."

Müslîm, İmân 218, (137); Muvatta, Akdiye 11, (2, 727); Nesâî, Kadâ 29, (8, 246).

YEMİNİN YERİ

5787 - Hz. Câbir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Şu minberimin yanında kim günaha sebep olan bir yemin ederse, hatta bu, yeşil bir misvak çubuğu için dahi olsa, mutlaka cehennemdeki yerini hazırlamış olur."

Muvatta, Akdiye 10, (2, 727);. Ebu Dâvud, Eymân 3, (3246); İbnu Mace, Ahkâm 9, (2325).

YEMİNDE İSTİSNA

5788 - İbnu Ömer radıyallahu anhuma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim yemin eder ve "inşaallah!" derse istisna yapmış olur. Dilerse rücü eder, dilerse hânis olması mevzubahis olmadan terkeder."

Muvatta, Eyman 10, (2, 477); Ebu Dâvud, Eymân 11, (3261, 3262); Tirmizî, Eymân 7, (1531); Nesâî, Eyman 18, 39, (7, 12, 25); İbnu Mâce, Kefârat 6, (2105-2106).

5789 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Süleyman aleyhisselâm (bir gün):

"Bugün, kesinlikle doksan kadınıma uğrayacağım. Hepsi de Allah yolunca cihad edecek bir yiğit doğuracak!" dedi. Arkadaşı (veya melek) ona:

İnşaallah de bari!" uyarısında bulundu. Ama Hz. Süleyman inşaallah demedi.

Söylediği gibi, o gün, bütün hanımlarına uğradı. Kadınlardan sadece biri hâmile kaldı. O da yarım insan doğurdu."

Resulullah aleyhissalâtu vesselam sözüne devamla:

"Nefsimi elinde tutan Zât'a yemin olsun! Eğer Süleyman aleyhisseİâm inşaallah!" demiş olsaydı hepsi de Allah yolunda atlı olarak cihad eden çocuklara sahip olacaktı" buyurdu."

Buhâri; Enbiya 40, Eymân 3; Müslim, Eymân 23; (1654); Nesâi, Eymân 39, 40, (7, 25).

YEMİNİ BOZMAK

5790 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim bir şey hususunda yemin eder, sonra da hilafını daha hayırlı görürse, derhal kefâret vererek yemininden vazgeçsin ve yemin ettiği husustan daha hayırlı olanı yapsın."

Müslim, Eymân 12, (1650); Muvatta, Eymân 11, (2, 478); Tirmizî; Eymân 6; (1530).

5791 - Hz. Ebu Musa radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki:

"Ben, Allah'a yemin ederek söylüyorum: İnşaallah, herhangi bir şeye yemin edince, yeminimin aksini yapmayı daha hayırlı görecek olsam, yeminimi kefaretler, hayırlı gördüğüm şeyi yaparım."

Buhârî; Eymân 14; Müslim, Eyman 10, (1649); Ebu Dâvud, Eymân 17, (3276); Nesâi, Eymân 15, (7, 910), Sayd 33, (7, 206).

5792 - Hz. Aişe radıyallahu anhâ anlatıyor: "Hz. Ebu Bekr radıyallahu anh, aziz ve celil olan Rabbimiz yemin kefaretini indirinceye kadar yaptığı yeminlerinde hiç hânis olmadı. Ayet inince dedi ki: "Artık; bir yemin edip, sonra aksini yapmanın daha hayırlı olduğunu görecek olsam, (yeminim yerini bulsun diye direnmem) derhal daha hayırlı gördüğüm hususu yapar, yeminim için de kefâret öderim."

Buhari, Eymân 1.

NİYYET

5793 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Yemin, yemin isteyenin niyetine göredir."

Bir diğer rivayette: "Senin yeminin arkadaşının seni kendisiyle tasdik ettiği şeye göredir" denmiştir.

Müslim, Eymân 21, (1653); Ebu Dâvud, Eymân 8, (3255); Tirmizi, Ahkâm 19, (1354).

LAĞV

5794 - Hz. Aişe anlatıyor: "Şu ayet kişinin kullandığı "Vallahi hayır!", "Billahi evet!" gibi sözler sebebiyle nazil olmuştur. (Meâlen): "Allah yeminlerinizde kasıtsız olarak yanılmanızdan dolayı sizi mes'ul tutmaz, fakat ettiğiniz yeminleri bozmanızdan dolayı sizi mesul tutar. Bozulan bir yeminin kefareti ise.."' (Maide 89).

Buhâri, Eymân 14; Muvatta, Eymân 9, (2, 477); Ebu Davud, Eyman 28, (3254).

TEVRİYE

5795 - Süveyd İbnu Hanzala radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a gitmek üzere yola çıkmıştık. Beraberimizde Vâil İbnu Hucr radıyallahu anh da vardı. Yolda onu, bir düşmanı yakaladı. Herkesi yemin etmeye zorladılar. Ben, "o, kardeşimdir" diye yemin ettim. Bunun üzerine onu serbest bıraktılar. Resülullah'a gelince olup biteni anlattım. "(Önümüzü kesen) grup herkesi yemine zorladı, ben de onun kardeşim olduğuna yemin ettim" dedim.

"Doğru söylemişsin, müslüman müslümanın kardeşidir!" buyurdular."

Ebu Dâvud, Eymân 8, (3256); İbnu Mâce, Kefârât 14, (2119).

İHLAS

5796 - İbnu Abbas radıyallahu anhümâ anlatıyor: "İki kişi Resûlullah aleyhissâlatu vesselâm'ın huzurunda murâfaa olundular. Resülullah aleyhissalâtu vesselâm müddeiden (davacıdan) beyyine (delil, şahid) talep etti. Adamın beyyinesi yoktu. Bunun üzerine davalıdan yemin talep etti. O, kendisinden başka ilah bulunmayan Allah'a kasem etti. Resûlullah aleyhissâlatu vesselâm:

"Hayır, sen (iddia edileni) yaptın. Velâkin Lailahe illallah sözündeki ihlas sebebiyle mağfiret olundun" buyurdu."

Ebu Dâvud, Eymân 16, (3275).

LICÂC

5797 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissâlatu vesselâm: "Biz öne geçecek sonuncularız!" buyurdular. Keza:

"Birinizin ailesine karşı yaptığı yemininde inadlaşması, Allah nazarında Rab Tealâ'nın farz kıldığı kefareti ödemesinden daha ağır bir günahtır!" buyurdu."

Buhârî, Eyman 1; Müslim, Eymân 26, (1655).

KEFARET

5798 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissâlatu vesselâm buyurdular ki:

"Sizden kim yemin eder ve yemininde: "Lât ve Uzza'ya kasem olsun!" derse hemen "Lailâhe illallah!" desin. Kim de arkadaşına: "Gel seninle kumar oynayalım" derse hemen (birşeyler) tasadduk etsin!"

Buhâri, Eymân 5, Tefsir, Necm, Edeb 74, İsti'zân 52; Müslim, Eymân 5, (1647); Ebu Dâvud, Eymân 4, (3247); Tirmizi, Nüzür 17, (1545); Nesâî, Eymân 11, (7, 7).

5799 - Sa'd İbnu Ebi Vakkâs radıyallahu anh anlatıyor: "Bir grup kimse, bazı şeyleri tezekkür ediyorduk. Ben o sırada cahiliyeden yakın zamanda çıkmıştım. "Lât ve Uzza'ya kasem olsun!" diyerek yemin ediverdim. Arkadaşlarım bana: "Söylediğin şey ne fena! Çirkin bir söz ettin!" dediler. Ben hemen Aleyhissalâtu vesselâm'a gelip durumu anlattım.

"Allah'tan başka ilah yoktur, o tektir, şeriksizdir. Arz ve semânın mülkü O'na aittir. Bütün hamdler de O'nadır, O her şeye kâdirdir!" de! Sol tarafına üç kere üfle. Taşlanmış şeytandan Allah'a sığın, sonra bir daha (bu çeşit yemine) dönme!" buyurdular."

Nesâi, Eymân 12, (7, 7-8).

HZ.PEYGAMBER NASIL YEMİN EDERDİ?

6606 - Rifa'a İbnu Arabe el-Cüheni radıyallahu anh anlatıyor: "Allah huzurunda şehadet ederim ki, Resulullah aleyhissalatu vesselam'ın, and içtiği zaman kullandığı yemini şöyle idi: "Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin ederim."

İSLAMDAN BAŞKA BİR DİNLE YEMİN ETMEK CAİZ DEĞİL

6607 - Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir kimsenin: "Ben, öyleyse yahudi olayım!" diye yemin ettiğini işitmişti. Şöyle buyurdular: "Yahudilik ona vacib oldu!".

ALLAH ADINA YEMİN EDİLİNCE RAZI OL

6608 - İbni Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, bir adamın kendi babası üzerine yemin ettiğini işitmişti, derhal müdahale ederek: "Babalarınız üzerine yemin etmeyin. Kim Allah üzerine yemin ederse doğru söylesin. Allah üzerine kendisi için yemin edilen de razı olsun (söylenene inansın, tasdik etsin). Allah üzerine edilen yemine razı olmayan (söyleneni tasdik etmeyen) kimse, Allah'a yakın (bir kul) değildir" buyurdular."

YEMİN GÜNAHA GİRMEK VEYA PİŞMAN OLMAKTIR

6609 - Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Yemin (sonuç ve netice itibariyle) ya günaha girmektir yahut da pişman olmaktır."

KEFARETİNİ ÖDEYİP YEMİNİ BOZ

6610 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim sıla-i rahmi koparma veya uygun olmayan (benzeri bir şey) hususunda yemin ederse, bu yeminden (meşru olan kurtuluşu) onun gereğini yerine getirmemektir."

YEMİN KEFARETİNDE KAÇ KİŞİ DOYURULUR?

6611 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam (yerine getirmediği yemini için) kefaret olarak bir sa' miktarı kuru hurma tasadduk etti. İnsanlara da böyle yapmalarını söyledi. Bunu bulamayana "yarım sa' buğday" takdir etti."

YEMİN EDENİ KURTARIN

6612 - Safvan İbnu Abdirrahman el-Kureşi anlatıyor: "Fetih günü babamı Aleyhissalatu vesselam'ın yanına getirdim ve: "Ey Allah'ın Resulü! Babama hicretten birpay ayır!" dedim. Resulullah: "Artık hicret kalmadı" buyurdular. Ben de gidip (Resulullah'ın hatırını hiç kırmadığı sevgili amcası) Abbas radıyallahu anh'ın yanına gittim, "Beni tanıdın mı?" dedim.

"Evet!" deyince, arzumu ona açtım, babama hicretten bir nasip ayırması için Resulullah nezdinde şefaatte bulunmasını rica ettim. Kabul etti ve Abbas, üzerinde cübbesi olmaksızın gömlekli olarak evinden çıktı (huzur-u nebeviye gelip: ) "Ey Allah'ın Resulü! Falancayı ve onunla aramızdaki (dostluğu) biliyorsun. O, size hicret üzere biat etmesi (ve böylece muhacir olma sevabından bir pay alması) için, babasını getirdi" dedi. Bunun üzerine Aleyhissalatu vesselam: "Artık hicret yok!" buyurdular. Abbas hazretleri: "(Bu adamın babası ile hicret şartıyla biat etmesi için) senin üzerine yemin ettim" dedi. Aleyhissalatu vesselam elini uzatıp adamın elini meshetti ve: "Amcamı yemininden kurtardım, hicret yoktur!" buyurdular."

"ALLAH'IN DİLEDİĞİ SONRA SENİN DİLEDİĞİN" DEMEK

6613 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz yemin edince sakın: "Allah'ın dilediği ve senin dilediğin" demesin. Lakin şöyle desin: "Allah'ın dilediği sonra senin dilediğin."

6614 - Huzeyfe İbnu'l-Yeman radıyallahu anh anlatıyor: "Müslümanlardan bir adam r'üyasında ehl-i kitaptan birine rastlamış, o da kendisine: "Siz (müslümanlar) bir de Allah'a ortak koşmasanız ne iyi insanlarsınız. Ama şöyle diyerek (şirke düşüyorsunuz): "Allah'ın dilediği ve Muhammed'in dilediği."

Rüya sahibi bu gördüğünü gelip Resulullah'a anlattı. Aleyhissalatu vesselam da: "Vallahi ben sizin böyle söylediğinizi bilmiyordum. (Öyleyse bundan böyle) şöyle söyleyin: "Allah'ın dilediği, sonra Muhammed'in dilediği" buyurdular."

NEZRİNE UY

6615 - İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam Resulullah aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resulü! Ben Büvane nam mevkide bir deve kurban etmeye nezrettim" dedi. Aleyhissalatu vesselam: "İçinde cahiliyeden kalma bir şey var mı?" dedi. Adam: "Hayır!" deyince Resul-i Ekrem efendimiz: "Nezrini yerine getir!" buyurdu."

6616 - Meymune Bintu Kerdem el-Yesariyye radıyallahu anha'nın anlattığına göre: "Babasının terkisinde iken, babası Resulullah aleyhissalatu vesselam'la karşılaşır ve der ki: "Ben, Büvane nam mevkide deve kurban etmek üzere nezrettim." Aleyhissalatu vesselam: "Orada put var mı?" diye sorar. Babas: "Hayır!" der. Aleyhissalatu vesselam: "Öyleyse nezrini yerine getir!" emreder."

NEZİR BORCU İLE ÖLEN

6617 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Bir kadın, Resulullah aleyhissalatu vesselam'a gelerek: "Annem öldü, üzerinde oruç nezri vardı, onu yerine getirmeden vefat etti" dedi. Resulullah aleyhissalatu vesselam: "Velisi ona bedel oruç tutsun!" buyurdular."


YERYÜZÜNDE

HİCAZ

4588 - Amr İbnu Avf radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bu din Hicaz'a çekilecek. Tıpkı yılanın deliğine çekildiği gibi. (Allah'a kasem olsun)! Yaban keçisinin dağın tepesine sığınması gibi, din de Hicaz'a sığınacaktır. Bu din garip olarak başladı, tekrar garipliğe dönecektir. Gariplere ne mutlu. O garipler ki, benden sonra insanların sünnetimden bozdukları şeyi ıslah edecektir."

Tirmizi, İman 13, (2632).

4589 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kalabalık ve kalp katılığı şarktadır. İman ise Hicaz ahalisi içerisindedir."

Müslim, İman 92, (53).

ARAP YARIMADASI

4590 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı işittim, şöyle diyordu:

"Şeytan artık Arap yarımadasında namaz kılanların kendisine ibadet etmelerinden ümidi kesti. Ancak onları aldatacaktır."

Müslim, Münafikûn 65, (2812).

4591 - İBnu Şihâb anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Cezîretü'l-Arab'ta iki din içtima edemez!"

İbnu Şihab devamla der ki: "Hz. Ömer bu meseleyi, kesin bir kanaat ve yakin elde edinceye kadar araştırdı. Gördü ki, Resûlullah gerçekten bunu söylemiş. Bunun üzerine Hayber yahudilerini sürgün etti."

Muvatta, Câmi' 18, (2, 892, 893).

Mâlik der ki: "Hz. Ömer radıyallahu anh, Necrân ve Fedek yahudilerini sürgün etti. Hayber yahudilerine gelince, onlar kendilerine meyve ve arazi gelirlerinden herhangi bir hak tanınmadan orayı terkettiler. Fedek yahudilerinin (Durumu farklı idi; meyvenin yarısı, arazinin yarısı onlarındı. Çünkü Resûlullah aleyhissalâtu vesselâm, onlarla meyve ve arazinin yarısı üzerine sulh yapmış idi.) Hz. Ömer onlara meyvenin yarısını, arazinin yarısını; altın, gümüş, ip ve semer nev'inden kıymet biçti ve onlara değerini vererek onları da oradan sürdü."

4592 - Hz. Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın şöyle söylediğini işittim:

"Arap yarımadasından hıristiyan ve yahudileri mutlaka çıkaracağım, orada müslüman olmayanı bırakmayacağım."

Said İbnu Abdilaziz der ki: "Arap yarımadası, el-Vadi'(l-Kurâ)'dan Yemen'in uzak kısmına, Irak sınırına, denize kadar olan kısımdır."

Müslim, Cihad 63; Ebu Davud, Harac 28, (3030); Tirmizi, Siyer 43, (1606).

YEMEN

4593 - Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Size Yemenliler geldi. Onlar, ince ruhlu ve yufka yürekli insanlardır. İman Yemenlidir, hikmet de Yemenlidir. Küfrün başı şark cihetindedir. Böbürlenme ve kibirlenme deve besleyenlerdedir. Sükûnet ve vakar koyun (besleyenler)dedir."

Buhari, Menakıb 1, Megazi 74, Bed'ü'l-Halk 14; Müslim, İman 84, (52); Tirmizi, Fiten 61, (2244).

ŞAM

4594 - İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bir hicretten sonra bir hicret daha olacak. Arz ehlinin hayırlılarına Hz. İbrahim'in hicret ettiği yer (Şam) gereklidir. Arzda, ahalisinin şerirleri kalır. Arzları, onları (öbür dünyaya) atar. Allah Teâla da onlardan hoşlanmaz. Onları ateş, maymunlar ve hınzırlarla birlikte haşreder."

Ebu Davud, Cihad 3, (2482).

4595 - Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Biz bir gün Resûlullah aleyhissalâtu vesselâm'ın yanında idik. Parçalar üzerinde Kur'ân (ayetlerini) tanzim ediyorduk. Aleyhissalatu vesselam:

"Şam'a ne mutlu!" buyurdular. Ben: "Bu mutluluk nereden geliyor ey Allah'ın Resûlü?" diye sordum.

"Çünkü, buyurdular, (Rahman'ın) melekleri onun üzerine kanatlarını geriyorlar!"

Tirmizi, Menakıb, (3949).

4596 - İbnu Havâle radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Bu iş, sizin birkısım toplu gruplara ayrılmanıza müncer olacak: Şam'da bir grup, Yemen'de bir grup, Irak'da bir grup!"

Ben: "Ey Allah'ın Resûlü! dedim. O güne erdiğim takdirde (bunlardan en hayırlısı hangisi ise şimdiden) bana seçiverin!" dedim.

"Öyleyse dedi, sana Şam'ı tavsiye ederim! Çünkü orası, Allah'ın, arzında mümtaz kıldığı yerdir. Allah kulları arasında seçkin olanları oraya tahsis eder. Ancak (oraya gitmekten) imtina ederseniz, size Yemen'inizi tavsiye eder, (oradaki) havuzlarınızdan içiin derim. Zira Allah, Şam ve ahalisini (fitnelerden koruma hususunda) bana garanti verdi."

Ebu Davud, Cihad 3, (2483).

4597 - Ebu'd-Derdâ radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Ğûta'daki savaş sırasında müslümanların sığınağı, Şam şehirlerinin en hayırlısı olan Dımeşk denen şehrin yakınındadır."

Ebu Dâvud, Melâhim 6, (4298), Sünnet 9, (4639).

4598 - Abdurrahman İbnu Süleyman anlatıyor: "Acem krallarından bir kral gelecek, Dımeşk hariç bütün şehirler üzerinde hakimiyet kuracak."

Ebu Davud, Sünnet 9, (4639).

BEYTU'L-MAKDİS

4599 - Meymune radıyallahu anha anlatıyor: "Ey Allah'ın Resûlü! dedim, bize Beytu'l-Makdis hakkında fetva verin!"

"Ona gidin, içinde namaz kılın!" buyurdular. -O zaman her tarafta savaş vardı. (Resûlullah aleyhissalâtu vesselâm bu durumu nazar-ı itibara alarak sözlerini şöyle tamamladılar:)- "Gidip, içinde namaz kılamıyorsanız, hiç olsun kandillerinde yanacak zeytinyağı gönderin!"

Ebu Dâvud, Salat 14.

VECC

4600 - Hz. Zübeyr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Vecc (vadisin)in avı ve ağaçları haramdır. Allah için haram kılınmıştır."

Ebu Davud, Menasik 97, (2032).

MESCİDÜ'L-AŞŞÂR

4601 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı işittim. Buyurmuştu ki:

"Allah Teâla Hazretleri, Mescidu'l-Aşşâr'dan, Kıyamet günü birkısım şehidleri ba's eder (yeniden diriltir) ki, Bedir şehidleriyle sadece onlar kalkar."

Ebu Davud, Melahim 10, (4308).

Ebu Davud der ki: "Mescidu'l-Aşşâr, Übülle'de (Fırat) nehrinin hemen yanındaki mesciddir."

BAZI NEHİRLER

4602 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Seyhan, Ceyhan, Fırat ve Nil cennet nehirlerindendir."

Müslim, Cennet 26, (2839).


YILDIZLAR

5733 - İbnu Abbâs radıyallahu anhümâ anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Kim, Allah'ın zikrettiğinin gayrısı için yıldızlar ilminden bir bab iktibas ederse sihirden bir şu'be iktibas etmiş olur. Müneccim kâhindir; kâhinde sihirbazdır, sihirbaz da kâfirdir."

Rezin tahric etmiştir.

5734 - Bir diğer rivayette şöyle gelmiştir:Kim yıldızlarla ilgili bir ilim iktibas etmişse sihirden bir şube iktibas etmiş demektir. (Yıldız ilmi) arttıkça (sihir ilmi de) artar."

Ebu Dâvud, Tıbb 22, (3905).

5735 - Zeyd İbnu Hâlid radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm Hudeybiye'de, bize, geceleyin yağan yağmurun peşinden sabah namazı kıldırmıştı. Namazı bitince cemaatın önüne geçti ve:

"Rabbiniz ne dedi biliyor musunuz?" buyurdu. Cemaat: "Allah ve Resûlü bilir!" dediler.

"Allah Teâla Hazretleri: "Kullarımdan bir kısmı bana mü'min, bir kısmı da kâfir olarak sabahladı. "Allah'ın fazlı ve rahmmetiyle bize yağmur yağdırdı" diyen bana mü'min, yıldızları da inkâr edici olarak sabahladı.Kim de: "Falanca falanca yıldız sayesinde bize yağmur yağdırıldı" dediyse o da bana kâfir, yıldıza mü'min olarak sabaha erdi" dedi!" buyurdular."

Buhari, Ezan 156, İstiska 28, Meğazi 35, Tevhid 35; Müslim, İman 125, (71); Muvatta, İstiska 4, (1, 192); Ebu Davud, Tıbb 22, (3906); Nesai, İstiska 16, (3, 165).

5736 - Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki:

"Eğer Allah Teâla hazretleri, kullarından yağmuru beş yıl tutup sonra gönderecek olsa, insanlardan bir grubu kâfir olur ve: "Micdeh yıldızı sebebiyle yağmura kavuştuk!" derdi."

Nesâî, İstiska 16, (3,165).

5737 - Katâde rahimehullah demiştir ki: "Allah bu yıldızları üç şey için yaratmıştır: Onları semânın zineti kıldı, (semâya yükselip haber toplayan) şeytanlara atılacak taşlar kıldı, kendileriyle istikâmet tayin edilen alâmetler kıldı. Kim yıldızlar hakkında başka yorumlar yapmaya kalkarsa hata eder ve nasibini zayi eder, kendisini ilgilendirmeyen ve bilgisi olmayan hatta bilmekte peygamler ve meleklerin bile acze düştükleri bir hususta kendini külfete sokar."

5738 - Rebi'de aynısını rivayet etmiş ve şu ziyadeyi kaydetmiştir: "AIlah'a yemin olsun. Allah hiç kimsenin ne yaşamasını, ne ölmesini, ne de rızkını herhangi bir yıldıza bağlamıştır. Bunu söyleyenler Allah hakkında yalan düzüyorlar ve kendilerine bahaneler uydur(up avun)uyorlar."

Rezin tahriç etmiştir. Buhârî, önceki kısmı, başından "... bilgisi olmayan" ibaresine kadar muallak olarak kaydetmiştir. (Bed'ül-Halk 3).


YİYECEKLER

YİYECEK ALETLERİ

3839 - Hz. Enes radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalâtu vesselâm'ın ne sükürrüce (denilen tahta sofra) üzerinde yemek yediğini, ne ona inceltilmiş (yufka) ekmek yapıldığını ve ne de yemek masası (hıvân) üzerinde yemek yediğini hatırlamıyorum."

Enes'in bu sözünü rivayet eden Katâde'ye "Pekiyi neyin üzerinde yemek yiyorlardı?" diye sorulmuştu. "Sofralar üzerinde" diye cevap verdi."

Buhari Et'ime 8, 26, Rikak 17; Tirmizi, Et'ime 1, (1789).

3840 - Ebu Hâzım rahimehullah anlatıyor: "Sehl İbnu Sa'd radıyallahu anh'a sordum: "Resûlullah aleyhissalâtu vesselâm hiç (kepeksiz has undan yapılmış) beyaz ekmek yedi mi?" Bana şu cevabı verdi: "Hayır! Resûlullah aleyhissalâtu vesselâm Allah'ın O'nu peygamber olarak gönderdiği günden ölünceye kadar hiç beyaz ekmek görmedi." Ben tekrar sordum: "Elekleriniz var mıydı?"

"Hayır!, dedi, Aleyhissalatu vesselam Allah'ın kendisini peygamber olarak gönderdiği günden ölünceye kkadar hiç elek görmemiştir."

"Öyleyse, dedim, siz arpa ununu elemeden nasıl yiyebiliyordunuz?"

"Arpayı öğütüyorduk, sonra üflüyorduk, üfrüğümüzün tesiriyle uçabilen (kepek) uçuyor geri kalan kısmına su katıp (hamur yapıyor) ve yiyorduk" diye cevap verdi."

Buhari, Et'ime 22, 10; Tirmizi, Zühd 38, (2365).

BESMELE ÇEKMEK

3841 - Huzeyfe radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalâtu vesselâm'ın yanında yemeğe oturunca, Resûlullah aleyhissalâtu vesselâm yemeye başlamadıkça, kesinlikle elimizi yemeğe vurmazdık. Bir seferinde yine O'nunla yemeğe oturmuştuk. Derksen bir cariye (küçük kız çocuğu) geldi, sanki arkasından bir iteni var gibi hemen elini yemeğe soktu. Resûlullah aleyhissalâtu vesselâm elinden tuttu. Arkadan bir bedevi geldi, sanki onun da arkasından iten biri vardı, alelacele o da elini yemeğe soktu. Aleyhissalatu vesselam onun da elinden tuttu. Ve şunu söyledi:

"Şeytan, üzerine Allah'ın ismi zikredilmeyen yemeği kendine helâl addeder. Nitekim, sayesinde yemeğimizi kendine helal kılmak için bu cariyeyi getirdi. Ben de elinden tuttum. Bunun üzerine şu bedeviyi getirip onunla yemeği kendine helal kılmak istedi, ben onun da elinden tuttum. Nefsim elinde olan Zât-ı Zülcelâl'e yemin olsun şeytanın eli o ikisinin eliyle birlikte avucumdadır." "Resûlullah aleyhissalâtu vesselâm, bunları söyledikten sonra besmele çekip yemeye başladı."

Müslim, Eşribe 102, (2017); Ebu Davud, Et'ime 16, (3766).

3842 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sizden kim bir şey yerse "Bismillah (Allah'ın adıyla)" desin. Bidayette söylemeyi unutmuşsa, sonunda şöyle söylesin: "Bismillahi fi evvelihi ve âhirihi (başında da sonunda da Bismillah)."

Ebu Davud, Et'ime 16, (3767); Tirmizi, Et'ime 47, (1859).

Yine Hz. Aişe demiştir ki: "Resûlullah aleyhissalâtu vesselâm, ashabından altı kişi içerisinde yemek yiyordu. Derken bir bedevi geldi. (Besmele çekmeksizin) iki lokmada yutuverdi. Resûlullah aleyhissalâtu vesselâm: "Eğer bu adam besmele çekseydi yemek hepinize yeterdi! buyurdu."

Tirmizi, Et'ime 47, (1859).

3843 - Vahşi İbnu Harb an ebihi an ceddihi Vahşi İbnu Harb el-Habeşi anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın Ashabı dediler ki: "Ey Allah'ın Resûlü! biz yiyoruz, ancak bir türlü doymuyoruz (ne yapalım)?" Bunun üzerine, Resûlullah: "Ayrı ayrı yemekte olmayasınız?" diye sordu. "Evet" dediler. Resûlullah da: "Öyleyse yemeğinizde toplanın (bir sofra kurarak hep beraber yiyin), yemeğe Allah'ın ismini zikrederek (Bismillahirrahmanirrahim diyerek) başlayın. Böyle yaparsanız yemeğiniz, hakkınızda mübarek kılınır."

Ebu Davud, Et'ime 15, (3764); İbnu Mace, Et'ime 17, (3286).

3844 - Ümmeyye İbnu Mahşiyy radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm otururken bir adam besmele çekmeden yemek yiyordu. Yemeğini yemiş, geriye tek lokması kalmıştı. Onu ağzına kaldırırken: "Bismillahi evvelehu ve ahirehu" dedi. Bunun üzerine Resûlullah aleyhissalâtu vesselâm güldü ve:

"Şeytan onunla birlikte yemeye devam etti. Ne zaman ki Allah'ın ismini zikretti, karnındakileri hep kustu!" buyurdu."

Ebu Davud, Et'ime 16, (3786).

3845 - Hz. Cabir radıyallahu anh anlatıyor. "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kişi evine döndüğü zaman içeri girerken ve yemek yerken Allah'ın adını zikrederse, şeytan (avanelerine): "Size burada gecelemek de yok akşam yemeği de yok!" der. Ama kişi, eve girerken Allah'ı zikreder fakat akşam yemeğini yerken zikretmezse, şeytan (avenelerine): "Akşam yemeğine kavuştunuz ama burada gecelemeniz mümkün değil!" der. Adam eve girerken ve yemeğe başlarken "Bismillah!" diyerek Allah'ı zikretmezse, şeytan (avanelerine): "Yemeğe de yetiştiniz, yatmaya da!" der."

Müslim, Eşribe 103, (2018); Ebu Davud, Et'ime 16, (3765).

YEMEK NE SURETLE YENMELİDİR?

3846 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sizden kimse sakın sol eliyle yiyip içmesin. Çünkü şeytan soluyla yer içer."

Müslim, Eşribe 106, (2020); Muvatta, Sıfatu'n-Nebi 5, (2, 922, 923); Ebu Davud, Et'ime 20, (3776); Tirmizi, Et'ime 9, (1801).

3847 - Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın yanında bir adam sol eliyle yemek yemişti.

"Sağınla ye!" ferman buyurdu.. Adam: "Yiyemiyorum!" dedi. Bunun üzerine Aleyhissalatu vesselam:

"Yiyemez ol! Onu böyle demeye kibri sevketti!" buyurdular. Bundan sonra elini ağzına kaldıramadı."

Müslim, Eşribe 107, (2021).

3848 - Ömer İbnu Ebi Seleme radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın terbiyesinde bir çocuktum. Yemekte elim, tabağın her tarafında dolaşıyordu. Resûlullah aleyhissalâtu vesselâm bana ikazda bulundu:

"Evlat! Allah'ın ismini an, sağınla ye, önünden ye!" Bundan sonra hep böyle yedim."

Buhari, Et'ime 2, 3, Müslim, Eşribe 108, (2022); Muvatta, Sıfatu'n-Nebiyy 32, (2, 934); Ebu Davud, Et'ime 20, (3777); Tirmizi, Et'ime 47, (1858).

3849 - Abdullah İbnu İkrâş İbnu Züeyb babasından naklediyor: "Kavmim Beni Mürre İbnu Abid, benimle mallarının sadakasını Resûlullah aleyhissalâtu vesselâm'a gönderdi. Medine'ye gelince O'nu aleyhissalatu vesselam Muhacir ve Ensâr'ın arasında oturmuş buldum. Elimden tutup beni Ümmü Seleme radıyallahu anha'nın evine götürdü. Varınca: "Yiyecek bir şey var mı?" diye sordu. Bize, içerisinde bolca serid ve (kuşbaşı) et parçaları olan bir tepsi getirildi. Ondan yemek için yanaştık. Ben elimle kabın her tarafını yokladım. Resûlullah aleyhissalâtu vesselâm önünden yedi. (Bir ara) sol eliyle sağ elimden tuttu ve: "Ey İkrâş! bir yerden ye. Çünkü (kabın içindeki yemek) tek bir yemektir. (Her taraf birdir)" buyurdu. Sonra bize, içerisinde taze ve kuru çeşitli hurmalar bulunan bir tabak getirildi. Bu sefer önümden yemeye balşadım. Resûlullah aleyhissalatu vesselam'ın eli ise, tabağın her tarafında dolaşıyordu. Bana da: "Ey İkrâş! Dilediğin yerinden (alıp) ye. Çünkü (tabağın içendekilerin hepsi) aynı çeşit değil" buyurdu. Sonra bize su getirildi. Resûlullah aleyhissalâtu vesselâm elini yıkadı elinin ıslaklığı ile yüzünü kollarını ve başını meshette ve: "Ey İkrâş! Bu, ateşte pişenden (yenince alınması gereken) abdesttir" buyurdu."

Tirmizi, Et'ime 41, (1849); İbnu Mace, Et'ime 11, (3274).

3850 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bereket yemeğin ortasına iner. Öyleyse kenarlardan yiyin, ortadan yemeyin."

Tirmizi, Et'ime 12, (1806); Ebu Davud, Et'ime 18, (3772).

3851 - Ebu Davud'daki rivayet şöyledir: "Sizden biri, bir yemek yeyince yemek kabının üstünden yemesin, aşağısından yesin. Zira, bereket üstünden iner."

3852 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm kişinin arkadaşlarından izin almadan iki hurmayı birlikte yemesini yasaklamıştır."

Buhari, Et'ime 44, Mezalim 14, Şirket 4; Müslim, Eşribe 151, (2045); Ebu Davud, Et'ime 44, (3834); Tirmizi, Et'ime 16, (1815).

3853 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Eti bıçakla kesmeyin. Çünkü bu, yabancıların işidir. Siz dişlerinizle kemirerek yiyin. Çünkü bu, sıhhat ve afiyet için daha iyidir."

Ebu Davud, Et'ime 21, (3778).

3854 - Ebu Cuhayfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ben dayanarak yemem."

Buhari, Et'ime 13; Tirmizi, Et'ime 28, (1831): Ebu Davud, Et'ime 17, (3769); İbnu Mace, Et'ime 6, (3262).

3855 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ı çömelir vaziyette durup hurma yerken gördüm."

Müslim, Eşribe 149, (2044); Ebu Davud, Et'ime, 17, (3771).

3856 - Ebu Davud'da gelen diğer bir rivayette: "Resûlullah'a bayat bir hurma getirilmişti. Kurtları çıkarmak için kontrol etmeye başladı."

Ebu Davud, Et'ime 43, (3832, 3833).

3857 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz yemek yeyince, yalamadıkça veya yalatmadıkça elini (mendile) silmesin."

Buhari, Et'ime 52; Müslim, Eşribe 129, (2031); Ebu Davud, Et'ime 52, (3847).

3858 - Hz. Cabir radıyallahu anh anlatıyor: " Resûlullah aleyhissalâtu vesselâm, parmakların ve kapların yalanmasını emretti ve dedi ki: "Siz, bereketin, yemeğinizin hangi (parça)sında olduğunu bilemezsiniz. Öyleyse birinizin lokması düşecek olursa, onu alıp, bulaşan ezâyı temizlesin, sakın şeytana terketmesin. Parmaklarını yalamadıkça elini mendille de silmesin. Zira o, taâmınnızın hangisinde bereket bulunduğunu bilemez."

Müslim, Eşribe 136, (2034); Tirmizi, Et'ime 11, (1803).

3859 - Rezin, Hz. Enes radıyallahu anh'tan yaptığı bir rivayette şu ziyadeyi kaydetmiştir: "Zira yemek kabı, kendisini yalayıp yıkayana istiğfarda bulunur ve: "Beni şeytandan kurtardığın gibi, Allah da seni ateşten kurtarsın" der."

EL VE AĞZIN YIKANMASI

3860 - Hz. Selmân radıyallahu anh anlatıyor: "Tevrat'ta okudum; "Yemeğin bereketi, yemekten sonra (el ve ağzı) yıkamadadır" diyordu. Bunu Resûlullah aleyhissalâtu vesselâm'a söyledim:

"Yemeğin bereketi yemekten önce ve sonraki yıkamalardadır!" buyurdular."

Ebu Davud, Et'ime 12, (3761); Tirmizi, Et'ime 39, (1847).

3861 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Şeytan muhakkak ki hassastır, cidden pek hassastır. Kendinizi ondan sakındırın. Kim elinde et kokusu olduğu halde geceler, sonra da kendisine bir fenalık ulaşırsa sakın ha nefsinden başkasını suçlamasın."

Tirmizi, Et'ime 48, (1861); Ebu Davud, Et'ime 54, (3852).

3862 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm bir gün helâdan çıkmıştı. Hemen kendisine bir yemek takdim edildi. (O da kabul buyurdu. Ashâbtan bazısı:)" Size abdest suyu getirmeyelim mi?" dediler. Onlara: "Namaza kalkınca abdest almakla emrolundum!" cevabını verdi.."

Müslim, Hayz 118, (374); Ebu Davud, Et'ime 11, (3760); Tirmizi, Et'ime 40, (1848); Nesai, Taharet 101, (1, 85).

ÇOK YEMEYİ ZEMM

3863 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm kâfir bir misafir ağırlamıştı. Derhal onun için bir keçinin sağılmasını emretti. Keçi sağıldı. Kâfir sütünü içti. Sonra diğer bir keçinin daha sağılmasını emretti. (Adam doymadı). Bu sûretle tam yedi keçinin sütünü içti.

Adam yatıp, sabah olunca müslüman oldu. Resûlullah aleyhissalâtu vesselâm bir keçi sağılmasını emretti. Sütünü adam içti, sonra ikinci bir başka keçi daha sağıldı. Fakat bunun sütünü tamamen içemedi. Bunun üzerine Resûlullah aleyhissalâtu vesselâm: "Mü'min bir mideye içer, kâfir ise yedi mideye içer" buyurdular."

Buhari, Et'ime 12; Müslim, Eşribe 186, (2063); Muvatta, Sıfatu'n-Nebi 10, (2, 924); Tirmizi, Et'ime 20, (1820).

3864 - Ebu Hüreyre radıyallahu anh anlatıyor: " Resûlullah aleyhissalâtu vesselâm buyurdular ki: "İki kişinin yiyeceği üç kişiye de yeter. Üç kişinin yiyeceği de dört kişiye yeter."

Buhari, Et'ime 11; Müslim, Eşribe 178, (2058); Muvatta, Sıfatu'n-Nebiyy 20, 52, 928); Tirmizi, Et'ime 21, (1821).

3865 - Müslim ve Tirmizi'de gelen bir diğer rivayet Cabir'den olup şöyledir: "İki kişilik yiyecek dört kişiye de yeter, dört kişilik yemek sekiz kişiye de yeter."

Müslim, Eşribe 179, (2059); Tirmizi, Et'ime 21, (1821).

3866 - İbnu Ömer radıyallahu anhüma anlatıyor: "(Bir zat) Resûlullah aleyhissalâtu vesselâm'ın yanında öğürmüştü, ona:

"Öğürtünü bizden uzak tut. Zira, dünyada insanların en çok doymuş olanları, Kıyamet günü en çok aç kalacak olanlardır" buyurdular."

Tirmizi, Kıyamet 38, (2480); İbnu Mace, Et'ime 50, (3350).

3867 - Mikdam İbnu Ma'dikerb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Ademoğlu, mideden daha şerli bir kap doldurmaz. Ademoğluna belini doğrultacak birkaç lokmacık yeterlidir. Ancak (nefsinin galebesiyle) illa da (mideyi doldurma işini) yapacaksa bari onu üçe ayırsın: Üçte birini yemeğe, üçte birini suya, üçte birini de nefesine (tahsis etsin, üçte birden fazlasına yemek koymasın)."

Tirmizi, Zühd 47, (2381); İbnu Mace, Et'ime 50, (3349).

MÜTEFERRİK ÂDABLAR

3868 - Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Bir avuç çürük hurma ile de olsa akşam yemeği yeyin. Zira akşam yemeğinin terki ihtiyarlık sebebidir."

Tirmizi, Et'ime 46, (1857).

3869 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm hiçbir vakit herhangi bir yemeğe laf etmedi, iştah duyduğu bir yemekse yerdi, hoşuna gitmeyen bir yemekse terkederdi. (yemezdi)."

Buhari, Et'ime 21; Menakıb 23; Müslim, Eşribe 187, (2064); Ebu Davud, Et'ime 14, (3763); Tirmizi, Birr 84, (2032).

3870 - Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Sizden birinizin (yemek) kabına sinek düşecek olursa, onu iyice batırın. Zira onun bir kanadında hastalık, diğerinde şifa vardır. O, içerisinde hastalık olan kanadıyla korunur."

Ebu Davud, Et'ime 49, (3844); Buhari, Tıbb 58, Bed'ü'l-Halk 14; İbnu Mace, Tıb 31, (3504, 3505); Nesai, Fera' 11 (7, 178).

3871 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm cüzzamlı bir kimsenin elinden tuttu ve kendisiyle birlikte elini tabağa koydu, sonra da:

"Allah'a güvenerek ve O'na tevekkül ederek ye!" buyurdu."

Ebu Davud, Tıbb 24, (3925); Tirmizi, Et'ime 19, (1818); İbnu Mace, Tıbb 44, (3542).

Rezin şunu ilave etti: "Bunu Ebu Bekr ve Ömer radıyallahu anhüma da yaptılar ve aynı şeyleri söylediler."

3872 - Şerid İbnu Süveyd radıyallahu anh anlatıyor: "Sakif hey'eti arasında bir de cüzzamlı vardı. Resûlullah aleyhissalâtu vesselâm ona bir haber göndererek:

"Biz seninle bey'atımızı yaptık, sen hemen geri dön!" buyurdular."

Müslim, Selam 126, (2231); İbnu Mace, Tıbb 44, (3544).

3873 - Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm kendisine, ilk çıkan turfanda meyve getirildi de, o zaman şöyle dua ederdi: " Allah'ım Medine'mizi bizim için mübarek kıl, meyvelerimizi, müdd'ümüzü, sâ'mızı mübarek kıl, bereketlerini kat kat artır."

Bu duadan sonra, getirilen meyveyi orada hazır bulunan çocukların en küçüğüne verirdi."

Müslim, Hacc 474, (1373).

3874 - Hz. Aişe radıyallahu anha anlatıyor: "Ashab bir koyun kesmişti. Bu sırada bir dilenci geldi. Etten bir miktar verdiler. Derken başka gelenler oldu, onlara da verdiler. Geriye yine de et kaldı. Resûlullah aleyhissalâtu vesselâm sordu: "Koyundan geri ne kaldı?" "Sadece omuzu kaldı!" dediler. Aleyhissalatu vesselam ise: "Omuzu hariç geri tarafı kaldı!" buyurdular."

Tirmizi, Kıyamet 34, (2472).

KELER

3875 - İbnu Abbas radıyallahu anhüma anlatıyor: "Hâlid İbnu'l-Velid radıyallahu anh'ın bana bildirdiğine göre, Hâlid, Resûlullah aleyhissalâtu vesselâm ile birlikte, Resûlullah'ın zevceleri Meymûne radıyallahu anha'nın yanına girerler. -Meymuna hem onun ve hem de İbnu Abbas'ın teyzeleri idi. Meymûne'nin yanında kızartılmış bir keler görürler. Bunu, Necid'den, kız kardeşi Hufeyde Bintu'l-Haris getirmişti. Meymûne radıyallahu anha keleri Resûlullah aleyhissalâtu vesselâm'ın önüne sürdü. Önüne bir yemek çıkarılıp da ondan bahsedilmeyip ve isminin de zikredilmediği durum nâdirdi. (Resûlullah aleyhissalâtu vesselâm kelere elini uzatmıştı ki.) orada hazır bulunan kadınlardan biri:

"Resûlullah aleyhissalâtu vesselâm'a takdim ettiğiniz şeyden haber verin, ne olduğunu söyleyin!" dedi. Bunun üzerine:

"O kelerdir!" dediler. Bunun üzerine Resûlullah (uzatmış olduğu) elini derhal geri çekti. Hâlid radıyallahu anh:

"Bu haram mıdır, ey Allah'ın Resulü?" dedi. Resülullah:

"Hayır, ancak o benim kavmimin diyarında bulunmuyor. Bu sebeple (onu yemeye alışkın değilim), içimde tiksinme hissediyorum!" buyurdular. Halid radıyallahu anh der ki: "Ben keleri (önüme) çekip yedim. Resulullah bakıyor fakat beni yasaklamıyordu."

Buhari, Et'ime 10, 14, Zebaih 33; Müslim, Sayd 43, 44, 45, (1945, 1946, 1948); Muvatta, İsti'zan 10, (2, 968); Ebu Davud, Et'ime 28, (3793, 3794), Eşribe 21, (37); Nesai, Sayd 26, (7, 198, 199).

3876 - Ebu Sa'id radıyallahu anh anlatıyor: "Bir bedevi Resûlullah aleyhissalâtu vesselâm'a gelerek:

"Ben keleri bol olan bir bölgede yaşıyorum. Keler ailemin yiyeceğinin ekseriyetini teşkil ediyor (bunun bir mahzuru var mı; ne buyurursunuz?" diye sordu. Ama Resûlullah cevap vermedi. Biz: "Tekrar sor!" dedik. O tekrar sordu. Resulullah cevap vermedi. Adam üçüncü sefer sordu. Üçüncüde Resulullah adama seslenip yanına çağırdı ve:

"Ey bedevi! dedi, Allah, Beni İsrail'den bir boya la'net etti veya gadab etti. (Ceza olarak) onları yeryüzünde yürüyen hayvanlar haline çevirdi. Bilemem, ola ki bu, o lânete uğrayan meshe uğrayan kimselerdendir. Bu sebeple ondan ne yerim ne de yiyenleri men ederim!"

Müslim, Sayd 51, (1951).

TAVŞAN

3877 - Halid İbnu'l-Huveyris radıyallahu anh anlatıyor: "Bir adam bir tavşan avladı ve Abdullah İbnu Ömer radıyallahu anhüma'ya gelip: "Ne dersiniz (bunun eti yenir mi?) diye sordu. Abdullah: "Tavşan Resûlullah aleyhissalâtu vesselâm'a da (böyle avlanıp) getirilmişti. Ben de o sırada yanında oturuyordum. Ondan ne yedi ne de onun yenmesini yasakladı, tavşanın hayız gördüğüne inanıyordu" dedi."

Ebu Davud, Et'ime 27, (3792).

3878 - Hz. Enes radıyallahu anh anlatıyor: "Yürüdük ve Merri'z-Zahran'dan bir tavşan kaldırdık. Arkadaşlarımız peşinden koştular ve (sonunda yakalamaktan) aciz kaldılar. Bu sefer ben koştum, yetiştim ve yakaladım. Onu (babalığım) Ebu Talha radıyallahu anh'a getirdim. O, tavşanı keskin bir taşla kesti. Budunu benimle Resûlullah'a gönderdi. Resûlullah onu yedi."

Enes'e: "Yedi mi, (gördün mü yediğini?)" diye sorulmuştu. Yani kabul etti" dedi."

Buhari, sayad 32, 10, Hibe 5; Müslim, Sayd 53, (1953); Ebu Davud, Et'ime 27, (3791); Tirmizi, Et'ime 2, (1790); Nesai, Sayd 25, (7, 196).

SIRTLAN

3879 - Abdurrahman İbnu Ebi Ammar rahimehullah anlatıyor: "Hz. Cabir radıyallahu anh'a: "Sırtlan av mıdır?" diye sordum. "Evet!" dedi. Ben tekrar: "Etini yiyeyim mi?" dedim. "Evet!" dedi.

"Bu cevap Resûlullah aleyhissalâtu vesselâm'dan mıdır?" dedim." "Evet!" dedi.."

3880 - Ebu Davud'un rivayetinde şöyle gelmiştir: "Hz. Cabir radıyallahu anh der ki: "Resûlullah aleyhissalâtu vesselâm'a sırtlandan sordum. Bana:

"O, av (hayvanı)dır, ihramlı avlanacak olursa koç da aynı hükme dahil edilir."

Tirmizi, Et'ime 4, (1792); Ebu Davud, Et'ime 32, (3801); Nesai, sayd 27, (7, 200).

3881 - Huzeyme İbn Cez'i radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a sırtlan hakkında (eti helal mi?)" diye sordum.

"Sırtlanı yiyen biri de var mı?" dedi. Bunun üzerine kurdun etinin yenmesini sordum.

"Kendisinde hayır olup da kurdu yiyen biri var mı?" diye cevap verdi."

Tirmizi, Et'ime 4, (1739).

KİRPİ

3882 - Nemletü'l-Ensari anlatıyor: "İbnu Ömer radıyallahu anhüma'ya kirpiden sorulmuştu. (Cevaben) şu ayeti okudu. (Mealen):

"(Ey Muhammed) de ki: "Bana vahyolunandan leş, akıtılmış kan, domuz eti -ki pistir- ve günah işlenerek Allah'tan başkası adına kesilen hayvandan başkasını yemenin haram olduğuna dair bir emir bulamıyorum. Fakat darda kalan, başkasının payına el uzatmamak ve zaruret miktarını aşmamak üzere bunlardan da yiyebilir. Doğrusu Rabbim bağşlar ve merhamet eder" (En'am 146).

Ancak, yanında bulunan bir yaşlı dedi ki: "Ben Ebu Hüreyre radıyallahu anh'ı dinledim, demişti ki: "Resûlullah aleyhissalâtu vesselâm'ın yanında kirpinin zikri geçmişti:

"O habislerden bir habistir (eti) yenmez" buyurdular."

Bunun üzerine İbnu Ömer radıyallahu anhüma: "Eğer bunu Resûlullah aleyhissalâtu vesselâm söyledi ise, bu (kirpinin hükmü), biz bilmesek de O'nun dediği gibidir" dedi."

Ebu Davud, Et'ime 30, (3799).

TOY

3883 - Sefine radıyallahu anh anlatıyor: "Ben, Resûlullah aleyhissalâtu vesselâm ile birlikte toy (denen kuş)un etini yedim."

Ebu Davud, Et'ime 29, (3797); Tirmizi, Et'ime 26, (1829).

ÇEKİRGELER

3884 - İbnu Ebi Evfa radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm ile beraber (altı veya yedi sefer) gazveye çıkmıştık. Gazve esnasında Aleyhissalatu vesselam'la birlikte çekirge yedik."

Buhari, sayd 13; Müslim, Sayd 52, (1952); Tirmizi Et'ime 22, (1822, 1823); Ebu Davud, Et'ime 35, (3812); Nesai, Sayd 37, (7, 210).

3885 - Selman radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a çekirgeden sorulmuştu:

"Onlar, Allah'ın en kalabalık ordularıdır. Onu ne yerim ne de haram kılarım" buyurdular."

Ebu Davud, Et'ime 35, (3813); İbnu Mace, Sayd 9, (3219).

3886 - Rezin rahimehullah Hz. Cabir radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalâtu vesselâm çekirgelere beddua etti ve dedi ki:

"Allah'ım! Çekirgeleri helak et, büyüklerini öldür, küçüklerini helak et, nesillerini kes, ağızlarını geçimliğimiz ve rızkımızdan (uzak) tut. Sen duaları işitensin."

(Orada bulunan) bir adam:

"Ey Allah'ın Resûlü! Çekirgelere nasıl böyle beddua ediyorsunuz, onlar ki Allah'ın ordularından bir ordudur" dedi. Aleyhissalatu vesselam da cevaben:

"Çekirge, denizdeki bir balığın hapşırığıdır" buyurdular."

Tirmizi, Et'ime 23, (1824); İbnu Mace, Sayd 9, (3221).

A T

3887 - Esma Bintu Ebi bekr radıyallahu anhüma anlatıyor: "biz, Resûlullah aleyhissalâtu vesselâm zamanında bir at kestik. O zaman Medine'de idik. Hepimiz onu yedik."

Buhari, Sayd 24, 27; Müslim, Sayd 36, (1942); Nesai, Dahaya 33, (7, 231).

PİSLİK YİYENLER (CELLÂLE)

3888 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm pislik yiyen (cellâle) deveye binmekten ve sütünü içmekten men etti."

Ebu Davud, Et'ime 25, (3785, 3787); Tirmizi, Et'ime 24, (1825).

3889 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm öldürülmek için hedef ittihaz edilmiş (ve mücesseme denilen) hayvanın yenilmesini, pislik yiyen (ve cellâle denen) hayvanın yenilmesini, sütünün içilmesini ve su tuluğunun ağzından su içilmesini yasakladı."

Ebu Davud, Et'ime 25, (3786); Tirmizi, Et'ime 24, (1826); Nesai, Dahaya 44, (7, 240).

3890 - Zehdem İbnu Mudrib anlatıyor: "Ebu Musa radıyallahu anh'a bir tavuk getirilmişti. Cemaatten birisi ayrıldı. (Ebu Musa): "Neyin var?" diye sordu. Adam:

"Ben onu (pis bir şeyler yerken gördüm ve tiksindim ve yememeye yemin ettim" cevabını verdi. Bunun üzerine Ebu Musa:

"Yanaş ve ye! Zira ben, Resûlullah aleyhissalâtu vesselâm'ı (cellale'yi) yerken gördüm" dedi ve adama, yemini için kefarette bulunmasını emretti."

Buhari, Zebaih 26, Humus 15, Megazi 74, 78, Eyman 1, 4, 18, Kefaret 9, 10, Tevhid 56; Müslim, Eyman 9, (1649); Nesai, Sayd 33, (7, 206).

HAŞERELER

3891 - Hilkam İbnu Telib rahimehullah babasından naklediyor: "Resûlullah aleyhissalâtu vesselâm'la arkadaşlık yaptım, yeryüzündeki haşerelerden herhangi birini haram ettiğini hiç işitmedim."

Ebu Davud, Et'ime 30, (3798).

MUZDAR

3892 - Cabir İbnu Semüre radıyallahu anh anlatıyor: "Bir adam beraberinde ailesi ve çocukları olduğu halde Harra'ya indi. Bir adam: "Bir devem kayboldu, onu bulacak olursan yakalayıver" dedi. adam onu buldu ama sahibini bulamadı. Deve hastalandı. Adamın karısı: "Onu kes (de mundar ölmesin)" dedi. Ama erkek kabul etmedi. Deve öldü. Kadın bu sefer: "Derisini soy da etini, yağını kadid yapalım (güneşte kurutalım) ve yiyelim" dedi.

Adam: "Hele, Resûlullah aleyhissalâtu vesselâm'a bir soralım (da söylediklerini sonra yapalım!)" dedi. Ona gelip sordu. Aleyhissalatu vesselam:

"Seni ondan müstağni kılacak bir zenginliğin var mı?" diye sordu. Adam: "Hayır! yok" dedi. Resulullah da:

"Öyleyse onu yiyin" buyurdu. Ravi der ki: "Sonra devenin sahibi geldi. Durum kendisine anlatıldı.

"Deveyi kesmedin mi?" dedi. Adam: "Senden utandım!" cevabında bulundu."

Ebu Davud, Et'ime 37, (3816).

3893 - el-Fucey' el-Âmiri radıyallahu anh anlatıyor:

"Ey Allah'ın Resûlü dedim, meyteden bize helal olan (miktar) nedir?"

"Yiyeceğiniz ne (miktarda)dır" diye sordu. Biz: "Akşam ve sabah yiyoruz" diye cevap verdik."

Ebu Nuaym Mevla Ukbe der ki: "Ukbe bana bu ifadeyi açıkladı: "Bir bardak sabahleyin, bir bardak da akşam vakti demektir." Dedi ki: "Durum bu, babamın hayatına yemin olsun bu yetmez!" Bunun üzerine Aleyhissalatu vesselam mezhur durumda meyteyi yemelerine ruhsat tanıdı."

Ebu Davud, Et'ime 37, (3817).

CİZYE VE SADAKA DEVESİ

3894 - Eslem Mevla Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Hz. Ömer'e: "Binekler arasında kör bir deve var!" dedim. Bana: "Onu bir aileye ver, ondan istifade etsinler" dedi. ben "O kör olduğu halde (ondan istifade mi olur)?" dedim. "Onu deve sürüsüne katsınlar (otlamaya sürsünler)" dedi. Ben: "İyi ama arazide nasıl yayılacak?" dedim. "Bu hayvan cizye devesi mi sadaka devesi mi?" diye sordu. Ben, "cizye devesi!" deyince: "Vallahi siz bunu yemek istiyorsunuz" dedi. Ben de: "Üzerinde cizye devesi mührü var?" dedim. Bunun üzerine Ömer radıyallahu anh devenin kesilmesini emretti ve kesildi. Hz. Ömer'in yanında dokuz adet tabak vardı. Meyve, çerez her ne olsa ondan bu tabaklara koyup Resûlullah aleyhissalâtu vesselâm'ın zevcelerine gönderirdi. Bu gönderdiklerinin en sonuncusu, kızı Hafsa'ya gönderdiği olurdu. Eğer bunda eksiklik olursa, kendi hissesinden tamamlardı.

İşte bu devenin etinden de o tabaklara koydu ve Resûlullah aleyhissalâtu vesselâm'ın zevcelerine gönderdi. Bu devenin etinden arta kalanın yemek yapılmasını emretti. Sonra Muhacir ve Ensar'ı ondan yemeye davet etti."

Muvatta, Zekat 44, (1, 279).

ET

3895 - Hz. Ömer radıyallahu anh anlatıyor: "Etten sakının. Çünkü onun hamr (içki) gibi tiryakiliği var. Ayrıca Allah, eti çok yiyen aile halkına buğzeder."

Muvatta, Sıfatu'n-Nebi 36, (2, 935).

3896 - Hz. Cabir radıyallahu anh anlatıyor: "Ben çarşıdan et almış hamala vermiş eve dönüyordum. Hz. Ömer radıyallahu anh yolda bana yetişip: "Bu da ne?" diye sordu.

"Canımız et çekmişti, gidip bir dirhemlik et satın aldım" dedim. Bunun üzerine: "Canın bir şey çektikçe gidip ondan alıyor musun? Herkese, israf olarak, canının her istediğini yemesi yeter!" diye çıkıştı."

Muvatta, Sıfatu'n-Nebi 36, (936).

HAYVANİ OLMAYAN MEKRUH YİYECEKLER

3897 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim sarımsak veya soğan yerse bizden uzak dursun -veya mescidimizden uzak dursun- evinde otursun."

Bazan Resûlullah aleyhissalâtu vesselâm'a içerisinde yeşil sebzeler bulunan tencere getirilirdi de onda koku bulur ve (ne olduğunu) sorardı. Kendisine sebze nev'inden ne olduğu haber verilince, tencereyi, beraberindeki arkadışlarından birini göstererek ona vermelerini söylerdi. Aleyhissalatu vesselam, onun yemekten çekindiğini görünce:

"Sen bana bakma, ye! Zira ben senin gibi değilim, senin konuşmadığın (meleklerle) konuşuyorum" derdi."

Buhari, Et'ime 49, salat 160, İ'tisam 24; Müslim, Mesacid 73, (564); Ebu Davud, Et'ime 41, (3822); Tirmizi, Et'ime 13, (1807); Nesai, Mesacid 16, (2, 43).

3898 - Hz. Ali radıyallahu anh anlatıyor: "Biz çiğ olarak sarımsak yemekten yasaklandık."

Ebu Davud, Et'ime 41, (3828); Tirmizi, Et'ime 14, (1809).

3899 - Ebu Ziyad Hıyâr İbnu Seleme anlatıyor: " Hz. Aişe radıyallahu anha'ya soğan hususunda sordum. Şu cevabı verdi: "Resûlullah aleyhissalâtu vesselâm'ın en son yediği yemekte soğan vardı."

Ebu Davud, Et'ime 41, (3829).

YABANCILARIN YEMEĞİ

3900 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kimse kardeşinin hayvanını, iznini almadan sağmasın. Sizden kim, odasına başkalarının girip hazinelerini kırmasından, yiyeceklerini saçıp dağıtmasından hoşlanır? Tıpkı bunun gibi, hayvanlarının memeleri de onlar için yiyeceklerinin hazineleri durumundadır. Öyleyse kimse izin almadan başkasının hayvanını sağmasın."

Buhari, Lukata 8; Müslim, Lukata 13, (1726); Muvatta, İsti'zan 17, (2, 971); Ebu Davud, Cihad 95, (2623).

3901 - Semüre İbnu Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz bir sürüye uğradığınızda, sahibi başında ise izin alsın, izin verirse süt sağıp içsin, sahibi orada yoksa, üç sefer seslensin, cevap verirse izin istesin, cevap vermezse sağsın ve içsin."

Ebu Davud, Cihad 93, (2619); Tirmizi, Büyü 60, (1296).

3902 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Kim bir bahçeye girerse (meyvesinden) yesin. Ancak beraberinde götürmesin."

Tirmizi, Büyü 54, (1287).

3903 - Râfi İbnu Amr radıyallahu anh anlatıyor: "Ben (küçükken) Ensar'ın hurmalarını taşlıyordum. Beni yakalayıp Resûlullah aleyhissalâtu vesselâm'a götürdüler.

"Ey Râfi' niye başkasının hurmalarını taşlıyorsun?" dedi.

"Açlık sebebiyle ey Allah'ın Resûlü!" dedim.

"Taşlama, kendiliğinden (dibine) düşeni ye!" (deyip) başımı okşadı ve:

"Allah seni (hurmaya) doyursun ve suya kandırsın!" buyurdu."

Tirmizi, Büyü 54, (1288); Ebu Davud, Cihad 94, (2622); İbnu Mace, Ticarat 67, (2299).

3904 - Abbâd İbnu Şurahbil anlatıyor: "Kıtlığa uğradım. Bunun üzerine Medine bahçelerinden birine girdim. Başak ovup hem yedim hem de torbama aldım. Derken sahibi gelip beni yakaladı, dövdü, torbamı elimden aldı ve beni Resûlullah'a getirdi. Durumu ona anlattı. Resûlullah aleyhissalâtu vesselâm mal sahibine: "Cahilken öğretmedin, açken de doyurmadın!" dedi. Sonra emri üzerine, torbamı saldı. (Sonra Resûlullah) bana bir veya yarım sa' miktarında yiyecek verdi."

Ebu Davud, Cihad 93, (2620, 2621); Nesai, Kudat 20, (8, 240); İbnu Mace, Ticarat 67, (2298).

HARAM YİYECEKLER

3905 - Ebu Sa'lebe el-Huşeni radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm vahşi hayvanlardan kesici diş (köpek dişi) taşıyanların hepsini yasakladı."

Müslim, Ebu Davud ve Nesai, İbnu Abbas'tan gelen bir rivayette şu ziyadeyi kaydederler: "Her bir pençe sahibi kuşu da..."

Buhari, Zebaih, 29; Müslim, sayd 12-16 (1932, 1933); Tirmizi, Et'ime 1, (1477, 1478, 1479); Ebu Davud, Et'ime 33, (3802, 3803, 3805); İbnu Mace, Sayd 13, (3232, 3234); Nesai, Sayd 30, 31, (7, 202, 204).

3906 - İbnu Abbas radıyallahu anhüma anlatıyor: "Cahiliye halkı, bir çok şeyi (helal addedip) yiyor, birçoğunu da pis addederek yemiyordu. Allah Teâla hazretleri Resûlünü gönderdi, kitabını indirdi, helalini helal, haramını da haram kıldı. Helal kıldığı helaldir, haram kıldığı da haramdır, sükut buyurduğu da aff (edilmiş)dir."

İbnu Abbas, sonra şu ayet-i kerimeyi okudu: "(Ey Muhammad!) De ki:

"Bana vahyolunanda, leş, akıatılmış kan, domuz eti, -ki pistir- ve günah işlenerek Allah'tan başkası adına kesilen hayvandan başkasını yemenin haram olduğuna dair bir emir bulamıyorum. Fakat darda kalan, -başkasının payına el uzatmamak ve zaruret miktarını aşmamak üzere-bunlardan da yiyebilir. Doğrusu Rabbin bağışlar ve merhamet eder" (En'am 145)

Ebu Davud, Et'ime 31, (3800).

3907 - Kabisa İbnu Hülb babası radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a bir adamın şöyle sorduğunu işittim: "Bazı yiyecekler var, onları yemekte zorluk çekiyor, (günah mıdır diye korkuyorum)?"

Resûlullah aleyhissalâtu vesselâm da cevaben: "İçinde hiç bir şey sıkıntı olmasın, aksi halde hristiyanlara benzersin."

Ebu Davud, Et'ime 24, (3784); Tirmizi, Siyer 16, (1565).

3908 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Vahşilerden, kesici dişi olan her bir hayvanın yenmesi haramdır."

Müslim, Sayd 15, (1933); Muvatta, sayd 14, (2, 496); Tirmizi, Sayd 3, (1479); Nesai, sayd 28, (7, 200).

3909 - Ebu Davud'un bir diğer rivayetinde şöyle gelmiştir: "...vahşilerden kesici dişi olan her bir hayvanın, ve pençesi olan her bir kuşun yenmesini yasakladı."

Ebu Davud, Et'ime 33, (3802); Buhari, Sayd 29, Tıbb 57; Müslim, Sayd 12, (1932); Muvatta, Sayd 13, (2, 496); Nesai, Sayd 28, (7, 201).

3910 - Halid İbnu'l-Velid radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm, at, katır ve eşek etini yemeyi yasakladı."

3911 - Ebu Davud'un bir diğer rivayetinde şöyle denir: "Hayber fethi sırasında gazvede, Resûlullah aleyhissalâtu vesselâm ile birlikte ben de vardım. Bir grup yahudi, Aleyhissalatu vesselam'a gelerek, askerlerin ahırlarına hücum ederek (mallarını yağmalamalarından) şikayet ettiler. Resûlullah aleyhissalâtu vesselâm, bunun üzerine (müslümanlara yönelerek): "(Olamaz!) anlaşma yapılan kimselerin malı onların izni olmadan helal değildir. Ayrıca size ehli eşekler, onların atları, katırları, vahşi hayvanlardan herbir kesici dişi olan, kuşlardan da herbir pençeleri olan haramdır!" buyurdular."

Ebu Davud, Et'ime 26, (3790), 33, Nesai, Sayd 30, (7, 202).

RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ

3912 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm ailesine katık sormuştu. "Yanımızda sirkeden başka bir şey yok!" dediler. Aleyhissalatu vesselam onu istedi ve gelince yemeye başladı. Hem yiyor, hem de: "Sirke ne iyi katık! Sirke ne iyi katır! Sirke ne iyi katık!" diyordu."

Müslim, Eşribe 166, (2052); Ebu Davud, Et'ime 40, (3820, 3821); Tirmizi, Et'ime 35, (1843); Nesai, Eyman 21, (7, 14).

3913 - Hz. Ömer ve Ebu Esid radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Zeytinyağını yeyin ve onunla yağlanın. Zira o, mübarek bir ağaçtandır."

Tirmizi, Et'ime 43, (1852, 1853).

3914 - Hz. Enes radıyallahu anh anlatıyor: "Bir terzi, Resûlullah aleyhissalâtu vesselâm'ı onun adına hazırladığı bir yemeğe davet etti. Beraberinde ben de gittim. (Ev sahibi sofraya) arpa ekmeği, içerisinde kabak bulunan bir çorba ve kadid (kurutulmuş et) getirdi. Ben, Resûlullah aleyhissalâtu vesselâm'ın tabağın etrafından kabağı araştırdığını gördüm. O günden beri kabağı sevmeye devam ediyorum."

Buhari, Et'ime 33, 4, 25, 35, 36, 37, 38, Büyü 30; Müslim, Eşribe 144, (2041); Muvatta, Nikah 51, (2, 546, 547); Ebu Davud, Et'ime 22, (3782); Tirmizi, Et'ime 42, (1850, 1851).

3915 - İbnu Ömer radıyallahu anhüma anlatıyor: "Tebük'te Resûlullah aleyhissalâtu vesselâm'a hrıstiyanların yaptığı peynir (kalıbı) getirilmişti. Bir bıçak istedi. Besmele çekip kesti ve yedi."

Ebu Davud, Et'ime 39, (3819).

3916 - Yusuf İbnu Abdillah İbni Selam radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm, bir miktar arpa (ekmeği) aldı. Üzerine bir hurma koydu ve: "Bu şuna katıktır!" buyurdu."

Ebu Davud, Et'ime 42, (3830).

3917 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm kavunu taze hurma ile yer ve: "Bunun hararetini şunun serinliğiyle, şunun serinliğini de bunun hararetiyle kırıyoruz!" buyurdu."

Tirmizi, Et'ime 36, (1844); Ebu Davud, Et'ime 45, (3836).

3918 - Sahiheyn ve Ebu Davud'da, Abdullah İbnu Ca'fer radıyallahu anhüma'nın şöyle dediği gelmiştir: "Resûlullah aleyhissalâtu vesselâm'ı salatalıkla birlikte taze hurma yerken gördüm."

Buhari, Et'ime 39, 45, 47; Müslim, Eşribe 147, (2043); Ebu Davud, Et'ime 45, (3835); Tirmizi, Et'ime 37, (1845).

3919 - Ebu Davud, Hz. Aişe radıyallahu anha'dan şunu kaydeder: "Annem, Resûlullah aleyhissalâtu vesselâm'la evleneceğim zaman beni şişmanlatmak istedi. Ancak bana hurma ile birlikte salatalık yedirinceye kadar arzu ettiği diğer şeylerden (ilaçlardan) hiçbirine icabet edemedim. O ikisinden (muntazaman yemeye devam edince) güzel bir şişmanlık kazandım."

Ebu Davud, Tıbb 20, (3903); İbnu Mace, Et'ime 37, (3324).

3920 - Büsr es-Sülemi'nin iki oğlu radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm yanımıza girdi. Biz kendilerine tereyağı ve hurma ikram ettik. Aleyhissalatu vesselam yağla hurmayı severdi."

Ebu Davud, Et'ime 45, (3837); İbnu Mace, Et'ime 43, (3334).

3921 - Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalâtu vesselâm helva ve balı severdi."

Tirmizi, Et'ime 29, (1832).

3922 - İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm'ın en çok sevdiği yiyecek ekmekten yapılan tirid ve hays'dan yapılan tirid idi."

Ebu Davud, Et'ime 23, (3783).

3923 - Abdullah el-Müzeni radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm buyurdular ki: "Biriniz et satın alınca suyunu biraz fazla kılsın. (Yemek sırasında) yiyenlerin çokluğu sebebiyle ete rastlamayıp suya rastlasa (bu ona yeterlidir), zira su da, iki etten biri olmuştur."

Tirmizi, Et7ime 30, (1833, 1834).

3924 - Hz. Ebu Hüreyre radıyallahu anh anlatıyor: " Resûlullah aleyhissalâtu vesselâm'a bir et parçası getirilmişti. Kendisine bunun bud kısmı sunuldu. Aleyhissalatu vesselam budu severdi. Bu bud gelince hemen ondan ısırarak yedi."

Tirmizi, Et'ime 34, (1838); İbnu Mace, Et'ime 28, (3307); Buhari, Enbiya 3, Tefsir, İsra 5; Müslim, İman 327.

3925 - İbnu Mes'ud radıyallahu anh anlatıyor: "Koyunun ön budu Resûlullah aleyhissalâtu vesselâm'ın hoşuna giderdi. (Bir defasında) ön buda zehir konuldu. Bu zehiri yahudilerin koyduğu görüşündeydi."

Ebu Davud, Et'ime 21, (3781); Buhari, Megazi 41, Hıbe 28; Müslim, Selam 45, (2190); İbnu Mace, Tıb 45, (3546).

3926 - Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Biz cuma günü olunca sevinirdik. Çünkü bizim yaşlı bir kadın akrabamız vardı. Pazı kökü bulur, tencereye koyar, üzerine de arpa öğütüp ilavede bulunurdu. Vallahi, bunun içinde ne kuyruk yağı ne de iç yağı olurdu. Cuma namazını kıldık mı, mescidden ayrılır, o ihtiyar kadına selam verip hanesine girerdik. O da mezkur yemeği önümüze koyardı. İşte bu sebeple biz cuma olunca sevinirdik."

Buhari, Et'ime 17, Cuma 40, 41, Hars 21, İsti'zan 16, 39; Müslim, Cuma 30, 32, (859, 860).

3927 - Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'la birlikte Merri'z-Zahran'da erak ağacının kebâs denilen meyvesinden topladığımızı hatırlıyorum. Resûlullah aleyhissalâtu vesselâm o zaman bize: "Siyahlarını toplayın, onlar daha iyidir!" tavsiyesinde bulunmuştu. Ben kendilerinden "Siz koyun da güttünüz mü?" diye sordum. "Hiç koyun gütmeyen peygamber var mı?" cevabında bulundu."

Buhari, Et'ime 50, Enbiya 29; Müslim, Eşribe 163, (2050).

YEMEK YEDİRME

6917 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki: "Selamı yaygınlaştırın, yemek yedirin, Allah Teâla hazretlerinin size emrettiği şekilde kardeşler olun!"

BİR KİŞİLİK YEMEK İKİ KİŞİYE YETER

6918 - Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Muhakkak ki bir kişilik yemek iki kişiye yeter, iki kişilik yemek de üç ve dört kişiye yeter. Dört kişilik yemek de beş-altı kişiye yeter."

YEMEK SIRASINDA ELİ YIKAMA

6919 - Enes İbnu Mâlik radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Kim, evinin hayır ve bereketini Allah Teâla hazretlerinin artırmasını diliyorsa, yemeğe otururken ve yemekten kalkarken ellerini yıkasın."

6920 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm helâdan çıkmışlardı. Bu esnada bir yemek getirildi. Bir adam: "Ey Allah'ın Resulü! Size abdest suyu getirmeyeyim mi?" dedi. Efendimiz: "Namaz mı kılacağım ki, (şimdilik gerek yok)" buyurdular."

DAYANARAK YEMEK

6921 - Abdullah İbnu Büsr radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a bir koyun (parçası) hediye etmiştim. Aleyhissâlatu vesselâm onu yemek üzere, dizlerinin üzerine oturdu. Bir bedevî: "Bu ne biçim oturuştur?"dedi. Resülullah: "Allah beni mütevazi bir kul olarak yarattı, kibirli, kasılan biri yapmadı" diye cevap verdi."

YEMEK SIRASINDA BESMELE

6922 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm (bir defasında) Ashabından altı kişiyle beraber yemek yiyordu. Bir bedevi gelerek (hazır) yemeği iki lokmada ye(yip bitir)di. Resulullah aleyhissalâtu vesselâm: "Eğer bu (müsafir) "Bismillah" deseydi, (yemek) hepinize yeterdi. Öyleyse biriniz yemek yediği vakit "Bismillah" desin: Yemeğin başında "Bismillah" demeyi unutacak olursa, (hatırlayınca) "Bismillahi fi evvelihi ve âhirihi (başında da sonunda da bismillah)" desin!" buyurdular."

SAĞ ELLE YEMEK

6923 - Hz. Ebu Hureyre radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalâtu vesselâm: "Herbiriniz sağ eliyle yesin, sağ eliyle içsin, sağ eliyle alsın, sağ eliyle versin. Zira şeytan sol eliyle yer, sol eliyle içer, sol eliyle verir, sol eliyle alır" buyurdular."

KENDİ ÖNÜNDEN YEMEK

6924 - İlbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki: "Sofra konulunca, herkes kendi önünden yesin, sofra arkadaşının önünden almasın."

TİRİTİ YEMEYE YANLARDAN BAŞLAMALI

6925 - Vâsile İbnu'l-Eskâ el-Leysî radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm, tirit (tabağın)ın ortasına elini koyup: "Bismillah diyerek etrafından (kendinize yakın yerinden) yiyin, orta kısmını bırakın. Zira yemeğe bereket ortasından gelir" buyurdular."

YEMEKTEN HİZMETÇİYE DE İKRAM

6926 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Birinize, hizmetçisi, (hazırlamak için) zahmetini ve hararetini çektiği bir yemek getirdiği vakit, onu da çağırsın ve kendisiyle beraber o da yesin. Eğer bunu yapmazsa, hiç olsun bir lokma alıp eline koysun."

YEMEĞİN BAŞINDAN KALKILMAZ

6927 - Hz. Aişe radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm sofra kaldırılıncaya kadar yemeğin başından kalkılmasını yasakladı."

6928 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Sofra kuruldumu, hiç kimse sofra toplanıncaya kadar yemekten kalkmasın. Doysa bile, herkes bırakmadan, yemekten elini çekmesin, yemeye devam etsin. Zira kişi (erken çekilirse) arkadaşını mahçup eder, o da bırakır. Halbuki arkadaşının daha yemeye ihtiyacı vardır."

YEMEĞE BUYUR ETME

6929 - Esmâ Bintu Yezîd radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a bir yemek getirilmişti. Bize de teklif edildi. "İştihamız yok" dedik. Aleyhissalâtu vesselâm: "Açlıkla yalanı birleştirmeyiniz" buyurdular."

MESCİDDE YEMEK

6930 - Abdullah İbnu'I-Hâris İbnu Cez ez-Zübeydî radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm zamanında mescidde ekmek ve et yerdik."

KABAK

6931 - Hz. Enes radıyallahu anh anlatıyor: "Annem Ümmü Süleym Resulullah aleyhissalâtu vesselâm'a benimle bir sepet taze hurma gönderdi ama evinde bulamadım. Bana bir azadlısının kendisi için hazırladığı bir yemeğe çağrıldığını, oraya gittiğini söylediler. Yanına ben de gittim. Yemeğini yemekte idi. Aleyhissalâtu vesselâm kendisiyle beraber yemem için beni de çağırdı."

Enes devamla der ki: "(Ev sahibi) etli ve kabaklı bir tirid hazırlamıştı. Meğer Aleyhissalâtu vesselâm kabağı severmiş. Ben (bunu görünce) kabağı toplayıp Aleyhissalâtu vesselâm'ın önüne yakın bırakmaya başladım. Yemeği yediğimiz zaman Aleyhissalâtu vesselâm evine döndü. (Ben de hurma) sepetini önüne sürdüm. Resülullah hurmayı yemeye ve taksim etmeye başladı, sepetteki hurmayı böylece bitirdi."

6932 - Câbir (İbnu Târik) radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın evinde huzurlarına çıktım. Yanında şu kabak vardı. "Bu nedir?"diye sordum. "Bu kabaktır, biz bununla yemeğimizi artırıyoruz" buyurdular."

ET YEMEĞİ

6933 - Ebu'd Derdâ radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Dünya ve cennet ehlinin yemeklerinin efendisi ettir."

6934 - Ebu'd-Derdâ radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm davet edildiği her yemeğe mutlaka icabet etti. Bir et hediye getirildiği zaman da mutlaka kabul buyurdu."

ETİN EN GÜZEL TARAFI

6935 - Abdullah İbnu Cafer radıyallahu anh, İbnu'z-Zübeyr ve bir grup için boğazladığı bir deveyi ikram ettiği sırada İbnu'z-Zübeyr'e rivayet ettiğine göre: "Bir defasında ashab Aleyhissalâtu vesselâm'a etyemeği sunarlarken kendisi Efendimizden şöyle söylediğini işitmiştir: "Etin en güzeli (hayvanın) sırt etidir."

6936 - Hz. Enes İbnu Mâlik radıyallahu anhüma anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın önünden kebap artığı hiç kaldırılmadı ve beraberinde tüylü yaygı taşınılmadı."

6937 - Abdullah İbnu'l-Hâris İbnu'l-Cez'ez-Zübeydî radıyallahu anh anlatıyor: "(Bir gün) biz, Resülullah aleyhissalâtu vesselâm'la birlikte mescidde kızartılmış bir parça et yedik. Sonra ellerimizi çakıllarla silip abdest almadan namaza durduk."

KADİD YANi GÜNEŞTE KURUTULMUŞ ET

6938 - Ebu Mes'ud radıyallahu anh anlatıyor: "(Bir gün) Resülullah aleyhissalâtu vesselâm'a bir adam gelmişti. (Bir müddet) Efendimizle konuştu. Bu sırada adamcağız (duyduğu korkudan) omuzları titremeye başladı. Bunun üzerine Aleyhissalâtu vesselam adama: "Sakin ol! Ben bir kral değilim, ben kadîd (güneşte kurutulmuş et) yiyen bir kadının oğluyum" buyurdular."

TUZ

6939 - Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm: "Katığınızın efendisi tuzdur" buyurdular.

ZEYTİNYAĞI

6940 - Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Zeytinyağını yiyin ve onu (bedeninize) sürünün. Çünkü o, mübarektir."

SÜT

6941 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm, kendisine süt sunulduğu vakit: "(Süt) bir berekettir" veya "(Süt) iki berekettir" derdi."

KURU HURMA

6942 - Ubeydullah İbnu Ali İbni Ebi Râfi'în nenesi -ve Ebu Rafi'in karısı- Selma radıyallahu radıyallahu anhüm anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "İçerisinde kuru hurma olmayan bir ev, içerisinde yiyecek maddesi olmayan bir ev gibidir."

YAŞ HURMAYI KURU HURMAYLA YEMEK

6943 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Yaş hurmayı kuru hurmayla birlikte yiyin. Eski hurmayı yeni hurmayla beraber yiyin. Zira şeytan (böyle yapmanıza) kızar ve: "Ademoğlu, eskiyi yeni ile beraber yiyecek kadar (hayatta) kaldı" der."

6944 - Hz. Ebu Bekr'in azadlısı Sa'd radıyallahu anhüma ki bu Sa'd "Resûlullah aleyhissalatu vesselâm'a hizmet ediyordu ve Aleyhissalatu vesseIâm onun hizmetini beğeniyordu- anlatıyor: "Resülullah aleyhissalâtu vesselâm hurma yerken (açgözlülükle) ikrân yapmayı (ikişer ikişer yemeyi) yasakladı."

HAS UNDAN YAPILAN EKMEK

6945 - Ebu Hâzım anlatıyor: "Ben Sehl İbnu Sa'd radıyallahu anh'a: "Sen has undan yapılmış beyaz ekmek gördün mü?" diye sormuştum. Sehl: "Resulullah aleyhissalâtu vesselâm vefat edinceye kadar, beyaz ekmek görmedim" dedi. Ben tekrar: "Resülullah zamanında ashabın eleği var mıydı?" dedim. "Aleyhissalâtu vesselâm vefat edinceye kadar elek görmedim" dedi. "Öyleyse elenmemiş arpa ekmeğini nasıl yiyordunuz?" dedim. "Biz onu üflerdik, içindeki kepekten uçan uçardı. Kalan (kepek)leri de su ile yumuşatıp yoğururduk" cevabını verdi."

6946 - Ümmi Eymen radıyallahu anhâ'nın anlattığına göre: "Kendisi bir unu eleyip ondan Aleyhissalâtu vesselâm için ekmek yapmıştır. Resülullah: "Bu nedir?" diye sormuş, o da: "Bu bizim diyarda yaptığımız bir yiyecektir. Ben ondan sizin için bir ekmek yapmak arzu ettim" demiştir. Aleyhissalâtu vesselam da: "Şu eleyip ayırdığın kepeği, öbürüne (un kısmına) geri kat, sonra yoğur (ve ekmek yap)" buyurmuştur."

YUFKA EKMEK

6947 - Atâ anlatıyor: "Ebu Hureyre radıyallahu anh (bir ara) kavmini ziyaret etmişti. -Râvi der ki: "Köyü de zannedersem Yuna idi- Köylüler kendisine evvelkilerin yufka ekmeğinden bir yufka getirmişlerdi. Ebu Hureyre ekmeği görünce ağladı ve "Resülullah aleyhissalâtu vesselâm şu (lüks) ekmeği gözleriyle hiç görmedi" dedi."

FÂLÜZEC (BAL HELVASI)

6948 - İbnu Abbas radıyallahu anhüma anlatıyor: "Fâlüzeci ilk işitmem şöyle oldu: "Cebrail aleyhisselâm Resülullah'a gelip: "Ümmetine yeryüzü açılacak. O zaman onlara dünyalık bol bol akacak. Öylesine akacak kifâlüzec bile yiyecekler" dedi. Bunun zerine Aleyhissalâtu vesselâm: "Fâlüzec nedir?" diye sormuş, Cebrail aleyhisselâm: "Yağ ve balı karıştırıp yapılan helva" diye açıklamıştır. Resülullah bu haber karşısında hıçkıra hıçkıra ağlamıştır."

ARPA EKMEĞİ

6949 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm yün (elbise) giydi, yamalı papuç giydi." Enes şunu da ilave etti: "Resülullah aleyhissalâtu vesselâm 'beşi ' yemeği yedi ve sert elbise giydi."

(Enes'in râvisi) Hasen'e soruldu: "Beşi' dediğin yemek nedir?" O şu cevabı verdi: "Arpanın iri öğütülmüşüdür, ağızdaki lokmayı kişi, ancak bir yudum su ile yutabilirdi."

İKTİSATLI YEMEK

6950 - Atiyye İbnu Âmir el-Cüheni radıyallahu anh anlatıyor: "Selman radıyallahu anh, yemek yerken, biraz daha yemesi için ısrar edilince şöyle demişti: "(Yediğim miktar) bana yeter. Zira ben Aleyhissalâtu vesselâm'ı işittim. Buyurmuşlardı ki: "Dünyada insanların doyasıya en çok yiyeni, Kıyamet günü açlığı en uzun olacaktır."

6951 - Hz. Enes radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Her iştiha duyduğunu yemen israftandır."

EKMEK ATILMAZ

6952 - Hz. Aişe radıyallahu anhâ anlatıyor: "Resülullah aleyhissalatu vesselam hücreme girmişlerdi. Atılmış bir ekmek parçası gördüler. Hemen onu alıp silerek yediler ve: "Ey Aişe! Kerim olana ikram et! (Yani kıymetli olan ekmeğe hürmet et!) Zira şu ekmek, bir kavme nefret edip kaçmışsa bir daha dönmemiştir" buyurdular."

AÇLIKTAN ALLAH'A SIĞINMAK

6953 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Allahım, açlıktan sana sığınırım. Çünkü o, en kötü yatak arkadaşıdır. Hıyanetten de sana sığınırım. Çünkü o, çok kötü iç duygusudur."

AKŞAM YEMEĞİNİ BIRAKMAYIN

6954 - Hz. Câbir radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselam buyurdular ki: "Akşam yemeğini bırakmayın, bir avuç hurma ile de olsa akşamı yiyin. Çünkü akşamın terki insana (erken) ihtiyarlık getirir."

MİSAFİR EDİNME

6955 - Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalâtu vesselâm buyurdular ki: "Hayır, misafir ağırlanan eve, bıçağın deve hörgücüne ulaşmasından daha hızlı ulaşır."

6956 - İbnu Abbâs radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Hayır, içerisinde yemek yenen eve, bıçağın deve hörgücüne ulaşmasından daha hızlı ulaşır."

6957 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Adamın misafirini kapıya kadar uğurlaması sünnettendir."

ETLE YAĞI YEMEKTE BİRLEŞTİRME

6958 - İbnu Ömer radıyallahu anhüma anlatıyor: "Babam Ömer yanıma girmişti. Ben o sırada sofradaydım. Sofranın başında kendisine yer açtık. (Babam oturdu ve:) "Bismillah" dedi. Sonra elini yemeğe vurup bir lokma aldı. Sonra bir lokma daha alarak ikiledi. Sonra da: "Ben bu yemekte bir yağ tadı aldım. Bu, etin yağının tadı değildir" dedi. Ben: "Ey mü'minlerin emîri! Ben semiz et almak için çarşıya çıkmıştım. Pek pahalı buldum. Bunun üzerine, bir dirhemlik zayıf et aldım. Ona bir dirhemlik de yağ ilave ettim. Böylece bütün aile fertlerinin kemiklerden faydalanmasını arzu ettim" dedim. (Babam) Ömer dedi ki: "Bu iki şey, Resülullah aleyhissalâtu vesselâm'ın sofrasında asla biraraya gelmediler. Efendimiz birini yediyse diğerini tasadduk etti."

Ben: "AI! ey mü'minlerin emîri. Ben bir kere yapmış bulundum. Bundan böyle bu iki şey benim soframda da asla beraber bulunmayacak!" dedim. Babam yine de: "Hayır! Ben bunu yapamam!" dedi (ve yemedi)."

SOĞAN

6959 - Ukbe İbnu Âmir el-Cühenî radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm ashabına: "Soğan yemeyin!" dedi. Arkadan gizli (yani alçak sesli) bir kelime ile "çiğ" demiştir."

MEYVELER

6960 - Nu'man İbnu Beşîr radıyallahu anh anlatıyor: "Resûlullah aleyhissalâtu vesselâm'a Taiften üzüm hediye gelmişti. Beni çağırıp: "Şu salkımı al anana götür!" dedi. Aldım, ama anneme ulaştırmazdan önce yiyip bitirdim. Birkaç gece sonra karşılaşmıştık. Bana: "Salkımı ne yaptın, annene götürdün mü?" dedi. "Hayır!" dedim. Bunun üzerine beni Guder (vefasız) diye tesmiye buyurdu."

6961 - Talha radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'ın yanına girmiştim. Elinde ayva vardı. Bana: "Ey Talha! Şunu al, (ye)! Çünkü bu, kalbe rahatlık verir" buyurdular."


YOLCULUK

SEHAVET VE KEREM

2149 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Sehâvet sahibi Allah'a yakındır, insanlara yakındır, cennete yakındır, cehennemden uzaktır. Cimri ise AIlahtan uzaktır, insanlardan uzaktır, cennetten uzaktır, cehenneme yakındır. Câhil sehâvet sahibini AIIah, cimri ibadet düşkününden daha çok sever."

Tirmizî, Birr 40, (1962).

2150 - Yine Ebü Hüreyre hazretleri (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bir hadis-i kudsîde, Allah Teala hazretlerinin şöyle söylediğini haber verdi: "Sen infak et, ben de sana infak edeyim." Efendimiz devamla dedi ki: "Allah'ın eli (yedullah) doludur. Gece ve gündüz (boyu yapılan) arkası kesilmez infaklar onu azaltmaz. Arz ve semâvâtın yaratılaşından beri Allah'ın infak ettiklerini düşünün! Bunlar, O'nun elindekinden hiçbir şey eksiltmemiştir. O'nun Arş'ı suyun üzerindeydi. Elinde mîzan da var, alçaltır, yükseltir."

Buhârî, Tevhîd 22, 35, Tefsir, Hüd 2, Nafakât 1; Müslim, Zekât 37, (993); Tirmizî, Tefsîr, (3048).

2151 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) yarın için hiçbir şey biriktirmezdi."

Tirmizî, Zühd 38, (2363).

2152 - Cübeyr İbnu Mut'im (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) Huneyn dönüşü yol alırken bedevîler ısrarla (ganimetin taksimini) taleb ediyorlardı. Öyle ki bir ara, Resülullah (aleyhissalâtu vesselâm)'ı bir semure ağacına doğru sıkıştırdılar ve ridasını kaptılar. Bunun üzerine durup şunu söyledi: "Ridâmı verin, şu taşlar sayısınca koyun olsa, ben yine de onu aranızda taksim ederdim. Ve sonra görürdünüz ki, ben ne cimriyim, ne yalancıyım, ne de korkağım."

Buhârî, Cihâd 24, Humus 19.

2153 - Ukbe İbnu'l-Haris (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bize ikindi namazı kıldırmış idi. (Selam verince) acele ile cemaati yarıp evine girdi. Halk onun bu telaşesinde hayrete düşmüştü. Ancak geri dönmesi gecikmedi. Gelince, (halkın merakını yüzlerinden anlayan Hz. Peygamber şu açıklamayı yaptı): "Yanımda kalan birkısım altın vardı (namazda) onu hatırladım. Beni alıkoyacağından korktum ve hemen gidip dağıttım."

Buhârî, Ezân 155, Amel fi's-Salât 18, Zekât 20, İsti'zân 36; Nesâî, 104 (3, 84).

2154 - Hz. Enes (radıyallâhu anh) anlatıyor: "Muhâcirler Medîne'ye geldikleri vakit ellerinde hiçbir şey yoktu. Ensar ise arazi ve akar sahibi kimselerdi. Her yıl mallarını, ürünlerinin yarısını onlara vermek, bunlar da çalışma ve bakım işlerini üzerlerine almak şartıyla anlaştılar. Enes'in annesi kendine ait olan bir hurmalığı Resülullah (aleyhissalâtu vesselâm)'a verdi. Resülullah (aleyhissalatu vesselâm) Hayberlilerle savaşıp orayı fethettikten sonra muhâcirler, bağlarını ensar'a iade ettiler. Resülullah (aleyhissalâtu vesselâm) da zikri geçen hurmalığı Enes'in annesine iade etti."

Buhârî, Hibe 35; Müslim, Cihâd 70, (1771).

YOLA (SEFERE) ÇIKIŞ GÜNÜ

2155 - Kâb İbnu Mâlik (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) hep perşembe günleri yola çıkardı. Perşembe dışında yola çıktığı nadirdi."

Ebü Dâvud, Cihâd 84, (2605); Buhârî, Cihâd 103.

2156 - Sahr İbnu Vedâa el-Gâmidî (radıyallâhu anh) anlatıyor:

"Resülullah (aleyhissalâtu vesselâm) şöyle dua ederdi: "Allah'ım, ümmetime erkenciliği mübarek kıl." Nitekim, Aleyhissalâtu Vesselâm Efendimiz bir seriyye veya bir ordu göndereceği zaman, onu günün erken saatinde yola çıkarırdı. Sahr tüccardı, o da ticarete günün ilk saatinde çıkardı. Böylece zengin oldu ve malı arttı."

Ebü Dâvud, Cihâd 85 (2606); Tirmizî, Büyü 6, (1212).

YOLCUNUN YANINDA BULUNMASI MEKRUH OLAN ŞEYLER

2171 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "MeIekIer, içinde köpek ve çan bulunan kafileye arkadaşlık etmezler."

Müslim, Libâs 103, (2113, 2114); Ebü Dâvud, Cihâd (2555, 2556); Tirmizî, Cihâd 25, (1703).

Bir diğer rivayette şöyle denmiştir: "Çan şeytanın mizmarları (çalgıları)dır."

Ebü Dâvud'un bir diğer rivayetinde: "MeIekIer, içerisinde kaplan derisi bulunan kafileye refakat etmez" buyurmuştur.

SEFERDEN DÖNÜŞ

2172 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Yolculuk azabtan bir parçadır, herbirinizin yiyeceğine, içeceğine, uykusuna mani olur. Öyleyse işini bitiren âilesirıe dönmede acele etsin.

Buhârî, Umre 19, Cihâd 136, Etime 30; Müslim, İmâret 179, (1927); Muvatta, İsti'zân 39, (2, 980).

2173 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Seferden dönünce ailene gece vakti gelme, ta ki kocasını bekleyen kadıncağız usturasını kullansın, dağınık saçlarını tarasın. Sana keys gerekir."

Buhârî, Nikah 120, Umre 16; Müslim, İmâret 183-184, (715); Ebü Dâvud, Cihâd 175, (2776, 2777, 2778); Tirmizî, Radâ 17, (1172) İsti'zân 19, (2713).

2174 - Bir diğer rivayette şöyle gelmiştir: "Resülullah onları (yolculuktan dönenleri), kadınları ihanet zannı altında tutmuş ve açıklarını aramış olmaları için, evlerinin kapılarını geceleyin çalmaktan nehyetti."

2175 - Bir diğer rivayette şöyle gelmiştir: "(Resülullah:) "Kocası gurbette olan (yabancı) kadınların yanına girmeyin. Zîra şeytan, herbirinizin içinde, vücudunuzda kanın dolaştığı gibi, (kendisini hissettirmeden) dolaşır" buyurdu. Biz atılıp sorduk: "Sende de dolaşır mı?" "Bende de (dolaşır), ancak Allah bana yardım etti de (şeytanım) müslüman oldu."

Tirmizî, Radâ 17, (1172).

2176 - Bir diğer rivayette şöyle gelmiştir: "Resülullah (aleyhissalatu vesselâm), bir gazveden -veya bir seferden- döndüğü vakit Medîne'ye gece ulaşacak olsa girmez, sabahı beklerdi. Sabahtan önce ulaşacak olsa yine girmez, sabah vaktini beklerdi. Derdi ki: "Biraz mühlet tanıyın da kokusunu sürünmemiş olan taransın, kocası gurbette olan usturasını kullansın."

Buhârî, Nikah 120, Umre 16; Müslim, İmâret 183-184, (715); Ebü Dâvud, Cihâd 175, (2776, 2777, 2778); Tirmizî, Radâ 17, (1172) İsti'zân 19, (2713).

2177 - Hz. İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) onları kadınların yanına geceleyin gelmeyi yasakladığı zaman, iki kişi (bu yasağı dinlemeyip), geceleyin evlerine geldi. Her ikisi de evinde hanımının yanında bir yabancı erkek buldu."

Tirmizî, İsti'zân 19, (2713).

DENİZ YOLCULUĞU

2178 - Abdullah İbnu Amr İbni'l-Âs (radıyâllahu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Hacc veya umre veya Allah yolunda cihad maksadları dışında gemiye binme. Zîra denizin altında ateş, ateşin altında da deniz vardır."

Ebü Dâvud, Cihâd 9, (2489).

2179 - Mutarrıf der ki: "Denizde ticaret yapmada bir beis yok. Kur'ân-ı Kerîm'de Cenâb-ı Hak ancak hakkı zikreder" sonra da şu ayeti okudu; "Allah'ın lütfuyla rızık aramanız için gemilerin onu yararak gittiğini görürsün..." (Fâtır 12).

Rezîn ilavesidir. Buhârî, bunu bâb başlığında kaydetmiştir (Büyü, 8).

YOLCUYU KARŞILAMA

2180 - Sâib İbnu Yezîd (radıyallâhu anhümâ) anlatıyor: "Tebük Gazvesi dönüşünde, biz çocuklarla birlikte, Resülullah (aleyhissalâtu vesselam)'ı karşılamak üzere Seniyyetü'l Vedâ'ya gittik."

Buhârî, Cihâd 196, Megâzî 82; Tirmizî, 38, (1718); Ebü Dâvud, Cihad 176, (2779).

2181 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) odamda iken Zeyd İbnu Hârise geldi ve kapıyı vurdu. Resülullah (aleyhissalâtu vesselâm) üryan vaziyette üzerindeki örtüsünü sürüyerek kalktı. Allah'a yemin olsun, O'nu, daha önce üryan olarak hiç görmemiştim, sonra da görmedim. Zeyd'i kucakladı ve öptü."

Tirmizî, İsti'zân 32, (2733).

2182 - Şa'bi merhum anlatıyor: "Resülullah (aleyhissalâtu vesselâm), Câfer İbnu Ebî Tâlib'i karşıladı, kucakladı ve gözlerinin arasından öptü."

Ebü Dâvud, Edeb 157, (5220).

YÜRÜME VE KONAKLAMA

2161 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Münbit yerde sefer yaptığınız zaman, deveye arzdaki hissesini verin. Çorak yerde sefer yaptığınız zaman da orada yürümeyi hızlandırın, ilikleri kurumasın. Mola verdiğiniz zaman yoldan sakının çünkü orası geceleyin haşerâtın sığınağıdır."

Müslim, İmâret 178, (1926); Tirmizî, Edeb 75, (2862); Ebü Dâvud, Cihâd 63, (2529).

Ebü Dâvud'da "hissesini verin" dendikten sonra "mutad mola yerlerini (konaklamadan yürüyüp) geçmeyin" ibaresini ilave etmiştir.

2162 - Hâlid İbnu Ma'dan -merfu olarak (yani Hz. Peygamber (aleyhissalâtu vesselâm)'in sözü olarak)- rivayet ediyor: "Resülullah buyurdular ki: "Allah refikdir, (yumuşaklık, kolaylık, musamaha sahibi). Bu sebeple rıfkı sever, rıfk sebebiyle razı olur, rıfk (sahibin)'e mahsus bir yardımı vardır ki, şiddet sahipleri bu yardımı göremez. Öyleyse bu, dili olmayan hayvanlara bindiğiniz zaman bunlara konaklama yerlerinde mola verin. Eğer geçtiğiniz arazi çoraksa, oradan hayvanın iliğini kurutmadan çıkın. Gece yürüyüşünü tercih edin. Zîra geceleyin arz, gündüzIeyin dürülmeyecek şekilde dürülür. Yol üzerine (geceleyin) konaklamaktan kaçının. Çünkü o, hayvanların yolu, yılanların sığınağıdır."

Muvatta, İsti'zân 38, (2, 979).

2163 - Ebü Katâde (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) yolculuk sırasında geceleyin uyumak üzere konaklayınca sağı üzerine yatardı. Sabah vaktine yakın konaklamış ise, (yastık yerine) kolunu diker, başını avucunun içine koyardı."

Müslim, Mesâcid 313, (683).

2164 - Ebü Salebe el-Huşenî (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) sefer sırasında konaklayınca yanında bulunan halk vadilere ve dağ geçitlerine dağılırdı. Bunun üzerine Resülullah (aleyhissalâtu vesselam): "Vadilere ve geçit1ere dağılmanız şeytan işidir" diye ikaz etti. Bundan sonra herhangi bir yere inilince birbirlerine yakın şekilde yerleşirlerdi. Öyle ki, "Üzerlerine bir yaygı atılsa hepsini örter" denirdi."

Ebü Dâvud, Cihad 97, (2628).

2165 - Sehl İbnu Muâz el-Cühenî, babası (Sehl)'den naklen anlatıyor: "Resülullah (aleyhissalatu vesselam) bir gazve sırasında bir yerde konaklamıştı. Askerler konakladıkları yerleri birbirine pek yakın tutarak darlığa sebep oldular ve yolu da kestiler. Bunun üzerine bir dellal çıkararak halka şunu ilan ettirdi: "Konak yerini daraltıp yolu kesenin cihadı yoktur."

Ebü Dâvud, Cihâd 97, (2629, 2630).


ZEKÂT

ZEKÂTIN FARZİYYETİ, TERKEDENİN GÜNAHI

1985 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) Hz. Muâz (radıyallâhu anh)'ı Yemen'e gönderdi. (Giderken) ona dedi ki:

"Sen EhI-i Kitap bir kavme gidiyorsun. Onları davet edeceğin iIk şey AIIah'a ibâdet olsun. AIIah'ı tanıdılar mı, kendilerine AIIah'ın zekâtı farz kılmış olduğunu, zenginlerinden alınıp fakirlerine dağıtılacağını onlara haber ver. Onlar buna da ittaat ederlerse kendilerinden zekatı aI. Zekat alırken halkın (nazarlarında) kıymetli olan mallarından sakın. Mazlumun bedduasını almaktan kork. Zira AIIah'la bu beddua arasında perde mevcut değildir.

Buhâri, Zekât 1, 41, Sadaka 1, 63, Mezâlim 9, Megazi 60, Tevhid 1; Müslim, İmân 31, (19); Tirmizi, Zekât 6, (625); Ebü Dâvud, Zekât 4, (1584); Nesai, Zekât 46, (5, 55).

1986 - Hz. Ebü Hüreyre ve Hz. Câbir (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Deve, sığır veya davar sâhibi olup da, bunlardaki Allah'ın hakkını eda etmeyen herkese Kıyamet günü, bu mallar, olduğundan daha çok ve mümkün olduğunca iri ve şişman olarak geleceklerdir. Adam, onlar için, düz ve geniş bir yere oturtulacak, hayvanlar bacakları ve tabanlarıyla onun üzerinden geçecekler. Geçiş sırasında boynuzlarıyla tosluyacaklar ve ayaklarıyla ezecekler. İçlerinde boynuzsuz veya boynuzu kırık biri bulunmayacak. Bu şekilde sonuncusu da onun üzerinden geçince, birincisi aynı geçişe tekrar başlayacak. Mahlükatın hesabı tamamlanıp hüküm verilinceye kadar bu hâI devam edecek.

Keza "kenz'‚ (hazine) sâhip olup da ondaki (AIIah'ın) hakkını ödemeyen herkese, Kıyamet günü hazinesi, dazlak başlı bir yılan olarak gelecek, ağzını açıp peşine düşecektir. Yılan yaklaştıkça adam ondan kaçacak. Sonunda yılan ona:

"Gizlediğin hazineni aI! Ben ondan müstağniyim!" diye bağırır. Adam, neticede yılandan kaçma çaresinin olmadığını anlayınca, elini ağzına sokar. Yılan da onu, aygırın (alafı) kemirmesi gibi kemiriverecek."

Buhâri, Zekât 3, Tefsir, Âl-i İmrân 14, Berâet 6, Hiyel 3; Müslim, Zekât 26, (987); Muvatta, Cihâd 3, (2, 444); Ebü Dâvud, Zekât 32, (1658,1659,1660); Nesâi, Zekât 2, 6, (5,12-14).

1987 - Hz. Muâz (radıyallâhu anh) anlatıyor: "Resûlullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim malının zekâtını sevab umarak verirse, ona sevap verilir. Kim de zekâtını vermezse biz zekâtı ve malın yarısını (cezâlı olarak, zorla) alırız. Bu, Rabbimizin kesin kararlarından biridir. Al-i Muhammed'e ondan bir hak yoktur."

Rezin tahric etmiştir. Ebü Dâvud, Zekât 4, (1575); Nesâi, Zekât 4, (5,15,16).

1988 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) vefat edince, ondan sonra Hz. Ebü Bekir (radıyallâhu anh) halife seçildi. Bunun üzerine bedevilerden bir kısmı "irtidât" etti. (Hz. Ebü Bekir halife olarak onlarla savaşmaya karar verince) Hz. Ömer, "Resülullah (aleyhissalâtu vesselâm): "İnsanlar lâilaheillallah deyinceye kadar onlarla savaşmaya emrolundum. Bunu söylediler mi, benden mallarını ve nefislerini korurlar. (İslâm'ın) hakkı hâriç artık hesapları da Allah'a kalmıştır!" demiş iken, sen nasıl insanlarla savaşırsın?" dedi. Hz. Ebü Bekir: "Allah'a yemin olsun, namazla zekâtın arasını ayıranlarla savaşacağım. Zira zekât, malın hakkıdır. Vallahi, Resülullah (aleyhissalâtu vesselâm)'a vermekte oldukları bir oğlağı vermekten vazgeçseler, onu almak için onlarla savaşacağım" dedi. Hz. Ömer sonradan demiştir ki: "Allah'a yemin ederim, anladım ki, Hz. Ebü Bekir'in bu görüşü, Allah'ın savaş meselesinde ona ilhamından başka bir şey değildi. İyice anladım ki, bu karar hakmış."

Buhâri, İ'tisâm 2, Zekâtı, İstitâbe 3; Müslim, İmân 32, (20); Muvatta, Zekât 30, (1, 269); Tirmizi, İmân 1, (2610); Ebü Dâvud, Zekât 1, (1556); Nesâi, Zekât 3, (5,14).

MÜŞTEREK HADİSLER

1989 - Hz. Ali (radıyallâhu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) buyurdular ki: "Sizi (ticari olmayan) atın ve kölenin zekâtından affettim. Öyle ise gümüş paralarınızın zekâtını verin. Bunun her kırk dirhemine bir dirhem vereceksiniz. Ancak yüz doksan dirheme zekât düşmez. İkiyüz dirheme ulaştı mı beş dirhem verilecektir."

Tirmizi, Zekât 3, (620); Ebü Dâvud, Zekât 4, (1574); Nesâi, Zekât 18, (5, 37).

1990 - Hz. Enes (radıyallâhu anh)'in anlattığına göre, Hz. Ebü Bekir es-Sıddik (radıyallâhu anh), kendisini Bahreyn'e gönderdiği zaman, ona şu gelecek talimatı yazılı olarak vermiş ve altını da Resülullah (aleyhissalâtu vesselâm)'ın mührü ile mühürlemişti. Mühüre nakşedilen yazı üç satır halinde idi. Bir satırda Muhammed, bir satırda Resül, bir satırda da Allah yazılı idi. Mektup şöyle idi: "Bismillâhirrahmânirrahim. Bu, Resülullah (aleyhissalâtu vesselâm)'ın müslümanlara farz kıldığı ve Allah'ın da Resülüne emretmiş olduğu zekât farizasıdır. Müslümanlardan her kimden bu, usülünce taleb edilirse, derhal vermelidir. Kimden de belirtilenden fazlası istenirse vermesin:

1) 24 ve daha aşağı miktardaki deve için koyun olarak vâcib zekât, her beş devede bir koyundur.

2) 25'e ulaştı mı, 35'e kadar, dişi bir bintu mehâz (ikinci seneye basan dişi deve); eğer bintu mehâz yoksa, bir ibnu lebun (ikisine basan erkek deve).

3) 36'ya ulaştı mı 45'e kadar, bir dişi bintu lebun (üç yaşına basan dişi deve).

4) 46'ya ulaştı mı 60'akadar, erkek devenin aşacağı bir dişi deve Tarükatu'l-fahl).

5) 61'e ulaştı mı 75'e kadar, bir ceza'a(beş yaşına basan bir deve).

6) 71'e ulaştı mı 90'akadar iki bintu lebun.

7) 91'e ulaştı mı 120'ye kadar, erkek devenin aşacağı iki hıkka (dördüne basan deve).

8) 120'yi aşınca, her kırk için bir bintu lebun.

9) Her 50'de, bir hıkka.

10) Sâdece 4 devesi olana zekât düşmez, sahibi nâfile olarak verirse o başka.

11) 5 devesi olana bir koyun düşer.

12) Koyunun zekâtı sâime olanlardan alınır. (Sâime kırda otlatılan hayvana denir.) Sâime koyun 40'a ulaştı mı 120'ye kadar, bir koyun alınır.

13) 120'yi geçti mi 200'e kadar, iki koyun alınır.

14) 200'ü geçti mi 300'e kadar, üç koyun alınır.

15) 300'ü geçti mi her yüz koyunda bir koyun alınır.

16) Adamın sâime koyunları 40'tan bir eksik olsa ona zekât düşmez. Sahibi (nafile olarak) kendiliğinden verirse o başka.

17) Zekât korkusuyla, müteferriklerin araları birleştirilmez, birleşik olanlar da ayrılmazlar.

18) İki ortağın malından alınan zekâtta her ikisi de, adalet üzere birbirlerine müracaat ederler.

19) Zekât olarak çok yaşlı, ayıplı ve (koç, teke gibi) döl hayvanı verilmez, zekât memuru kabül ederse o başka.

20) (İki yüz dirhemlik) gümüşte, onda birin dörtte biri (yani kırkta bir miktarı) zekât vâcibtir.

21) Gümüş miktarı 190 dirhemse, 200 dirhemden az olursa zekât yoktur. Sâhibi verirse o başka.

22) Kimin deve sayısı, zekât olarak bir ceza'a vermeyi gerektiren miktarı bulur ve fakat sürüsünde ceza'a olmaz da hıkka olursa, bu kimseden hıkka kabul edilir ve buna, adama kolay geldiği takdirde iki koyun eklenir veya yirmi dirhem eklenir.

23) Kimin zekât olarak hıkka vermesi gerekir ve fakat sürüsünde hıkka olmaz ceza'aolursa, adamdan ceza'a kabul edilir, zekât memuru ona yirmi dirhem veya iki koyun verir.

24) Kimin zekât olarak hıkka vermesi gerekir, fakat sürüde hıkka değil bintu lebun olursa adamdan bintu lebun kabul edilir, kendisine iki koyun veya yirmi dirhem verilir. 25) Kimin zekât olarak bintu lebun vermesi gerekir, ancak bintu lebun'u yok, hıkka'sı varsa kendisinden hıkka kabul edilir, zekât memuru kendisine ayrıca yirmi dirhem veya iki koyun öder.

26) Kimin zekât olarak bintu lebun ödemesi gerekir, fakat bintu lebün'u olmaz, bintu mehâz'ı olursa, ondan bintu mehâz kabul edilir, ancak yirmi dirhem veya iki koyun daha verir.

27) Kimin zekât olarak bintu mehâz vermesi gerekir, fakat bintu mehâz'ı olmaz, bintu lebün'u olursa kendisinden bintu lebün kabul edilir, zekât memuru yirmi dirhem veya iki koyun verir.

28) Eğer adamın münasip şekilde bintu mehâzı yoksa, ibnu lebün'u varsa, bu ondan kabül edilir, beraberinde bir ödeme gerekmez."

Buhâri, Zekât 33, 34, 35, 37, 38, 39, 40, Şirket 2, Hiyel 3; Ebü Dâvud, Zekât 4, (1567); Nesâi, Zekât 5, (5,18-23).

HAYVANLARIN ZEKATI

1991 - Sâlim, babası Abdullah İbnu Ömer'den naklen anlatıyor: "Resülullah (aleyhissalâtu vesselâm) (mallardan alınması gereken) zekâtlarını miktarını belirten bir kitap yazmıştı. Âmillerine göndermeden vefat etti. Resülullah onu kılıncına yakın olarak asmıştı. Hz. Ebü Bekir (radıyallâhu anh), ölünceye kadar onunla amel etti. Sonra Hz. Ömer (radıyallâhu anh) de ölünceye kadar onunla amel etti. Bu kitapta şunlar yazılı idi:

Develer

1) 5 devenin zekatı 1 koyundur.

2) 10 devenin zekatı 2 koyundur.

3) 15 devenin zekatı 3 koyundur.

4) 20 devenin zekatı 4 koyundur.

5) 25'e ulaştı mı 35'e kadar, zekat bir bintu mehaz'dır.

6) 36'ya ulaştı mı 45'e kadar, zekat bir ibnu lebun'dur.

7) 46'ya ulaştı mı 60'a kadar, zekat bir hıkka'dır.

8) 61'e ulaştı mı 75'e kadar, zekat bir ceza'a'dır.

9) 76'ya ulaştı mı 90'a kadar, zekat 2 ibnetu lebûn'dur.

10) 91'e ulaştı mı 120'ye kadar, zekat 2 hıkka'dır.

11) Deve 120'den fazla ise zekat her elliye bir hıkka; her kırka bir ibnetu lebûn zekat gerekir.

Koyuna Gelince

12) 40'a ulaşınca 120 koyuna kadar zekatı 1 koyundur.

13) 121'e ulaşınca 200 koyuna kadar zekatı 2 koyundur.

14) 201'e ulaşınca 300 koyuna kadar zekatı 3 koyundur.

15) 300'ü aştı mı her 100 koyuna bir koyun zekat düşer, yüzden aşağıda kalan küsurata zekat düşmez.

16) Zekat korkusuyla müctemi (birleşik) olanlar ayrılmaz, müteferrik (ayn) olanlar da birleştirilmez.

17) İki ortağın malından alınan zekatta, her ikisi de adalet üzere birbirlerine müracaat ederler.

18) Zekât olarak, çok yaşlı ve ayıplı olan hayvan alınmaz.

19) Zühri der ki: "Zekatı almak üzere memur geldiği vakit, koyunlar üç sınıfa ayrılır: Üçte biri kötü, üçte biri iyi, üçte biri de vasat. Zekat memuru, zekat payını vasat kısmından alır." Zühri, sığırdan bahsetmez."

Tirmizi, Zekat 4, (621); Ebu Davud, Zekat 4, (1568, 1569, 1570); İbnu Mace, Zekat 9, (1798).

1992 - İbnu Mes'üd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Her otuz sığır için erkek veya dişi bir tebî' zekât verilir. Her kırk sığır için de bir müsinne zekât verilir."

Tirmizi Zekat 5, (622).

1993 - Hz. Muâz (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissâlatu vesselâm) beni Yemen'e gönderdi ve bana: "Her otuz sığırdan bir erkek veya dişi buzağı (tebi'a), her kırktan bir müsinne, her bir bülüğa eren şahıstan bir dinar veya o değerde muâfiri (adındaki bir giyecek) almamı" emretti."

Tirmizi, Zekât 5, (623); Ebü Dâvud, Zekât 4, (1576, 1577, 1578); Nesâi, Zekât 8, (5, 25, 26). Metnin lafzı Tirmizi'ye aittir.

1994 - Süfyân İbnu Abdillah es-Sakafi (radıyallâhu anh) anlatıyor: "Hz. Ömer (radıyallâhu anh) kendisini zekât tahsildarı olarak göndermişti. Gittiği yerde kuzuları halkın addedip, sayıya dâhil etmedi. Kendisine: "Kuzuları bizden sayıp, onlardan bir şey almıyor musun?" dediler. (Medine'ye geri dönüp) Hz. Ömer (radıyallâhu anh)'e uğrayınca, durumu ona anlattı. Hz. Ömer: "Evet kuzuyu onlara iade edersin, çoban onu götürür, tahsildar almaz. Eküle (denen hususi şekilde kesip, yemek için beslenmiş) olanı, Rübbâ (denip sütü için evde beslenmekte) olanı, Mâhız (denen hâmile) olanı, (teke koç gibi) döl alınan davarı zekât olarak almaz. Ceza'a'yı (beş yaşına basmış deve), seniyye'yi (altı yaşına basmış deve) alır. Bu, davarın iyisi ile düşüğü arasında orta halli olanıdır."

Muvatta, Zekât 26, (1, 265).

1995 - Amr İbnu Şuayb an ebihi an ceddihi tarikiyle anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Zekâtta ne ayağa getirtme, ne uzağa gitme vardır. Zekâtlar evlerinde alınır."

Muhammed İbnu İshak bunu şöyle açıklamıştır: "Zekât mükellefi, zekâtını tahsildarın ayağına getirmez. Tahsildar da mükellefin uzaktaki (tarla, ağıl, yayla vs. gibi) yerlerine gitmez. Zekâtlar mükelleflerin ikâmet mahallerinde alınır."

Ebü Dâvud, Zekât 8, (1591,1592).

1996 - İmrân İbnu Husayn (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissâlatu vesselâm) buyurdular ki: "İslâm'da ne (zekâtı) ayağa getirme, ne (zekât için uzağa gitme, ne de şiğar (mehre bedel nikahlama) vardır."

Nesâi, Nikâh 60, (6,111).

ZİNETLERİN ZEKÂTI

1997 - Amr İbnu Şuayb, an ebihi an ceddihi tarikinden anlatıyor: "Resülullah (aleyhissâlatu vesselâm)'a bir kadın, beraberinde bir kızı olduğu halde geldi. Kızın elinde, altından kalın iki bilezik vardı.

"Bunların zekâtını verdin mi?" diye (Resülullah aleyhissâlatu vesselâm) kadına sordu. Kadın:

"Hayır!" diye cevap verdi. Resülullah:

"Kıyamet günü Allah'ın, onları sana ateşten iki bilezik yapması seni memnun eder mi?" dedi. Bunun üzerine kadın, bilezikleri derhal çıkarıp Resülullah'ın önüne bıraktı ve:

"Bunlar Allah ve Resülüne aittir!" dedi."

Ebü Dâvud, Zekât 3, (1563); Nesâi Zekât 19, (5,38); Tirmizi Zekât 12, (637).

1998 - Atâ (rahimehullah) der ki: "Bana ulaştı ki, Ümmü Seleme (radıyallâhu anhâ) şöyle demiştir: "Ben altından zinetler takınıyordum. Bir gün: "Ey Allah'ın Resülü! Bu, (Kur'àn'da yasaklanan) kenz sayılır mı?" diye sordum. Bana şöyle cevap verdi:

"Zekâtı verilecek miktara ulaşan şeyin zekatı verilirse kenz sayılmaz."

Ebü Dâvud, Zekât 3, (1564). Teysir, hadisi Muvatta kaynaklı olarak zikretmiştir. Bir galat yoksa, Muvatta'nın mütedâvil olmayan bir nüshasında görülmüş olabilir.

1999 - Kâsım İbnu Muhammed anlatıyor: "Hz. Âişe (radıyallâhu anhâ) kardeşi Muhammed'in yetim kızlarını terbiyesine almış, onları hacr devrelerinde himâye ediyordu. Kızların (kendi mülkleri olan) zinetleri vardı. Hz. Âişe bu zinetler için zekât vermiyordu."

Muvatta, Zekât 10, (1, 250).

2000 - Nâfi, İbnu Ömer (radıyallâhu anhümâ)'den anlatıyor: "İbnu Ömer, kızlarını ve câriyelerini altınla tezyin eder, fakat bu zinetler için zekât vermezdi."

Muvatta, Zekât 11, (1, 250).

MEYVE VE SEBZELERİN ZEKATI

2001 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissâlatu vesselâm) buyurdular ki: "Nehir ve yağmur sularının suladığı şeylerden (zekât olarak) öşür (onda bir) alınır. Hayvanla sulananlardan öşrün yarısı (yirmide bir) zekât alınır."

Müslim, Zekât 7, (981); Ebü Dâvud, Zekât 11, (1597); Nesâi, Zekât 25, (5, 42).

2002 - Hz. Muâz (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bana, sema(dan inen suyun) suladığı mahsülden tam öşür, âletle çıkarılan suyun suladığı mahsülden yarım öşür almamı emretti."

Nesâi, Zekât 25, (5, 42).

2003 - Attâb İbnu Üseyd (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bize, hurmaya tahmin biçtiğimiz gibi, üzüme de tahmin biçmemizi ve zekâtını kuru üzüm olarak almamızı emretti, tıpkı hurmanın zekâtını kuru hurma olarak aldığımız gibi."

Tirmizi, Zekât 17, (644); Ebü Dâvud, Zekât 13, (1603); Nesâi, Zekât 100, (5,109); İbnu Mâce, Zekât 18, (1819).

"Hars" hazr, tahmin ve takdir demektir. Tirmizi, şöyle açıklamıştır: "Hars, bu işi anlayanın ağaca bakıp: "Bu üzümden şu kadar mahsül, bu hurmadan şu kadar hurma çıkar" demesidir. Bunun zekatı adamlara borç yazılır. Yahud takdirci bu mahsulün öşrüne bakar ve bunu sahiplerine borç olarak tesbit eder, sonra mal sahibi ile meyveyi başbaşa bırakır, onlar diledikleri tasarrufu yaparlar. Meyva olgunlaştı mı onlardan öşrünü alır."

2004 - Süleymân İbnu Yesâr anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm), Abdullah İbnu Revâha'yı Hayber'e yahudilerle kendi arasında mahsülün takdiri için gönderiyordu. Yahudiler, hanımlarının zinetlerinden ona bazı takılar verip: "Bu sanadır (al, karşılığında) bize yükümüzü hafiflet, taksimde lehimize olarak biraz göz yumuver!" dediler. Abdullah (radıyallâhu anh) onlara şu cevabı verdi:

"Ey yahudiler toplumu! Sizler, bana Allah Teâlâ'nın en menfür mahlüklarısınız. Bu, beni size karşı zülme sevketmeyecektir. Bana teklif ettiğiniz rüşvete gelince, o haramdır ve biz bu haramı yemeyiz." Yahudiler:

"Arz ve semâvâtı ayakta tutan işte bu (dürüstlük)tür!" dediler."

Muvatta, Müsâkât 2, (2, 703, 704); Ebü Dâvud, Büyü 36, (3413, 3414).

MADEN VE DEFİNELERİN ZEKÂTI

2005 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: Resulullah (aleyhissalâtu vesselâm) buyurdular ki: "Hayvan(ın sebep olduğu mağduriyet) hederdir, kuyu(nun sebep olduğu mağduriyet) hederdir. Maden (in sebep olduğu mağduriyet) hederdir. Defineye humus (beşte bir nisbetinde zekât) vardır."

Buhâri, Zekât 66, Şirb 3, Diyet 28, 39; Müslim, Hudüd 45, (1710); Muvatta, Zekât 9; Tirmizi, Zekât 16, (642); Ahkâm 37, (1377); Ebü Davud, İmâret 40, (3085); Nesâi, Zekât 28, (5, 45); İbnu Mâce, Diyât 27, (2673-2676).

2006 - Mâlik (rahimehullah) der ki: "Bizim nazarımızda ihtilâfsız makbul olan ve ehl-i ilimden işitmiş olduğumuz görüş (şu)dur: Derler ki: "Rikâz, câhiliye devri insanlarının gömdüklerinden, bir mal sarfını gerektirmeden, nafaka harcamadan, fazla yorgunluk olmadan, yük altına girmeden ele geçirilen şeydir. Mal taleb edilen, çok fazla çalışmayı gerektiren, bazan rastlanıp bazan rastlanmayan şey rikâz değildir."

Muvatta, Zekât 9.

2007 - Zuba'a Bintu'z-Zübeyr İbnu Abdi'l-Muttalib -ki bu kadın el-Mikdâd İbnu Amr (radıyallâhu anhümâ)'ın nikâhı altında idi- anlatıyor: "Mikdâd, hâcetini kaza etmek üzere Bakiu'I-Habhabe'ye gitti. Orada bir fâre, bir delikten bir dinar çıkarıyordu. Sonra birer birer dinarlar çıkarmaya devam etti. Tam on yedi dinar çıkardı. Sonra da kırmızı bir bez çıkardı. Bu, dinarların içine konmuş olduğu bez olmalıydı. Bezin içinden bir dinar daha çıktı. Tamamı onsekiz dinardı. Mikdâd bunları Resülullah (aleyhissalâtu vesselâm)'a götürüp durumu haber verdi ve: "Bunun sadakasını alın!" dedi. Resülullah (aleyhissalatu vesselâm) ona sordu:

"Sen deliğe eğildin mi?"

"Hayır."

"Öyleyse Allah bunu sana mübârek kılsın!" dedi."

Ebü Dâvud, İmâret 40, (3087); İbnu Mâce, Lukata 3, (2508).

2008 - İbnu Abbâs (radıyallâhu anhümâ) şöyle demiştir: "Anber, rikâz değildir. Bunu deniz atmıştır."

Buhâri, Zekât 36. Bâb başlığında senetsiz gelmiştir.

AT VE KÖLELERİN ZEKÂTI

2009 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Müslüman üzerine, atı ve kölesi için zekât mükellefiyeti yoktur."

Buhâri, Zekât 45, 46; Müslim, Zekât 10, (982); Muvatta, Zekât 37, (1, 277); Tirmizi, Zekât 8, (628); Ebü Dâvud, Zekât 10, (1594, 1595); Nesâi Zekât 16, (5, 35).

2010 - Sahiheyn'de gelen diğer bir rivâyette şöyle buyurulmuştur: "(Kadın veya erkek köle için) sâdece sadaka-i fıtr'dan başka bir zekât ödenmez."

BALIN ZEKÂTI

2011 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Balda on tuluk için bir tuluk zekat vardır."

Tirmizi, Zekât 9, (629).

YETİM MALININ ZEKÂTI

2012 - Amr İbnu Şuayb an ebihi an ceddihi (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kim, maI sâhibi bir yetime veli olursa, bu malla ticaret yapsın, malın zekâtını yiyip bitirmesine terketmesin."

Tirmizi, Zekât 15, (641).

ZEKATI VERMEDE ACELE ETMEK

2013 - Hz. Ali (radıyallâhu anhümâ) anlatıyor: "Hz. Abbâs (radıyallâhu anhüm ), Resülullah (aleyhissalâtu vesselâm)'a hayırda acele etmek maksadıyla daha senesi dolmadan, erken vakitte zekâtın verilmesi husüsunda sormuştu. Resülullah (aleyhissalâtu vesselâm) bu hususta ona müsâade etti."

Ebü Dâvud, Zekât 21, (1624); Tirmizi, Zekât 38, (678, 679).

2014 - Zübeyr'in azadlısı Muhammed İbnu Ukbe'den yapılan rivâyete göre, Kâsım İbnu Muhammed'e, mukâtebe akdi yaptığı köle (sin)den aldığı para sebebiyle kendisine zekât düşüp düşmeyeceğini sormuştu. Kâsım, kendisine şu cevâbı verdi: "Hz. Ebü Bekir (radıyallahu anh) üzerinden bir yıl geçmeyen maldan zekât almazdı." Kâsım ilâveten der ki: "Hz. Ebü Bekir (radıyallâhu anh), halk kendisine bağışlarda bulunurken onlardan her birine: "Sana zekâtı vâcib kılacak miktarda malın var mı?" diye sorardı. Adam: "Evet!" derse, onun getirdiği bağıştan, malına düşecek miktarda zekât alırdı. Adam: "Hayır!" diyecek olursa, bağışını adama teslim eder ve hiçbir şey almazdı."

Muvatta, Zekât 4, (245).

ZEKÂTLA İLGİLİ MÜTEFERRİK HÜKÜMLER

2015 - Hz. Muâz (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) Yemen'e gönderirken kendisine demiştir ki: "Zekât oIarak hububâttan hububât aI, davardan koyun aI, deveden erkek veya dişi bir deve (bâir) aI, sığırdan da bir sığır aI."

Ebü Dâvud, Zekât 11, (1599); İbnu Mâce, Zekât 15, (1814).

2016 - Semüre İbnu Cündüb (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) satmak üzere hazırladığımız şeyden zekât vermemizi emrederdi."

Ebü Dâvud, Zekât 2, (1562).

2017 - Said İbnu Ebyaz, babası Ebyaz İbnu Hammâl (radıyallâhu anh)'dan naklettiğine göre, "O (Ebyaz) kavminin, murahhası olarak Hz. Peyamber (aleyhissalâtu vesselâm)'a geldiği vakit, Resülullah'la konuşup Sebe halkından zekât almamasını söylemiştir. Hz. Peygamber, ona:

"Ey Sebe'nin kardeşi, demiştir, zekât şart."

"Ey Allah'ın Resülü, bizim ektiğimiz şey sadece pamuk. Sebe halkı dağıldı, onlardan halkı dağıldı, onlardan Me'rib'de az bir halk kaldı" dedi.

Bunun üzerine Resulullah (aleyhissalâtu vesselâm), Me'rib'de kalan Sebeliler için her yıl, Meâfiri kumaşın değerine denk, yetmiş takım kumaş elbise vermeleri şartıyla sulh antlaşması yaptı. Onlar bu zekâtı, Resülullah (aleyhissalatu vesselâm) vefat edinceye kadar ödemeye devam ettiler. Sonra Hz. Ebü Bekir (radıyallâhu anh) de hayatı boyunca bu antlaşmayı te'yid etti. Hz. Ebü Bekir vefat edince bu antlaşma sona erdi, onlardan zekâtın muktezasına göre vergi alındı."

Ebü Dâvud, İmâret 27, (3028).

2018 - Tâvüs (rahimehumullah) anlatıyor: "Hz. Muâz (radıyallâhu anh), Yemen ahâlisine dedi ki: "Bana arpa ve mısır yerine size daha kolay gelen Medine'de Resülullah (aleyhissalâtu vesselâm)'ın Ashâbı için de daha muvafık olan arz getirin, giyecek getirin."

Buhâri, Zekât 33. Buhâri, bu rivayeti senetsiz olarak, bâb başlığında kaydeder.

FITIR SADAKASI

2019 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) sadaka-i fıtrı müslümanlardan büyük-küçük, kadın-erkek, her bir hür ve köle üzerine bir sa' hurma veya bir sa' arpa olarak farz kıldı."

Buhâri, Zekât 70, 71, 73, 74, 76, 78; Müslim, Zekât 13, (984); Muvatta, Zekât 51, 53, 55, (1, 283); Tirmizi, Zekât, 35, (676); Ebü Dâvud, Zekât 19, (1611, 1612, 1613, 1614, 1615); Nesâi, Zekât 30, 31, 32, 33, 34, 41, (5, 47); İbnu Mâce Zekât 21, (1926).

2020 - Bir başka rivâyette de şöyle gelmiştir: "Halk (Hz. Muâviye'nin bir hitabesi üzerine) yarım sa' buğdayı bir sa' hurmaya denk kıldılar. İbnu Ömer Hazretleri (radıyallâhu anhümâ) fıtır sadakasını hurmadan verirdi. (Bir sene) Medine halkı hurmaya muhtaç oldu. İbnu Ömer (o yıl) sadaka-i fıtrını arpadan verdi."

Buhâri, Zekât 77.

2021 - Ebü Said (radıyallâhu anh) anlatıyor: "Biz sadaka-i fıtrı bir sa' yiyecek veya bir sa' arpa veya bir sa' hurma veya bir sa' ekıt (denen yoğurt kurusu) veya bir sa' kuru üzümden çıkarırdık."

Buhâri, Zekât 72, 73, 75, 76; Müslim, Zekât 18, (985); Muvatta, Zekât 53, (1, 284); Tirmizi, Zekat 35, (673); Ebü Dâvud, Zekât 19, (1616, 1617, 1618); Nesai, Zekât 37, 38, 39, 42, 43, (5, 51); İbnu Mâce, Zekât 21, (1829).

2022 - Amr İbnu Şuayb, an ebihi an ceddihi (radıyallâhu anh) tarikinden anlatıyor: "Resülullah (aleyhissalatu vesselâm) Mekke caddelerinde dellâl çıkararak şöyle ilan ettirdi:

"Duyduk duymadık demeyin! Sadaka-i fıtr her müslümana, erkek-kadın, hür-köle, küçük-büyük olsun vâcibtir. Bu, ya iki müdd buğday veya onun dışında bir sa' yiyecektir."

Tirmizi, Zekât 35, (674).

2023 - Nâfi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallâhu anhümâ) ramazan zekâtını müdd-i Nebi (aleyhisselâm) ile verirdi. Kefâret-i yemini de müdd-i Nebi ile öderdi."

Buhari, Keffârâtu'l-Eymân 5.

2024 - Kays İbnu Sa'd İbnu Ubâde anlatıyor: "Resülullah (aleyhissalâtu vesselam), zekât emri gelmezden önce, bize sadaka-i fıtr'ı emretmişti. Zekât farz kılınınca, fıtır sadakasını ne emretti ne de nehyetti. Biz onu yerine getirmeye devam ettik..."

Nesâi, Zekât 35, (5, 49); İbnu Mâce, Zekât 21, (1828).

ZEKÂT TAHSİLDARININ HAK VE VAZİFELERİ

2025 - Ebü Humeyd es-Sâidi (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) zekât toplama işinde bir adam istihdâm etti. -Bir rivâyette "Beni Süleym'in zekâtını toplama işinde" denmiştir- Adam vazifeden dönünce:

"Bu size aittir, şu da bana hediye edilenler!" dedi. Bunun üzerine Resülullah (aleyhissalatu vesselâm) (öfkeyle) minbere çıkıp, Allah'a hamd ve senâda bulunduktan sonra şunları söyledi:

"Emmâ ba'd, Ben sizden birini, Allah'ın bana tevdi ettiği bir işte istihdam ederim. Sonra o gelir:

"Bu size aittir, şu da bana hediye edilenler!" der. Bu adama, babasının veya anasının evinde otursaydı da, eğer doğru sözlüyse hediyesi ayağına gelseydi ya! Vallahi sizden kim haksız bir şey alırsa mutlaka onu boynunda taşır olduğu halde Kıyâmet günü Allah'la karşılacaktır. Eğer bu haksız aldığı şey deve ise böğürecek, sığırsa möleyecek, koyunsa meleyecek!"

Sonra Resülullah ellerini kaldırdı, o kadar ki koltuk altındaki beyazlık gözüktü:

"Allah'ım tebliğ ettim mi?" dedi ve bu sözünü üç kere tekrar etti."

Buhari, Hiyel 15, Cum'a 29, Zekât 67, HÎbe 17, Eymân 3, Ahkâm 24, 41; Müslim, İmâret 26, (1832); Ebü Dâvud, İmâret 11, (2946).

2026 - Beşir İbnu'l-Hasasiye (radıyallâhu anh) anlatıyor: "Ey Allah'ın Resülü! dedik, zekât toplayanlar, bize haksızlık edip borcumuzdan fazlasını alıyorlar, biz malımızdan haksızlıkları kadarını gizleyelim mi?"

"Hayır!" cevabını verdi."

Ebü Dâvud, Zekât 5, (1586,1587).

2027 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Zekâtta haddi aşan, vermeyen gibidir."

Ebü Dâvud, Zekât 4, (1585); Tirmizi, Zekât 19, (646); İbnu Mâce, Zekât 14, (1908).

2028 - C'abir İbnu Atik (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Size bir grup sevimsiz atlılar gelecek. Geldikleri zaman, onları iyi karşılayın. Onlarla talep ettikleri şeylerin arasından çekilin. Adalet ederlerse bu kendi lehlerinedir. Zulmederlerse bu da onların aleyhlerindedir. Siz onları râzı edin. Zekâtınızın kemâli onların rızâsına bağlıdır. (Öyle ise onları râzı edin ki) sizlere dua etsinler."

Ebü Dâvud, Zekât 5, (1588).

2029 - Râfi' İbnu Hadic (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Zekatı hakkaniyetle toplayan tahsildar, evine dönünceye kadar, AIIah Teâlâ yolunda cihâd yapan asker gibidir."

Ebü Dâvud, İmâret 7, (2936); Tirmizi, Zekât 18, (645); İbnu Mâce, Zekât 14, (1809).

2030 - Abdullah İbnu Ebi Evfâ (radıyallâhu anh) anlatıyor: "Babam ashabu'ş-şecereden idi. Resülullah (aleyhissalâtu vesselâm) kendisine bir kavm zekâtlarını getirince şöyle dua buyururlardı:

"Allah'ım Ebü Evfâ'ya rahmet buyur" diye dua etti."

Buhâri, Zekât 64, Meğâzi 35, Daavât 19, 33; Müslim Zekât 176, (1078); Ebü Dâvud, Zekât 6,(1590); Nesâi Zekât 13, (5,31).

ZEKÂT KİMLERE HARAM?

2031 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Hasan İbnu Ali (radıyallâhu anhümâ) zekât hurmasından bir tanesini alıp, hemen ağzına attı. Resülullah (aleyhissalâtu vesselâm): "Hişt, hişt at onu! Bilmiyor musun, biz zekât yemiyoruz!" -veya: "Bize zekât helâl değildir!-" diye müdâhale etti."

Buhâri, Zekât 60, 57, Cihâd 188; Müslim, Zekât 161, (1069).

2032 - Yine Sahiheyn'de gelen bir diğer rivayette şöyle denmiştir: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Ben bâzan evime dönüyor, yatağımda veya odamda yere düşmüş bir hurma buluyorum. Onu yemek üzere kaldırdığım vakit, "bu, sadaka hurması olmasın?" diye aklıma geliyor, korkup (tekrar yere) atıyorum."

Buhâri, Lukata 6; Müslim, Zekât 162,163, (1070); Ebü Dâvud, Zekât 29, (1651,1652).

2033 - Yine Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) efendimiz, kendisine bir yiyecek getirilince, mahiyeti hakkında sorardı. Eğer "hediye olduğu" söylenirse ondan yerdi, "sadaka olduğu" söylenirse yemeyip Ashabına, "Siz yiyin!" derdi."

Buhâri, Hibe 5; Müslim, Zekât 175, (1077); Tirmizi, Zekât 25, (656); Nesâi, Zekât 98, (5, 107).

2034 - (Peygamberimizin azadlısı) Ebü Râfi' (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm), Beni Mahzüm'dan bir adamı zekât toplamak üzere gönderdi. Adam bana: "Benimle sen de gel, zekâttan sana da bir pay düşsün" dedi. Kendisine "Hele Resülullah'a bir sorayım" cevabını verdim ve sordum. Efendimiz: "Bir kavmin âzadlısı o kavimden sayılır, bize sadaka helâl değildir" buyurdu."

Tirmizi, Zekât 25, (657); Ebü Dâvud, Zekât 29, (1650); Nesâi, Zekât 97, (5,107). Hadisin metni Ebü Dâvud ve Tirmizi'nin metnidir.

İbnu'l-Esir der ki: "Bütün mezheplerce meşhur olan görüşe göre, Beni Hâşim ve Beni Muttalib'in âzadlılarına zekât haram değildir. Bu meselede Şâfi mezhebinde iki görüş mevcuttur: Birine göre, Beni Hâşim ve Beni Muttalib'e zekâtı haram kılan sebebin sona ermesi ve zekâta bedel pay aldıkları humus hissesinin ortadan kalkmış olmasından dolayı zekat haram olmaz.

Diğerine göre, bu hadis sebebiyle haramdır.

Ortadaki bu ihtilafın -yani sadaka Beni Hâşim ve Muttalib âzadlılarına haram değil diyen görüşle haram olduğunu söyleyen bu hadisin te'lifine gelince: Resülullah (aleyhissalâtu vesselâm) bu sözü, Ebü Râfi'e, tenzihen ve kendilerine benzemeye ve sünnetine uymaya teşviken söylemiş olmalıdır (gerçek mânada haram etmek ve kesin bir hükümle yasaklamak maksadıyla değil.)"

2035 - Abdullah İbnu Amr İbni'l-Âs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Sadaka, ne zengine ne de sakatlığı olmayan güçlüye helâl değildir."

Tirmizi, Zekât 23, (652); Ebü Dâvud, Zekât 23, (1634); Nesâi, Zekât 90, (5, 99); İbnu Mâce, Zekât 26, (1839).

2036 - Atâ İbnu Yesâr merhum anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Sadaka şu beş kişi dışında zengine helâl değildir:

1- AIIah yolunda gazveye çıhan,

2- Sadakayı toplamak için çalışan

3- Borçlanan,

4- Sadaka malını kendi parasıyla satın alan,

5- Komşusu fakir olan kimse. Şöyle ki: Bu fakire sadaka verilir, o da bundan zengin komşusuna hediyede bulunur."

Muvatta, Zekât 29, (1, 268); Ebü Dâvud, Zekât 22, (1635, 1636); İbnu Mâce, Zekât 27, (1841).

ZEKÂT KİMLERE HELÂLDİR?

2037 - Ziyâd İbnu'l-Hâris es-Sudâi (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a gelip biat ettim. O sırada bir adam gelerek: "Bana sadakadan ver!" dedi. Resülullah (aleyhissalâtu vesselâm) adama: "Allah, sadakalar hususunda, ne herhangi bir peygambere ne de bir başkasına hüküm verme yetkisi tanımadı, hükmü bizzat kendisi verdi. Ve, sadakaları sekiz hisseye ayırdı. Eğer sen bunlardan birine girersen senin hakkını derhal sana veririm" buyurdu."

Ebü Dâvud, Zekât 23, (1630).

2038 - İsmi Nüseybe olan Ümmü Atiyye (radıyallâhu anhâ) anlatıyor: "Bana bir koyun tasadduk edilmişti. Hz. Âişe (radıyallahu anhâ)'ye bir miktar et gönderdim. Resülullah (aleyhissalâtu vesselâm) o sırada Hz. Aişe'ye:

"Yiyecek birşeyler var mı?" diye sormuş, Hz. Âişe (radıyallâhu anhâ) de:

"Hayır! Ancak, Nüseybe'nin şu (kendisine tasadduk edilen) koyundan gönderdiği bir miktar et var" cevabını vermiş. Resülullah:

"Getir onu, o koyun yerini bulmuş (bize hediye olarak gelen zekat olmaktan çıkmış)tır" demiş."

Buhâri, Zekât 31, 62, Hibe 5; Müslim, Zekât 174, (1076).

2039 - Yine Sahiheyn'de ve ayrıca Ebü Dâvud ve Nesâi'de Hz. Enes (radıyallâhu anh)'den rivâyet edilen bir hadiste denmiştir ki:

"Berire (radıyallâhu anhâ)'ye tasadduk edilen bir etten Resülullah'a ikrâm edilmişti. (Etin menşeini öğrenen Resülullah: "Bu ona sadakadır, bize ise hediyedir" buyurdu."

Buhâri, Zekât 62, Hibe 5; Müslim, Zekât 170, (1074); Ebü Davud, Zekât 30, (1655).

2040 - Beşir İbnu Yesâr (rahimehullah)'dan nakledildiğine göre, Sehl İbnu Ebe Hasme denen Ensâr'dan bir zât ona şunu haber vermiştir:

"Resülullah (aleyhissalâtu vesselâm), kendisine (Sehl'e) zekât develerinden yüz tanesini diyet olarak ödemiştir. Yâni, Hayber'de öldürülen Ensâri'nin diyeti olarak."

Ebü Dâvud, Diyât 8, 9, (4521, 4523); Buhâri, Diyât 22.

2041 - Rezin'in kaydettiği bir rivâyette, Ebü Lâs el-Huzai demiştir ki: "Hz. Peygamber (aleyhissalâtu vesselâm), (bizi hacca giderken) sadaka develerine bindirdi."

Buhâri, Zekât 49, Ahmed İbnu Hanbel 4, 221. (Bu rivayeti Rezin ilâve etmiştir. Buhâri muallak olarak kaydeder. Ahmed İbnu Hanbel de Müsned'de.

ALTIN VE GÜMÜŞÜN ZEKATI

6514 - İbnu Ömer ve Hz. Aişe radıyallahu anhüma'nın anlattığına göre: "Resulullah aleyhissalatu vesselam, her yirmi dinar ve daha fazlası için yarım dinar (zekat) alırdı, kırk dinar için de bir dinar (zekat) alırdı.

BİR YILLIK MALA ZEKAT

6515 - Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Üzerinden bir yıl geçmedikçe, bir malda zekat yoktur" dediğini işittim."

ZEKAT DÜŞEN MİKTAR

6516 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Beş deveden aşağı mal için zekat yoktur. Beş okiyyeden az (gümüş için de) zekat yoktur. Beş vask miktarından az olan (hurma, üzüm ve hububat) için de zekat yoktur."

ZEKAT VERİRKEN NE DENİR?

6517 - Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Zekat verdiğiniz zaman: "Allahım! Bu zekatı büyük bir sevaba vesile kıl, (hak sahibine ödenip sevap beklenmeyen) bir borç kılma" demek suretiyle zekatın sevabını istemeyi unutmayın."

DEVELERİN ZEKATI

6518 - Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Beşten az olan deve için zekat yoktur. Dört deve için de zekat yoktur. Deve sayısı beşe ulaştımı, dokuz oluncaya kadar bir koyun gerekir. On deve olunca iki koyun gerekir, ondört deveye kadar yine iki koyun gerekir, onbeşe ulaştı mı üç koyun gerekir. Ondokuz olsa da üç koyun gerekir. Yirmi olunca dört koyun gerekir. Bu, yirmidörde kadar böyledir. Deve sayısı yirmibeşe ulaşınca, otuzbeş oluncaya kadar bu miktarın zekatı bir bint-i mehazdır (bir yaşını doldurmuş, ikinci yaşına basmış dişi deve); eğer bintu mehaz yoksa bir ibnu lebün (iki yaşını doldurup üçüncü yaşına basan erkek deve)dir. Eğer bir deve fazlalaşırsa (otuzaltı olursa) zekatı bir bintu lebündur. Sayı kırkbeşi buluncaya kadar zekat yine de bir bintu lebündur. Bu miktarı bir deve aşsa bir hıkka (üç yaşını doldurup dörde basan dişi deve); bu, deve sayısı altmış oluncaya kadar böyledir. Altmış deveyi aşınca yetmişbeş oluncaya kadar bir ceze'a (dört yaşını doldurup beşinciye giren dişi deve) gerekir. Bu miktarı bir deve aşınca doksan deveye kadar iki bintu lebün gerekir. Bu miktarı bir deve aşınca (Doksan bir olunca) iki hıkka gerekir, bu, yüzyirmiye kadar böyledir. Bundan sonra her elli deve için bir hıkka, her kırk için bir bintu lebun (zekat) gerekir."

DAVARIN ZEKATI

6519 - İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Müslümanların zekatları (sürülerini suladıkları) su başlarında alınır. (Zekat memurları oralara gider, halk, zekatını vermek için, zekat memurlarının ayağına gelmez)."

SADAKA TOPLAYANLAR

6520 - Abdullah İbnu Üneys radıyallahu anh'ın anlattığına göre: "Kendisi Hz. Ömer radıyallahu anh'la birlikte bir gün zekat hakkında müzakerede bulunmuşlardır. Hz. Ömer: "Sen, Resulullah aleyhissalatu vesselam'ın sadakada yapılan hırsızlık hakkında: "Kim sadaka malından bir deve veya koyun çalacak olsa, Kıyamet günü o çaldığı şeyi sırtına yüklenmiş olarak gelir!" buyurduğunu işitmedin mi ?" demiş, Abdullah İbnu Üneys de: "Evet işittim" diye cevap vermiştir."

ZEKAT GEREKTİREN MALLAR

6521 - Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, (yerden çıkan mahsullerden) şu beş şeyden zekat verilmesini teşri buyurdu: "Buğday, arpa, hurma, üzüm ve darı."

ZEKAT İYİ MALDAN VERİLMELİ

6522 - Bera İbnu Azib radıyallahu anh'tan rivayet edildiğine göre, bu yüce sahabi "Ey iman edenler! Kazandığınız şeylerin) ve yerden sizin için çıkardığımız şeylerin temizlerinden infak ediniz ve malın kötüsünden infak etmeye kalkmayın!" (Bakara 267) mealindeki ayet-i kerime hakkında şöyle demiştir: "Bu ayet-i kerime Ensar radıyallahu anhüm hakkında nazil oldu. Onlar, hurma toplama mevsimi gelince, kendi bahçelerinden taze hurma salkımlarını devşirip Resulullah'ın mescidinde sütunlar arasına gerilmiş iplere asarlardı. Bunlardan fakir muhacirler yerlerdi. Ensarilerden biri, bu kadar çok salkımın arasında bir tane adi hurmalı salkımın bulunmasını caiz sanarak adi hurmalar da bulunan bir salkım sokuşturmuştu. İşte bunu yapan zat hakkında buyrularak "Zekatınızı, bozuk ve kötü hurmadan vermeye kalkmayın" ihtarında bulunulmuştur. "Öyle kötü hurmalar ki, eğer size hediye edilmiş olsaydı işinize yaramayan bir şeyi size gönderdiği için hissedeceğiniz öfkeden dolayı, sahibinden utanç duyarak kabul edecektiniz" denmek istenmiştir. Hak Teala hazretleri, bizim sadakalarımıza muhtaç olmadığını belirterek, sadakayı kendi menfaatimiz için verdiğimizi, öyleyse iyi şeylerden vermemiz gerektiğini ihtar etmiştir."

BALIN ZEKATI

6523 - Ebu Seyyare el Müte'i anlatıyor: "Ey Allah'ın Resulü, benim bal arılarım var (zekat düşer mi?)dedim.

"Evet! Öşürünü ver!" buyurdu.

"Ey Allah'ın Reslulü! Arıları benim için muhafaza buyur!" dedim, o da onları benim için muhafaza buyurdu."

ÖŞÜR VE HARAÇ

6524 - Ala İbnu'l-Hadrami radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam beni Bahreyn'e -veya Hecer'e- gönderdi. Ben orada kardeşler arasında müşterek olan bir bağdan vergi almak üzere giderdim. Kardeşin biri müslüman ise, müslümanın payına düşenden öşür, müşrikten de harac alırdım."

VASK, ALTMIŞ SA'DIR

6525 - Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir vask altmış sa'dır."

YAKINLARA ZEKAT

6526 - Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam bize sadaka vermemizi emretmişti. Abdullah İbnu Mesud'un hanımı Zeyneb radıyallahu anhüma: "Kardeşimin yetim çocukları ile fakir olan kocama versem bu, beni sadaka mükellefiyetinden kurtarur mu? Ben onlara şöyle şöyle infak ediyorum!" dedi. Aleyhissalatu vesselam: "Evet!" buyurdular. Ravi der ki : "Zeyneb san'atkar bir kadındı, el işi yapardı."


ZIHÂR

4070 - Seleme İbnu Sahr el-Beyazi radıyallahu anh anlatıyor: "Ben, bir başkasında rastlanmayacak derecede kadın mevzuunda zaafı olan (ve şiddetli ihtiyaç duyan) bir kimseydim. Ramazan ayı girince (tahammül edemeyip oruçlu iken) hanıma temas ediveririm diye korktum. Ve Ramazan boyu devam edecek bir zıharda bulundum. Bir gece o bana hizmet ederken, onun bazı yerleri açıldı. Kendimi tutamayıp temasta bulundum. Sabah olunca yakınlarıma gidip durumu haber verdim. Ve: "Benimle Resûlullah aleyhissalâtu vesselâm'a gelin (durumumu sorayım)" dedim."

"Vallahi hayır! Gelmeyiz!" dediler.

Resûlullah'a tek başıma gittim, durumu haber verdim.

"Yani sen böyle mi yaptın ey seleme?" buyurdular.

Ben: "Evet, ben öyle yaptım! Evet ben öyle yaptım. Ancak Allah'ın emri karşısında sabırlıyım, allah size her ne göstermişse onu bana hükmedin!" dedim. "Bir köle azad et!" emrettiler. Ben: "Sizi hak peygamber olarak gönderen Zât-ı Zülcelâl'e yemin olsun şundan başka rakabem yok" deyip rakabeme elimle şaplattım." "Öyleyse peş peşe iki ay oruç tutacaksın!" buyurdular. Ben: "Ama ben bu günahı oruç yüzünden işledim, (dayanamam)!" dedim. "Öyleyse buyurdular, altmış fakire bir vask kuru hurma taksim et!"

"Seni hak peygamber gönderen Zât-ı Zülcelâl'e yemin olsun (ben ve hanım, her) ikimiz aç ve yiyeceksiz olarak geceyi geçirdik" dedim. (Aleyhissalatu vesselam bu sözüm üzerine):

"Beni Zureyk'in sadaka mallarına bakan memura git, o miktar (hurmay)ı sana versin, sen altmış fakire yedir. Geri kalan bakiyeyi de sen ve iyâliniz yeyin!" buyurdular. Ben kavmime döndüm. Onlara: "Sizden zorluk ve bed fikir gördüm. Resûlullah aleyhissalâtu vesselâm'da ise genişlik ve güzel fikir buldum. Bana sadakanızdan verilmesini emretti!" dedim."

Ebu Davud, Talak 17, (2213); Tirmizi, Talak 20, (1200), Tefsir, Mücadile 3295; İbnu Mace, talak 25, (2062).

4071 - Ebu Davud'un bir diğer rivayetinde şöyle denir: "Cemile, Evs İbnu's-Sâmit radıyallahu anhüma'nın nikahı altında idi. Evs ise, kendisine kadına karşı şiddetli istek bulunan birisi idi. Bu duygusu şiddet peyda edince (nefsini frenlemek maksadıyla) hanımına zıharda bulundu. Bunun üzerine, Allah Teâla Hazretleri, onun hakkında kefâret-i zıhâr(la ilgili ayet)i inzal buyurdu."

Ebu Davud, Talak 17, (2218).


ZİNET

TAKILAR HAKKINDA

2068 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) (İran Kisrasına göndermek için) bir mektub yazmıştı. Kendisine: "Onlar mühürlü olmayan mektubu okumazlar" denildi. Bunun üzerine gümüş bir mühür yaptırdı. Üzerine Muhammed Resülullah cümlesini kazdırdı. Cemaate de:

"Ben bir mühür yaptırdım. Üzerine Muhammed Resülullah kazdırdım, kimse bunu yüzüğüne kazdırmasın" buyurdu."

Bir rivâyette şöyle gelmiştir: "Resülullah (aleyhissalâtu vesselâm) sağ (eli) ne gümüş bir yüzük taktı. Kaşı Habeşi idi. Karşı avucunun içine geliyordu."

Buhâri, Libâs 46, 50, 51, 54, 55; Müslim, Mesâcid 222, (640); Libâs 55-63, (2092-2095); Ebü Dâvud, Hâtim 1-2, (4214-4217, 4221); Tirmizi, İsti'zân 25, (2719), Libâs 14-17, (1739-1748); Nesâi, ZÎnet 48-82, (8,173-195); İbnu Mâce, Libâs 39, (3639), 41, (3645).

2069 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) kendisine altından bir yüzük yaptırdı. Bunun üzerine halk da altın yüzükler yaptırdı. Bilahare aleyhissalâtu vesselâm minbere çıkıp oturdu, yüzüğü çıkardı ve:

"Vallâhi bunu ebediyen takmıyacağım!" dedi. Halk da yüzüklerini çıkarıp attılar."

Buhâri, Libâs 45, 46, 50, 53, Eymân 6, İ'tisâm 4; Müslim, Libâs 53, 55, (2091); Muvatta, Sıfatu'n-Nebi 37, (2, 936); Ebü Dâvud, Hâtem 1-2, (4218, 4219, 4220); Tirmizi, Libâs 16, (1741); Nesâi, Zinet 43, 53, (8,165,178); İbnu Mâce, Libâs 40, (3642-3644).

Bir rivâyette şu ziyâdeyi yaptı: "Yüzüğü sağ eline takmıştı. "Bir diğerinde de şu ziyâde vardır: "Resülullah (aleyhissalâtu vesselâm) gümüşten bir mühür edindi, eline takmıştı. Sonra Hz. Ebü Bekir'in eline intikal etti, sonra Hz. Ömer'e, sonra da Hz. Osmana (radıyallâhu anhüm)'a intikal etti. Eriş kuyusuna düşünceye kadar onun elinde kaldı. Üzerindeki yazı Muhammed Resülullah idi."

2070 - Büreyde (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın yanına, parmağında demir yüzük bulunan bir adam uğramıştı. (Yüzüğü görünce): "Niye bazılarınızın üzerinde ateş ehlinin süsünü görüyorum!" buyurdu. Adam derhal onu çıkarıp attı. Sonra parmağında sarı renkli (pirinç) yüzük taşıyor olduğu halde geldi. Bu sefer.

"Niye sende putların kokusunu hissediyorum?" dedi Bilahare adam altın yüzük takmış olarak geldi`? Bu sefer de:

"Sende niye cennet ehlinin süsünü görüyorum?" dedi. Bunun üzerine adam:

"Öyleyse yüzüğüm neden olsun?" diye sordu.

"Gümüşten dedi, ancak ağırlığı bir miskale ulaşmasın."

Tirmizi, Libâs 43, (1786); Ebü Dâvud, Hatem 4, (4223); Nesâi, Zänet 47, (8,172).

2071 - İbnu Abbas (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bir adamın elinde altından bir yüzük gördü. Onu çıkarıp attı ve:

"Biriniz tutup ateşten bir parçayı alıp eline koyuyor!" buyurdu. Resülullah (aleyhissalâtu vesselam) gidince adama: "Yüzüğünü al (başka sürette) ondan faydalan" dediler. O:

"Hayır! Vallâhi ebediyen almayacağım, onu Resülullah (aleyhissalâtu vesselâm) attı" dedi."

Müslim, Libâs 52, (2090).

2072 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a Habeş kralı Necâşi'den hediyeler geldi. İçerisinde Habeşi kaşlı bir de altın yüzük vardı. Resülullah onu bir çöple veya tiksinerek bir parmağıyla aldı. Kızı Zeyneb'in kızı Ümâme Bintu Ebi'l-Âs'ı çağırıp: "Yavrucuğum al şunu, takın!" dedi."

Ebü Dâvud, Hâtem 8, (4235).

2073 - Said İbnu'l-Müseyyeb anlatıyor: "Hz. Ömer, Süheyb (radıyallâhu anhümâ)'e: "Niye parmağında altın yüzük görüyorum?" dedi. Beriki: "Onu senden daha hayırlı olan da gördü, ama ayıplamadı" deyince, Hz. Ömer:

"O da kimmiş?" dedi. Süheyb: "Resülullah!" cevabını verdi."

Nesâi, Zinet 42, (8,164,165).

2074 - Hz. Ali (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) yüzüğümü şu parmağa koymamı yasakladı -ve eliyle orta ve ondan sonra gelen (şehadet) parmağına işaret etti- buyurdu."

Müslim, Libâs 64, (2078); Tirmizi, Libâs 44, (1787); Nesâi, Zinet 53, (8, 177); Ebü Dâvud, Hâtem 4, (4225).

2075 - Yine Hz. Ali (radıyallâhu anh) anlatıyor: "Resülullah yüzüğünü sağ eline takardı."

Ebü Dâvud, Hâtim 5, (4226); Nesâi, Zinet 49, (8,175).

2076 - Cafer İbnu Muhammed, babasından naklen anlatıyor: "Hz. Hasan ve Hz. Hüseyin (radıyallâhu anhümâ), yüzüklerini sol ellerine takarlardı."

Tirmizi, Libâs 16, (1743).

2077 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) yüzüğü sol eline takardı ve kaşını avucunun içine getirirdi. İbnu Ömer de böyle yapardı.

Ebü Dâvud, Hâtem 5, (4227, 4228).

2078 - Hz. Enes (radıyallâhu anh) anlatıyor: "Hz. Peygamber (aleyhissalâtu vesselâm) helâya girdiği zaman yüzüğünü çıkarırdı."

Tirmizi, Libâs 16, (1746); Nesâi, Zinet 54, (8, 178).

Rezin şu ilâvede bulunmuştur: "Yüzük Resülullah (aleyhissalâtu vesselâm)'ın sol elinde idi.")

2079 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Bir kadın Resülullah (aleyhissalâtu vesselâm)'a gelerek sordu:

"İki altın bilezik hakkında ne dersiniz, (takayım mı?)"

"Ateşten iki bileziktir, (takmayın!)" deyip cevap verdi. Kadın devamla:

"Pekalâ altın gerdanlığa (ne dersiniz?)" diye sordu. Resülullah (aleyhissalâtu vesselâm)'dan yine:

"Ateşten bir gerdanlık!" cevabını aldı. O, yine sordu:

"Bir çift altın küpeye ne dersiniz?"

"Ateşten bir çift küpe!"

Kadında bir çift altın bilezik vardı. Onları çıkarıp attı ve:

"(Ey Allah'ın Resülü), kadın kocası için süslenmezse, onun yanında kıymeti düşer" dedi. Resülullah (aleyhissalâtu vesselâm):

"Sizden birine, gümüş küpeler takınmasından, bunları za'feran veya abir ile sarartmasından kimse engel olmaz!" cevabını verdi."

Nesâi, Zinet 39, (8,159).

2080 - Sevbân (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'ın yanına Fâtıma Bintu Hübeyre, elinde altından iri yüzükler (Feth) olduğu halde gelmişti. Hz. Peygamber (aleyhissalâtu vesselam), kadının ellerine vurmaya başladı. Fâtıma da hemen (oradan sıvışıp) Resülullah'ın kerimeleri Fâtımatu'z-Zehrâ (radıyallâhu anhâ)'nın

yanına girdi. Ona Resülullah (aleyhissalatu vesselâm)'ın kendisine olan davranışını anlattı. Bunun üzerine Hz. Fâtıma (radıyallâhu anhâ) boynundaki altın zinciri çıkarıp: "Bunu bana Hasan'ın babası Hz. Ali (radıyallâhu anhümâ) hediye etti" dedi. Zincir daha elinde iken Resülullah (aleyhissalâtu vesselâm) yanlarına girdi ve şunu söyledi:

"Ey Fatıma! Halkın: "Resülullah'ın kızının elinde ateşten bir zincir var!" demesi seni memnun eder mi?" dedi ve böyle diyerek oturmadan geri dönüp gitti. Bunun üzerine Fâtıma (radıyallâhu anhâ) zinciri çarşıya gönderip sattırdı, parasıyla bir köle satın aldı ve onu âzad etti.

Bu olanlar Resülullah (aleyhissalâtu vesselâm)'a anlatılınca: "Fâtımayı ateşten kurtaran Allah'a hamdolsun!" buyurdular."

Nesâi, Zinet 39, (8,158).

2081 - Huzeyfe'nin kız kardeşi (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Ey kadınlar cemaati! Süs eşyanız gümüşten olmalıdır. Sizden hangi kadın altınla süslenir ve onu izhâr eder (yabancıya gösterirse), mutlaka onunla azaba maruz kalır."

Ebu Dâvud. Hâtem 8. (4237); Nesâi. ZÎnet 39, (8.156.157).

2082 - Ukbe İbnu Âmir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) ehline takı ve ipeği yasakladı ve: "Eğer sizler cennet takılarını ve cennetin ipeğini seviyorsanız, bunları dünyada takınıp giymeyin" buyurdu."

Nesâi, Zinet 39, (8,156).

Nesâi'nin İbnu Ömer'den yaptığı bir diğer rivâyette: "Resulullah, altın takınmayı, mukatta yani az bir parça olmak kaydıyla tecviz etti" denilmiştir.

Mukatta: Az bir şey demektir, kulağın üst kısmına takılan küçük halka, kadın yüzüğü gibi. İsraf, kibir ve zekât vermekten kaçınmak gibi durumları mekruh addetmiştir.

2083 - Bünâne Mevlâtu Abdirrahman İbnu Hayyân el-Ensâri anlatıyor: "Hz. Aişe'nin yanına, üzerinde ziller bulunan bir kız getirildi. Kızın zilleri çıngır çıngır ses çıkarıyordu. Hz. Aişe (radıyallâhu anhâ): "Sakın ha! zillerini koparmadan onu yanıma getirmeyin!" dedi ve ilâve etti: "Ben Resülullah (aleyhissalâtu vesselâm)'ın: "Zil bulunan eve melâike girmez" buyurduğunu işittim."

Ebü Dâvud, Hâtem 6, (4231).

2084 - Arfece İbnu Es'ad (radıyallâhu anh) anlatıyor: "Cahiliye devrinde cereyan eden Külâb savaşında burnum isabet almış, bu sebeple gümüşten bir burun taktırmıştım. Bilahare kokmaya başladı. (Durumu kendisine açınca), Resülullah (aleyhissalâtu vesselâm), bana altından bir burun yaptırmamı söyledi."

Ebü Davud, Hâtem 7, (4232, 4233, 4234); Tirmizi Libâs 31, (1770); Nesâi, Zinet 41, (8, 163, 164).

2085 - Hz. Enes (radıyallâhu anh) bildiriyor: "Resülullah (aleyhissalâtu vesselàm)'ın kılıncının kabzasının üst kısmı (kabÎa) gümüştendi.

Nesâi nin Enes'ten bir rivayetinde, "Resülullah'ın kılıncının pabuç kısmı gümüştü, kabzasının baş kısmı (kabîa) da gümüştü. Bunlar arasında gümüş halkalar vardı" denmiştir.

Ebü Dâvud, Cihâd 71, (2583, 2584, 2585); Tirmizi, Cihâd 16 (1691); Nesâi, Zinet 121, (8, 219).

HİDÂB (SAÇ BOYAMASI)

2086 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Yahudiler ve hıristiyanlar (saçlarını) boyamazlar. Siz onlara muhâlefet edin."

Buhâri, Libas 67, Enbiya 50; Müslim, Libâs 80, (2103); Ebü Dâvud, Tereccül 18, (4203); Nesâi, Zinet 14, (8,137); Tirmizi, Libâs 20, (1752).

Bu hadis Tirmizi'de "(Saçınızdaki) aklıkların rengini değiştirin, yahudilere benzemeyin!" şeklinde gelmiştir.

2087 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "(Saçlarına) kına yakmış bir adam gelmiştir. Hz. Peygamber (aleyhissalâtu vesselâm): "Bu ne güzel!" buyurup takdir etti. (Az sonra) kına ve ketem ile boyanmış biri geldi.

"Bu evvelkinden de güzel!" buyurdu. Sonra (saçlarını) sarıya boyamış biri daha gelmişti ki:

"Bu öbürlerinden de güzel!" buyurdu."

Ebü Dâvud, Tereccül 19, (4211); İbnu Mâce, Libâs 34, (3627).

2088 - Hz. İbnu Ömer (radıyallâhu anh)'den rivâyete göre, sakalını sufra denen sarı boya ile boyar ve derdi ki: "Ben, Resülullah (aleyhissalâtu vesselâm)'ı gördüm, sakalını bununla boyamıştı, en çok sevdiği boya da bu idi. Bununla elbisesini boyadığı da olurdu."

Ebü Dâvud, Libâs 18, (4064), Tereccül 19, (4210); Nesâi, Zinet 17, (8,140).

Buhari ve Müslim'de, Hz. Enes'ten gelen bir rivâyette şöyle denir: "Resülullah hiç saçını boyamadı. Çünkü ondaki beyazlar çok azdı. Başındaki akları saymak istesem sayabilirdim. Hz. Ebü Bekir ve Hz. Ömer (radıyallâhu anhümâ) (saçlarını) kına ve ketem ile boyarlardı."

Buhâri, Libâs 66, Menâkıb 23; Müslim, Fedâil 100-105, (2341); Ebü Dâvud, Tereccül 18, (4209); Nesâi, Zinet 17, (8,140, 141).

2089 - Kerime Bintu Hümâm anlatıyor: "Bir kadın, Hz. Âişe'ye kına yakma hususunda sormuştu, şu cevabı aldı:

"Bunda bir beis yok (kına yakılabilir). Ancak ben bundan hoşlanmam. Çünkü sevdiğim (aleyhissalâtu vessellâm), onun kokusunu sevmezdi."

Ebü Dâvud, Tereccül 4, (4164); Nesâi, Zinet 19, (3,142).

2090 - Hz. Aişe (radıyallâhu anhâ) anlatıyor: "Bir kadın, perde gerisinden Resülullah (aleyhissalâtu vesselâm)'a eliyle bir mektup uzattı. Resülullah (aleyhissalâtu vesselâm) elini derhal geri çekip:

"Ne bileyim, bu el kadın eli midir, erkek eli midir?" buyurdu. Kadıncağız:

"Kadın elidir!" deyince Hz. Peygamber (aleyhissalâtu vesselâm):

"Sen kadın olsaydın, tırnaklarının rengini değiştirirdin" buyurdu. Bununla kına yakmayı kastetmişti."

Ebü Dâvud, Tereccül 4, (4166); Nesâi, Zinet 18, (8,142).

2091 - Yine Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Hint Bintu Utbe, Hz. Peygamber'e:

"Ey Allah'ın Resülü, bana biat ver!" diye talepte bulunmuştu. Kendisine:

"Hayır, şu ellerini değiştirmedikçe senden biat almayacağım. EIIerin tıpkı vahşi hayvanların ayağı gibi!" cevabını verdi."

Ebü Dâvud, Tereccül 4, (4165).

Rivâyette adı geçen Hint, Ebü Süfyân'ın zevcesi ve Hz. Muâviye (radıyallahu anhüm)'nin annesidir. Mekke'nin fethi sırasında kocası ile birlikte müslüman olmuştur. Hz. Peygamber eski nikâhları ile evliliklerini ikrâr etmiş, yeni bir nikahı gereksiz görmüştür. Ancak, görüldüğü üzere, ellerine kına vurmadan biat almamıştır.

Alimler bu hadisten hareketle, erkeklerin kına yakmasını mekruh addetmişlerdir. Kadının elleri, kınasız iken erkeğin ellerine benzemektedir. Resülullah (aleyhissalâtu vesselâm) bu benzemedeki kerâheti ifâde için teşbihe başvurup, vahşi hayvanların ayaklarına teşbih etmiştir.

2092 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a el ve ayaklarına kına yakmış bir muhannes getirdiler.

"Bunu niye getirdiniz, nesi var?" diye sordu. Kendisine:

"Kendisini kadınlara benzetmiştir!" dediler. Bunun üzerine Efendimiz emretti ve Naki' nâm mevkiye sürgün edildi.

"Ey Allah'ın Resülü, onu öldürmeyelim mi?" diye soranlar olmuştu ki:

"Hayır! dedi, ben namaz kılanları öldürmekten men edildim."

Ebü Dâvud, Edeb 61, (4928).

HALÛK

2093 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam), erkeğin za'ferân sürmesini yasakladı."

Buhâri, Libâs 33; Müslim, Libâs 77, (2101); Ebü Dâvud, Tereccül 7, (4179); Tirmizi, Edeb 51, (2816); Nesâi, Zinet 74, (8,189).

2094 - Yine Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a üzerinde sarılık izi bulunan bir adam geldi. Resülullah (aleyhissalâtu vesselâm) hoşlanmadığı bir hususu, insanların yüzüne nâdiren vurduğu için (sesini çıkarmadı). Adam oradan kalkıp gidince: "Keşke bu adama, üzerindeki şu şeyi yıkamasını söyleseydiniz" dedi."

Ebü Dâvud, Tereccül 8, (4182).

2095 - Ya'la İbnu Mürre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) halük sürünmüş bir adam görmüştü. ki:

"Git bunu yıka, sonra gene yıka, sonra bir daha (za'ferân sürünmeye) dönme!" dedi."

Tirmizi, Edeb 51, (2817); Nesâi, Zinet 34, (8,152,153).

2096 - Ebü Müsa (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "AIIah, bedeninde halûk'tan bir parça eser bulunan kimsenin namazını kabul etmez."

Ebü Dâvud, Tereccül, 8, (4178).

SAÇ VE BAKIMI:

2097 - Ebü Katâde (radıyallâhu anh) anlatıyor: "Ey Allah'ın Resülü dedim, benim omuzlarıma kadar dökülen (gür) saçlarım var, tarayıp tanzîm edeyim mi?"

"Evet dedi, ona ikramda bulun."

Râvi der ki: "Ebü Katâde, "Evet, ona ikramda bulun!" sözü sebebiyle, günde iki sefer (bakım yapar ve) saçlarını yağlardı."

Muvatta, Şa'ar 6, (2, 949); Nesâî, Zînet 60, (9183).

2098 - Hz. Ebü Hüreyre (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm): "Kimin saçı varsa, ona ikram etsin!" buyurdu."

Ebü Dâvud, Tereccül 3, (4163).

2099 - Atâ İbnu Yesâr (rahimehullah) anlatıyor: "Resülullah (aleyhissalâtu vesselâm)'a saçı sakalı karmakarışık bir adam gelmişti. Efendimiz, ona (eliyle) işaret buyurarak, sanki saçını ıslâh etmesini emretmişti. Adam bunu yapıp sonra tekrar geri geldi. Aleyhissalâtu vesselâm:

"Şu hal, sizden birinizin tıpkı bir şeytan gibi başı(ndaki saçlar) karmakarışık vaziyette gelmesinden daha hayırlı değil mi?" buyurdular."

Muvatta, Şa'ar 7, (2, 949).

2100 - Abdullah İbnu Mugaffel (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) saç bakımını gün aşırı yapmayı emredip, fazlasını yasakladı."

Ebü Dâvud, Tereccül 1, C4159); Tirmizî, Libâs 22, (1756); Nesâî, Zînet 7, (8,131,132).

TRAŞ

2101 - Nâfi' (rahimehullah) İbnu Ömer (radıyallâhu anh)'in şu sözünü nakleder: "Resülullah (aleyhissalâtu vesselam) kaza'ı (yani çocuğun başının bir kısmını traş etmek) yasakladı" deyince,

"Kaza' nedir?" diye sordular. Şöyle açıkladı:

"Kişi çocuğun başını traş eder, ancak şurada burada bazı yerleri kesmez, olduğu gibi bırakır."

Râvi, bunu söylerken alnına ve başının iki yanına işâret etti."

Buhârî, Libas 72; Müslim, Libâs 113 (2120); Ebü Dâvud, Tereccül 14, (4193, 4194); Nesâî, Zînet 5, (8,130); İbnu Mâce, Libâs 38, (3637).

2102 - Abdullah İbnu Ca'fer (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam), Hz. Ca'fer (radıyallâhu anh)'in ölüm haberi gelince, Câfer ailesini üç gün (mâtem yapmaya) terketti. Sonra yanlarına gelerek:

"Kardeşimin üzerine artık bugünden sonra ağlamayın!" dedi ve:

"Bana kardeşimin oğullarını toplayın!" emretti.

Biz yanına getirildik, tıpkı civcivler gibiydik.

"Bana bir berber çağırın!" dedi. (Gelince) berbere emretti, o da başlarımızı traş etti."

Ebü Davud, Tereccül 13, (4192); Nesâî, Zînet 58, (8,182).

2103 - Hz. Ali (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) kadınların başlarını traş etmelerini yasakladı."

Nesâî, Zinet 4, (8,130); Tirmizî, Hacc 74, (914).

İĞRETİ SAÇ TAKMA

2104 - Hz. Esma (radıyallâhu anhâ) anlatıyor: "Bir kadın Resülullah (aleyhissalatu vesselâm)'a gelerek: "Kızım çiçek hastalığına yakalandı ve saçları döküldü. Ben onu evlendirdim, iğreti saç takayım mı?" diye sordu. Aleyhissalâtu vesselâm:

"Allah takana da taktırana da lânet etmiştir?" diye cevap verdi."

Buhârî, Libâs 83, 85; Müslim, Libâs 115, (2122); Nesâî, Zînet 71, (8,187,188).

2105 - Humeyd İbnu Abdirrahman İbnu Avf tarafından rivâyet edilen ve Kütüb-i Sitte'nin herbirinde yer alan bir rivâyet de şöyle: "Hz. Muâviye (radıyallâhu anh) hacc yaptı. O zaman minbere çıkarak halka bir hutbe îrad etti. (Hutbe sırasında), koruma polisinin elinde bulunan bir tutam saçı alarak şunları söyledi:

"Ey Medîneliler! Âlimleriniz nerede? Ben Resülullah (aleyhissalâtu vesselâm)'ı işittim, bu çeşit şeyleri yasaklamış ve şöyle demişti:

"İsrailoğullarının kadınları ne zamanki bunu taktılar helak oldular."

Buhârî, Libâs 83, Enbiya 50; Müslim, Libâs 122, (2127); Muvatta, Şa'ar 2, Ebüı Dâvud, Tereccül 5, (4167); Tirmizî, Edeb 32, (2782); Nesâî, Zînet 21, (8,144-147), 68, 69, (8,186, 187); İbnu Mâce, Nikah (1987).

SAÇI ALNA DÖKME VE AYIRMA

2106 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: Ehl-i Kitap, saçlarını alınlarına döküyorlardı, müşrikler de ayırıyorlardı. Resülullah (aleyhissalâtu vesselâm) (vahiyle) emir gelmeyen hususlarda Ehl-i Kitâb'a muvafakatı severdi. Saçını alnı üzerinde o da serbest bıraktı. Sonra (ortadan) ayırarak (sağ ve sola) taradı."

Buhârî, Libâs 70; Müslim, Fedâil 90, (2336); Ebü Dâvud, Tereccül 10, (4188); Nesâî, Zînet 62, (8,164).

SAÇTAKİ AKLARIN YOLUNMASI

2107 - Amr İbnu Şu'ayb an ebîhi an ceddihî (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Saçtaki akları yolmayın. Zîra bir kimse müslüman iken tek bir kıl bile ağarmış olsa, bu Kıyamet günü onun için mutlaka bir nur olur."

Ebü Dâvud, Tereccül 17, (4202); Tirmizî, Edeb 56, (2822); Nesâî, Zînet 13, (8, 136); İbnu Mâce, Edeb 25, (3721); Müslim, Fedâil 100, (2341). Hadisin metni Ebü Dâvud'dan alınmadır.)

Bir rivâyette şöyle denmiştir: "Allah ona bu sebeble sevap yazdı, onun sebebiyle ondan günah affetti."

BIYIĞIN KESİLMESİ

2108 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalatu vesselâm) buyurdular ki: "Bıyıkları kazıyın, sakalları serbest bırakın."

Buhârî, Libâs 64, 65; Müslim, Tahâret 53, (259); Muvatta, Şa'ar 1, (2, 947); Ebü Dâvud, Tereccül 16, (4199); Tirmizî, Edeb 18, (2764); Nesâî, Tahâret 15, (1,16).

Sahîheyn'in bir rivayetinde şöyle denmiştir: "Şu ameller fıtrattandır: Kasık traşı, tırnakların kesilmesi, bıyıkların kesilmesi."

Bir diğer rivâyette: "Müşriklere muhâlefet edin, sakallarınızı uzatın, bıyıklarınızı kesin" denir.

2109 - Zeyd İbnu Erkâm (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Bıyığından kim almazsa bizden değildir."

Tirmizî, Edeb 16, (2762); Nesâî, Tahâret 13, (1,15).

2110 - İbnu Abbâs (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bıyığından keser ve şöyle derdi: "Halîlu'r-rahmân İbrahim (aleyhisselâm) de böyle yapardı."

Tirmizî, Edeb 16, (2761).

2111 - Abdullah İbnu Amr İbni'l-Âs (radıyallâhu anhüm ) anlatıyor: Resülullah (aleyhissalâtu vesselâm) sakalından enine ve boyuna alırdı."

Tirmizî, Edeb 17, (2763).

KOKU VE YAĞ

2112 - Hz. Enes (radıyrallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Bana, (dünyanızdan) koku ue kadın sevdirildi. Gözümün nuru ise namazda kılındı."

Nesâî, İşretu'n-Nisâ 1, (7, 61).

2113 - İbnu'l-Müseyyeb (rahimehullah)'den rivayet edildiğine göre demiştir ki: "Allah Teâlâ Hazretleri münezzehtir, (halde ve sözde) nezîh olanı sever; nâziftir, nezâfeti sever; kerîmdir, keremi sever; cömerttir, cömertliği sever. Öyle ise avlularınızı temizleyin ve yahudilere benzemeyin."

Tirmizî, Edeb 41, (2800).

Bu hadisi bazı râviler, Âmir İbnu Sa'd'ın babası tarikiyle Hz. Peygamber'e ulaştırıp merfü olarak rivâyet etmişlerdir.

2114 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kime tîb ikram edilirse onu reddetmesin. Çünkü, o güzel koku verir ve taşıması da kolaydır."

Müslim, Elfâz 20, (22 3); Ebu Dâvud, Tereccül 6, (4172); Nesâi, Zinet 76, (8,189).

2115 - Ebü Osman en Nehdî (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Sizden birine reyhan sunulduğu takdirde onu reddetmesin, zîra o cennetten çıkmadır."

Tirmizî, Edeb 37, (2792).

2116 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor:"Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Üç şey reddedilmez: Minder, yağ ve koku."

Tirmizî, Edeb 37, (2791).

2117 - Nafi' merhum anlatıyor: "İbnu Ömer (radıyallâhu anhümâ) buhur yaktığı zaman saf öd ve kâfürla karışık öd kullanır ve şunu söylerdi: "Resülullah (aleyhissalâtu vesselâm) da böyle yapardı."

Müslim, Elfâz 21, (2254); Nesâî, Zînet 38, (8,156).

2118 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm) buyurdular ki: "Erkeğin tîb'i (sürünıne maddesi) kou neşreder, rengi olmaz. Kadının tîb'i ise rengi olur, kokusu olmaz."

Tirmizî, Edeb 31, (2788); Nesâî, Zinet 32, (8,151).

2119 - Hz. Âişe (radıyallâhu anhâ) şunu demiştir: "Resülullah (aleyhissalatu vesselâm) misk ve anber gibi, renksiz koku maddeleri sürünürdü ve derdi ki: "Sürünme maddelerinin en iyisi misktir."

Tirmizî, Cenâiz 16, (991); Nesâî, Zinet 31, (8, 151, 152); Ebü Dâvud, Cenâiz 37, (3158).

2120 - Ebü Müsa (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Her göz zânidir. Şurası muhakkak ki, kadın koku sürünür, sonra da (erkek) cemaate uğrarsa o da zâniyedir."

Tirmizî, Edeb 35, (2787); Ebü Dâvud, Tereccül 7, (4174, 4175); Nesâî, Zînet 35, (8,153).

2121 - Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselam) buyurdular ki: "Kendisine buhur değen kadın sakın bizimle yatsı namazına katılmasın.

Müslim, Salât 143, (444); Ebü Dâvud, Tereccül 7, (4175); Nesâî, Zînet 87, (8, 154).

ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER

2122 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Fıtrat beştir: Sünnet olmak, etek traşı olmak, bıyığı kesmek, tırnakları kesmek, koltuk altını yolmak."

Buhârî, Libâs 63, 64, İsti'zân 51; Müslim, tahâret 39, (257); Muvatta, Sıfatu'n Nebiyy 3, (2, 921); Tirmizî, Edeb 14, (2757), Ebü Dâvud Tereccül 16, (4198); Nesâî, Tahâret 10,11, (1,14,15).

2123 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "On şey fıtrattandır: Bıyığın kesilmesi, sakalın uzatılması, misvak, istinşak (burna su çekmek), mazmaza (ağza su çekmek), tırnakları kesmek, parmak mafsallarını yıkama, koltuk altını yolmak, etek traşı olmak, intikâsu'l-mâ yani istinca yapmak."

Müslim, 56 (261); Ebü Dâvud, Tahâret 29, (53); Tirmizî, Edeb 14, (2758); Nesâî, Zînet 1, (8,126,127).

2124 - Hz. Enes (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalatu vesselâm), bize bıyığın makaslanıp, tırnağın kesilmesini, koltuk altının yolunup, eteğin traş edilmesini kırk gün aşmayacak şekilde vakitledi."

Müslim, Taharet 51, (258); Ebü Davud, Tereccül 16, (4200); Tirmizî, Edeb 15, (2759); Nesaî, Tahâret 13, 14, (1, 15, 16).

2125 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "İbrahim (aleyhisselâm) Kaddüm nâm -bazısı da şeddesiz olarak Kadüm demiştir- mevkide seksen yaşında olduğu halde sünnet oldu."

Buhârî, İsti'zân, 51, Enbiya 8; Müslim, Fedâil 151, (2370).

2126 - Yahya İbnu Saîd'in anlattığına göre, Saîd İbnu'l Müseyyeb (rahimehullah)'ten şunu işitmiştir: "Hz. İbrahim (aleyhisselâm), misafir ağırlayan ilk kimse idi. Keza o ilk sünnet olan kimseydi, bıyığını kesenlerin ilki, saçında aklık görenlerin ilki de o idi. Ak saçları görünce: "Ya Rabbi bu nedir?" diye sormuş; Rabbi de: "Bu vakardır ey İbrahim!" demiş. O da: "Rabbim! Öyleyse vakarımı artır!" diyerek duada bulunmuştur." Rezîn şunu ilave etmiştir. "Bu sırada Hz. İbrahim 120 yaşındaydı. Bundan sonra 80 yıl daha yaşadı."

Muvatta, Sıfatu'n-Nebi 4, (2, 922).

2127 - İbnu Cübeyr (rahimehullah) anlatıyor: "Hz. İbnu Abbâs (radıyallâhu anhümâ)'a: "Resülullah (aleyhissalâtu vesselâm)'ın ruhu kabzedildiği vakit sen ne kadardın?" diye sorulmuştu şu cevabı verdi: "O gün ben sünnetliydim... Ve, erkekleri idrak edinceye kadar sünnet etmezlerdi."

Buhârî, İsti'zân 51.

2128 - Ümmü Atiyye (radıyallâhu anhâ) anlatıyor: "Bir kadın Medine'de kızları sünnet ederdi. Resülullah (aleyhissalâtu vesselâm) (kadını çağırtarak) kendisine: "Derin kesme. Zîra derin kesmemen kadın için daha çok haz vesilesidir, koca için de daha makbüldür" diye talimat verdi."

Ebü Dâvud, Edeb 179, (5271). Rezin'in rivayetinde Resülullah şöyle buyurur:

"Kızları sünnet ederken üstten kes, derin kesme, bu şekilde kesilmesi yüze daha çok parlaklık, kocaya daha çok haz verir."

2129 - Hz. Ebü Hüreyre (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) şöyle buyurdular:

"İğreti saç takana da, taktırana da, bedene dövme yapana da, yaptırana da AIIah lânet etsin!"

Buhârî, Libas 86, Tıbb 36; Müslim, Libas 119, (2124); Nesâî, Zinet 25, (8,148).

2130 - İbnu Abbâs (radıyallâhu anhümâ) dedi ki: "İğreti saç takan, taktıran; kaşları incelten, kaşlarını incelttiren, dövme yapan ve dövme yaptıran lanetlenmiştir."

Ebü Dâvud, Tereccül 5, (4170).

2131 - Ebü'l-Husayn el-Heysem İbnu Şefi anlatıyor: "Ben ve künyesi Ebu Âmir olan Meâfirli bir arkadaşım İliya (da denen Kudüs)'da namaz kılmak üzere beraberce yola çıktık. Onlara kıssa anlatan büyükleri, Ezd kabilesine mensup Ebü Reyhâne künyesini taşıyan bir Sahâbi idi.

Ebü'l-Hüsayn der ki: "Arkadaşım benden önce mescide vardı. Sonra da ben geldim ve yanına oturdum. Bana: "Ebü Reyhâne'nin anlattığına yetiştin mi?" dedi. "Hayır!" diye cevap verince: "Ben onun anlattığını dinledim, diyordu ki: "Resülullah (aleyhissalâtu vesselâm) on şeyi yasakladı:

Dişleri törpüleyip inceltmek, dövme yapmak, (erkeklerin saç ve sakallarındaki akları, kadınların yüzlerindeki tüyleri) yolması, kadının kadınla, erkeğin erkekle aynı örtü altında arada bir mânia olmadan yatması, erkeğin Acemler gibi elbisesinin alt kısmına ipek şerit ilâve etmesi, yine Acemler gibi omuzlarına alem olarak (dört parmak genişliğinden fazla) ipek koyması, yağmacılık yapması; saltanat sahibi olmayanın (Acemlerin ziyyi (süsü) durumunda olan) kaplan (derisinin) üzerine oturması ve yüzük takması."

Ebü Dâvud, Libâs 11, (4049); Nesâî, Zînet 20, (8, 143); İbnu Mâce, Libâs 47, (3655).

2132 - İbnu Mes'üd (radıyallahu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) on şeyi sevmezdi: Sarı yani halük, yaşlılıkla ortaya çıkan akların rengini değiştirme, izârın (kibirle) yerde sürünmesi, altın yüzük takmak, teberrüc (kadınların zinetlerini yersiz olarak göstermesi), zar atmak, Muavvizeteyn'den başka bir şey okuyarak rukye yapmak, akdü't-temâim (muska bağlamak), suyu (meniyi) mahallinden başka yere atmak, çocuğu ifsad etmek. Resülullah, bunları) haram kılmaksızın mekruh sayardı."

Ebü Dâvud, 3, (4222); Nesâî, Zinet 17, (8,141).

2133 - Hz. AIi (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm), bana altın yüzük takmayı, kıssî elbise giymeyi, rükü ve secdede Kur'an okumayı, sarıya boyanmış elbise giymeyi yasakladı."

Müslim, Libas 31, (2078); Muvatta, 28, (1, 80); Ebü Dâvud, Libâs 11, (4044, 4045, 4046, 4050), Hâtim 4, (4225); Tirmizî, Salât 195, (264); Nesâî, 97, (2,188), Zînet 43, 44, 45, 96, 122, (8,165,169, 203, 219).

Tirmizî ve Nesâî'nin rivâyetlerinde şu ziyade var: "...kızıl meysereyi ve el-ciayı da yasakladı." Cia, Mısır'da arpadan veya buğdaydan yapılan bir şaraptır."

Ebü Dâvud'un rivâyetinde Hz. Ali: "Bunları size de yasakladı demiyorum" der.

2134 - Hz. Berâ (radıyallâhu anh) anlatıyor: "Resülullah bize yedi şeyi yasakladı: Altın yüzükler altın ve gümüş kaplar, ipekli eyer yaygıları, ipekli kıssî kumaşlar, istibrak denen kalın ipekli kumaşlar, ibrişim kumaşlar ve ipek kumaşlar."

Buhârî, İsti'zân 8, Cenâiz 2, Mezâlim 5, Nikâh 71, Eşribe 28, Marzâ 4, Libâs 28, 36, 45, Edeb 124, Eymân 9; Müslim 3, (2066); Tirmizî, Edeb 45, (2810); Nesâî, Zînet 92, (8, 201).

2135 - İmran İbnu Hüsayn (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalatu vesselam) buyurdular ki: "Erguvanın üzerine oturmam, sarıya boyanmış olan elbiseyi, ipekten kenar çekilmiş elbiseyi giymem." Râvi Hüsayn burada rivayeti keserek gömleğinin cebine işâret etti (ve anlatmaya devam ederek) Resülullah'ın geri kalan sözlerini tamamladı: "Haberiniz olsun erkeğin tîbi (sürünme maddesi) kokuludur, rengi yoktur; kadınların tîbi renklidir, kokusu yoktur."

Ravilerden biri demiştir ki: "Bu yasak kadının dışarı çıkma durumuyla ilgilidir. (Evinde) kocanın yanında olduğu takdirde istediği kokuyu sürünür."

Ebü Dâvud, Libâs 11, (4048).

2136 - Ebü Eyyrüb (radıyallâhu anh) hazretleri anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Kına yakma, koku sürünme, misvak kullanma ve evlenme bütün peygamberlerin tâbi olageldikleri sünnetlerdendir."

Tirmizî, Nikâh 1, (1080).

2137 - Hz. Câbir (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bir adam gördü, saçları darmadağınıktı.

"Bu adam saçlarını düzeltip tertibe sokacak bir şeyi bulamadı mı?" diye memnuniyetsizlik izhâr etti. Derken, o sırada bir diğer adam gördü, bunun da üstü başı kirliydi. Bunun hakkında da: "Şu adam elbisesini yıkayacak bir şey bulamıyor mu?" diye söylendi."

Ebü Dâvud, Libâs 17, (4062).

2138 - Râfi' İbnu Hadîc (radıyallâhu anh) anlatıyor: "Resülullah (aleyhissalâtu vesselâm), bineklerimizin üzerinde bazı torbalar gördü, torbalarda kırmızı yün hatları vardı. "Bu kızıllığın size galebe çaldığını görüyorum" dedi. Resülullah'ın bu sözü üzerine yerlerimizden fırlayıp kalktık, öyle ki develerimizden bir kısmı (telaşımızdan) ürktü. Keseleri aldık, onlardaki kızıl yünleri söküp attık."

Ebü Dâvud, Libâs 20, (4070).

2139 - Abbâd İbnu Temîm anlatıyor: "Ebü Beşîr el-Ensârî (radıyallâhu anh) kendisine bildirmiştir ki, Ebü Beşir bir seferde Resüllullah (aleyhissalatu vesselâm) ile beraberdi. Efendimiz, o sırada tellâlına emrederek şu hususu ilan ettirdi: "Hiçbir devenin boynunda kirişten mamul bir gerdanlık veya (herhangi) bir gerdanlık kalmasın, mutlaka kesilsin!"

Mâlik: "Zannederim bu yasak, nazar değmesine (karşı develerin boynuna asılan şeyler) için verilmiş olmalı demiştir."

Buhârî, Cihâd 139; Müslim, Libâs 105, (2115); Muvatta, Sıfatu'n-Nebî 39, (2, 937); Ebü Dâvud, Cihâd 49, (5552).

NAKIŞLAR, SÜRETLER VE ÖRTÜLER HAKKINDA RESSAMLARIN ZEMMİ, RESİM VE ÖRTÜLERİN KERAHETİ

2140 - İbnu Ömer (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "Şu resimleri yapanlar var ya, -bir rivayette: "Şu resimlerin sahipleri var ya! Kıyâmet günü azab olunacaklar. Onlara: "Şu yaptıklarınızı diriltin" denir."

Buhârî, Libâs 89, Tevhîd 56, Müslim, Libâs 103, (2018); Nesâî, Zînet 114:, (8, 215).

2141 - Hz. Âişe (radıyallâhu anhâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) bir seferden dönmüştü. (O yokken) ben, yüklüğün önüne, üzerinde resimler bulunan bir bez çekmiştim. Resülullah perdeyi görünce, çekip attı, (öfkeden) yüzü de renklenmişti. "Ey Âişe! buyurdular, bil ki, Kıyamet günü insanların en çok azab görecek olanı Allah'ın yarattıklarını taklid edenlerdir."

Hz. Âişe rivayetine devamla dedi ki: "Biz o bezi kestik bir veya iki minder yaptık."

Buhâri, Libâs 91, 95; Müslim, Libâs 87, (2105); Muvatta, İsti'zân 8, (2, 966, 967); Nesâî, Zînet 112, 113, (8, 213); İbnu Mace, Libâs 45, (3653).

2142 - İbnu Abbâs (radıyallâhu anhümâ)'ın anlattığına göre: "Kendisine bir adam gelip: "Ben ressamım, şu resimleri yaptım. Bana bu hususta fetva ver!" dedi. İbnu Abbas adama: "Bana yaklaş!" emretti, adam yaklaşınca: "Bana daha da yaklaş!" dedi. Adam yaklaştı. İbnu Abbas elini başının üzerine koydu ve: "Ben Resülullah (aleyhissalâtu vesselâm)'ı dinledim. Şöyle diyordu: "Bütün tasvirciler ateştedir. Allah ressamın yaptığı her bir resim için bir nefis koyar ve bu ona cehennemde azab verir." İbnu Abbas devamla adama dedi ki: "İlla da resim yapacaksan ağaç yap, canı olmayan şeyin resmini yap."

Buhârî, Büyü 104; Müslim, Libâs 99, (2110); Nesâî, Zinet 112, (8, 212, 214).

2143 - Yine İbnu Abbas (radıyallâhu anhümâ) anlatıyor: "Resülullah (aleyhissalâtu vesselâm) buyurdular ki: "kim resim yaparsa, Allah onu Kıyamet günü, yaptığı resim sebebiyle, onlara ruh üfleyinceye kadar azab eder. Hiçbir zaman da ruh üfleyici değildir."

SAÇ VE SAKALI SİYAHA BOYAMA

7040 - Hz. Câbir radıyallahu anh anlatıyor: "Ebu Kuhâfe, Fetih günü Resülullah aleyhissalâtu vesselam'a getirilmişti. Saçları köpük gibi bembeyazdı. Aleyhissalâtu vesselâm: "Bunu hanımlarından birine götürün(de bunun saç ve sakalının rengini) değiştirsin. Fakat siyah(a boyamak)tan da kaçınınız" buyurdular."

7041 - Süheybü'I-Hayr radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "(Ağaran saç ve sakallarınızı boyamada) kullandığınız en iyi boya şüphesiz şu siyahtır. (Çünkü siyah boya) kadınlarınızı size daha çok rağbet ettiricidir, düşmanınızın içinde de hakkınızda daha çok korku doğurucudur."

SAÇ-SAKAL BOYAMAYI TERKİN HÜKMÜ

7042 - Hz. Enes radıyallahu anh'a: "Resülullah aleyhissalâtu vesselâm saç ve sakalını boyadı mı?" diye sorulmuştu, şu cevabı verdi: "Aleyhissalâtu vesselâm, sakalının ön kısmında, onyedi veya yirmi tel kadar bir aklık görmüştür (bunlar için boya olur mu!) diye cevap verdi."

EVDE RESİM

7043 - Ebu Ümame radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm'a bir kadın gelerek, kocasının gazvede olduğunu söyleyerek evine bir hurma ağacı resmini yapmak için izin istedi. Aleyhissalâtu vesselâm kadını men etti veya nehyetti."

AYAKLA BASILAN EŞYADAKİ RESİM

7044 - Hz. Aişe radıyallahu anha anlatıyor: "Ben bir sehvemi yani odasının içindeki yüklüğümsü bir kısmı kastediyor üzerinde resimler bulunan bir kumaşla örtmüştüm. Resûlullah aleyhissalâtu vesselâm (eve) gelince onu söktü. Ben de ondan iki yastık yaptım. Ben Aleyhissalatu vesselam'ı, bunlardan birine yaslanmış olarak gördüm."

İSMİD SÜRMESİ

7001 - İbnu Ömer radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselâm buyurdular ki: "Size ismidi tavsiye ederim. Zira o, gözü(n görme gücünü) parlatır ve kirpikleri (besleyip) bitirir."

7002 - Hz. Câbir radıyallahu anh anlatıyor: "Resülullah aleyhissalâtu vesselam buyurdular ki: "Uyuyacağınız zaman ismidle sürme çekmenizi tavsiye ederim. Çünkü o, gözü(n görme gücünü) parlatır ve kılları (yani kirpikleri besleyip) bitirir."