Konulu Tefsir Muhammed Gazali

Bu sayfa tarayıcınız tarafından desteklenmeyen çerçeveler kullanıyor.


FATİHA SURESİ

Allah(c.c.)'ın ismi, isimlerin en hayirlısıdır. İsmiyle birlikte, yeryüzünde ve gök* yüzünde hiçbir şeyin zarar veremediği Allah (c.c.)'ın ismiyle başlıyorum.

"Rahman ve Rahim Olan Allah'ın Adıyla." (Fâtihâ Sûresi)

Fâtihâ Sûresi, kısa sûrelerden olmasına rağmen, O "Ümmü'l-Kitâb=Kİtaplarm

Anası, Esası, Özü" olarak isimlendirilmiş en yüce sûrelerdendir. Çünkü bu sûre, İslâm inancının kısa bir özetini, dünyada risâletini gerçekleştireceği insanlar İle Rab'le-ri arasında, sağlam bir sözleşmeyi ve doğru yola ulaştırması, başarılı kılması ve rızasını kazanması için insanoğlunun, Allah (c.c.)'tan İstediği bir ricayı kapsamaktadır.

Birinci âyete bakalım; " Âlemlerin Rabbi Olan Allah'a Hamd Olsun."

Âyette geçen "Hamd" kavramı, şu üç anlamı da kapsamaktadır:

a-) Hamd; Yüce varlığın celâl, cemâl ve kemâl sıfatlarını apaçık ortaya koyan senadır.

b-) Hamd; Nimet sahibinin bize verdiği ve bizim de istifâde ettiğimiz nimetler üzerine övgüdür.

c-) Hamd; İnmekte olan iyilik ve sunulmakta olan faziletlere karşılık şükürdür.

Sabahleyin kalktığımız zaman, örneğin şöyle dua ederiz; "Bizleri uykularımızdan uyaran ve sonunda da kendi huzurunda toplanılacak olan Allah (c.c.)'a hamd olsun." Biz bu duamızda, Allah (c.c.)'i hem sena ediyor, hem övüyor ve hem de O (c.c.)'na şükrediyoruz.

"Rabbu'l-Âlemîn"; Arz'dan Arş'a, gökten yere, hayvanlardan bitkilere ve meleklerden insanlara kadar her şeyin sahibi ve efendisi demektir. "Âlem", Allah (c.c.)'ın dışındaki bütün yaratıklardır. Allah(c.c.)'ın dışındaki her şey ise, O (c.c.)'na muhtaç olan varlıklardır.

Fâtihâ Sûresi • I I

Kur'ân-ı Kerîm'in Konulu Tefsiri

Evet, Allah(c.c.)'m haricindeki her şey, O (c.c.)'nun kulu ve nimetinin bir parçasıdır. "Hamd, göklerin, yerin ve bütün âlemlerin Rabbi olan Allah'a mahsustur. Göklerde ve yerde azamet yalnız O'nundur. O, Azız'dır, Hakim'dir." fCâsiye, 46/36-37)

"Rahman ve Rahîm": Bizler O (c.c.)'nun rahmeti sayesinde yaşamaktayız. Allah (c.c.)'ın Rahmet ve İlim sıfatı her şeyi kapsar. Şayet yüce Allah (c.c.) Gafur ve Rahîm olmasaydı, günahlarımız bizi helak eder, zulüm ve inkârlarımız ise, bizleri yok ederdi.

"Din Gününün Sahibi": Burada Din'den maksat, ceza ve karşılık demektir. Bu da, âhiret âleminin başlaması anlamına gelir. Ahiret âlemi ise, yaşadığımız bu dünyanın karşılığıdır.

Şu anda tüm dünyaya hâkim olan materyalist Batı medeniyeti, âhiret hayatını neredeyse unuttu. Hatta âhiret hayatını anmayı ve hatırlamayı bir eğlence sanıyor. Bu medeniyet eğitim-öğretim, yasama, ulusal ve uluslararası siyaset arenasında, âhiret düşüncesini kasıtlı olarak unutuyor. Oysa âhiret hayatı, gözetilip hesaba katılması gereken büyük bir hakikattir.

"Yalnız sana ibadet eder ve yalnız senden yardım dileriz." (Fâtihâ Sûresi)

Ey Rabb'imiz! Sadece sana ibadet eder ve sadece senden yardım isteriz. Zira senin dışındaki her şey sana muhtaçtır, tıpkı şu hadislerde geldiği gibi; "Ey Rabb'im! Seni anmak, sana şükretmek ve sana güzelce kulluk etmek için bana yardım et." "Bir şey istediğin zaman sadece Allah(c.c.)'tan iste ve bir yardıma ihtiyacın olduğunda da yine O (c.c.)'ndan yardım dile."

"Bizi dosdoğru yola ilet; kendilerine nimet verdiklerinin yoluna." (Fâtihâ Sûresi)

Düz çizgi, iki nokta arasındaki en kısa mesafedir. Bu sebeple de, birden fazla olmaz. Her kim doğru yolda olursa, Allah (c.c.)'a ulaşır. Zira, "Şüphesiz benim Rabb'im doğru yol üzeredir" (Hûd, 11/56)

Değişik zaman ve mekanlarda peygamberlerin tebliğ ettiği Allah (c.c.)'m dini birdir ve kaynağı tektir. Yücelik ve övgü O (c.c.)'na aittir. Yerlerde ve göklerde yaşayanların hepsi O (c.c.)'na muhtaçtır. İşte belki de bu nokta, günümüzde varlığını sürdüren dinlerin müntesipleri arasındaki ihtilaf noktasıdır. Fakat müslümanlar kesin olarak inanırlar ki, Allah (c.c)'m haricindeki her şey, dünya ve âhirette O (c.c.)'nun hükmüne boyun eğen ve emirlerine itaat eden kuldan ibarettir. Herhangi bir beşer veya meleğin, bu hakikati aşması mümkün değildir. Sonuçta kim O (c.c.)'nun yolunu takip ederse kurtulur, kim de ayrılırsa helak olur.

Allah (c.c.) ve Resûlü'ne iyi itaat eden herkes bu hedefe ulaşır. "Kim Allah'a ve Resule itaat ederse iste onlar, Allah (c.c.)'in kendilerine ihsanlarda bulunduğu peygamberler, sıddîkler, sehidler ve salihlerle beraberdir. Bunlar ne güzel arkadaştır!"

12- Fâtihâ Sûresi

Muhammed Gazalî

(Nisa, 4/69) Fakat bir kimse de şayet herhangi bir şeyi Allah (c.c.)'a ortak koşar veya O (c.c.)'nun emirlerine boyun eğmeyi reddederse, o kişi, kendisinde hiçbir ümit ve iyiliğin olmadığı, öfke ve sapıklık arasındadır.,.

"...gazaba uğramışların ve sapmışların yoluna değil!" (Fâtİhâ Sûresi)

Kişi, iyi bir fikir ve doğru bir bakış açısına sahip olmalıdır. Eğer doğruya ve hakikate ulaşmışsa, bunlarla amel etmesi, Rabb'ine karşı alçak gönüllü olması ve kullarına da şefkatle muamele etmesi gerekir.

Bu sûre, insanlarla Rab'leri arasında kabul gören ve sürekli tekrarlanan bir mü-nâcât olması için, Allah (c.c.)'ın bütün namazlarda okunmasını farz kıldığı bir sûredir. Çünkü bu sûrede anlatılanların ilmî hakikatler olmasının yanında, aynı zamanda, Rabb'inin rızasını dileyen kulun yakarışı da vardır.

Bir kutsî hadiste şöyle denmektedir: "Namazı kulumla kendi aramda ikiye ayırdım ve kulumun İstediği de verilecektir. Kul; "Âlemlerin Rabbi olan Allah (c.c.)'a hamdolsun", dediğinde, Allah (c.c.) der ki; "Kulum bana hamd etti!" Kul; "O (c.c.) Rahman ve Rahim'dir" dediğinde, Allah (c.c), "Kulum beni övdü, sena etti!" der. Kul; "O (c.c), din gününün sahibidir" dediğinde, Allah (c.c.) der ki; "Kulum beni yüceltti, her şeyi bana havale etti!" Kul; "Yalnız sana ibadet eder ve yalnız senden yardım dileriz" dediğinde, Allah (c.c.) der ki; " Bu kulumla benim aramdadır ve kuluma istediği verilecektir." Kul; "Bizi dosdoğru yola ilet; kendilerine nimet verdiklerinin yoluna, gazaba uğramışların ve sapmışların yoluna değil!" dediğinde, Allah (c.c.) der ki; "Bu kulum içindir ve kuluma istediği verilecektir."

Bizler, kendi İçimizde devamlı dua ederiz. Tıpkı her abdest alışta uzuvlarımızı tekrar tekrar yıkadığımız gibi. Çünkü bu tekrarın sebepleri devamlı yürürlüktedir. Aynı şekilde insan vücudunun temizlenmesi ve temiz kalabilmesi için, bir veya iki defa yıkanması yeterli değildir. Yaşam boyu devamlı yıkanmak gerekir!

Beşer tabiatım da bir veya İki dua temizleyip eğitemez, bu sebeple her insanın devamlı Allah(c.c)'ın huzurunda olduğunun bilincinde olması gerekir. Çünkü nefsin dürtüleri ve şeytanın vesveseleri, asla bitmez. Dolayısıyla duanın tekrarı ve yakarışın sürekli olması gereklidir; ''Şüphesiz ki, Namaz mü'minler üzerine vakitleri belli bir farzdır."Nisa, 4/103.

İşte bu birkaç kısa satırda, insanlarla Rab'leri arasında mümkün olan yegâne ilişki anlatılmış oluyor. O (cc)'nun varlığını kabul etmek, O'nu övmek, O'nun huzuruna çıkmak için hazırlık yapmak ve O'na ibadet etmeye dair kesin söz vermek, sonra da, bizleri sevdiği şekilde kılması için O'ndan istekte bulunmak... İşte hayatın özeti bu!

FâtihS Sûresi ■ 13


BAKARA SURESİ

icretten sonra bütün çabalar, Medine-i Münevvere'de ilk İslâm toplumunu oluşturmak için seferber edildi. Müslümanlar tek tek putperest entrikalarıyla mücadelede başarılı olmuşlardı. İşte aynı müslümanlar, dinlerinde samimi ve ihlâslı oldular, sonuçta da toplumlarım bir araya getirip, devletlerini kuracakları bir vatan buldular.

Ancak müslümanlar bu yeni yurtlarında bir başka düşmanlıkla, dinin sadece kendi ırklarının tekelinde olduğunu iddia eden Yahudilerin düşmanlığıyla ansızın karşı karşıya geldiler. Yahudiler bu yeni rakiplerine kaşlarını çatarak soğuk davrandılar, onlarla mücadele etmek için hazırlıklara başladılar ve onlara karşı gizli ve açık tuzaklar kurdular.

Hicaz'ın verimli bölgelerini kendilerine yurt edinen Yahudi kabileleri, Romalıların baskı ve zulümlerinden inançlarını kurtarmak için kaçmaya başladılar. Sonuçta ümmî Araplar'm yaşadığı bölgelere gelerek, onların arasında rahat bir hayat yaşadılar ve onlara hep tepeden baktılar. Putlarla savaşmak için hiçbir çaba harcamadılar, insanları Allah (c.c.)'a davet etmediler ve beşerî öğretilerin yerine geçmesi için İlâhî öğretileri, onlara sunmadılar.

Hayır! Onlar bunları yapacaklarına, dışa kapandılar, kendi miraslarına güvendiler ve dinin kendileri için bir imtiyaz olduğunu ve hiçbir kimsenin bu dine oıtak olamayacağını zannettiler!

İslâm dini gelmeye başladığı zaman, onlar bu ruh halleri Üzere kaldılar mı? Hayır! Üstelik bu yeni 'İlâhî Öğreti'yi reddettiler ve işleri alt-üst oldu...

Son peygamber onlara şefkatle yaklaşıp iyiliklerde yardımlaşmak için gayret gösterdi. Ancak onların kin ve nefretleri üstün geldi ve kötülükleri artmaya başladı. Artık müslümanlar, yeni sahip oldukları bu hicret yurdunu, bir taraftan inşa ederken diğer taraftan da savunuyorlardı. Ayrıca toplumlarını vahyin yönlendirmesiyle kuruyor-

Bakara Süresi • IS

Kur'ân-ı Kerîm'İn Konulu Tefsiri

lar ve oluşmakta olan bu yeni toplumu, kin ve nefreti apaçık olan düşmanlara karşı da savunuyorlardı!!

İşte böyle bir atmosferde, Kur'ân-ı Kerîm'in en uzun ve birbirinden farklı öğretileri en çok bünyesinde toplayan sûre olan Bakara Sûresi, nazil oldu. Sûre, yahudile-rin elinde bulunan Tevrat'ın tahrif edildiğine ve bozulduğuna, dolaylı olarak işaret etmektedir; "(? Kitap ki; onda asla şüphe yoktur ve O, muttakîîer için bir yol göstericidir." (Bakara, 2/2) Sanki diğer 'kitap'lar şüphe makamındadır ve içlerine sonradan eklemeler dolayısıyla, ne takvayı gerçekleştirebilir ne de davranışları temizleyip düzeltebilirler! !

Bakara Sûresi'nin saymış olduğu 'Muttakîlerin Özellikleri' çoktur. Takva kavramı bu sûrede, diğer sûrelerden farklı olarak, otuz küsur yerde tekrar edilmektedir. Takva, birçok risalette diğer ümmetlerden de istenilen, genel bir özelliktir; "Göklerde ve yerde ne varsa hepsi Allah'ındır. Sizden önce kendilerine Kitap verilenlere ve size 'Allah'tan korkun' diye emrettik..." (Nisa, 4/131)

İslâm'ın beş şartından bahsetmesi sebebiyle Bakara Sûresi, diğer sûrelerden ayrılır;

"Ey insanlar! Sizi ve sizden öncekileri yaratan Rabb'inize kulluk ediniz..." (Bakara, 2/21)

"Namazlara ve orta namaza devam ediniz. Allah'a saygı ve bağlılık İçinde namaz kılınız." (Bakara, 2/238)

"Ey iman edenler! Kendisinde artık alış-veriş, dostluk ve kayırma bulunmayan gün (kıyamet) gelmeden önce, size verdiğimiz nzıktan hayır yolunda harcayın..." (Bakara, 2/254)

"Ey iman edenler! Oruç, sizden öncekilere farz kılındığı gibi, size de farz kılındı..." (Bakara, 2/183)

"Haccı ve umreyi Allah için tam yapın..." (Bakara, 2/196)

Bu sûre, Allah (c.c.)'ın, konuyla ilgili olarak eklenmesini istediği âyetleri eklemek İçin, Medine dönemi boyunca hep açık kalmıştır. Zira Kur'ân'dan en son nazil olan âyetin, yüce Allah (c.c.)'ın şu sözü olduğu herkesin malumudur;

"Allah'a döndürüleceğiniz, soîıra da herkese hak ettiğinin tam olarak verileceği ve kimsenin haksızlığa uğratılmayacağı bir günden (kıyamet gününden) sakının". (Bakara, 2/281)

Hz. Peygamber (a.s.) bu âyetin, sûrenin sonlarına doğru faizden bahseden âyetlere eklenmesini emretmiştir. Sûrenin ilk sayfalarına baktığımız zaman şunu görürüz:

16 ■ Bakara Sûresi

Muhammed Gazali

Allah (c.c.), mü'minleri üç âyette, kâfirleri iki âyette, münafıkları ise tam onüç âyette anlatmaktadır! İşte bu, münafıkların tüm toplum katmanlarına verecekleri kötülüklerin endişesine ve etkilerinin tehlikesine işaret etmektedir.

Allah (c.c.)'a ve âhiret gününe inanmaya genel bir davet, Kur'ân-ı Kerim'in mû-cizeliği, onu getiren elçinin doğruluğu ve düşmanlarının kayıplarına kısaca rcmas ettikten sonra, âyetler, risâletin karşısına duran insan gruplarını, onların mü'min ile kâfir ya da ahde vefa ile vefasızlık arasındaki konumlarının farklılığını anlatmaya başlamıştır.

Âlemlerin Rabbi olan Allah (c.c), böylesi âdi ve aşağılık duruşa layık mıdır? Hiç yoktan yaratma ve yaşatma gibi sonsuz nimetlerin karşılığı, bunları bizlere ihsan edeni inkâr etmek midir? Bu nasıl bir nankörlük acaba!

"Siz ölü iken sizi dirilten (dünyaya getirip hayat veren) Allah'ı nasıl İnkâr edersiniz? Sonra O sizi Öldürecek, tekrar sizi diriltecek ve sonunda da yine O'na döndürüleceksiniz." (Bakara, 2/28)

Böyle bir âyetten sonra, yaratılışın başlangıcı, insanoğlunun sorumluluk yüklenmesi ve Hz. Âdem (a.s.) ve oğulları ile Şeytan ve zürriyeti arasındaki kesintisiz mücadeleden bahsetmek çok tabiidir. Bu sürekli mücadele, son peygamber Hz. Muhammed (s.a.v.)'le, hak karşıtı ebedî savaşta şeytanın askerleri olmayı tercih eden Yahudiler arasında, çok çetin bir düşmanlık şeklinde ortaya çıktı.

Medine'de ilk nazil olan sûre olması sebebiyle bu sûrenin, İsrâiloğulları'nın son risâletle ilgili konumlarının ve hem şimdi hem de geçmişte tuttukları yolların hatalı olduğunu ispat etmek için, onlardan bahsetmesi kaçınılmazdı! İşte bu da, şu âyetle başladı;

"Ey Isrâiloğullan! Size verdiğim nimetlerimi hatırlayın ve bana verdiğiniz sözü yerine getirin ki, ben de size vâdettiklerimİ vereyim. Ve yalnızca benden korkun. Elinizdekini tasdik edici olarak indirdiğim (Kur'ân)'a iman edin ve sakın onu inkâr edenlerin ilki olmayın!..." (Bakara, 2/40-41)

Yahudilerin elindeki Tevrat'ı da kapsaması sebebiyle, Kur'ân-ı kabul etmek, gerçekte tüm İlâhî Öğretileri kabul etmek demektir. Bu sebeple Ehl-i Kitap, Allah (c.c.)'ı ve elçilerine indirdiği vahyi inkâr hususunda, putperestler gibi olmamalıydılar! Çünkü Kur'ân, onların, Allah (c.c.)'a iman, vahyi ispat, insanların sorumluluğu ve amellerden dolayı hesaba çekilmenin gerekliliği gibi bildikleri şeyleri tasdik ediyordu. Fakat aynı Kur'ân, onların, örneğin Allah (c.c.)'ın tufanla yeryüzünü sulara gömmesine sonradan pişman olduğu(!), yaptığı daha başka şeylerden de pişmanlık duyduğu ve bir daha yapmaması için birilerinin O (c.c.)'na hatırlatmasına ihtiyaç duyduğu(!) ile ilgili sözlerini elbette ki onaylamıyordu.

Bakara Sûresi • (7

Kur ' ân- 1 Kerîm'in Konulu Tefsiri

Kur'ân, şunları anlatan Tevrat'ı elbette ki onaylamaz; Allah (c.c.) yeryüzüne inerek yürümeye başladı, sonra da kendisiyle bir şeyler yemek için, elçisi Hz. İbrâhîm (a.s.)'in yanına gitti. Yine, Allah (c.c.)'ın Hz. Yakub (a.s.)'la uzun bir gece güreştiğini, yenemeyince de ona "İsrail" unvanını verdiğini(!)( anlatan Tevrat'ı elbette onaylamayacaktır.

Kur'ân, Yahudilerin elinde bulunan Tevrat ve diğer bilgileri, ayrıntılı olarak değil, sadece genel olarak onaylamaktadır; Tahrife uğramamış ya da kendi öğretileriyle uygunluk içerisinde olan genel bilgileri. Kur'ân'ın bunları hatırlatmasının sebebi ise, bu bilgiler ışığında, Yahudilerle adil bir hesaplaşma yapmak içindir.

Bakara Sûresi, yahudilerin uzun tarihleri boyunca karşılaştıkları ve ellerindeki Tevrat'ta da zikredilen, onaltıdan fazla sorun ve problem saymıştır. Ama buna rağmen Kur'ân'a değer verme ve bu sebeple Allah (c.c.)'a şükretme hüsnü zannını gösterememişlerdir.

Kur'ân bu sorunları anlatmaya şu âyetle başlıyor;

"Hatırlayın! Size azabın en kötüsünü tattıran (...) Firavun taraftarlarından sizi biz kurtardık." (Bakara, 2/49)

Yahudiler bu kurtuluş nimetini gereğince takdir edip hakkını verebilmişler midir? Ardından Allah (c.c), onların düşmanlarım cezalandırmış ve gözlerinin önünde denize dökmüştür. Acaba bu kısasın adaletini anlayıp zalimlerin helaki sebebiyle, Rab'le-rine hamd edebilmişler midir?

Onlara verdiği nimetleri hatırlatan ve bu nimetler sebebiyle sorgulayan Kur'ânî ifâdeler, uzun sayfalar boyunca devam etmektedir. Bu uzun sorgulama ve muhasebe döneminden sonra, acaba Yahudî vicdanı uyanmış mıdır, yoksa Kur'ân'ın elçisine, putperestlerden daha inkarcı, bir tavır mı takınmıştır?

Yahudilerden kurtulup hür ve bağımsız bir şekilde daha önemli bir işe başlamak için Bakara Sûresi'nin, onların tarihlerinden aktardığı bilgiler işte bunlardır. Sûrenin anlatmak istediği daha önemli iş ise, Kur'ân'ın bu sûrede ortaya koyduğu gibi, bizlerin bugün "Dinlerin Birliği" olarak isimlendirdiğimiz şeydir.

Dar dinî taassubun karşısında İslâm, tüm insanları, bozulmamış fıtrat ve dikkatli bir bilinç üzerine kurulacak olan hoşgörülü "Din Birliğp'ne çağırıyor. Buna karşılık Yahudi ve Hrıstiyanlar, hakikatin kendi tekellerinde olduğunu ve sadece kendilerinin kurtuluşa ereceğini iddia ediyorlar! Bu önyargılı ve tarafgir hükme nereden varıyorlar acaba?

"Dediler ki, Yahudiler yahut Hrıstiyanlar hariç hiç kimse cennete giremeyecek! Bu onların kurumuşudur. Onlara de ki, eğer gerçekten doğru söylüyorsanız, de-

18 • Bakara Sûresi

Muhammed Gazalî

Hlinizİ getirin." (Bakara, 2/111)

Ancak onlardan diğer bir kısım insanlar da var ki, Allah (c.c.)'ı hakkıyla tanıyor, kendilerini O(c.c.)'na teslim ediyor, niyetlerini halis kılıyor ve yaşantılarım düzeltiyorlar. Böylelerinin gayret ve çabası niçin boşa gitsin ki?

" Ancak kim Allah'a hakkıyla kulluk ederse onun sevabı Rabbi katındadır. Böy-leleri için ne bir korku vardır, ne de üzüntü duyarlar." (Bakara, 2/112)

Kur'ân, Ehl-i Kitap'tan bu temel üzere, Allah (c.c.)'a ve Resûlü'ne birlikte inanmalarını ve her topluma hakikatin sadece kendilerinde olduğu fikrini veren bencilliklerinden kurtulmalarını istemektedir.

"Yahudi ya da Hnstİyan olun kî, doğru yolu bulaşınız, dediler. De ki: Hayır! Biz hanif olan İbrahim'in dinine uyanz. O, müşriklerden değildi." (Bakara, 2/135)

Daha sonra Allah (c.c.) mü'minlerden, tüm insanlığın hidayeti için gönderdiği peygamberleri, hiç birisi istisna edilmeksizin ve hepsini içine alacak şekilde, iman dairesini genişletmelerini istedi.

"Deyin kî: Biz Allah'a ve bize İndirilene; İbrahim, İsmail, İshak, Yâkup ve torunlarına indirilene, Mûsâ ve İsa'ya verilenlerle Rab'leri tarafından diğer peygamberlere verilenlere, onlardan hiçbiri arasında fark gözetmeksizin inandık ve bizler sadece Allah'a teslim olduk." (Bakara, 2/136)

İşte bunlar, Bakara Sûresi'nin açıkladığı ve Yahudi ve Hnstiyanlara, tevhid inancını benimsemeleri ve onun gölgesinde Müslümanlarla kardeş olmaları için sunduğu, "Din Birliği"nin temellerini oluşturmaktadır. Bu açıklamalardan biraz Önce Kur'ân-ı Kerim, insanlara sunulan İslâm dininin yeni bir şey olmadığını, aksine onun önceki peygamberlerin de tebliğ ettiği din olduğunu açıklamaktadır.

Yahudiler, kendilerini, daha sonra İsrail unvanını alan ve bu asırda onun ismiyle bir devlet kurulan, Hz. Yakub (a.s.)'un çocukları olmakla övünmektedirler! Öyleyse Hz. Yakub (a.s.) kimdir? Hz. Yakub (a.s.); Allah (c.c.)'la ilişkisi iyi olan, O (c.c.)'nu iyi bir şekilde bilen, kaza ve kaderine boyun eğen, evlatlarını imana davet eden ve Ölümünden önce, bu iman dairesinden zerre miktarı ayrılmayacaklarına dair evlatlarından sağlam söz alan bir kişidir.

"Yoksa Yakub'a ölüm geldiği zaman sîz orada mıydınız? Hani Yakub, oğullarına; Benden sonra kime kulluk edeceksiniz? demişti. Onlar da, senin ve ataların İbrahim (a.s.), İsmail ve İshak'ın ilâhı olan tek Allah'a kulluk edeceğiz ve bizler ancak O'na teslim oluruz, dediler." (Bakara, 2/133)

İşte bu din, mevcudatla Rab'leri ve insanlarla yaratıcıları arasındaki ilişkiyi sağlayan yegâne aklî bağdır. Bütün varlıkların ibadet ederek ve huşu içinde Rab'lerine

Bakara Süresi • 19

Kur'ân-ı Kerîm'iıı Konulu Tefsiri

yönelmeleri, bu yüce yaratıcının hakkı değil midir? Eğer İslâm, Allah (c.c.)'ın dini değilse, O'na isyan etmek mi dindir? O'nun hakkını görmezden gelmek mi dindir? O'nun emrettiğinin dışında hüküm vermek mi dindir?

Gerçekte Hz. Muhammed (s.a.v.), eşyaları asıllarına döndürdü ve kendisinden başka hiçbir yolun olmadığı, Allah (c.c.)'a giden bir yol açtı;

"Eğer onlar da sizin inandığınız gibi inanırlarsa doğru yolu bulmuş olurlar. Şayet dönerlerse anlaşmazlık içine düşmüş olurlar. Onlara karşı Allah sana yeter. O işitendir, bilendir." (Bakara, 2/137)

Bu âyette iki güzel edebî unsur görüyoruz;

a-) Bu âyette Allah (c.c.) onlardan, bizim imanımıza benzer bir iman istemektedir. Onlara nazik davranmak ve şahsiyetlerine saygı duymak için, biz müslümanların imanının aynısını istememiştir. Sanki Allah (c.c.)- onlardan bu şekilde bir istekte bulunmakla, onlara istediklerini yapabilme hürriyetini vermektedir. Yoksa iman ve inanılacak şeyler birdir, değişmez.

b-) Onların yalanlamaları, onlara saldırmak için bir gerekçe sayılmamıştır. Aksine onlar kendi hallerine bırakılmışlardır! Şayet onlardan bize bir kötülük gelecek olsa ve düşmanlığa başlasalar, şüphesiz Allah (c.c.) bizi onların şerrinden koruyacaktır ve O (c.c), bize yeter...

Bu sûrenin ortaya koyduğu şekilde, tevhidin genel öğretileri bunlardır. Son olarak, bazı zihinleri altüst eden karışıklığı açıklamak istiyoruz; İslâm, Hz. Muhammed (s.a.v.)'in insanlara getirdiği dinin adı olarak biliniyorsa, 'Bütün peygamberler müs-lümandır' yargısının anlamı nedir? Ezelden beridir ed-Din'in tek olması, inkârı mümkün olmayan bir hakikâttir. Din; Allah (c.c.)'a iman ve salih ameldir. Bunlar da İslâm'ın ta kendisidir! Teorik bilgi yeterli değildir. Bu bilgiyle birlikte Rabb'imize şöyle seslenmemiz de gerekir;

"...İşittik ve itaat ettik. Ey Rabb'imiz! affına sığındık; dönüş sanadır." (Bakara, 2/285)

Şeytanın, Allah (c.c.)'i her şeyi yaratan tek bir ilah olarak bilmesi, ona hiçbir fayda vermemiştir. Bu sebeple, bu bilgiye, Allah (c.c)'m emirlerine uyma ve O (c.c.)'nun rızasını kazanmak için çaba göstermenin eklenmesi gerekmektedir. Kişi bundan yüz çevirdiği sürece, Allah (c.c.)'m rahmetinden uzaklaşır.

Bütün peygamberler, kulların mükellef kılındığı her şeyde Allah (c.c.) 'a itaatları-nı bildirdikleri gibi, Allah (c.c.) hakkındaki bilgilerini de doğru bir şekilde açıkladılar. Hz. Nûh (a.s.) ve Hz. İbrahim (a.s.) de böyle yaptı, Hz. Mûsâ (a.s.), Hz. İsâ (a.s.) ve Hz. Muhammed (s.a.v.) de böyle yaptı. Peygamberlerin Müslümanlıklarını bİldi-

20 • Bakara Sûresi

Muhammet) Gazalî

ren âyetleri burada tek tek sayacak değiliz, zira konu uzar... Ancak şurası bir gerçek ki, zamanın değişmesiyle birlikte talî hükümler değişikliğe uğrasa bile, her peygamber bir İslâm dâvetçisi idi.

Küçüklüğünde insan, falan kimse, diye isimlendirilir ve davranışlarının gerçekleşmiş olduğu alan genişlese ve yaşı ilerlese bile ismi değişmez. Bu yüzyıldaki dindarlık çerçevesinin, Hz. Nûh (a.s.) dönemindeki dindarlık çerçevesiyle birebir örtüş-tüğünü düşünmemiz akla aykırıdır. Evet, dairenin merkezi, burada da orada da birdir. Ancak onun alanı, kültür ve medeniyet genişledikçe genişler. Bir köydeki elektrik şebekesi bir mil uzunlukta olabilir, ancak bazı başkentlerde, akım aynı olmasına rağmen, bu şebeke onlarca hatta yüzlerce mil uzunlukta olabilmektedir.

Hz. Muhammed (s.a.v.), Hz. Mûsâ (a.s.) ve Hz. İsâ (a.s.)'nm insanlarla birlikte geçirmiş olduğu engin tecrübelerden sonra geldi. Bu son dinin, sonradan ortaya çıkan hataları düzeltmesi, eğrilmiş olan yolları doğrultması, sonradan dine giren bid'at ve hurafeleri yok etmesi ve herkesin unutmuş olduğu hakikatleri ayrıntılı olarak açıklayan bir kitabı insanlara sunması, çok görülebilir mi?

Hz. Muhammed (s.a.v.)'in peygamber olarak gönderilmesi, hak yoldan sapan insanlık çizgisini düzeltmek ve Ehl-i Kitab'm dikkatlerini, özellikle insanlara verdikleri zararlara çekmek, bir zorunluluktu.

Hrıstiyanların, Hz. İsa'nın ve havarilerinin gerçek İslâm'a çağıran dâvetçiler olduklarına bildirmeleri, mutlaka Allah'ın birliğini onaylamaları ve tıpkı diğer yaratıklar gibi Hz. İsa'nın kulluğunu açıkça söylemeleri gerekir. Yahudilerin de, kibir ve gururlarının kınanması, tahriften uzak olan vahyin onların pençelerinden kurtarılması ve Allah'ın herhangi bir ırkla özel bir ilişkisinin bulunmadığını açıkça İfâde etmeleri gerekir.

Hz. Mûsâ (a.s.) ve Hz. İsâ (a.s.)'ya tabi olan geçmişteki salih kimseler, şu genel hükümde, Hz. Muhammed (s.a.v.)'in tâbilerine katılırlar, ya da bir başka ifâdeyle, Hz. Muhammed (s.a.v.)'in tabileri onlara tâbi olur;

"Şüphesiz iman edenler; yani Yahudilerden, Hristiyanlardan ve Sabitlerden Allah'a ve âhiret gününe hakkıyla inanıp salih ameller işleyenler için Rab'lerİ katında sevapları vardır. Onlar için herhangi bir korku yoktur ve onlar üzülmezler de." (Bakara, 2/62)

Şimdilerde yaşayan Ehl-i Kitap kalıntıları ise, Kitap nedir, iman nedir, hiç bilmezler. Putperestlerle yarışıyormuşçasına, dünya zevklerinin peşinden koşuyorlar. Bu sebeple onların hiçbir iddiası kabul edilmeyecektir. Apaçık sapıklıklarına bir de, müs-lümanlara karşı korkunç bir kin, mescitlerini yok etme ısrarı ve toplumlarını paramparça etme düşüncesi eklenirse durum ne olur acaba?

Bakara Sûresi ■ 11

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Allah'ın mescitlerinde O'nun adının anılmasına engel olan ve onların harap olmasına çalışandan daha zâlim kim vardır! Aslında bunların oralara ancak korkarak girmeleri gerekir. Bunlar için dünyada rezillik ve'âhirette de büyük bir azap vardır." (Bakara, 2/114.)

Hicretten hemen sonra nazil olmaya başlayan ve İslâm toplumunun köklü temeller üzerinde kurulmasına eşlik eden sûre, farklı dinlerin müntesipleri arasındaki ilişkilerin üzerine kurulduğu temelleri sağlamlaştırmıştır. Bu arada, bütün peygamberlerin getirdikleri öğretilere dönmek için, herkesi "dîn birliği"ne çağırmıştır.

İslâm ilk olarak ortaya çıktığında, Yahudiler onu nefret ve inkârla karşıladılar. Çünkü onlar dinin sadece kendi tekellerinde olduğunu, dolayısıyla dînin başka bir ırka kesinlikle geçmeyeceğini zannediyorlardı. Mekke'den Medine'ye hicret gerçekleşip de İslâm'onlann yurtlarına yaklaşınca, İslâm'a karşı savaşma ve mensuplarına da tuzaklar kurma hususunda sinsice kararlar aldılar.

Hz. Peygamber (a.s), müslümanlarla gayr-ı müslimler arasındaki ilişkileri, karşılıklı barış ve yardımlaşma temeli üzerine kuran, bir vesika (Medine Vesikası) sundu. İstemeye istemeye bu vesikayı kabul ettiler. Ama bu yeni dinle alay ederek, insanları ona karşı kışkırtarak ve karalama kampanyası başlatarak kendi yollarına devam ettiler.

Yahudilerin bu tavırlarını kınayan ve uzun geçmişlerinde onlardan sadır olan şeyler sebebiyle onları azarlayan, sayfalar dolusu âyetler indi. Fakat gururlarının kırılıp kalplerinin yumuşaması hususunda, bunların hiçbir faydası olmadı! Kendi düşüncelerine göre, vahiy ehli kimseler, sadece kendileridir ve Allah (c.c.)'ın, kendi ırklarının dışında herhangi bir kavimden peygamber seçmesi kesinlikle caiz değildir!

Kur'ân-ı Kerim onların tüm iddialarını çürütmektedir; şayet sizler elinizde olan Tevrat'a inanıyorsanız, onu tasdik eden kitabı niçin inkâr ediyorsunuz?

"Kendilerine: Allah'ın indirdiğine iman edin, denilince; biz sadece bize indirilene (Tevrat'a) inanırız, derler. Halbuki o Kur'ân, kendi ellerinde bulunan Tevrat'ı doğrulayıcı olarak gelmiş hak kitaptır. (Ey peygamber!) Onlara de ki: Şayet siz gerçekten inanıyor idiyseniz, daha önce Allah'ın elçilerini niçin Öldürüyordunuz?" (Bakara, 2/91)

Kur'ân onların, iman iddialarında yalancı olduklarını ispatlamaya devam ediyor; eğer gerçekten inansalardı, kendilerini Allah'a imana davet eden peygamberleri öldürmezler, antlaşmalarını bozmazlar ve günah işlemezlerdi. Bunları yapmak, imanın gereği midir?

"Eğer inanıyorsanız, imanınız size ne kötü şeyler emrediyor!" (Bakara, 2/93)

22 ■ Bakara Sûresi

Muhammed G aza lî

Bakara Sûresi, dinleyip ibret almaları için, Yahudilere ait ondan fazla hatıra saymaktadır. Ama heyhat! Ancak Kur'ân'ın bu hatırlatmaları, Yahudileri sapıklıklarından alıkoyamıyorsa da, istifâde edip doğru yola girmesi ve gazaba uğramışların yolundan sakınması için, İslâm ümmetine ait öğretilerdir. Allah (c.c), daha önce Yahudilere, şöyle seslenmişti:

"...Bana verdiğiniz sözü yerine getirin ki, ben de size vâdettiklerimi vereyim..." (Bakara, 2/40)

Müslümanlara da işte şöyle sesleniyor:

"Öyleyse siz beni anın ki ben de sizi anayım. Bana şükredin ve sakın nankörlük etmeyin! Ey iman edenler! Sabır ve namaz İle Allah'tan yardım isteyin..." (Bakara, 2/152-153)

Yahudiler dinin içeriğini bırakıp şekilselliğe dört elle sarılsalar ve Özü unutarak kabukların peşinden koşsalar da; ey Müslümanlar! Sizler sağlam hakikate ve doğru hedef ve gayelere sımsıkı yapışın.

"İyilik, yüzlerinizi doğu ve batı tarafına çevirmek değildir. Gerçek iyilik, bir kimsenin Allah'a, âhiret gününe, meleklere, kitaplara ve peygamberlere inan-masıdır. İşte böyle bir kimse, yakınlara yetimlere, yoksullara, yolda kalmışlara dilenenlere ve kölelere sevdiği maldan harcar, namaz kılar ve zekât verir. Söz verdiği zaman sözünü yerine getirir. Sıkıntı, hastalık ve savaş zamanlarında sabreder. İşte doğru olanlar bu vasıfları taşıyanlardır ve onlar gerçek muttaki-lerdir." (Bakara, 2/177)

Sûre, "yeni bir toplum"un inşası için söze devam ediyor ve biraz önce de söylediğimiz gibi, İslâm'ın beş şartım açıklıyor. Ardından "Müslüman aile"nin yapısı, kurulması ve muhafazası için gerekli olan hükümleri açıklamaya geçiyor. Tabii bu arada, Allah (c.c.)'in âyetleri birbiri ardına geldiği halde vurdumduymaz bir tavır takınan, dolayısıyla da O (c.c.)'nun azabını hak eden geçmişteki Yahudilere işaret etmeyi de unutmuyor.

"İsrâiloğullan'na nice apaçık mucizeler gönderdiğimizi bir sor. Kim mucizeler/âyetler kendisine geldikten sonra Allah'ın nimetini (âyetlerini) değiştirirse bilsin ki, Allah'ın azabı çok şiddetlidir." (Bakara, 2/211)

Acaba bu tespit şu atasözüne mi benzemektedir? "Ey komşu! Beni dinlemek ve anlamak zorundasın."

Bu sûre, toplumu cihadla, aileyi de bazı koruyucu hükümlerle korumaktan bahsetmektedir. Fakat biz müslümanlar, bu iki konuya da kayıtsız kaldık. Müslüman ailenin atmosferiyle ilgili konuşmaları biraz geciktirerek, cihad sorununa kısaca değin-

Bakara Sûresi • 23

Kur'ân-ı Kerim ' i n Konulu Tefsiri

mek istiyoruz. Meşru cihadın üzerinden tüm düşmanlık şaibelerini kaldıracak şekilde Kur'ân, cihadı acaba nasıl anlatmaktadır?

Biz müslümanlar, aslında savaşları sevmediğimiz gibi, savaşlarda yapılan yıkım ve tahribata da âşık değiliz. Bizler sıhhat, afiyet ve sağlığı, aile ve dostlar arasındaki istikrarlı yapıyı tercih ederiz. İslâm, savaş ile ilgili bazı hükümleri, geçici bir süreye tahsis etmiştir:

"Hoşunuza gitmediği halde savaş size farz kılındı. Hoşunuza gitmeyen bir şey belki sizin için daha hayırlıdır. Sevdiğiniz bir şey.de belki sizin için daha kötüdür. Allah bilir, siz bilmezsiniz." (Bakara, 2/216)

Haklar korunduğu ve inanca saygı duyulduğu sürece, barışın kimseye zararı yoktur. Ancak barış, teslim olmak ve alçaklığı kabul etmek demekse, işte buna saygı du-yulamaz! Bu dengeyi, Kur'ân'ın haram aylarda savaş yapmayı serbest bırakan açıklamasında görebilirsiniz;

"Sana haram ayda savaşmayı soruyorlar. De ki: O ayda savaşmak büyük bir günahtır..." (Bakara, 2/217)

Yani savaş caiz değildir, ancak haram ayda saldırıya uğramışsamz, emniyet içinde yaşayanların güvenliği tehdit edilmişse ve doğru bir şekilde Allah (c.c.)'a ibadet edenler sıkıştırılmaya başlanmışsa ne yapmalı? Böyle bir durumda saldırıya karşılık vermek ve hak ve hukuku korumak gerekmez mi?

"...İnsanları Allah yolundan alıkoymak, Allah'ı inkâr etmek, Mescid-i Ha-râm'ın ziyaretine engel olmak ve halkını oradan çıkarmak ise, Allah katında daha büyük bir günahtır..." (Bakara, 2/217)

Sonuçta,

"Fitne, adam öldürmekten daha büyük bir günahtır..." (Bakara, 2/217) Öyleyse savaş, İnancı ve kutsal şeyleri korumak için olmalıdır.

Şayet, dinimizi bırakıp onların dinine girinceye kadar, bizden razı olmayan bir toplulukla sosyal ilişki içerisinde isek, ne yapmalı? Burada savaş artık kaçınılmazdır. Böyle bir savaştan da tabii olarak bizler sorumlu tutulamayız, asıl sorumlular bizim dışımızdakilerdir.

Bu ön bilgileri sunduktan sonra, Bakara Sûresi'ndeki yüce Allah (c.c.)'ın şu sözünü daha iyi anlayabiliriz;

"Size karşı savaş açanlara, siz de Allah yolunda savaş açın. Sakın haddi aşmayın, çünkü Allah haddi aşanları sevmez." (Bakara, 2/190)

24 • Bakara Süresi

Muhammed Gazaiî

Bu, kıyamet gününe kadar sürecek, genel bir hükümdür. Baştan sona kadar Kur'ân'da, savaş ve barışla ilgili gelen her âyet, bu genel hükümle uygunluk arz etmektedir.

Bazı insanlar, Tevbe Sûresi'nde bulunan bir kısım hükümlerin, burada gelen genel hükümlerle tezat oluşturduğu endişesine kapılmaktadırlar. Bu, üzüntü verici bir hatadır. Çünkü Tevbe Sûresi'ndeki savaş emri, adaletli, tarafsız ve mutedil topluluğa karşı değil, aksine kalplerinde kin ve düşmanlık bulunan ve işkence etmek için bizlere ellerim uzatan toplumlara karşıdır. İşte bu sebeple Kur'ân, savaş edilmesi gereken toplumları nitelerken, şöyle diyor: "...Gerçekten onların yapmakta oldukları şeyler ne kötüdür! Bir mü'min hakkında ne ahit tanırlar ne de antlaşma. Çünkü onlar saldırganların ta kendileridir." (Tevbe, 9/9-10J Ardından Kur'ân, onlarla hak ve adalet ölçüleri içerisinde savaş yapılması hususunda, özen gösteriyor; "(Ey Mü'minler!) Verdikleri sözü bozan, Peygamberi yurdundan çıkarmaya kalkışan ve ilk önce size karşı savaşa başlamış olan bir topluluğa karşı savaşmayacak mısınız? Yoksa onlardan korkuyor musunuz? Eğer gerçek mü'minler iseniz, bilin ki, Allah, kendisinden korkmanıza daha lâyıktır." (Tevbe, 9/13)

Bir kimse nasıl olur da, burada anlatılan savaşın saldırgan olmayan bir topluma karşı yapılması gerektiğini anlayabilir? Ve nasıl olur da, Tevbe Sûresi'nde gelen hükmün, Bakara Sûresi'nde gelen ve savaşın sadece saldırgan toplumlara karşı olduğunu ifâde eden hükmü, nesh ettiğini anlayabilir? Bu, hatalı bir anlayıştır. Ebedî hükümlerin nesh edilmesiyle ilgili söz de, kabul edilemez bir sözdür. Bu türlü anlayışlar, can sıkıcı suçlamaların kapısını aralayacaktır. Sonuçta da kınanan ve horlanan sadece biz olacağız!

Burada şu hususa da değinmek istiyoruz: Kur'ân-ı Kerim, kabul edilebilir ve doğru olan savaşın, sadece Allah (c.c.) yolunda olması gerektiğini bildirmektedir. Yoksa şahsî ve özel menfaat yolunda yapılan ve kendisini, tıpkı Almanlar ve İngilizler gibi, bütün insanlardan daha üstün gören zorba ırkçılık yolunda yapılan savaş değil...

Son yüzyıllarda dünyayı kasıp kavuran savaşlar, silahı daha güçlü olanın lehine olmak üzere, mustaz'afların mallarını ellerinden zorla almak ve topraklarını sömürge haline getirmek içindir. Bu tür savaşlar, kesinlikle Allah (c.c.) yolunda yapılan cihad değildir. Bilakis bu, şeytanın yolunda yapılan bir savaştır.

Allah (c.c.) yolundaki savaş, O'na ibadet etmeyi sürdürmek ve şeytana tapınmayı da kaldırmak için olur. Ezelden beridir salih insanlar, bu cihadın yükünü taşımaktadırlar; Ta ki, Allah (c.c.)'ın evleri olan mescitler, kullarının ibadet etmesi için sapasağlam ayakta dursun.

"Allah'ın mescitlerinde O'nun adının anılmasına engel olan ve onların harap

Bakara Sûresi ■ 25

Kur'ân-ı Kerîm'in Konulu Tefsiri

olmasına çalışandan daha zalim kim vardır!?..." (Bakara, 2/114) Bu tür savaşlara izin verme hususunda yüce Allah(c.c) şöyle buyuruyor:

"...Eğer Allah, insanlardan bir kısmının kötülüğünü diğerleri vasıtasıyla gider-meseydi, elbette yeryüzü altüst olurdu. Ancak Allah, bütün insanlığa karşı lütuf ve kerem sahibidir." (Bakara, 2/251)

Evet, hak ve hakikatin baki kalması, adam gibi adamların cesaretine ve O (c.c.)'nun sancağını yüceltmek, kelimesini gök kubbede hoş bîr seda kılmak için kendilerini feda etmelerine bağlıdır.

Bakara Sûresi'nde aile sorunları uzun uzun anlatılmaktadır. Bu sûrenin Kur'ân'ın ilk sûrelerinden olması sebebiyle, aile sorunlarıyla ilgili ilk söylenenlerin bunlar olduğu zannedilebilir ki, bu doğru değildir. Zira Kur'ân-i Kerim'İn yaklaşık üçte İkisi, bu sûreden önce nazil olmuştur ve buradaki aileye ait hükümleri düşünürken, mutlaka birlikte ele alınması gereken öncülleri kapsamaktadır.

Erkekle kadın cinslerinin insanlıkta eşit olduklarına dair, Nahl Sûresi'nde şöyle bir âyet vardır; "Erkek veya kadın mü'min olarak kim iyi amel işlerse, onu mutlaka güzel bir hayat ile yaşatırız ve onların mükâfatlarım, elbette yapmakta olduklarının en güzeli ile veririz." (Nahl, 16/97)

Şu hükmün, döneminin zorbalarına nasihat eden Firavun ailesinden mü'min bir kimseyi anlatması ilginçtir; "Kim bir kötülük işlerse, onun kadar ceza görür. Kadın veya erkek kim de, mü'min olarak faydalı bir iş yaparsa işte onlar cennete girecekler ve orada onlara hesapsız rızık verilecektir." (Mü'min, 40/40)

Allah (c.c.)'ın evrendeki âyetleri anlatılırken, Rûm Sûresi'nde şöyle denmektedir; "Kaynaşmanız için size kendi cinsinizden eşler yaratıp aranızda sevgi ve merhamet oluşturması O'nun delillerindendir..." (Rûm, 30/21) Allah (c.c.)'ın kullarına verdiği nimetlerini anlatan Nahl Sûresi'ndeki şu âyet de, bir önceki âyeti desteklemektedir; "Allah size kendi nefislerinizden eşler yarattı ve eşlerinizden de sizin için oğullar ve torunlar yarattı..." (Nahl, 16/72)

Önceki dönemde gelmiş olan vahyî bilgilerle, kadının konumu ve ailenin yeri ve Önemi tam olarak anlaşılırsa, Bakara Sûresi'nin, aile-içi çekişmelerle ilgili açıklamaları ya da sonradan ortaya çıkan problemlerle ilgili Allah (c.c.)'ın hükmünün bilinmesine yönelik bilgileri ihtiva etmesinde, şaşılacak bir durum yoktur. İşte böyle bir aşamada, yemin, boşanma, azil, doğum ve emzirme gibi konuların anlatılmasında hiçbir gariplik yoktur.

Aile hukukunun, ahlâk, iman ve takva kurallarından soyutlanarak başarılı olması mümkün değildir. Bir Müslümanm, boşandıktan sonra, zihnini toplayıp her şeyi yeni

26 ■ Bakara Sûresi

Muhammed G az alî

baştan düşünmeye başladığım görüyoruz. Böyle bir kimse hemen ipleri koparıp kesin olarak boşanma yoluna gitmemeli ve aklını kullanmalıdır. İşte bu hususta, boşanma hükmünü gerçekleştirme esnasında, uyulması gereken tam sekiz kural geliyor. Bu kuralların tamamı da, şu âyetin devamında gelmektedir;

"Kadınları boşadığınız ve onlar da iddet sürelerini bitirdikleri zaman; ya onları iyilikle tutun, yahut iyilikle salıverin. Fakat haksızlık ederek ve zarar vermek için onları nikah altında tutmayın. Kim bunu yaparsa muhakkak kendine kötülük etmiş olur. Allah'ın âyetlerini eğlenceye almayın. Allah'ın sizin üzerinizdeki nimetini ve size öğüt vermek için indirdiği kitabı ve hikmeti hatırlayın. Allah'tan korkun. İyi bilin ki, Allah her şeyi bilir." (Bakara, 2/231)

Bir din, düşünme, edebin gerekliliği ve bugünlerin ve yarınların korunması için, bundan daha fazla ne yapabilir ki? Ama bununla birlikte, boşanma hakkındaki düşünceler çılgınlık derecesine varmış ve erkek karısını boşamayı bir sigara içmeye bağlamış, sonra da o sigarayı içip evi dağıtmış ve aileyi paramparça etmişse, işte İslâm, bu hatalı kararın sonunda kadına gelebilecek zararı engeller!

Boşanma ile ilgili âyetlerin ikisinde tam altı kez tekrarlanan ve her iki âyetinde

"...Bunlar Allah'ın sınırlandır ve bunları öğrenmek isteyenler İçin açıklar." (Bakara, 2/230)

ifadesiyle biten "Hudûdullah" kavramına daha önce değinmiştim. Çoğu Müslüman bu kavramı tam olarak anlamıyor ve bu kavramın Kur'ân'da kaç defa geçtiğini ve niçin tekrarlandığını bilmiyor. Böylece Müslümanların bilgisiz bir toplum oldukları açığa çıkıyor!

Birçok yerde kadına zulmedilirken, onun hakkını gözeten ve ona adaletle davranan İslâmî öğretilerin reddedilmesi, doğrusu şaşılacak şeydir!! Yüce Allah (c.c.) şöyle buyuruyor;

"...Erkeklerin kadınlar üzerindeki haklan gibi, kadınların da erkekler üzerinde hakları vardır. Ancak erkekler, kadınlara göre bir derece üstünlüğe sahiptirler..." (Bakara, 2/228)

Bu âyet, hakların ve sorumlulukların karşılıklı olduğu ve bunların gerçekleşmesiyle birlikte erkeğin idarecilik derecesini onayladığı hususunda gayet açıktır.

Fakat ben bazı seviyesiz ortamlarda şunu gözlemledim; Bu ortamlarda insanlar kadının lehine değil aleyhine çalışıyorlar, kadınları hor görüyor ve onlara karşı katı davranıyorlar ve kadın evde ne bulursa onu yerken erkek ise en güzel yemekleri yiyor. Bu medenî olmayan çirkeflikler nasıl olur da, bırakın İslâm dinini, diğer dinlerden herhangi bir dine nispet edilebilir?

Bakara Sûresi • 27

Kur'ân-ı Kerîm'in Konulu Tefsiri

Bu arada, evlerini çekilmez hale getiren şirret kadınların olduğunu da biliyorum. Bütün aile-içi problemlerin çözümü polise dayanmıyor. Aksine güzel eğitim, takvaya sarılma ve Allah (c.c.)'rn çizdiği sınırlarda durmaya dayanıyor. Şurası bir gerçek ki, geniş bir ilim, güzel bir ahlâk ve köklü bir eğitim ile adaletli ve saygılı bir aile ve de Allah (c.c.)'ın emrine sımsıkı tutunmuş bir toplumun inşa edilmesi kaçınılmazdır.

Misyonerlerin, İslâm dünyasına tuzak kurduklarını ve buldukları veya bulduklarını zannettikleri boşluklardan girerek bu dünyayı parçalamaya çalıştıklarını görüyoruz. İşte bu misyoner ve oryantalistler, bir kısım Müslümanların kadınları hafife al-

dıklarım ve yüce Allah (c.c.)'ın kadınlara verdiği hakları çok gördüklerini fark edince, kadına yardım etmek ve onu İslâm'ın zulmünden (!) kurtarmak istediklerini yaymaya çalıştılar. Şimdilerde kültürlü kadınlardan bir kısmının bu tuzağa düştükleri görülmektedir. Bunun başta gelen sebebi, din adına konuşan bazı kimselerin gerçekte cahil ve ahmak olmalarıdır.

Toplantılardan birisinde dedim ki: Kadının azletme hakkı erkeğin boşama hakkına denktir. Eğer bir kadın gizli veya açık bir takım nedenlerle beyinden hoşlanmıyorsa ve boşanma karşılığında erkeğin kendisine verdiği mihri geri vermeyi teklif ediyorsa, bu kadının boşanma isteğine mahkemenin müspet yanıt vermesine engel olan nedir ki?

Dinleyicilerden birisi şöyle dedi: Herhangi bir zarar, ziyan ve kayıp durumunda hakimin boşama hakkı vardır! Ona şöyle cevap verdim: Senin sözünü ettiğin şey ayrı bir konudur. Evet bu kadın kendisine bir zararın dokunduğundan şikayet etmiyor. Ancak o, birtakım nedenlerden dolayı beyiyle birlikte kalmaktan hoşlanmadığını ifâde ediyor ve kendisine harcanan tüm masrafları ödemek istiyor. İşte böyle bir kadını niçin o erkekle birlikte tutmak istiyoruz ki? Bu sefer aynı dinleyici şöyle dedi: Erkek boşamak istemediği sürece bu caiz değildir! Dedim ki: Aksine bu caizdir. Çünkü hakimin onları hem barıştırma hem de ayırma hakkı vardır.

Daha sonra öğrendim ki, bu adam, benim kendisinden uzak durmam için, beni itham ediyor. Çünkü o, Allah(c.c.)'m kitabı ve resulünün sünnetinde derin bir bilgiye sahip değildir. Cahillerle dolu dünyanın vay haline!

Kur'ân-ı Kerim, Nuh (a.s.)'ım karısının Hz. Nuh (a.s.)'la ve Firavun'un karısının da Firavunla aynı fikir ve düşünceye sahip olmadığını ve herkesin kendisine has hayatının ve yolunun olduğunu belirtmesine rağmen, bazı dindarlar, kadının kendine Özgü farklı bir şahsiyetinin olmasını inkara yelteniyorlar. Oysa "...Hiçbir suçlu başkasının suçunu yüklenmez..." (En'âm, 6/164)

Kadın doğum yaptığı zaman, hem üzüntü ve sevinçler hem de maddi varlık ve yokluklar, eşler arasında paylaşılır.

28 • Bakara Süresi

M u h a m m e d Gazalî

"Bir insan ancak gücünün yettiğinden sorumlu tutulur. Hiçbir anne, çocuğu sebebiyle, hiçbir baba da çocuğu yüzünden zarara uğratılamaz..." (Bakara, 2/233)

Çocuk sütten kesilme dönemine geldiğinde de yine eşler birlikte karar verirler;

"Eğer anne ve baba birbirleriyle görüşerek ve karşılıklı anlaşarak çocuğu memeden kesmek isterlerse, kendilerine günah yoktur..." (Bakara, 2/233J

Toplumlarımızın genelinde unutulan dinî yükümlülüklerden birisi de, "Mut'a (boşanma durumunda kadına verilen mal veya para) Hukuku"dur. Boşanma, her tarafı vefasızlık, sadakatsizlik, ihanet, gönülsüzlük ve umursamazlığın kapladığı ve yüce değerlerin yok olduğu bir mücadeleden sonra gerçekleşir. Bunların hiç birisi dinden değildir ve işte bu sebeple de Allah (c.c.)'ın en çok sevmediği helâl boşanma olmuştur. Ama sonuçta, herhangi bir gerekçeyle boşanma oluyorsa, yine bunu da öfkeyi yatıştıracak ve düşmanlıkta diretmeyi engelleyecek, güzel bir uygulama ile bitirmek gerekir.

"Boşanmış kadınların, hakkaniyet ölçülerinde kocalarından para ve mal almaları haklarıdır; bu, Allah korkusu taşıyanlar üzerine bir borçtur." (Bakara, 2/241)

Ben, Müslümanlara, aile hukukunu öğrenmeleri için, Kitaplarına ve Elçilerinin sünnetine müracaat etmelerini öğütlüyorum. Müslüman bir ailenin sürekliliği için en önde gelen sebeplerden birisi de, bu ailenin eğitim ve sosyal alandaki görevlerini tam olarak yerine getirmesi ve dünyanın dört bir köşesinde aile sorunlarıyla ilgili olayları araştırıp incelemesi gerekir. Dünya, kadına toplumları yönetme hakkını verirken ve onların maslahatları için her şeyi yaparken, kadınların araba kullanmasını yasaklamak, bize göre akıldışı bir uygulamadır.

Müslümanlar hicretten sonra, ortam değişmiş olsa da, Kur'ân-ı Kerim'i almaya kaldıkları yerden devem ettiler, tıpkı daha önce Mekke döneminde onüç yıl boyunca alıp öğrendikleri gibi... Buraya kadar Yahudilerin geçmişteki yaşamları, ders ve ibret alınması için, anlatıldı. Şimdi ise, devam etmekte olan çatışma ve hem şu ânı hem de geleceği kapsayacak, savaş ve çatışmalardan bahsedilecektir...

Önceleri namazlar herkesten uzak ve tek başına kılınırdı. Ama şimdi mü'minleri, namaza hazırlanmaları için, davet eden ezan sesinin yayıldığı bir mescit var. Zira cemaatle namaz kılmak İslâm'ın prensiplerinden birisidir. Hem de bu öyle bir prensiptir ki, bazen koltuklarına iki kişinin girerek taşıdığı bir hasta mescide gelir ve safa dururdu. Cemaatle namaza, ya tembel münafık ya da herhangi bir sebepten dolayı önü kapalı ve özürlü kimseler gelmezdi.

Artık İslâm devletinin emareleri ağır ağır ortaya çıkmaya başlamış, yeni bir toplumun nitelikleri belirmiş ve her şeye damgasını vuran dinin ortak dostluklarının yer-

Bakara Sûresi • 29

Kur'ân-ı Kerîm ' i n Konulu Tefsiri

leşmesi için, bireysel hareketler ortadan kalkmaya başlamıştı. Örneğin erkek, kadın ve çocuklardan oluşan tüm aile, artık mescide gidiyordu. "İyiliği emretme ve kötülükten sakındırma" kuralını uygulamak için, hem evde hem de cadde ve sokakta, haramlardan uzaklaşma başlamıştı. Tıpkı, bu yeni vatanında imanı korumak ve kendisine düşmanlık yapanların kökünü kazımak için, "Seriyye"\enn başlaması gibi...

Kur'ân, bir kısmının diğer bir kısmını açıkladığı ve teyid ettiği farklı farklı anlam ve hedefleri olan bir kitaptır. Tevhid inancının tohumlarının Mekke'de ekildiği herkesin malumudur. Kur'ân'ın Mekkî âyetleri, şirkin soluğunu kesen ve onu "çürütülmüş iddialar" seviyesine düşüren âyetleri ihtiva etmektedir. Daha önce Mekke'de nazil olan bir söz, eğer Medine döneminde de tekrar ediliyorsa, bu o sözü daha fazla açıklamak ve delillendirmek içindir. Örneğin şu âyeti okurken bunu görüyoruz:

"İlâhınız tek bir Allah'tır. O'ndan başka hiçbir ilâh yoktur. O, Rahmân'dır ve Rahîm'dir." (Bakara, 2/163)

Zira bu âyetin peşinden gelen şu âyet, yeryüzünün derinliklerinden ve gökyüzünün ufuklarından süzülen vahdâniyyet'e dair delilleri kapsamaktadır:

"Şüphesiz göklerin ve yerin yaratılmasında, gece ile gündüzün birbiri peşinden gelmesinde, insanlara fayda veren şeylerle yüklü olarak denizde yüzüp giden gemilerde, Allah'ın gökten indirip de ölü haldeki toprağı canlandırdığı suda, yeryüzünde her çeşit canlıyı yaymasında, rüzgârları ve yer ile gök arasında emre hazır bekleyen bulutları yönlendirmesinde düşünen bir toplum için (Allah'ın varlığını ve birliğini ispatlayan) birçok deliller vardır." (Bakara, 2/164)

Bu âyeti takip eden âyetler, sevgi ve davranış birliğini açıklamaktadır; Zira mü'min Rabb'inİ her şeyden çok sever ve onun Rabb'ini sevmesi başka hiçbir sevgiye benzemez. İşte bu üstün sevginin ürünleri de hedef, gaye ve davranışlarda açığa Çıkar. Yüce Allah (c.c), bu sevgiye fazlasıyla lâyıktır. Çünkü her türlü övgü ve yücelik sadece O (c.c.)'na aittir. İşte tam da burada, sizlere, Kur'ân'ın en yüce âyetlerinden 'Âyete'l-Kürsî'yi sunuyoruz:

"Allah, O'ndan başka tanrı yoktur; O, Hayy'dır, Kayyûm'dur. Kendisine ne uyku gelir ne de uyuklama. Göklerde ve yerdekilerin hepsi O'nundur. İzni olmadan O'nun katında kim şefaat edebilir? O, kullarının yaptıklarım ve yapacaklarını bilir. O'nun bildirdiklerinin dışında insanlar O'nun ilminden hiçbir şeyi tam olarak bilemezler. O'nun kürsüsü gökleri ve yeri içine alır ve onları koruyup gözetmek kendisine zor gelmez. O, yücedir, büyüktür." (Bakara, 2/255)

İman , bazen zorba ve tâğutlarla mücadele etmeyi ve onları bastırmayı gerektirir ki, bu da çok kötü bir şey değildir;

"Allah kendisine mülk (hükümdarlık ve zenginlik) verdiği için şımararak Rab-

30 • Bakara Sûresi

Muhammed Gazalî

bi hakkında İbrahim'le tartışmaya gireni (Nemrut'u) görmedin mi! İşte o zaman İbrahim; Rabbim hayat veren ve Öldürendir, demişti. O da; ben de yaşatır ve öldürürüm, demişti. İbrahim; Allah güneşi doğudan getirmektedir, haydi-sen de onu batıdan getir, dedi. Bunun Üzerine kâfir apışıp kaldı. Allah zalim kimseleri hidayete erdirmez." (Bakara, 2/258)

Allah (c.c)'ın kendisine feraset verdiği Hz. İbrâhîm (a.s.), Fir'avun'un dilini ağzına tıkıyor ve o inkarcı kişi de apışıp kalıyor.

İşte Medine-î Münevvere'de ilk nazil olan bu sûrede, en Önemli İnanç meselelerini anlatan başka bir Kur'ânî tarz görüyorsunuz. Yöntemler farklılaşsa da, her durumda, hedef ve gaye birdir, zira:

"O, içinde asla şüphe olmayan bir Kitap'tır." (Bakara, 2/2) Her ne kadar, içerisine şüphe karışmış ve zan sirayet etmiş başka kitaplar olsa da!.

Hz. Muhammed (s.a.v.)'in ashabı, Medine döneminde nazil olan bu ve diğer sû-relerdeki istek ve emirleri yerine getirmede gayet başarılı oldular; âyetler indikçe onlar uyguluyor, emrettikçe itaat ediyor ve hem fert ve toplum hem de devlet için stratejiler belirledikçe, bu stratejileri uyguluyorlardı. Artık Medine, bu yeni adamlarıyla ve yeni nizamıyla, çağrıların en önemli merkezi ve insanlar için çıkarılmış en hayırlı ümmet olan "Vasat Ümmet" in hareket üssü oluyordu. Allah (c.c.) vahyi resulüne Öğretiyor, Müslümanlar da, hem kendilerine hem de tüm insanlara fayda verecek ilâhî Öğretileri, resullerinden öğreniyorlardı;

"İşte böylece sizin insanlığa şahitler olmanız, Resûl'ün de size şahit olması için sizi vasat bir ümmet kıldık..." (Bakara, 2/143)

Bakara Sûresi'nin son iki âyetinde Allah (c.c), Peygamber'in ve O'nunla birlikte olan mü'minlerin Allah (c.c.)'ı tasdik ettiklerini, Allah (c.c.)'in da onları doğruladığını, bu ve diğer sûrelerde indirilen bütün emirleri yerine getirdiklerini ve bu emirleri en güzel bir şekilde uygularken de tüm çaba ve gayretlerini harcadıklarını bildirmektedir. Bu ümmet, kendinden önce yaşamış toplumların, mertebe bakımından, en şereflisidir. Zira önceki toplumlar, kendilerine vahiy geldiğinde, işittik ve isyan ettik, demişlerdi.

Ümmî Arapların, evrensel medeniyet Ölçülerinde bilinen hiçbir ağırlıklarının olmadığı bir dönemde, onlara Kur'ân nazil olarak yaşamlarını düzeltmeye ve seviyelerini yükseltmeye başladı. Başka milletleri geçene kadar, bu yükselme basamaklarını tek tek çıktılar. Sonuçta, toplumların ıslahı, nefislerin temizlenmesi ve adaletin tesisi için, diğer milletlerden daha üstün ve daha güçlü hale geldiler.. İşte bunun İçin yüce Allah (c.c), bu sûrenin sonunda şöyle söylüyor: Müslümanların kurduğu medeniyet, milliyetçilik, maddî çıkar ya da toprak parçası kapmak için kurulmamıştır. Aksine bu

Bakara Suresi • 31

Kur'ân-i Kerîm'in Konulu Tefsiri

medeniyet, sırf Rabbânî öğretiler ve bu dünyayı âhiret yurdu için bir hazırlık mekânı kılan, düşünce yapısı üzerine kurulmuştur.

"Peygamber, Rabbi tarafından kendisine indirilene iman etti, mü'minler de (iman ettiler). Her biri Allah'a, meleklerine, kitaplarına, peygamberlerine iman ettiler ve 'O'nun elçilerinden hiçbirisi arasında ayırım yapmayız. İşittik ve itaat ettik. Ey Rabbimiz, affına sığındık! Dönüş sanadır,' dediler." (Bakara, 2/285)

Müslümanların, ne taraf tutacakları bir ırkı ve ne de bağımlı olacakları bir vatanı vardır. Onların dostluğu, yerlerin, göklerin ve bütün insanların Rabbi olan Allah(c.c) içindir. Birisinin diğerine, takvanın dışında, hiçbir üstünlüğü yoktur. Sahip oldukları dini tebliğ etmedikçe de, diğer insanlara karşı, onların hiçbir önceliği yoktur...

Bir şehir olarak Medine-İ Münevvere, İslâm ümmetinin ilk yapılanmasına ev sahipliği yapmışsa, bu onun, Allah (c.c.)'a ve O (c.c.)'nun hidayetine ulaştıran, vahyi tanıyıp öğrenmesi sebebiyledir. İşte bu sayede, Müslüman ev, Müslüman pazar, idarî kurumlar ve eğitim yuvaları, ziraat alanları ve ticaret merkezleri, ahlâkî ve kanunî işler Kitap'ta nazil olan ilâhî öğretilerin eşliğinde ve son peygamber Hz. Muhammed (s.a.v.)'in doğru yolu gösterici liderliğinde gerçekleşmiştir.

Hz. Peygamber (s.a.v.)'İn, ordudakilerin en genci olmasına rağmen, bir genci öne çıkararak onu orduya komutan yapması tarihi bir gerçektir. Çünkü o genç, Bakara Sû-resi'ni ezbere biliyordu; ancak harfler, kelimeler ve melodiler olarak değil, onu hüküm, ilham, nur ve furkan (hakla batılı birbirinden ayıran) bir sûre olarak ezberlemişti. İşte toplumlar bu şekilde kurulur ve yükselir...

Son olarak, bu sûrenin son âyeti üzerinde biraz durmak, üstünlük ve Öncelik payını ele geçirmiş toplumların özelliklerine bakmak istiyoruz. Bu toplumlar, kendini beğenmişlikle öne çıkan ve kendi dışındaki toplumlara hep tepeden bakan, bir özelliğe sahiptirler.

Bugün dünyaya hükmeden "Beyaz Irk", diğer ırklara karşı büyüklük ve efelik taslayarak, onları istibdat ile kendi başına buyruk bir şekilde yönetmektedir.

Uzayı fetheden ve atomu parçalayan, medenî insan değil midir? Ama bugün, üstün nitelikli bir grup insanın gerçekleştirmiş olduğu teknoloji harikaları sayesinde yükselen insan müsveddeleri vardır.

Ama müslümanlar, apaçık üstünlüklerine ve yüce öğretilerle özel ilişkili günlerine rağmen, Allah (c.c.)'a itaat etmenin ve O (c.c.)'na çokça ihtiyaç duyduklarının bilincindedirler. Müslümanların dini olan İslâm, bağışlanma, af dileme ve yüce yaratıcıdan ihsan dileme dinidir.

"Ey Rabbimiz! Unutursak veya hataya düşersek bizi sorumlu tutma. Ey Rabbi-

32 • Bakara Sûresi

Muhammed Gazalî

miz! Bizden öncekilere yüklediğin gibi bize de ağır bir yük yükleme. Rabbİ-miz! Bize gücümüzün yetmediği şeyler de yüklemelBizi affet! Bizi bağışla! Bize acı! Zira sen bizim mevlâmızsın. Kâfirler topluluğuna karşı bize yardım et!" (Bakara, 2/286)

Bakara Sûresi - 33


AL-I IMRAN SURESİ

l-i İmrân Sûresi'ni okuyan bir kimse, bu güzel sûrenin konusunu hemen algılayabilir; zira bu sûre iki büyük konu etrafında dönmektedir. Birincisi; Medine'de İslâm'a karşı düşmanlık yapan Ehl-i Kitap ile diyalog, İkincisi ise, Müslümanlara büyük bir yaranın dokunduğu ve onlarca eve hüzün sokan Uhud yenilgisine getirilen yorumlar.

Sûrenin başında ve ortasında her iki konuda başlı başına işleniyor, sonlarına doğru ise, Ehl-i Kitap'la olan diyalog ile Uhud savaşının yenilgisinin sebepleri birlikte ele alınıyor. Bu birliktelik sanki davet yolundaki cihadın, her iki mücadele ortamında da sebatını gerektirmekte ve Medine içindeki Yahudilerin hile ve düzenbazlıklarıyla, geçmişte düşmanları olan putperest Mekkelilere karşı koyma hususunda Müslümanların, ortak bir savunma ve mücadele alanı oluşturmalarını zorunlu kılmaktadır.

Bizler davet ve çağrımızı, hiçbir zulüm ve düşmanlık olmaksızın, tüm toplumlara sunmalıyız. Kim bizim davetimize icabet ederse, onunla kardeş oluruz; kim de davetimize engel olursa, Allah (c.c.)'a güvenerek, bize engel olanlara karşılık veririz. Yüce Allah (cc.)'ın şu sözünde bu hususa işaret edilmektedir:

"Eğer seninle tartışmaya girerlerse de ki: 'Bana uyanlarla birlikte ben kendimi Allah'a teslim ettim.' Ehl-i Kitab'a ve Ümmîlere de de ki: 'Siz de Allah'a teslim oldunuz mu?'Eğer teslim oldularsa doğru yolu buldular demektir. Yok eğer yüz çevirdilerse sana düşen, yalnızca duyurmaktır. Allah kullarını çok iyi görmektedir." (Âl-i İmrân, 3/20)

Sûre şu hususları açıklayarak başlamaktadır: İslâm, tüm insanlar için hidâyettir, onun kitabı Kur'ân ise, Allah'ın önceden indirmiş olduğu tüm ilâhî kitapları, doğrulayıcı ve tasdik edicidir. Zira tüm ilâhî öğretiler, hak ile batılı birbirinden ayıran Fur-kân'dır. Hz. Mûsâ (a.s.), Hz. İsâ (a.s.) ve Hz. Muhammed (a.s.) tek bir yolda yürümektedirler. Zaman ve mekanların farklılığına rağmen İslâm dairesi, tüm ilâhî dinleri kapsamaktadır.

Âl-i ImrSn ■ 35

Kur'ân-ı Kerîm'İtı Konulu Tefsiri

Allah Teâlâ, Tevrat, İncil ve Kur'ân'ı "Âyâtu11ah=Allah (c.c.)'ın âyetleri" olarak isimlendirmektedir. Bu sûrede "Âyâtullah" kavramının, onlarca yerde tekrar edildiğine dikkat çekmek istiyoruz. Bu kavram ilk olarak şu âyetle başlamaktadır:

"Allah'ın âyetlerini inkâr edenler için şiddetli bir azap vardır. Allah, suçlunun hakkından gelen mutlak güç sahibidir." (Al-İ İmrân, 3/ 4)

Şu âyetle de bitmektedir:

"Ehl-i Kitap'tan öyleleri var ki, Allah'a ve hem size indirilene hem de kendilerine indirilene tam bir samimiyetle ve Allah'a boyun eğerek iman ederler. Allah'ın âyetlerini az bir pahaya satmazlar." (Âl-i İmrân, 3/199)

Tüm zamanlarda İman edilmesi gereken unsurlar arasında hiçbir farklılık olmadığı gibi, Hz. Muhammed (a.s.)'e İndirilenle, önceki kardeşleri Hz. İsâ (a.s.) ve Hz. Mûsâ (a.s.)'ya indirilenler arasında da hiçbir çelişki yoktur. Zira çelişki ve zıtlıklar, ancak Allah (c.c.)'ın âyetleri ile insanların uydurdukları arasında bulunur.

İman; Kur'ân'ın bize açıkladığı gibi, hem bize indirilene, hem de bizden önce indirilenlere inanmaktır. Aksini iddia edenlerin ise, kaybettikleri bilinçlerini tekrar kazanmaları gerekiyor.

Ehl-i Kitap, iki gruptur; Yahudiler ve Hıristiyanlar. Medine döneminde Müslümanlarla Hıristiyanlar arasında sıcak bir diyalog yaşanmadı. Asıl sıcak çatışma ve mücadeleler, Müslümanlarla aynı şehri vatan edinen, Allah (c.c.)'ı ve Resulü (a.s.)'nü yalanlayarak İslâm'a karşı çıkan, onun öğretilerine savaş açan ve birçok yerde putperestleri, Müslümanların üzerine kışkırtan Yahudiler arasında olmuştur.

Yahudiler, putperest Mekkelilerin mal ve mühimmatlarını toplayarak müslüman-lara saldırmaları için, onları kışkırtmışlar ve onlara erzak ve kalelerle yardım etmişlerdir. Bu güzel sûrenin her yerinde, Yahudilerin gücünün kaynağının sürekli sorgulanmasının sırrı da işte budur.

"İnkâr edenler var ya, malları da, evlatları da Allah'a karşı kendilerine hiçbir fayda sağlamayacaktır. İşte onlar cehennemin yakıtıdır." (Âl-i İmrân, 3/10)

"Allah'ın âyetlerini inkâr edenler, haksız yere peygamberlerin canlarına kıyanlar ve adaleti emreden insanları öldürenler (yok mu), onlara acı bir azabı haber ver." (Âl-i İmrân, 3/21)

"İnkâr edenler var ya, onların malları da evlatları da Allah'a karşı kendilerine hiçbir fayda sağlamayacaktır. İşte onlar cehennemliklerdir ve onlar orada ebedi kalacaklardır." (Âl-i İmrân, 3/116)

"İnkarcıların (refah içinde) diyar diyar dolaşması, sakın seni aldatmasın! Azı-

36 • Âl-i İmrân

Muhammed Gaz alî

cık bir menfaattir o. Sonra onların varacakları yer cehennemdir. O, ne kötü va-nş yeridir!" (Âl-i İmrân, 3/196-197)

Aşın zenginlik ve Allah (c.c.)'ı unutmanın, fertleri ve toplumları istikrarsız hale getirdiği, bilinen bir gerçektir.

Hicaz bölgesindeki ilk yerleşim yerlerinde Yahudiler, bölgenin gerçek sahipleri olan Arapların ulaşamadıkları, yüksek iktisadî ve bayındırlık seviyesine çıkmışlardı. Buna rağmen, doğru olanı ve şerefi desteklemek, günah ve suçlarla mücadele etmek için, sahip oldukları şeylerden hiç harcama yaptılar mı? Hayır! Belki de putperest ca-hiliyye toplumu, ahlâk bakımından onlardan daha Üstün ve gittikleri yol bakımından da daha iyiydiler... İşte bu sebeple Hz. Muhammed (a.s.)'le, kibirli bir eda ile savaşa tutuştuklarında, bozguna uğrayarak gerisin geri kaçtılar, güçleri kırıldı ve malları talan edildi.

Yahudiler peş peşe gelen nesiller boyunca, ilâhî vahyi hep tekellerinde tutmuşlardır. Hatta uzun bîr süre kendilerini, ilâhî vahyin tek sahipleri olarak görmüşler ve bu ilâhî Öğretilerin, kendilerinin dışına çıkmasını imkânsız bilmişlerdir. Acaba bu imkânsızlık niçin? Oysa herhangi bir makam ve mevkii temsil etme gücünü kaybeden herkesin, oradan uzaklaştırılması gerekir!

Son dönemlerde Yahudiler, vahyin seviyesine yükselme hususunda tamamen yetersiz kalmışlardır. Zira onların kalpleri taşlaşmış, ahlâkları seviyesizleşmiş ve bencillikleri had safhaya ulaşmıştır. Onların ilk ve son yaptıkları en iyi iş(!), dünya nimetlerine doymak, onun isteklerine boyun eğmek, Allah (c.c.)'a karşı terbiyesizlik yapmak ve O (c.c.)'nun emirlerini kötü görerek, hükümlerini reddetmektir.

Sonuçta vahyi, belki de şu an ve gelecekte onlardan daha iyi olan ve başka bir ırktan gelen topluluğa vermek, kaçınılmaz hale gelmişti. Yüce Allah (c.c.)'ın şu sözünün sırrı da budur:

"(Resulüm!) De ki: Mülkün gerçek sahibi olan Allah'ım! Sen mülkü dilediğine verirsin ve mülkü dilediğinden geri alırsın. Dilediğini yüceltir, dilediğini de al-çaltırsın. Her türlü iyilik senin elindedir. Gerçekten sen her şeye kadirsin." (Âl-i İmrân, 3/24)

Bu âyetten önceki âyetler, böyle bir neticeyi ya da bu hükmün şeref ve onurunu ifâde eden mukaddimelerdir. Zira önceki âyetlerde yüce Allah (c.c.) şöyle buyuruyor: "(Resulüm!) Kendilerine Kitap'tan bir pay verilenleri görmedin mi? Aralarında hükmetmesi için Allah'ın Kitabı'na çağrılıyorlar da, sonra içlerinden bir grup cayarak geri dönüyor. Onların bu tutumları:

'Bize ateş, sadece sayılı günlerde dokunacaktır,' demelerinin bir sonucudur."

Âl-i İmrân ■ 37

Kur'ân-ı Kcrîm'in Konulu Tefsiri

(ÂI-i İmrân, 3/23-24)

İşte onlar caydırıcı azaptan emin oldukları için, açıkça isyan bayrağını diktiler! Allah (c.c.)'ın gösterdiği yolu ve koyduğu hükümleri yok etmek için karar verdiler. Buna karşılık ilâhî cevap, insan toplulukları arasındaki genel adaleti ve ırkların asılsız iddialarının hiçbir değerinin olmadığını, onaylar mahiyette gelmiştir;

"Fakat onların, gelmesinde şüphe edilmeyen bir gün için topladığımız ve hiçbir haksızlığa uğramaksızın herkese kazandığı şeyler tastamam ödendiği zaman, halleri nice olur?" (ÂI-i İmrân, 3/25)

Âyetteki "Her nefis" ifâdesi, kişilere sonradan verilen unvanların ve lakapların hiçbir değerinin olmadığını ortaya koymaktadır. Zira salt insanî nefis, iyi ve kötü yaptıklarının, sevap veya günah olarak, karşılığını görecektir. İnsanlar, tıpkı ilk yaratıldıklarında olduğu gibi, çırılçıplak haşrolunacaklardır. Ancak takva sahibi olan kimseler, o zaman takva elbisesini giyebileceklerdir.

Bu âyet, her ne kadar Yahudileri azarlamak ve ayıplamak içinse de, onların dışındaki diğer ümmetlere de gizli bir îmâyı içinde barındırmaktadır. Zira yüce Allah (c.c), İsrâiloğulları bozgunculuk yaptıklarında cezalandırıp, onların yolunu taklit ederek aynı bozgunculukları yapanları (İsmailoğullarını) ise, cezalandırmadan bırakacak değildir. Çünkü yapılan işlerin aynîliği, cezaların da ayniliğini gerekli kılar.

Yahudiler, Tevrat'ı kendilerinin yüceltip şereflendirmeyeceğini, aksine Tevrat'ın, kendi ırklarını yüceltip şereflendireceğini zannettiler. Böylece de kendi kendilerini helak etmeye sürüklediler. Şu anda, İslâm'ı yüceltmeyi terk eden Araplar var. Bu Arapların, Araplığı İslâm'dan soyutlamaya çalıştıklarını görüyorsunuz. Bunların akıbetlerinin, maymun ve domuzlara dönüşen İsrâiloğullari'ndan daha iyi olduklarını mı zannediyorsunuz? Gerçek şu ki: Sünnetullah [Allah (c.c.)'m insanlar için koyduğu genel geçer kanunlar] değişmez. Zira Allah (c.c.) katında insanlar, birbirine eşittirler.

Bu sûrede, Ehl-i Kitap'la olan diyalog, yaklaşık on küsur sayfayı bulmaktadır. Müslümanlar, Yahudilerin ateşiyle ısındıkları ve onlara daha yakın oldukları için, âyetler öncelikle onlara yöneliktir. Örneğin sûrenin ilk sayfasında, Meryem oğlu îsâ (a.s.)'nın doğumuna ilişkin uzaktan gönderme yapan küçük bir işaretin dışında, Hı-ristiyanlarla ilgili hiçbir bilgi görmedim.

"Rahimlerde sizi dilediği gibi şekillendiren O'dur. O'ndaıı başka ilah yoktur. O, mullak güç ve hikmet sahibidir." (ÂI-i İmrân, 3/6)

Bu âyet her ne kadar, insanın yaratılışıyla, fizîkî ve edebî benzerlikleriyle ilgili Yüce Kudret'in yaptıklarından bahsediyor olsa da, şu hususa da işaret etmektedir: Hz. İsâ (a.s.), Allah (c.c.)'m binlercesini yoktan varettiği, şaşılacak şekilde onlara farklı

38 • ÂI-İ İmrân

Muhammed Gazali

farklı özellikler verdiği, onlardan bir kısmının duyduğu ve gördüğü şeyleri anlamakta aciz kaldığı, diğer kısmınınsa önlerindeki perdeyi araladığı yaratıklarından, birisidir. Şâir şöyle diyor:

"Sanki her şeyi görmüş ve duymuş gibi görüş bildiren parlak zekâlı kişi,

Daha bir hayvana bile binemeyen nicelerinin yanında, vardır uzayı fethe çıkan kişi!

Arzularının esiri olan kimsenin yanında da, vardır nice kendisini Allah'a adayan kişi!"

Hz. İsâ (a.s.), her ne kadar babasız doğsa da, o yine de Allah (c.c.)'ın mutlak kudretinin yasaları dahilindedir.

Burada, Yahudiler ve onların İslâm'a karşı şüphe ve endişe verici konumlarını anlatıp bitirene kadar, Hz. İsâ (a.s.) hakkında yazacaklarımı, daha sonraya bırakacağım.

Yahudilerin Araplara olan antipatisi çok eskilere dayanır. Bunun başta gelen sebebi, Hz. Muhammed (a.s.)'le birlikte nübüvvetin, Yahudilerden Araplara geçmesidir. Semavî risâletin kendilerinde kalması hususunda Yahudiler, tüm insanlara küstahça tavır sergilemektedirler. Ne zaman ki vahiy, Arapların arasından birisine nazil olmaya başladı, işte o zaman çılgına döndüler ve hem yeryüzünden, hem de gökyüzünden nefret ettiler. İşte bu konumu bildirmek için ilâhî hitap onlara yöneldi:

"Ey Ehl-İ Kitap! (Gerçeği) görüp bildiğiniz halde, niçin Allah'ın âyetlerini inkâr ediyorsunuz? Ey Ehl-i Kitap! Neden doğruyu eğriye karıştırıyor ve bile bile gerçeği gizliyorsunuz?" (Âl-i İmrân, 3/70-71)

Bu azarlama ve kınama göstermektedir ki; Yahudiler Hz. Muhammed (a.s.)'in hak peygamber olduğunu ve O (a.s.)'nun Allah (c.c.)'ın adına konuştuğunu, kesin olarak biliyorlardı. Atalarından devraldıkları günahlar sebebiyle Allah (c.c), onları cezalandırmaktadır. Ancak yine de onlar, Allah (c.c.)'ın emrine razı olma, tartışma ve meydan okuma yolunu terk etme yerine, son peygamberliği kabul etmediler, hem sözle hem de silahla ona karşı çıktılar ve doğru inançtan uzaklaştırmak için putperestler arasında entrikalar çevirdiler. İşte bu adî ve alçakça duruşları sebebiyle Kur'ân'in birçok yerinde Yahudiler, tekrar tekrar kınanmaktadır.

"İman etmelerinden, ResûTün hak olduğuna şehadet getirmelerinden ve kendilerine apaçık deliller gelmesinden sonra inkarcılığa sapan bir kavme, Allah nasıl hidâyet nasip eder? Allah zalimler topluluğunu asla doğru yola iletmez. (Âl-i İmrân, 3/86)

Sonra yüce Allah (c.c.), Resulü (a.s.)'nün diliyle şu sorgulamayı yapıyor:

Âl-i İmrân Sûresi • 39

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Ey Ehl-i Kitap! Allah yaptıklarınızı görüp dururken, niçin Allah'ın âyetlerini inkâr ediyorsunuz? De ki: Ey Ehl-i Kitap! (Gerçeği) görüp bildiğiniz halde, niçin Allah'ın yolunu eğri göstermeye yeltenerek mü'minleri Allah yolundan çevirmeye kalkışıyorsunuz? Allah yaptıklarınızdan habersiz değildir." (Âl-İ İm-rân, 3/98-99)

Yahudi düşüncesi, insanları İslâm'dan ve Allah (c.c.)'in yolundan uzaklaştırmak için, çirkin hile ve tuzaklar kurmaktadır. Bunun için dediler ki: "Bizim sahip olduğumuz şeyler sebebiyle, insanlar bizi mutaassıp olmakla suçluyor ve bu taassup sebebiyle İslâm'ı kötü gördüğümüzü zannediyorlar. Öyleyse göstermelik olarak İslâm'a intisap etmek ve insanları, bizlerin hür düşünce sahibi kimseler olduğumuza inandırmak için, bir süre dinimizi terk edip İslâm'a girelim! Daha sonra da, bu yeni dinin doğru, isabetli ve uygun bir din olmadığını gördüğümüz için, bizde olan bir kusur sebebiyle değil de bu dinde olan bir kusur sebebiyle, bu dini terk ettiğimizi söyleyelim!

"Ehl-i Kitap'tan bir grup şöyle dedi: Mü'minlere indirilmiş olana sabahleyin (görünüşte) inanıp akşamleyin inkâr edin. Belki onlar (böylece dinlerinden) dönerler." (Âl-i İmrân, 3/72)

Bu yeni vahye olan hoşgörüsüzlüklerim ve risâletin kendilerinden uzak başka bir kavme geçmesine karşı ısrar ve diretmelerini açıkça ortaya koydular ve dediler ki:

"Sizin dininize uyanlardan başka hiçbir kimseye inanmayın." (Âl-i İmrân, 3/73)

Sizlere verilen vahyin bir benzerinin başka bir kimseye verilmesi kesinlikle caiz değildir ve vahyi kabul etme hususunda hiçbir kimse size benzemez!

Açıkça görülmektedir ki Yahudiler, Allah (c.c.)'ın yaptığı şeyi hoş görmemekte-ler. O (c.c.)'nun Arapları tercih etmesiyle ve yeni vahiyle bunları tahsis etmesiyle ilgili dileğini endişeyle karşılamaktalar. Yüce Allah (c.c.)'ı, takdirini değiştirmeye zorluyorlar ve Allah (c.c.)'ın takdirinin/vahyinin Araplara yönelmesinin, kaygı ve endişe verici olduğunu iddia ediyorlar. Böyle bir düşünceye gelen cevap kesin ve nettir:

"De ki: Lütuf ve ihsan Allah'ın elindedir.onu dilediğine verir. Allah'ın rahmeti geniştir ve O her şeyi hakkıyla bilir. O, Rahmetini dilediğine ayırır. Allah üstün lütuf sahibidir." (Âl-i İmrân, 3/73-74)

İsrâiloğulları arasında kendini beğenme, kalp hastalığı ve kibir ahlâksızlıkları yaygınlaştı. Bunlar öyle ahlâksızlıklardır ki zayıflık, bunları bazen gizleyebilir ve o zaman bu ahlâksızlık gizli kin ve nefret halini alır, bolluk ve üstün gelme ise bu rezillikleri açığa çıkarır. Sonuçta da apaçık düşman olup çıkarlar. İşte bu iki halde onların, batı ve doğu başkentlerindeki gettolarda sümüklüböcek gibi yaşayan ve teslim olmak veya hakimiyeti altına almak için insanlara yapacakları kötülükleri gizli tut-

40 ■ Âl-i İmrân Sûresi

Muhammed Gazalî

maktadırlar.

Bu yaptıklarının gerekçesini, Âl-i İmrân Sûresi'nde okumaktayız:

"...Bu onların, 'Ümmîlere karşı yaptıklarımızdan dolayı bize vebal yoktur' de-melerindendir. Oysa Allah adına bile bile yalan söylüyorlar." (Âl-i İmrân, 3/74)

"Ümmiyyûn" kavramı, "Ümmet" veya "el-Ümmü" kavramına nispet edilmiş çoğul bir isimdir. Şayet "el-Ümmü" kavramına nispet edilirse anlamı, okuyamamak ve okumaya güç yetîrememek demektir. Bundan da Araplar kastedilir. Çünkü Araplarda ümmîlik/okuma yazma bilmeme çok yaygındır. Yok eğer "Ümmet" kavramına nispet edilirse bundan tüm insanlar kastedilir.

Bu açıklama, Yahudilerin Tevrat ve Talmud'larında okuya geldikleri ve geçmişte tüm Avrupa devletlerinin de onları kabullenmedikleri ve cezalandırdıkları kişilik ve ahlâklarını en iyi şekilde anlatmaktadır. Yahudilere şiddetle saldıran hükümdarlar zincirinin son halkası Hitler idi. Ama suçlu kimseleri terbiye eden en son kişi, asla o olmayacaktır. !

Kur'an-ı Kerim'in açıklamalarına göre, insanlarla Rableri arasındaki ilişki, yalan iddialar üzerine kurulamaz. Aksine bu ilişki, yüce ahlâk, ahde vefa ve takva üzerine kurulur!

"Hayır! Her kim sözünü yerine getirir ve kötülükten sakınırsa, bilsin ki Allah, sakınanları sever." (Âl-i İmrân, 3/76)

Kendi kendime şunu sordum; Âl-i İmrân Sûresi'nin ilk yarısı Ehl-i Kitap'la diyaloglar ve onların durumlarını anlatan kıssaları işliyorken, neden bu bölümde Hac zikredilmektedir? Ve bu hac olayından önce, helal ve haram kılınan yiyeceklerle ilgili anlatımlar gelmektedir?

Zihnimi kurcalayıp biraz düşündükten sonra dedim ki; Menar sahibi Muhammed Abduh'un görüşünü almalıyım ve o büyük imamın düşüncesini öğrenmeliyim. Onun tefsirine baktığımda doyurucu cevabı oradan buldum. "İslâm kendilerine sunulurken, Yahudiler sanki birbirlerine şöyle soruyorlardı: Bizim kendilerinden uzak durduğumuz ve sofralarımızda asla görülmeyen ve bizlere haram kılınmış olan yiyecekleri helal sayan bir dine, nasıl tabi oluruz?

Bu soruya şu şekilde cevap verildi; Yahudilerin saygı duydukları bu yasak, belirli bir süre için ve geçici olarak konmuştu. Aslında tüm yiyecekler, Önceden onlara helal kılınmıştı. Ancak ne zamanki, doğru yoldan saptılar ve düşmanlık yapmaya devam ettiler, işte o zaman Allah (c.c.)'tan bir uyarı cezası olarak, onlara bazı yiyecekler haram kılındı. İşte bu durumu yüce Allah (c.c), En'am Sûresi'nde açıklamakta ve haram kılma olayını şu âyetle bitirmektedir: "Bu, zulümleri yüzünden onlara verdiğimiz

Âl-i Imrân Sûresi .• 41

Kur'âıı-ı Kerîm 'in Konulu Tefsiri

cezadır. Biz elbette doğru söyleriz. Eğer seni yalanlarlarsa de ki: Rabbiniz geniş bir rahmet sahibidir. Bununla beraber O'nun azabı, suçlular topluluğundan uzaklaştırı-lamaz." (ErTâm, 6/147-148)

Hz. İsâ (a.s.)'nm risâletinİn, Yahudilerin ağırlıklarından bir kısmını hafifletmek ve onlara haram kılınan bazı şeyleri helal kılmak için geldiği bilinen bir gerçektir. Bu durum Hz. İsâ (a.s.)'mn diliyle şu âyette ifâde edilmektedir:

"Benden Önce gelen Tevrat'ı doğrulayıcı olarak ve size haram kılınan bazı şeyleri de helâl kılmam için gönderildim." (ÂI-i İmrân, 3/50)

Kur'ân-ı Kerim nazil olduğunda ise, hukuk kuralları aslma geri döndürüldü. Dolayısıyla Öldürülmüş hayvanların etleri, domuz eti, akıtılmış kan ve Allah (c.c.)'rn dışında başka tanrılar adına kesilmiş hayvanların etleri dışında, hiçbir şey haram kılınmamıştır. Bunların dışında her şey helâldir. Bu hususta yüce Allah (c.c.) şöyle söylüyor;

"Tevrat'ın indirilmesinden önce, İsrail'in (Yâkub'un) kendine haram kıldıkları dışında, yiyeceğin her türlüsü İsrâiloğulları'na helâl idi. De ki: Eğer doğru sözlü iseniz, o zaman Tavrat'ı getirip okuyun." (Âl-i İmrân, 3/93)

Kıblenin konumu ile ilgili sözler de aynıdır. Zira Mekke-i Mükerreme'deki Kabe, tüm insanlar için ilk ve son kıbledir;

"Şüphesiz, âlemlere bereket ve hidayet kaynağı olarak insanlar için kurulan 'İlk Ev', Mekke'deki (Kabe) din" (Âl-i İmrân, 3/96)

Kudüs, geçici şartlar dolayısıyla kıble olmuşsa da artık engeller yok olmuş ve sular yatağına tekrar geri dönmüştür. Tevhidi inancın kalesi olması için yapılan ve geçmiş tüm peygamberlerin nesnesi olmuş bu "İlk Ev"e hürmet ve saygı göstermek, kaldığı yerden devam etmektedir.

Sağlam ve güçlü akidenin kucağındaki sahih gerçek bir eğitimin, tüm zamanlarda insanlığın gelişmesinin temeli olduğunu tespit etmek için, şeriatlar arasındaki farklılıkları bir kenara koymalıyız. Âl-i İmrân Sûresi, ta başında bu hususu hatırlatmaktadır;

"Nefsânî arzulara, kadınlara, oğullara, yığın yığın biriktirilmiş altın ve gümüşe, salma atlara, sağmal hayvanlara ve ekinlere karşı düşkünlük, insanlara çekici kılındı. Bunlar, dünya hayatının geçici menfaatleridir. Halbuki varılacak güzel yer, Allah'ın katındadır." (Âl-i İmrân, 3/14)

Aslında hayatın sürekliliği için bu içgüdüler gereklidir. Örneğin cinsel içgüdü olmasa, yeryüzünde yaşayan canlılar kervanı kesintiye uğrar. Aynı şekilde diğer içgüdüler de böyledir. Önemli olan, itidal sınırım aşmamak ve doğru yoldan sapmamaktır.

42 • Âl-i ImrSn Sûresi

Muhammed Gazali

İslâm; faydalı olan şeyleri helâl, zararlı olan şeyleri de haram kılmıştır. Helâl ve haramın temellerini, iman ve salih amel üzerine atmıştır. İnsanın Allah (c.c.)'la ve âhiret günüyle olan bağlarını sapa sağlam devam ettirmesini, "Takvâ"nın önemli özelliklerinden birisi olarak saymıştır.

Önde gelen liderlerden birisinin, (insanları) "AİDS" hastalığına karşı sakındıran sözlerini işittim. Onun gayr-i meşru ilişki esnasında, prezervatif kullanmalarını tavsiye ettiğini gördüm. O, iffetten umudunu kesmişti, zira onun yaşadığı bölgede, tüm gayr-i meşru ilişkiler serbest olduğu için, iffetli olmayı tavsiye edemiyordu. Oysa Yüce Yaratıcı'yla sıkı ilişkileri kaybettikten sonra, "AİDS" hastalığının önüne geçmek, asla mümkün değildir.

Yüce Allah (c.c.)'ın şu sözünü anlayana kadar şekilci dinlerin müntesipleri, hakimiyetlerini kaybettikleri içgüdülerinin verdiği sıkıntılara katlanmak zorunda kalacaktır;

"De ki: Size bunlardan daha iyisini bildireyim mi? Takva sahipleri İçin Rable-ri yanında, içlerinden ırmaklar akan, ebedî kalacakları cennetler, tertemiz eşler ve Allah'ın hoşnutluğu vardır. Allah kullarını çok iyi görür. (Bu nimetler) 'Ey Rabbimiz! İman ettik; bizim günahlarımızı bağışla ve bizi cehennem azabından koru!' diyen, sabreden, dürüst olan, huzurda boyun büken, hayra harcayan ve seher vaktinde Allah'tan bağış dileyenler (içindir)." (Âl-i İmrân, 3/15-17)

Ehl-i kitaba şu şekilde seslenmek için bu âyetler, sûrenin başlarında gelmiştir; Gerçek kurtuluş; temeli

"Hayy ve Kayyûm olan Allah'tan başka ilâh yoktur" (Âl-i İmrân, 3/2)

olan inanç, sonra insanlık fıtratını temizlik sınırları içerisine yerleştiren, ifrat ve tefriti hoş görmeyen ve dünya hayatına bakmayı, ahiret hayatına ve dosdoğru yola götürecek bir bakış açısı kılan eğitimdedir.

Hz. Meryem, oğlu Hz. İsâ (a.s.)'yı doğururken, hiçbir beşerle ilişki kurmadı. Bunun üzerine bazı insanlar şöyle dediler; "İsâ, Allah (c.c.)'ın oğludur!" Bu söz, aslı astarı olmayan şöyle bir zanna götürmektedir. Tüm noksanlıklardan münezzeh olan Yüce Allah (c.c.)'la Hz. Meryem arasında özel bir ilişki vardır, Hz. İsâ (a.s.) da bu ilişkinin ürünüdür!. Bu, ulûhiyyetin konumu ile ilgili büyük bir cehalettir ve böyle bir düşünceye asla saygı duyulamaz. Bu zayıf düşünce doğrultusunda, Allah (c.c.)'m oğlunun olması(!) mümkün değildir. İşte bu sebeple yüce Allah (c.c.) şöyle sesleniyor: "Eğer Allah bir evlat edinmek isteseydi, elbette yarattıklarından dilediğini seçerdi. O, (bu türlü peylerden) yücedir ve O, tek ve kahhâr olan Allah'tır." (Zümer, 39/4)

Evet, Hz. İsâ (a.s.)'nın doğumu, mucize olması hasebiyle, harikulade bir hâl idi. Allah (c.c.)'ın Hz. İsâ (a.s.) 'yi bu şekilde yaratması, nedensellik yasalarının kendisi-

Âl-i İmrân Sûresi • 43

Kur'ân-ı Kerîm 'in Konulu Tefsiri

ne hükmetmediği, aksine kendisinin bu yasalara hükmettiğim insanlara bildirmek için, kulları arasında gerçekleştirdiği alışılmışın dışındaki birçok olağanüstülüklerden birisini gerçekleştirmek istediği içindir. İşte bu sebeple Hz. Meryem ve Oğlu'nun hayat hikayesini, yine bunun gibi alışılmışın dışında olağanüstü olaylardan birisi olan ve Hz. Meryem olayını bundan daha iyi anlatabilecek bir işaretin olmadığı, Hz. Ze-keriyyâ (a.s.) ve hanımının kıssasından sonra zikretmiştir.

Hz. Meryem, daha annesinin karnındayken, Mescid-i Aksâ'nın şiarlarım koruyacak, onun içinde sürekli Allah (c.c.)'a ibadet edecek ve tüm insanlara ömek olacak bir bekçi olarak adanması sebebiyle, beklenilmeyen bir çocuktu.

"İmrân'ın karısı şöyle demişti: Rabbim! Karnımdakİni azatlı bir kul olarak sırf sana adadım. Adağımı kabul buyur. Şüphesiz, (niyazımı) hakkıyla işiten ve (niyetimi) bilen sensin." (Âl-i İmrân, 3/35)

Fakat bir de ne görsün, beklenilen çocuk, kız çocuğu olarak gelmesin mî?

Annesinin emellerini gerçekleştirmek için bu kız çocuğu ne yapsındı ki? Zira adakta bulunmuş olduğu görevin yerine getirilmesi için, ancak gerçek bir erkeğin seçilmesi gerekirdi. Ümit ettiği erkek çocuk, genelde korunmaya ihtiyaç duyan kız çocuğu gibi değildi elbette.

Ama bu şaşkın anne, kız çocuğunun, dünya ve ahirette seçkin ve Allah (c.c.)'a yakın olan kimselerden bir insan doğuracağını ve beşikte iken onun bakımını üstleneceğini, nereden bilsindi ki! Tıpkı Hz. Musa (a.s.)'nın annesinin Hz. Musa (a.s.)'yı ve Hz. Muhammed (a.s.)'in annesinin de Hz. Muhammed (a.s.)'in bakımını üstlendiği ve koruyup gözettiği gibi.

"Ulü'l Azm" peygamberlerden üçünün de, güçsüz ve zayıf kadınlar tarafından bakılması, korunması ve geçimlerinin sağlanması, bu peygamberlerin çocukluklarında, maddî güçlerden soyutlanarak sadece âlemlerin Rabbine güvenip dayanan kadınların kanatlarının altında olmaları, çok enteresandır. Alicenaplığı, soyluluğu, diğer-gamhğı ve imanı vesilesiyle, zirveye ulaşan kadınlar vardır. Fakat realite, (tıpkı) Re-sulullah (a.s.)'ın dediği gibidir; "Erkeklerden kâmil vasfa sahip olanlar çoktur. Kadınlardan ise ancak çok az bir kısmı, kâmil insan olabilir."

İmrân'm karısı, Rabbine şöyle seslenmişti;

"Onu doğurunca, Allah, ne doğurduğunu bilip dururken, dedi ki: Rabbim! Ben onu kız doğurdum. Oysa erkek kız gibi değildir. Ona Meryem adını verdim. Kovulmuş şeytana karşı onu ve soyunu, senin korumanı diliyorum. O anda Rabbi onu (Meryem'i) güzel bir kabulle kabul etti ve onu güzel bir bitki (çiçek) gibi yetiştirdi." (Âl-i İmrân, 3/36-37)

44 • Âl-i İmrân Süresi

Mulıammed Gazalî

Hz. Zekeriyyâ (a.s.), Meryem'in geçimini üslendi. O (a.s.), yaşlı ve zayıf bir kimse idi ve önceden hiçbir doğum yapmamış, kısır bir de karısı vardı. İsrâiloğullan'na karşı kötü bir zanna sahip olmasına ve ölümden sonra da bu halkın sapıtmasından korkmasına rağmen, onların önderliğini kendisinden miras olarak alabilecek bir çocuğun olmaması sebebiyle, Hz. Zekeriyyâ (a.s.) çok üzgündü. Ne var ki O (a.s.) buna katlandı, sabretti ve ailesine misafir olarak gelen kız çocuğu Meryem'i, büyütmeye başladı.

Hz. Zekeriyyâ (a.s.) evinde yeni şeylerin olduğunu ve bakımını üzerine aldığı bu garip kız çocuğuna gaybden yiyecekler gönderildiğini fark etti;

"Zekeriyyâ, onun yanına her girişinde orada bir yiyecek bulur ve 'Ey Meryem! Bu sana nereden geliyor?' der, o da; 'Bu, Allah kalındandır. Allah dilediğine sayısız rızıklar verir', derdi." (Âl-i İmrân, 3/37)

İşte bu cevap Hz. Zekeriyyâ (a.s.)'nın kalbindeki ubûdİyyet faktörlerini harekete geçirdi ve hemen oracıkta Rabbine dua etmeye başladı: "Ya Rabbi! Bu kız çocuğu için, kevnî yasaları delecek alışılmışın dışında ve hiçbir şeyin engel olamayacağı kudretinle, ona gökten rızıklar indirdin. Öyleyse beni de yüce fazl-ı kereminden mahrum etme. Zira sen kısır bir eşi, çocuk doğurabilecek verimli bir hale getirebilirsin. Yaşlı erkeği de çocuk yapabilecek güce kavuşturabilirsin ve bizleri de, göz aydınlığımız olacak bir çocukla rızıklandırabilirsin:

"Hemen orada Zekeriyyâ, Rabbine dua etti: Rabbim! Bana tarafından hayırlı bir nesil bağışla. Şüphesiz sen duayı hakkıyla işitensin. Zekeriyyâ mabedde namaz kılarken, melekler ona şöyle dediler: Allah sana, kendisi tarafından gelen bir "Kelime"yi tasdik edici, efendi, iffetli ve sâlihlerden bir peygamber olarak, Yahya'yı müjdeler." (Âl-i İmrân, 3/38-39)

Artık bu ümitsiz eşlere tekrar hayat gelmişti; Kısır kadın çocuk doğurdu ve hem kısır hem de yaşlı olan erkeğin gücü ve kudreti tekrar geri geldi ve eşini hamile bıraktı. Allah (c.c.) istediği zaman, tüm sebepler onun emrine itaat eder. Zira O (c.c), dilediğini yaratır ve istediği şeyi yapar.

İşte Allah (c.c.)'a itaat eden ve hayırlarda yanşan bir çerçevede yetişti Hz. Meryem. Bu Öyle bir çevreydi ki o, tabiat kanunları doğrultusunda yaşam sürdürmekten daha çok, ilahî himayenin gözetiminde yaşam sürmekteydi. Bu sebeple, ergenlik çağma geldikten sonra Meryem'in aklına bile gelmeyecek bir hitapla meleklerin ona gelmesinde hiçbir gariplik yoktur.

"Melekler demişlerdi ki: Ey Meryem! Allah sana kendisinden bir "Kelİme"yİ müjdeliyor; Adı Meryem oğlu İsa'dır. Mesih'tir; dünyada da, âhirette de İtibarlı ve Allah'ın kendisine yakın kıldıklarındandır. O, sâlihlerden olarak, beşikte

Âl-i Imr5n Sûresi • 45

Kur'ân-ı Kerîm'in Konulu Tefsiri

iken ve yetişkinlik halinde insanlara konuşacak. Meryem: Rabbim! dedi, bana bir erkek eli değmediği halde nasıl çocuğum olur? Allah şöyle buyurdu: İşte böyledir, Allah dilediğini yaratır. Bir işe hükmedince ona sadece "Ol!" der; o da hemen oluverir." (Âl-İ İmrân, 3/45-47)

İşte böylece Hz. Meryem korkunç bir tecrübenin içine girmiş ve her bakire kızın kendisinden utanacağı ve ölümü temenni edeceği bir sorumluluk yüklenmiş oldu. Ne var ki Allah (c.c.)'ın kelimesi tamamlanmıştı. Böylece Meryem oğlu İsa (a.s.) esrarengiz bir şekilde doğdu.

Hz. İsâ (a.s.), hatalarını düzeltmek, gururlarını kırmak ve mütevazı bir ibadetle Allah (c.c.)'a ve insanlara karşı yumuşak kalpli olmalarını sağlamak için, îsrâiloğul-lan'na peygamber olarak gönderildi. İnsanlar, Hz. Meryem'in doğup büyüdüğü nübüvvet evine saygı gösteriyorlar, şeref, asalet ve fazilet bakımından oğlunun anlattığı şeyleri ve hayatında gerçekleşen rahmet ve nimetleri takdir ediyorlardı. Ancak İsrâiloğulları'nın ise kendilerine has başka bir konumu vardı.

Onlar gözlerinin önünde gerçekleşen mucizeyi inkâr ettiler. O (a.s.)'nun peygamberliğini kabul etmediler ve kendi inkarcılıklarına kötülüklerin en kötüsü olan başka bir şeyi daha eklediler; Hz. İsâ (a.s.)'nın doğumunun ilâhî bir mucize değil, aksine Meryem'in, kendisine evlenme teklifi yapan Yusuf en-Neccâr ismindeki bir kişi ile işlemiş olduğu insanî bir suç olduğunu iddia ettiler. Böylece inkarcılıklarının yanma, bir de iftiracılıklarını eklediler.

Hz. İsâ (a.s.), iyilik ve sadakat sahibi kimselerden yardım istedi. Bunun üzerine havariler onun yardımına koştular ve şöyle diyerek etrafını sardılar:

"Rabbİmîz! İndirdiğine inandık ve peygambere uyduk. Şimdi bizi şahitlerden yaz." (Âl-i İmrân, 3/53)

Yahudiler ise, Hz. İsâ (a.s.) ve havarilerine kötülük yaparak, işledikleri suç ve günahlarının içinde hayat sürdürüyorlardı. Bu arada Hz. İsâ (a.s.) da risâletini tebliğ ediyor ve davet görevini yerine getiriyordu ki Allah (c.c.) onun ruhunu aldı. Yahudilerin hile ve tuzaklarından kurtardı ve onu "İlliyyûn (en yüksek mertebe)'1 mertebesine yükseltti. Bununla birlikte pek çok insan, Hz. İsâ (a.s.)'nın ölmeden ve canlı olarak gökyüzüne yükseltildiği görüşüne sahiptirler. Ancak ben, bu konuda Zahirî mezhebinin fakihlerinin görüşünü benimsiyorum. Buna göre: Hz. İsâ (a.s.), ecelleri geldiği zaman ölen diğer insanlar gibi, Ölmüştür. Ancak onun bu fiziki ölümü, Allah (c.c.)'m birliğini onaylamak için Müslümanlara katılması ve Allah (c.c.) düşmanlarıyla savaş halindeki mü'minlerin saflarını desteklemesi için, tıpkı İbn-i Kayyim'ın dediği gibi, ikinci defa insanların yaşadığı bu dünyaya dönmesini engellemez. Bunun örneği, şöyle diyen köy halkı gibidir; "Ölümünden sonra Allah bunları nasıl diriltir acaba? Bunun üzerine Allah onu yüz yıl öldürüp sonra tekrar diriltti." (Bakara, 2/259) Veya

46 • Âi-ı ImrSn Sûresi

Muhammet! Gazali

asırlarca uykuya daldıktan sonra tekrar hayata dönen, mağara ehli (Ashab-ı Kehf) gibidir.

Problem gayet basit ve fark çok açıktır. Önemli olan Hz. îsâ (a.s.)'nın, tanrı ya da tanrının oğlu değil, Allah (c.c.)'ın kulu ve Resulü olduğuna kesin olarak inanmaktır. Ancak, Âl-i İmrân Sûresi bizlere, Medine'ye gelip Hz. Peygamber (a.s.) ile onun, getirmiş olduğu inanç hususunda tartışan Hıristiyan elçiler grubunun hikâyesini anlatmaktadır. Bu elçiler, Hz. Peygamber (a.s.)'e şöyle diyorlardı: Şayet Hz. İsâ (a.s.) beşer ise, o zaman onun babası kimdir? İşte onun babası bizzat Allah (c.c.)'tır. O (a.s.) ise, sadece şekil bakımından insandır, o kadar! Resûlullah (a.s.) ise, bir kimsenin insan olarak babasının olmaması, onun, Allah (c.c.)'ın oğlu olmasını gerektirmeyeceği hususunda onlarla tartışmıştır. Şayet durum onların iddia ettiği gibi olsaydı, Hanlığa en öncelikli kişi Hz. Âdem (a.s.) olurdu, zira onun ne annesi, ne de babası vardır.

"Allah nezdinde İsa'nın durumu tıpkı Âdem'in durumu gibidir. Allah O'nu topraktan yarattı, sonra ona "01!" dedi ve oluverdi. Gerçek, Rabbinden gelendir. Öyleyse sakın şüphecilerden olma." (Âl-i İmrân, 3/59-60)

Fakat bu elçiler grubu kendi görüşlerinde ısrar etiler ve fanatikçe karşı çıktılar. Bu durumda Hz. Peygamber (a.s.)'in ne yapması gerekirdi? Onlara, müslümanlarla mutabakata varmaları ve bu iki gruptan hangisi yalancıysa, onun üzerine Allah (c.c.)'ın lanetinin indirilmesini istemeleri için bîr öneri getirdi:

"Sana bu İlim geldikten sonra, seninle bu konuda çekişenlere de ki: Geliniz, sizler ve bizler de dahil olmak üzere, siz kendi çocuklarınızı biz de kendi çocuklarımızı, siz kendi kadınlarınızı biz de kendi kadınlarımızı çağıralım. Sonra da dua edelim ve Allah (c.c.)'tan yalancılar üzerine lanet dileyelim. Şüphesiz bu (İsâ hakkında söylenenler), doğru haberlerdir. Allah (c.c.)'tan başka ilah yoktur. Muhakkak ki Allah, evet O, mutlak güç ve hikmet sahibidir." ( ÂI-i İm-

rân, 3/61-62)

Ancak, o topluluk bu lanetleşmeyi kabul etmedi ve her iki grup da günümüze kadar kendi dinleri üzerine kaldılar. Öyle anlaşılıyor ki, sadece Hz. tsâ (a.s.), âhir zamanda yeryüzüne indiği zaman her iki grubun konumunu da kesin olarak belirleyecek, kendisine tapan insanlara hatalı olduklarını ve tüm evrenin kendisinin değil, kâinatın bir tek efendisi Vâhidü'l Kahhâr olan Allah(c.c.)'m olduğunu bildirecektir.

Ehl-i Kİtap'la ilgili anlatılanlar sona ermeden Önce sûre, Uhud Savaşı ile ilgili söze başlamıştır. Uhud Savaşı, Müslümanların acıklı bir yenilgiyi tattıkları ve onlarda ciddi tahribatlar bırakan bir savaştır. Bu savaş, İslâm'a düşmanlık etme ve Müslümanları yok etme hususunda Ehl-i Kitab'ı da geride bırakan putperestlerle yapıldı. Bizim gözlemlerimize göre Müslümanlar, düşmanlarıyla nadiren tek bir cephede

Âl-i ImrSn Süresi • 47

Kur'ân-ı Kerîm 'in Konulu Tefsiri

savaşmışlardır. Uzun tarihlerine rağmen, şimdi bile Müslümanlar düşmanlarıyla hep iki cephede savaşmaktadırlar. Bu konuyla ilgili anlatım, Allah (c.c.)'ın Nebisine olan şu hitapla başlamaktadır.

" Hani sen, sabah erkenden mü'minleri savaş mevzilerine yerleştirmek için ailenden ayrılmıştın. Allah hakkıyla işiten ve bilendir." (Âl-i İmrân, 3/121)

Ancak sözün bağlamı birden kesiliyor ve faizin haramlığıyla, hem bolluk hem de darlık anında infak etmekle ve herhangi bir günah işlendiği zaman tevbe etmekle ilgili anlatım başlıyor.

Bunların ardından, savaşın neticeleri ile ilgili faydalı bilgiler veren âyetler geliyor ve sûrenin sonuna kadar da devam ediyor. Burada kendi kendimize şu soruyu soruyoruz: Bu ara cümlelerin girmesindeki sır nedir acaba? Öyle görülüyor ki buradaki hedef, zafere layık olması için iç cephenin ıslahı ve tüm hastalık, pislik ve inhiraftan, toplumun temizlenmesidir. Zira din savaşları, kişilerin dehası sebebiyle kazanılmaz; aksine bu savaşlar, temiz öğretiler ve güçlü yöntemlerle kazanılır. Dînî savaşların atmosferinde kişisel düşmanlıklar tamamen yok olur. Yüce Allah (c.c.) elçisine şöyle sesleniyor.

"Bu işte senin yapacağın bîr şey yoktur. İster tevbelerini kabul etsin, isterse onlara azap etsin. Çünkü onlar zalimlerdir." (Âl-i İmrân, 3/128)

Kim bilir, belki de dünün ve bugünün düşmanları, Allah (c.c.)'la aralarını iyileştirir ve O (c.c.)'nun dinine girerlerse, yarının en samimi dostları ve arkadaşları olabilirler. Şüphesiz sevgi ve nefret, sadece Allah (c.c.) için olmalıdır. Sizinle herhangi bir kimse arasında özel ve şahsi düşmanlıklar olamaz.

Uhud yenilgisinin apaçık bir hikmeti vardır: Bedir galibiyeti, zararda olan ve İyilik isteyen kimselerin önüne, bu yeni dine girmeleri için bir yol açtı. Artık yarınların bu yeni dinin olacağı aşikârdı. Bedir'de kazanılan beklenmedik galibiyetten sonra, münafıkların lideri Abdullah bin Übey şöyle dememiş miydi: "Bu din, artık gelmeye başlamıştır!!" Ardından da kendisine tabi olan kimselere, Müslümanlara katılmalarını emretmiştir. İşte bu sebeple yüce Allah (c.c.) şöyle buyuruyor.

"Allah, mü'minleri (şu) bulunduğunuz durumda bırakacak değildir; sonunda murdarı temizden ayıracaktır. Bununla beraber Allah, size gaybı da bildirecek değildir. Fakat Allah, elçilerinden dilediğini seçer." (Âl-i İmrân, 3/179)

Yenilgi ve hezimet, gerçek dostla düşmanı birbirinden ayırır. Menfaat ve şöhret peşinde koşanlar ayıklanır, geriye hem zorlukta ve hem de kolaylık anında peygamberlerini destekleyen ve ne kadar zor olursa olsun Rablerinin dinine yardım eden ih-laslı kimseleri bırakır. İnsanlar iki gruptur: En kötü şartlarda bile kendisini Hakka teslim eden sözünün eri grup;

48 • Âl-i ImrSn Sûresi

Muhammed Gazali

"Kendi canlarının kaygısına düşmüş" (Âl-i İmrân, 3/154) Kendi istekleri peşinde koşan ve kendi menfaatlerini düşünen

"Allah (c.c.)'a karşı haksız yere cahiliyye devrindekine benzer düşüncelere kapılıp, bu işten bize ne." (Âl-i İmrân, 3/154)

diyen grup. Onlar öfkelidirler; zira onların önerileri kabul edilmemiş ve şahsiyetlerine saygı gösterilememiştir! İşte boylelerinin inancı, kendilerini zafere ve galibiyete taşımaz.

Bazılarının zannettiği gibi Uhud yenilgisi, strateji hatasından kaynaklanmamaktadır. Aksine bu yenilgi, verilen emirleri uygularken gevşek davranma sonucu gelmiştir. Şayet her asker, kendisine verilen görevi tam olarak yerine getirseydi, bu kötü sonuç olmazdı. Fakat, bazı kimseler, kendi hatalı tasarrufları veya savaşın ilk başlarında Müslümanların zafer kazandığını ve ganimet yığınlarının gözüktüğünü gördüklerinde, ani bir tamah sebebiyle, kendilerine yüklenen görevi unuttular. "Siz Allah'ın izniyle düşmanlarınızı öldürürken, Allah, size olan vaadini yerine getirmiştir. Nihayet öyle bir an geldi ki Allah arzuladığınız galibiyeti size gösterdikten sonra zaafa düştünüz; (Peygamberin verdiği) emir konusunda tartışmaya kalktınız ve asi oldunuz. Dünyayı isteyeniniz de vardı, ahireti isteyeniniz de vardı." Yani konumlar değişince, neticeler de değişmiş oldu.

"Sonra Allah, denemek için sizi onlardan (onları mağlup etmekten) alıkoydu ve andolsun sizi bağışladı. Zaten Allah, mü'minlere karşı çok lütuflcârdır." (Âl-i İmrân, 3/152)

Müslümanlar bu ciddi yenilgiye ahşamayıp, kötü sonuçlarıyla karşılaştıklarında kendi kendilerini sorguladılar: Bu yenilgi nasıl ve niçin gerçekleşti? İşte bu yenilginin mükemmel bir gerekçesi şu şekilde geldi:

"(Bedİr'de) iki katını (düşmanınızın) başına getirdiğimiz bîr musibet, (Uhud'da) kendi başınıza geldiği için mi, "Bu nasıl oluyor!" dediniz. De ki: O, kendi kusurunuzdandır. Şüphesiz Allah'ın her şeye gücü yeter." (Âl-i İmrân, 3/165)

Sizin Uhud yenilginiz, müşriklerin Bedir'deki yenilgilerinin yarısıdır. Tüm bu olanlara rağmen, sizin gücünüz daha üstündür. Ama bununla birlikte, başınıza gelenlerden sadece sizler sorumlusunuz. Zira sizden her bir askere verilen görevi ve her mü'minden istenilen işi yapmak, mümkündü.

Ardından bu acı olayların üzerine apaçık bir teselli gelmektedir;

"Sizden Önce nice (milletler) hakkında ilahî kanunlar gelip geçmiştir. Onun için, yeryüzünde gezin ve dolaşın da (Allah'ın âyetlerini) yalan sayanların akı-

Âl-İ İmrân Sûresi • 49

Kur'ân-ı Kerîm'in Konulu Tefsiri

beti ne olmuş, bir görün! Bu (Kur'an), bütün insanlığa bir açıklamadır; takva sahipleri içinde bir hidâyet ve öğüttür. Gevşemeyin ve üzülmeyin. Eğer inanıyorsanız, üstün gelecek olan sizsiniz." (Âl-i İmrân, 3/137-139)

Bâtılın geleceği yoktur. Allah (c.c.) kullarına, geçmiş ümmetlerin tarihlerinden kesitler anlatmaktadır. Bu ümmetlerin hepsinin de helak olmasının sebebi, bâtıla sıkı sıkıya sarılmaları ve onda ısrar etmeleridir. Kureyş müşrikleri bu savaşta zafer elde etseler bile, bu geçici bir zaferdir ve bu netice kesinlikle değişecektir. Zira yarınlar, sadece imanın ve inancın olacaktır. Ama bununla birlikte, İnananların galibiyeti iki şeyi gerektirmektedir: İyi niyet ve güzel icraat. Bu iki şeyden biri diğerinin yerini alamaz.

Müslümanlar, özellikle güzel icraatı bilme ve yerine getirme konusunda, çok geri kalmışlardır. Bazı Müslümanlar, tek başına doğru yolda olmanın, arzu edilen neticeyi vereceğini hayal etmektedirler. Sanki, Müslümanların savaşa hazırlanması ve eksikliklerini tamamlaması ya da kötü gidişatlarını düzeltmesi için, melekler onların yardımına koşacak! Bu imkansız bir şeydir. İnanç ve amel, ihlas ve hüner olarak sahip olduğun her şeyi, sonuna kadar harca ve sonra da, gücün daha az olsa bile, iyi neticeyi bekle. Zira, eğer sen elinde olan her şeyi harcarsan, yüce Allah (c.c.) seni kesinlikle yardımsız bırakmayacaktır.

Birbirine eşit iki rakip boksörün dövüşmesini seyredersiniz, on veya daha fazla raunddan sonra, ancak birisi yenilir.. Bir başka boks müsabakasını seyredersiniz, rakiplerden birisi, diğerinin tek bir öldürücü darbesiyle, birdenbire yere yığıhverir.. Kavga ve çatışmaların en kötüsü, rakiplerden birisinin hasta olmasıdır; zira rakibin gücü sebebiyle olmasa bile, kendi zayıflığı, güçsüzlüğü ve bitkinliği sebebiyle yenilecektir. Veya şanssızlık sebebiyle ayağı kayacak ya da bedenindeki ter her tarafını saracak ve geri çekilmek zorunda kalacaktır.

Tarih boyunca Müslümanların savaşları, hep bu tip sıkıntılara maruz kalmıştır. Yenilgilerindeki değişmez sebep; düşmanlarının saldırılarından daha çok, kendi içlerindeki ayrılıklar veya safların bozulmasından gelmektedir. Sonuçta musibetler sürekli olarak, kendilerinden kaynaklanmaktadır. Uykularından uyandıkları zaman, güçleri onlara geri dönecektir. İşte şu âyetin vurguladığı husus budur:

"Gevşemeyin ve üzülmeyin; eğer inanıyorsanız üstün gelecek olan, mutlaka sizsiniz. Eğer siz (Uhud'da) bir acıya uğradıysanız, (Bedİr'de de düşmanınız olan) o kavim de benzer bir acıya uğramıştır. O günleri biz insanlar arasında döndürür dururuz (zaferi bazen bir topluma, bazen öteki topluma nasip ederiz) Ta ki Allah, iman edenleri ortaya çıkarsın ve aranızdan şahitler edinsin. Allah zalimleri asla sevmez." (Âl-i İmrân, 3/139-140)

Hayat hikâyesi, iki farklı görüş ve yol arasındaki kesintisiz mücâdeleden ibarettir.

50 • Âl-i ImrSn Sûresi

Muhammed Gazalî

"Rabbin dileseydi, bütün insanları tek bir ümmet yapardı, (fakat) onlar ihtilafa düşmeye devam edeceklerdir. Ancak Rabbinİn merhamet ettikleri müstesnadır. Zaten Rab-bin, onları bunun için yarattı..." (Hûd, 11/118-119) Kötülük, iyilik için bir imtihan vesilesidir, aynı şekilde çirkin, güzel için ve şerefsizlikte şeref için birer imtihandırlar. "Sizin bir kısmınızı diğer kısmınıza imtihan vesilesi kıldık; (bakalım) sabredecek misiniz? Rabbin her şeyi hakkıyla görmektedir." (Furkan, 25/20)

Aslında Allah (c.c), batılı yenmeye ve o yolda olanları da rezil ve rüsvay etmeye elbette ki kadirdir. Ama o zaman hak ehlinin çalışmaları ne olacak? Rablerİ yolunda yaptıkları cihadlar nereye gidecek? "Eğer Allah dileseydi, onlardan İntikam alırdı. Fakat O, sizi birbirinizle denemek istiyor." (Muhammed, 47/4)

Tarihin başlangıcından bu tarafa, tüm peygamberlerin ve müntesiplerinin hayat tarzı, hep bu şekilde olmuştur. Çünkü Allah (c.c.)'a ibadet için yapılan bir mabet veya tamir edilen bir mescid, ancak inananların gayret ve çabalarıyla olmuştur. "Eğer Allah bir kısım insanları diğer bir kısmı ile defedip önlemeseydi, mutlak surette, içlerinde Allah'ın ismi bol bol anılan manastırlar, kiliseler, havralar ve mescİdler yıkılır giderdi. Allah, kendisine (kendi dinine) yardım edenlere muhakkak surette yardım eder. Hiç şüphesiz Allah, güçlüdür ve galiptir." (Hac, 22/40)

Uhud'da Müslümanların başına gelen felaketten dolayı, onlar sıkıntıya düşerken, Allah (c.c.) Hz. Muhammed (a.s.)'in tâbilerine şu tarihi gerçeği hatırlatmaktadır. "Nice peygamberler vardır ki, beraberinde birçok Allah erleri bulunduğu halde savaştılar da, bunlar, Allah yolunda başlarına gelenlerden dolayı gevşeklik ve zaaf göstermediler, boyun eğmediler. Allah sabredenleri sever. Onların sözleri, sadece şöyle demekten ibaretti: Ey Rabbimiz! Günahlarımızı ve işimlzdeki taşkınlığımızı bağışla; ayaklarımızı sabit kıl ve kâfirler topluluğuna karşı bizi muzaffer kıl." (Âl-i İmrân, 3/146-147)

Sûre, yaraları sarmaya, azimleri güçlendirmeye ve mü'minleri birbirine bağlamaya, güvenlerini tekrar geri vermeye devam etmektedir. Bu arada şu hususu da unutmamız doğru olmaz: Uhud savaşındaki yenilgi tablosu, çok değerli cevherleri de.açığa çıkarmıştır. Örneğin bu savaşta, dünyayı arkalarına atarak hiçbir şeye aldırmadan Allah (c.c.)'a koşan nice "adamlar" ortaya çıkmıştır. Yine bu savaşta, umutsuzca yerlerini terk etmeyen nice "adamlar" vardı ki, onları bu sebata sevk eden tek unsur, son nefesine kadar sadakat ve verdiği sözü yerine getirme bilincidir. Yine bu savaşta, meydanı kahramanlık ve fedakârlıkla dolduran nice kadınlar vardı. Cesareti kırılmış ve bitkin hale gelmiş erkekler savaştan kaçarken, bu mü'mine kadınlar, savaşa adeta uçarak gidiyorlardı. Yine bu savaşta, yorgun olduğu halde mücadele yükünü muazzam bir cesaretle yüklenen ve Allah (c.c.) ve Resulü (a.s.)'ne yardım etmekten başka hiçbir gayesi olmayan, şehadetle ödüllendirilmiş, nice kimseler vardı.

Âl-i İmrân Sûresi • 51

Kur'ân-ı Kerîm 'in Konulu Tpfşjri

İşte bu savaşta, bunların hepsi gerçekleşti. Bu savaş, mü'minlerin yüreklerine hatıraları kazılan ve ebedî olarak unutamayacakları izler bıraktı. Uhud anıları, Hz. Pey-gamber'in ölümüne kadar kalbinde kaldıjO (a.s.), Uhud şehidlerinin cenaze namazlarını kıldırırken şöyle diyordu: "Uhud; onun bizi, bizim de onu sevdiğimiz bir dağdır."

Şehadet, büyük hoşnutluklara götüren yüksek bir derecedir ki Allah (c.c), kullarından dilediği kimseyi bu yiiksek makama seçer ve alır. İşte bu sebeple sûrede şöyle deniliyor: "O, sizden şahltUf $4inrfiek istiyor." Burada dikkat çeken husus şudur: Bu yüce makama seçilenler, en büyük arzuları Allah (c.c.)'ın sözünü yüceltmek, sürekli olarak İslâm'ı desteklemek, U\$m töpr^klarjnı korumak ve düşmanlarını da uzaklaştırmak için savaşan mü'mirilerdir, Utwd şehitleri ise, bu apaçık ve güvenilir ahlâkın eşsiz birer örneğidirler.

Örneğin Mekke gençlerinin en yakışıklısı olan ve Müslüman olduktan sonra, tüm mirastan mahrum edilerek fakirleşen Mus'ab bin Umeyr (r.a.)'in hayatırıı bir düşünün. Zira o ipek elbiselerin içinde yüzdükten sonra, koyun derisinden yapılmış elbise giymek zorunda olan bîr gençtir. Sonra, Resulullah (a.s.) tarafından, Medine'de İslâm'ı yaymakla görevlendirilince, muhacirlerden önce hicret eden ve tebliğ için çalmadığı kapı ve girmediği ev bırakmayan bir kimsedir. İşte böyle bir hayat süren Mus'ab bin Umeyr (r.a.). Uhud'da garip bir şekilde şehit oluyor ve üzerindeki elbise, tertemiz bedenine kefen olmaya yetmiyordu da, ayakları ızhır otuyla kapatılıyordu.

Yine Abdullah bin Haram (r.a.)'ın hayatını bir düşünün: O, altı kızı ve Câbir b. Abdullah (r.a.) isminde bir tane de oğlu olan, bir babaydı. Oğluna dedi ki: "Bu altı genç kız yanlarında bir erkek olmaksızın bırakılamaz. Resulullah (a.s.) savaşa çıkarken, benim evimde oturmam nefsime de hiç hoş gelmiyor. Sen, kız kardeşlerinle birlikte kal; ben savaşa gidiyorum." Ve bu adam şehit olmak için savaşa gitmişti.

Okçular yerlerini terk ettikten sonra Müslümanların durumu çok kötüleşmişti. Bu sebeple de, bizzat Hz. Peygamber (a.s.)'in öldürüldüğünün haberinin yayıldığı o zorlu savunmada, Müslümanlardan tam yetmiş kahraman şehit edildi. Ancak Kureyş müşrikleri, çelikten bir duvara çarptıklarını ve elde ettikleri başarıdan daha fazlasına ulaşamayacaklarını anladılar. Böylece askerlerini toplayarak Mekke'nin yolunu tuttular. Şehitlerin hayatları hakkında şu âyet nazil oldu ve onları şu sıfatlarla niteledi:

"Allah yolunda öldürülenleri, sakın ölü sanmayın. Bilakis onlar diridirler; Allah'ın, lütuf ve kereminden kendilerine verdikleriyle sevinçli bir halde R&bleri katında rızıklandmlmaktadırlar. Arkalarından gelecek ve henüz kendilerine katılmamış olan şehit kardeşlerine de, hiçbir keder ve korku bulunmadığı müjdesinin sevincini duymaktadırlar." (Âl-i İmrân, 3/169-170)

Yüce Allah (c.c), bu şehitlere, kardeşlerinin ve çocuklarının hak yol üzere olduklarım, Allah (c.c.) ve Resulü (a.s.) yolunda görevlerini eksiksiz olarak yerine getirdik-

52 • Âl-i ImrSn Sûresi

Muhammed Gazalî

lerini ve çok yakın zamanda da cennete ve onlara katılacaklarını bildirmiştir.

Bu geçici yenilgiden sonra, Müslümanların neler yaptıklarını da hatırlatmamız, sanırım faydalı olacaktır: Onlar dağılmış ordularını topladılar, yaralarına tahammül ettiler ve bu galibiyetin devamını getirip işi tamamlamak için, tekrar geri gelme hususunda kendi kendilerine konuşarak yavaş yavaş yürüyen müşrik ordusunun peşine düştüler. Müşrik ordusu, Müslümanların peşlerine düştüğünü fark edince, geldikleri gibi hızla geri döndüler.

Şu vahyî bilginin nitelediği gibi, Müslümanlar tekrar eski hallerine döndüler:

"Yara aldıktan sonra yine Allah'ın peygamberin çağrısına uyanlar (özellikle) bunların İçlerinden İyilik yapanlar ve takva sahibi olanlar için çok büyük bir mükafat vardır." (Âl-i İmrân, 3/172)

Burada, tekrar Yahudilerle ilgili konuya bağlanmak için, Uhud savaşıyla ilgili açıklamalar, birden kesilmektedir. Sûrenin bağlamının baştan sona, bazen Yahudileri ele alarak, bazen de putperestleri konu edinerek birbirine geçmiş olduğunu görmekteyiz. Bunda şaşılacak ve garipsenecek bir durum yoktur, çünkü tebliğ mücadelesi, her iki grubu da eşit olarak ele almaktadır. Tıpkı Allah Teâlâ'nın dediği gibi:

"Andolsun ki, mallarınız ve canlarınız konusunda İmtihana çekileceksiniz; sizden önce kendilerine kitap verilenlerden ve müşriklerden birçok üzücü sözler işiteceksiniz. Eğer sabreder ve takva gösterirseniz, muhakkak ki bu, (yapılacak) işlerin en değerlisidir." (Âl-i İmrân, 3/186)

Yahudilerin inkarcılığı, yumuşak huylu bir kimseyi bile öfkelendirecek derecede, alçaklık sınırına ulaşmıştır.

Kur'an mü'minleri, Allah (c.c.) yolunda infak etmekle sorumlu tutuyor. Bu infak; ister hakkı savunmak için olsun, isterse fakir ve miskin kimselere yardım etmek için olsun, fark etmez. Ama bunu yaparken de, harcamaya teşvik edecek yüce bir üslupla ve güzel bir açıklama şekliyle yapıyor:

"Verdiğinin kat kat fazlasını kendisine ödemesi için, Allah'a güzel bir borç verecek yok mu? Darlık veren de bolluk veren de Allah'tır. Sadece O'na döndürüleceksiniz." (Bakara, 2/245)

Bunu duydukları zaman, Yahudiler ne diyorlar, biliyor musunuz? Diyorlar ki: "Allah (c.c), fakir olduğu için kullarından borç istiyor!" Ve yine diyorlar ki: "O (c.c), faizi yasakladığı halde kendisi faiz alıp veriyor!"

"Gerçekten Allah fakir, biz ise zenginiz, diyenlerin sözünü andolsun ki Allah işit-miştİr. Onların dediklerini, haksız yere peygamberlerini ÖldÜrmeleriyle birlikte mutlaka yazacağız ve diyeceğiz ki: Tadın o yakıcı azabı!" (Âl-i İmrân, 3/181)

Âl-i ImrSn Sûresi • S3

Kur'ân-ı Kerîm 'in Konulu Tefsiri

Gerçek şu ki bu sözler, kalplerinde hiçbir iman ve takvanın olmadığı, atalarından devraldıkları rezil bir hayat yaşayan ve saf imanı, geçmiş bir kin ve alçakça bir nefretle karşılayan toplumun yorumlarıdır. Sadece mala tapınmak, ahireti unutup dünyaya delicesine aşık olmak ve diğer insanlara da bu rezilliklere çılgınca tutulmuş olarak muamele etmek, Yahudi toplumunda garip karşı! anmamaktadır.

Yahudiler, kendilerini Allah (c.c.)'ın seçilmiş kulları olarak görmektedirler. Acaba bu seçilmiştik, diğer milletlere O (c.c.)'nun dinini öğretmek ve iyiliği emretmek için midir, yoksa önce onları hakimiyetleri altına almak, sonra da sömürmek ve kanlarını emmek midir? Yahudilik tarihi, az da olsa, ihsanda bulunma tarihinden daha çok, kaba kuvvet, zorbalık ve büyüklenme tarihidir. Bunu, sadece bugünün Arapları söylemiyor; onlarla birlikte, geçmişte onlardan tedirgin olan ve gelecekte de endişelenecek olan Avrupa ve Amerika halkları da aynı şeyi söylüyorlar. Bu sûrede, Yahudilerin hayatı şu şekilde özetlenmektedir:

"Allah, kendilerine kitap verilenlerden, 'onu mutlaka insanlara açıklayacaksınız ve gizlemeyeceksiniz' diyerek söz almıştı. Onlar ise, bunu kulak ardı ettiler ve onu az bir dünyalığa değiştiler. Yaptıkları alışveriş ne kadar da kötü! Sanma ki, ettiklerine sevinen ve yaptıkları ile övünenler, evet onlar azaptan kurtulacaklardır. Onlar için elem verici bir azap vardır." (Âl-i İmrân, 3/187-188)

Âl-i İmrân Sûresi, bizleri geçmişten ve geçmişin acı tatlı hâtıralarından uzak, başka bir atmosfere taşımaktadır. Ben, bu evrende yaşayan bir insanım bu evrenin gücünü ve sırlarını, iyiliklerini ve kötülüklerini az çok biliyorum! İşte bu bilgiler beni, Allah (c.c.)'a, O (c.c.)'na hamd etmeye ve O (c.c.)'nun yüceliğini kabul etmeye götürmez mi?

Dinler ve o dinlerin müntesipleri arasındaki ayrılıkları bir tarafa bırakıp, kendisiyle hesaba çekileceğim aklıma güvenmeliyim. Bu dünyadan sonraki varış yerimi düşünmeliyim! Niçin Rabbimi unutuyor ve O (c.c.)'nun dosdoğru yolundan uzaklaşıyorum? Oysa O (c.c.)'na yonelip O (c.c.)'na sığınmam gerekir. Baksana, bir insan çıkmış ve tüm insanlara haykırıyor:

"Ey insanlar! Şuurunuz ve bilincinizi tekrar kazanın ve Rabbinize iman edin."

Peki bu çağnya yüz çevirmek niye? Kendisini tebliğe adamış olan bu dâvetçi-yi dinlemem ve onun sözlerine kulak vermem gerekmez mi? "Ey Rabbimiz! Gerçek şu ki biz, 'Rabbinize inanın' diye çağıran bir dâvetçiyi işittik ve hemen iman ettik. Artık bizim günahlarımızı bağışla, kötülüklerimizi ört ve ruhumuzu iyilerle beraber al, ey Rabbimiz!" (Âl-i İmrân, 3/193)

Yüce Allah (c.c), bu duaya adetâ şu şekilde karşılık veriyor: "Cin ve insanlardan, beyaz veya siyah iyi işler yapan hiçbir kimsenin ameli boşa gitmez. Önemli olan, ulus veya ırk değil, salih ameldir."

54 • Âl-i İmrân Sûresi

Muhammed Gazalî

Allah (c.c.) için alçak gönüllülükle eve O (c.c.)'nun huzuruna çıkılacak güne hazırlık yapmanın aydınlığı altında, iyiye, güzele ve doğruya davet eden bir kişiye, insanların inanmasını engelleyen şey nedir? Kalpleri karşısında birleştirecek ya da toplulukları kendisiyle savaşmaya teşvik edecek ne vardır, O (a.s.)'nun davetinde? Fakat putperestlerden gözü kapalı kimseler ve Ehl-i Kitap'tan da mutaassıp olanlar, O (a.s.)'na karşı birleştiler ve O (a.s.)'nunla savaştılar. Sonuçta o davetin müntesipleri vatanlarını terk etmek ve inandıkları yolda türlü türlü işkencelere katlanmak zorunda kaldılar. Öyleyse onların mükâfatları da, tıpkı Allah (c.c.)'m nitelediği gibi kat kat olacaktır:

"Bunun üzerine Rableri onların dualarını kabul etti. (Dedi ki:) Ben, erkek olsun kadın olsun -ki hepiniz birbirinizdensiniz- İçinizden, çalışan hiçbir kimsenin yaptığını boşa çıkarmayacağım. Onlar ki, hicret ettiler, yurtlarından çıkarıldılar, benim yolumda işkenceye uğradılar, çarpıştılar ve öldürüldüler; Andolsun, ben de onların kötülüklerini örteceğim ve onları zeminlerinden ırmaklar akan cennetlere koyacağım. Bu mükâfat, Allah tarafındandır. Engüzel karşılık Allah ka-tındandır." (Âl-i İmrân, 3/195)

İnkarcıların bayrağı yükseldi ve orduları muzaffer oldu. Ancak varsın olsun; zira bu geçici bir süre içindir.

"İnkarcıların (refah içinde) diyar diyar dolaşması, seni sakın aldatmasın! Azıcık bir menfaattir o. Sonra onların varacakları yer cehennemdir. O, ne kötü bir varış yeridir!" (Âl-i İmrân, 3/196-197)

Evet, müşrikler Uhud'da bir gün galip geldiler de ne oldu? Hak ırmağı biraz durakladı; ama sonra akışı öyle bir hızlandı ki, önünde hiçbir şeyin duramadığı şiddetli bir fırtınaya dönüşüverdi. Elbette sonuç muttakilerin olacaktır...!

Bu geniş açıklamalardan sonra Âl-i İmrân Sûresi, şu iki âyetle sona ermektedir: Bunlardan ilki Ehl-i Kitap'tan ve onların son peygamberin karşısında ne yapmaları gerektiğinden bahsetmektedir:

"Ehl-i Kitap'tan öyleleri var ki, Allah'a, hem size indirilen ve hem de kendilerine indirilene tam bir samimiyetle ve Allah'a boyun eğerek iman ederler. Allah'ın âyetlerini az bir paraya satmazlar. İşte onlar için Rableri katında ecirler vardır. Şüphesiz Allah, hesabı çabuk olandır." (Âl-i İmrân, 3/199)

Bu âyet, kıyamet gününe kadar Yahudi ve Hıristiyanlardan oluşan Ehl-i Kitab'ın, son peygambere kulak vermeleri ve getirdiği şeylere inanmaları için, bir çağrıdır. İkinci âyet ise yüce Allah (c.c.)'ın şu buyruğudur:

"Ey iman edenler! Sabredin; sebat gösterin, hazırlıklı ve uyanık bulunun ve Allah'tan da korkun ki başarıya erişebilesiniz." (Âl-i İmrân, 3/200)

Âl-i İmrân Sûresi • 55

Kur'ân-ı Kerîm'in Konulu Tefsiri

Bu âyet Hz. Muhammed (s.a.v.)'e tabi olan Müslümanların, Allah (c.c.)'ın kene siyle şereflendirdiği ilahî öğretileri yaşarken sabretmeleri, hatta bu hususta başkal rından daha çok sabırlı olmaları ve yaşadıkları topraklara sürekli bağlı kalmaları iç bir talimattır. Ta ki, topraklarına başkaları girmesin; tıpkı son sömürgecilerin girdi gibi!

Bu, bize yapılan bir çağrıdır; Acaba bizler bu çağrıya cevap verebiliyor muyu2

56 • Âl-i ImrSn Süresi


NİSA SÛRESİ

isa Sûresi'nİn ilk üçte biri aile ve aile meseleleriyle ilgilidir. Aile ise, küçük bir toplumdur. Sûrenin diğer üçte ikilik bölümü de, ümmet ve bu ümmetin problemleriyle ilgilidir. Ümmet ise, büyük bir toplumdur. Sonuçta sûrenin tümü toplumsal İlişkiler ve bu ilişkilerin sağlamlaştırılmasının gerekliliğini ifâde etmektedir. Bu gerekliliğe çekilen dikkat, hemen sûrenin girişinde başlamaktadır:

"Ey insanlar! Sizi bir tek nefisten yaratan ve ondan da eşini yaratan ve ikisinden birçok erkekler ve kadınlar yaratan Rabbinizden sakının." (Nisa, 4/1)

İnsanlar, birbirlerine karşı yabancı gibi de gözükseler, gerçekte birbirleriyle akrabadırlar: Zira tek bir babanın soyundan ve onları bir birine bağlayan ve akraba kılan ortak rahimden gelmektedirler.

Her insanın bu akrabalık bağını hatırlaması, hem yakın hem de uzak tüm akrabalarına iyi muamelede bulunması gerekir. Zira sıla-i rahim, İslâm'ın önde gelen özelliklerinden birisidir. Her ne kadar bazı insanlar arasında akrabalığın din ve kardeşlik bakımından yakınları kapsadığı bilinmekteyse de, insanlık dairesinin daha geniş olması ve renkler ve ırklar arasındaki yardımlaşmanın gerçekleşmesi gerekmektedir.

Sûrenin ilk âyetindeki nasihat, her şeyin yaratıcısı ve sahibi yüce Allah (c.c.)'tan korkmaya ve O (c.c.)'nun kapsamlı gözetimine dayanmaktadır. Ancak biz bu sûrede Allah (c.c.)'a ümit bağlamanın ve O (c.c.)'nun rahmetini istemenin gerekliliğini ifâde eden pek çok âyete de rastlamaktayız. Örneğin şu âyetler bu hususa açık birer örnektir;

"Eğer yasaklandığınız büyük günahlardan sakınırsanız, sizin küçük günahlarınızı örteriz." (Nisa, 4/31)

"Kim bir kötülük yapar yahut nefsine zulmeder de sonra Allah'tan mağfiret dilerse, Allah'ı çok bağışlayıcı ve esirgeyici bulacaktır." (Nisa, 4/110)

NisS Sûresi • 57

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Allah, kendisine ortak koşulmasını asla bağışlamaz; bundan başkasını, dilediği kimse için bağışlar." (Nisa, 4/48)

"Allah'ın kabul edeceği levbe, ancak bilmeden kötülük edip de sonra tez elden tevbe edenlerin levbesidir." (Nisa, 4/17)

"Allah size (bilmediklerinizi) açıklamak ve sizi, sizden öncekilerin yollarına iletmek ve sizin günahlarınızı bağışlamak istiyor. Allah hakkıyla bilicidir ve yegâne hikmet sahibidir. Allah sizin tevbenizi kabul etmek ister; şehvetlerine uyanlar ise, büsbütün yoldan çıkmanızı ister. Allah sizden (yükünüzü) hafifletmek ister; çünkü insan zayıf yaratılmıştır." (Nisa, 4/26-28)

Şüphesiz ki Allah (c.c), (onlara) zor gelecek derecedeki ibadetlerle, kullarına yük yüklemek istemez. Kulların Allah (c.c.)'a eda etmeye çalıştıkları ibadetler, (tıpkı) ilim tahsil etmek için öğrencinin yüklendiği ve olgunlaşmak için eğitilen kişinin yüklendiği yük gibidirler. İşte böyle bir yük de taşınabilir ve verimli bir yüktür.

Her şeye kadir olan Allah (c.c.)'ın gözetiminden korkmak ve günahları çokça bağışlayan Rahman'dan ümit beklemek mü'minleri canlı tutar ve onlar, ömür uzasa da kisalsa da son ve kesin buluşma için hazırlık yaparlar. Bu sûredeki ailenin prensiplerinden bahseden bölüm, söze yetimlerin haklarıyla ilgili olarak başlamıştır. Çünkü Müslümanlar, bitmez tükenmez düşman saldırılarına karşı savaşan bir toplumdur. Ölü sayısı artıkça yetimlerin sayısının da artması sebebiyle, toplumsal problemlerden bahseden bir sûrenin, yetimlerle ilgili bir hükümle başlamasında garipsenecek bir durum yoktur.

Şu yaşadığımız yüzyılda, yetimlerin misyonerlik cemiyetlerinin, inanç ve ideoloji hırsızlarının hedeflerine maruz kaldıklarını görmekteyiz. İşte bu sebeple Müslümanların kendi yetimlerine gereken önemi göstermeleri ve haklarını korumaları gerekmektedir.

İşte burada yetimlerle ilgili sözlerin arasında evlilik konusu geçmektedi. Burada da bir veya birden fazla kadınla evlenilebileceğine dair bir ruhsat verilmektedir. İslâm; çok evlilik konusunda, kendisinden önceki dinlerin hükümlerinden sapmış değildir, zira Allah (c.c.)'tan bir emir gereği, çok evliliği yasaklayan hiçbir din yoktur.

Yaşadığımız çağdaki insanların durumlarına baktığımız zaman Avrupa ve Amerikalıların, kadınlarla ilişkilerde, insanların en kötüleri olduğunu görmekteyiz. Yasak olan çok evlilik (yani dörtten fazlasıyla evlenme) onlarda oldukça yaygındır. Herhangi sefih bir kimse, onlarca kadınla ilişki kurabilmektedir.

Biz müslümanlara göre serbest olan çok evliliğin önceden tespit edilmiş ve çizilmiş sınırları vardır. Zira İslâm, evlenmeye gücü yetmeyen kimseye şahsen oruç tutmayı emrediyor. Tek bîr eşin geçimini sağlayamayan evli bir kimseye, nasıl olur da

58 • Nİsâ Sûresi

Muhammed Gazalî

başka bir eş daha mubah olur? Onların geçimini sağlayacak güçte olsa bile, aralarında adaletli davranamaz. Biz Müslümanlara göre, zorla evlilik gerçekleşmez. Çok evlilikle ilgili herhangi bir isteksizlik ve gönülsüzlük, bu çok evliliği ortadan kaldırabilir.

Bunun yanısıra, eşinin ikinci bir kadınla evleneceğinden korkan bir kadın, evlilik akdinde, kendi üzerine kuma getirmemesini şart koşabilir. İmam Ahmed b. Han-bel (r.a.)'in dediği gibi; Koca, bu şarta bağlı kalmak zorundadır, eğer uymazsa ikinci evlilik sebebiyle birinci eşin nikahı düşmüş ve boşanmış sayılır.

Bunun ardından sûre miras taksimiyle ilgili hükümlerden bahsetmektedir. Kadına her türlü mirastan pay ayrılmaktadır, oysa önceden kadın mirastan mahrumdu. Miskin ve zayıf kimselere o mirastan bir pay verilmesini mendup kılmıştır. Sünnetin açıkladığı gibi erkeğin, malından üçte biri geçmemek şartıyla, dilediği kadar, vasiyet edebilmesi sağlanmıştır.

İslâm'ın, çeşitli şekillerde, erkeğin payının kadının payından iki katı daha fazla kıldığı bilinen bir şeydir. Zira İslâm'a göre erkek, kadından daha fazla yüklerle sorumludur: örneğin mihri veren ve evinin geçimini sağlamakla sorumlu olan odur.

Zengin bir yakını olduğu sürece kadının çalışıp para kazanma sorumluluğu yoktur. Eğer zengin bir yakını yoksa bile Beytü'1-Mâl bu kadının geçiminden sorumludur. Bunun sebebi ise, tıpkı kadının koruyucusu ve destekçisi olduğunu yapmacık ifâdelerle söyleyen Batı'da olduğu gibi, kadınların ırzlarını kaybetmek ve ayağa düşmekle karşı karşıya gelmemeleri içindir.

Ben bunları söylerken, akılları ve kalpleri paramparça olmuş, kadınlığı hakir gören ve küçümseyen, eşini, kız kardeşini ve kız çocuğunu aşağılayan, onları evde hapsetmeyi ve cahil bırakmayı benimseyen ve onlara karşı küstahlık yapan Müslüman grupları savunuyor değilim.

Hz. Aişe (r.a.)'den gelen bir hadiste Resûlullah (s.a.v.) şöyle buyuruyor; "İman bakımından mü'minlerin en kâmil olanı, ahlâk bakımından en iyi ve aile ferlerine karşı şefkatli davranandır." İbn Abbas (r.a.)'dan gelen rivayete göre de Hz. Peygamber (s.a.v.) diyor ki; "Sizin en hayırlınız, ailesine karşı en iyi davrananızdır. Ben ise, ailesine karşı sizin en hayırlınızım." Üzücü olan, bazı dindar kimselerin takvalarını, kadına kaba davranmak, ona kötü muamele etmek ve onun konumunu kısıtlamak üzerine oturtmasıdır. Öyle ki, tüm dünyadaki kadınlar İslâm'dan nefret eder ve bu yanlış anlayışla birlikte İslâm'ın topluma hakim olmasından korkar hale gelmişlerdir.

İslâm'dan önce kadın, şahsiyeti yok edilmiş ve tüm haklan İhlal edilmiş bir halde idi. Bir kadının eşi öldüğünde, o erkeğin en yakın akrabası gelir ve o kadına el koyardı; sanki o kadın mirastan bir parçaymışçasma!

Nisa Sûresi • 59

RüT'âtı-ı Kerîm 'in Konulu Tefsiri

Araplannın kadınlar üzerindeki tasarrufları, Yahudilerin yaptıklarına benzemektedir. Çünkü Yahudiliğe göre evli bir erkek öldüğünde, onun çocuğu olmadıysa ölen erkeğin kardeşinin, o dul kadını alıp ondan çocuk sahibi olması ve çocuğu da Ölen kardeşine nispet etmesi gerekirdi.

Böyle bir şeyin nasıl olabileceğini kafam almıyor; gönülsüz ve isteksiz bir evlilik ve asılsız bir nesep. Yahudilikteki bu uygulamanın ilahî bir kanun olduğunu zannetmiyorum. Bu olsa olsa Yahudilerin yalanlarından bir yalandır. Yüce Allah (c.c.) şöyle buyuruyor;

"Ey iman edenler! Kadınlara zorla varis olmanız size helâl değildir. Apaçık bir terbiyesizlik yapmadıkça^ onlara verdiğinizin bir kısmını ele geçirmeniz için de kadınları sıkıştırmayın." (Nisa, 4/19)

Ayetteki "Adal=sıkiştırmak." kelimesinden maksat; evin, kadının kendisinden kurtulmak için çırpındığı bir hapishaneye dönüşecek şekilde kötü muameledir. Hatta kadının önceden almış olduğu ftıihrî geri ödemesi için bile olsa yapılan kötü muamele bu kavram ile ifâde edilin Aynı âyette, erkeklerin en güzel ve en şerefli yolu tutmaları emredilmektedir;

"Onlarla iyi geçinin. İEğer onlardan hoşlanmazsanız (biliniz ki) Allah'ın hakkınızda çok hayırlı kılacağı bir şeyden de hoşlanmamış olabilirsiniz." (Nisa, 4/19)

Erkek, eşinden ayrılmak istediği zaman, kadının önceden aldığı mihir de -bu mi-hri ne kadar çok olursa olsun- indirim yapması İçin eşiyle pazarlık yapmasını, İslâm yasaklamıştır. Kadının mihri artık onun özel malı olmuştur, bu mihir büyük bir servet olsa bile.

Eşinden hoşlanmayan bir erkek, ikinci bir evlilik yapmak istiyorsa, dilediği kadar cebinden para harcayabilir. Ancak ilk eşinden hiçbir şey geri almaya çalışamaz.

"Eğer bir eşi bırakıp da başka bir eş almak isterseniz, onlardan birine yüklerle mehir vermiş olsanız dahî, ondan hiçbir şeyi geri almayın. Siz iftira ederek ve apaçık günah işleyerek onu geri alır mısınız? Vaktiyle siz birbirinizle haşır-neşir oldunuz ve onlar sizden sağlam bir teminat almış olduğu halde, onu nasıl geri alırsınız!" (Nisa, 4/20-21)

Eşlerle güzel geçinme hususuna geçmeden önce, çirkin olan toplumsal suçlardan ikisini hatırlamayı uygun görüyoruz; Bunlar lezbiyenlik ve homoseksüelliktir. Bu iki suçla mücadele etmek, aile için gerçek bir korumadır. O'nun temiz havasını muhafaza etmektir. Zira bağlamla ilgisi olmayan söze geçmek bir hatadır.

Lezbiyenlik hakkında Allah (c.c.) şöyle buyuruyor:

"Kadınlardan fuhuş yapanlara karşı aranızdan dört şâhid getirin. Eğer şâhidlik ederlerse,

60 • Nfsâ Süresi

MuMnımed Gaialî

o kadınları ölüm alıp götürünpeye veya Allah onlara bir yol açıncaya kadar evlerde hapsedin." (Nisa, 4/15)

Homoseksüeller hakkında da şöyle söylüyor;

"İçinizden fuhuş yapan İki erkeğe de ceza verin." (Nİsâ, 4/16)

Batı'nın, Allah (c.c.)'ı, O (c.c.)'nun huzuruna çıkmayı ve dinin tavsiyelerini unutması sonucu, böylesi dinî suçları küçümsemektedirler ve onu sevmemektedirler. Tıpkı, AİDS ve diğer cinsel hastalıkların yayıldığını duyduğumuz gibi, hiç önemseme^ inektedirler. Gerçek şu ki; Batı medeniyetinin tabiatı çürüktür. Bu medeniyet, kendi yerine gelecek olan medeniyet olmadığı zaman, yanj dinlerini unu^rı Müslümanların yokluğunda ancak ayakta kalabilir.

Görevini yerine getirebilmesi ve başarılı olabilmesi için ailenin» tabiatının, karakterinin temizlenmesi, bencilliğin yok olması ve fertler arasında iyilik ve yardımlaşmaya alışması zorunludur.

Eşinden şikâyetçi olan bayanlardan birisi bana telefon etti. Konuşmasından onun gerçekten acı çekmekte olduğunu hissettim. Şayet zorunlu şartlar olmasa bu kadın eşinden ayrılmayı tercih edecek. Ona Firavun'un karısının, Firavun'un serkeşlik ve küstahlığına sabrettiği gibi sabretmesini tavsiye ettim. O da istemeye istemeye bu tavsiyemi kabul etti.

Kendi kendime dedim ki; şayet bu adamın, adî bir adamla evli olan bir kız kardeşi olsa, o adî adam da, -deyim yerindeyse- Kayser ya da Firavun gibi davransa acaba ne yapardı? O kişinin cinsel soğukluk İçinde olması ise en büyük felakettir. Zira evin havası artık dert ve çile yumağı haline gelecektir.

İşte böyle bir ortamda İslâm, sırasıyla öğüt verme, yatağım ayırma ve hafifçe dövme süreci içerisinde cezayı serbest bırakmaktadır. Bir şartla kû bu dövme kırıcı ve incitici olmamalı ve yüze vurmaktan sakmılmalıdır. Kadım dövme suçuyla ilgili sünnette sadece şu iki gerekçeyi gördüm; kadının serkeşlik etmesi ve erkeğin yatağına gelmekten yüz çevirmesi ya da yatağına yabancı kimseleri almasıdır. Her iki gerekçe de, gördüğünüz gibi, çok tehlikelidir.

Bu yüce öğretilerden Önce, haksız yere İnsanların mallarını yemekle ilgili âyetlerde gelmiştir. Tıpkı elde olana rıza gösterme eve başkalarının malına göz dikmemenin gerekliliği ile ilgili âyetler geldiği gibi. Sonra da söz genel olarak tüm insanlara yönelmektedir;

"Allah'a ibadet edin ve O'na hiçbir şeyi ortak koşmayın. Ana-babaya, akrabaya, yetimlere, yoksullara, yakın komşuya, yolcuya, cariye ve kölelere iyi davranın" (Nisa, 4/36)

NisâSûres '61

Kur'ân-ı Kerîm'in Konulu Tefsiri

Bu, öncelikle aileyi kastetse de etmese de, toplumun bütün fertlerini kapsayan bir talimattır. Sonra nafakadan söz edilmektedir. Nafakada ne cimrilik yapılmalı ne de saçıp savurmalıdır. Ancak ilahî emir birbirine zıt iki insan grubunu ifşa etmektedir; birincisi cimriler, ikincisi ise, gösteriş yapan israfçılar.

Âyet, bir ortamda cimrilik yapan ve başkalarına da cimriliği Öven, başka bir ortamda da riya ve gösteriş için saçıp savuran tek bir grup insandan da bahsediyor olabilir. En iyisi malı, o malı verenin rızasına uygun olarak harcamaktır ve takip ettiği yolda maksadı da şu olmalıdır;

"Allah'a ve âhiret gününe iman edip de Allah'ın kendilerine verdiğinden (O'nun yolunda) harcasalardı ne olurdu sanki!" (Nisa, 4/39)

Bugünü ve geleceğiyle ilgili İslâm ümmetini ilgilendiren âyetlerden çok azı kaldı. Sonra sûrenin konuları, öncekinden farklı olarak başka mecraya yönelmektedir. Risalet günlerinde Arap toplumunun oluştuğu grupların durumlarını, onlardan her birisinin gerçek yapılarını ve onların karşısında nelerin yapılması gerektiğini anlatmaya başlamaktadır.

İlginç olan; bu grupların, günümüzdeki İslâm ümmetinin karşı karşıya bulunduğu grupların aynısı olmasıdır.

Geçmişte Müslümanlar Yahudilerle yakın ilişki kurma ve onların ilk vahiy sahibi kimseler olduklarını kabullenme hususunda çok özen gösteriyorlardı. Kendileriyle putperestler arasında bir çatışma çıktığında, Yahudilerin kendi yanlarında olmalarını umuyorlardı.

Ancak Yahudiler sû-i zan sahibi kimselerdi; hiçbir antlaşmayı ve komşuluğu takmıyorlar ve güçlerinin yettiği kadar İslâm'a kötülük yapıyorlardı. Onların bu yaptıkları şeylere karşılık hayrete düşürücü ve reddedici bir anlayışla yüce Allah (c.c.) Nebisine şöyle buyuruyor;

"Kendilerine Kitap'tan nasip verilenlere baksana! Sapıklığı satın alıyorlar ve sizin de yoldan çıkmanızı istiyorlar! Allah, düşmanlarını sizden daha iyi bilir." (Nisa, 4/44-45)

"Ellerinde Kitap'tan bir pay" tabiri, onların kendilerine indirilen vahiyden çoğunu kaybettiklerine işarettir. Aslında kitaplarının kaybolması meselesi, bir kısmının kaybolmasına ve diğer bir kısmının da karışmasına ses çıkarmayan hafızlar tarafından kesin bir yolla gelmiştir. Kitap'tan ellerinde kalan kısmıyla da güzelce amel etmemektedirler. Tüm dünyaya zina ve faizin yayılmasının ardından, bu güne kadar da kendi kitaplarına göre yaşamadılar.

Kokuşmuş dindarlık, bazen kalbin dinden uzak ve boş olmasından daha zararlı

62- NisS Süresi

Muhammed Gazalî

olabilmektedir. Cehennem ateşinin, putperestlerden önce, Yahudi Kurcalarından günahkâr olanlara daha çabuk davranmasıyla ilgili gelen hadisin sırrı da işte budur. Sapıklığı satın almalarının, günahlara dalmalarının ve Müslümanların, Kur'ân'ı unutarak tekrar putperestliğe dönmeleriyle ilgili garip arzu ve isteklerinin gerisinde, Yahudilerin kalplerindeki gizli kötülük vardır.Gerçeği arayıp bulmakta samimi olan hangi insan, böylesi karanlık bir yol tutabilir ki?

Kendilerine farz kılman bu savaşta Allah (c.c.), Müslümanların (yardımcısı) ve velisi olacağını vaadetmektedir.

"Allah, düşmanlarınızı sizden daha iyi bilir. Gerçek bir dost olarak Allah yeter, bir yardımcı olarak da Allah kâfidir." (Nisa, 4/45)

Ancak bu yardım ve dostluğa miskin miskin oturanlar kavuşamazlar. Aksine nefsi müdafaayı terkeden, yeni stratejiler çizmeyi ve kaderi sağlamlaştırmayı ihmal eden toplumlar Allah (c.c,)'ın yardım ve dostluğunu kesinlikle elde edemezler.

Menar sahibi şunları söylüyor: Hikmet sahibi yüce Allah (c.c); ismi ve unvanı ya da seçkin kullarından birisinin adına intisap etmesi sebebiyle sünnetullahını ne bir Müslüman ne bir Yahudi ve ne de bir Hıristiyan için bozmaz. Aksine Allah (c.c.)'m değişmez kanunları (sünnetullah) kendilerinden yardım istenilen seçkin kimseler içindir. Öyle ki, peygamberlerin sonuncusu Hz. Peygamber (a.s.)'ın bile kafası yarılmış, dişi kırılmış ve Uhud günü askerlerin savaş düzenindeki yerlerini terk etmeleri sebebiyle çukura yuvarlanmıştır.

Ey Müslümanlar! Bu dine bağhhğımzdaki basitlikler ne zamana kadar devam edecektir. Sizler Allah (c.c.)'ın Kitabı'na göre amel etmiyor, gösterdiği yolda yürümüyor ve o kitabın içinde bulunan uyarılardan da hiçbir ibret almıyorsunuz! Bu toplulukların saldırılarının nasıl da tekrar başladığım görmüyor musunuz? Gurur ve ki-biri terk ederek ilme ve çalışmaya dört elle sarıldıktan ve toplumsal yasaların onlara uygulanmasından sonra yabancı devletler, ülkelerimizin bir çoğunu ele geçirmiş bulunuyorlar. Şu anda Yahudiler ellerimizde kalan toprakları da almak için hazırlık yapıyorlar ve size ait olan mukaddes beldeleri tekrar alıyorlar ve oralarda saltanatlarını kuruyorlar.

Öyleyse ey Müslümanlar! Allah (c.c.)'ın Hakim olan kitabına ve ümmetler için koymuş olduğu yasalarına uyunuz. İçinize şirk tohumları eken deccalların ve düzenbazların vesveselerini bırakınız. Zira bu düzenbazlar sizin toplumsal ve zihinsel yetilerinizi talan etmekteler. Rabbinizİn kelamına uymaktan alıkoyup ölüme terketmekte ve batıl inançlara tutunmanızı istemektedirler. Bu düzenbazlar sizleri, Allah (c.c.)'ın farz kılmadığı nafile namaz ve virdlerle oyalayarak, hem dininizden hem de dünyanızdan alıkoymaktadırlar. Bunların tek hedefi, mallarınızı ve servetlerinizi ellerinizden almak ve sizdeki batıl istek ve arzulan körüklemektir.

Nis5 Sûresi ■ 63

Kur'ân-ı Kerîm'in Konulu Tefsiri

Ey Müslümanlar! Uyanın, uyanık olun; dikkatli olun ve iyi bilin ki yüce Allah (c.c), hiç kimseye zerre miktarı zulüm etmemiştir de, etmezde. Topraklarınızın kaybolması ve azminizin kırılması sadece ve sadece Rabbinizin hidâyetini terketmeniz ve içinizdeki bu düzenbazlara uymanız sebebiyledir.

Menar sahibi Muhammed Abduh çok doğru söylüyor: Bu anlatılanların dışında yeni yeni hastalıklar varsa, bu çok daha kötü ve çetindir. Biz Müslümanların da aynı hatalara düşmekten sakınması için, Kur'ân-ı Kerim, Yahudilerin kendi dinlerine neler yaptıklarını şu şekilde açıklamaktadır:

"Yahudilerden bir kısmı, kelimeleri yerlerinden değiştiriyorlar..." (Nisa, 4/46)

Yahudilerin, kelimeleri tahrif etmesi birkaç şekilde olmuştur; bunlardan ilki, he-va ve heveslerine uyarak, sözü zahirî ve yakın olan anlamından çıkarıp diğer anlamlara yöneltmektir.

Yahudilerin elinde, yakında gönderilecek bir peygamberin müjdesi olmasına rağmen, Hz. Muhammed (s.a.v.)'i tasdik etmemek ve onun doğruluğuna şahitlik etmemek için, kelâmın kastettiği şeyi kendi arzuladıkları şeyle değiştiriyorlardı.

Bir başka tahrif çeşidi ise, ellerinde bulunan nassın üzerine eklemeler yapıyorlardı. Çünkü, Tevrat'ta, Allah (c.c.) tarafından indirilmiş olan vahiyle hiçbir ilgisi olmayan garip eklemeler mevcuttur. Şeyh Rahmetullah el Hindî, "Izhâr'ul Hak" isimli eserinde, Kitabı Mukaddes'te kesinleşmiş tahriflerden yüz tanesini tek tek tespit etmiştir. "Ehl-i Kitap'tan bir grup, okuduklarını kitaptan sanasınız diye, kitabı okurken dillerini eğip bükerler halbuki okudukları kitaptan değildir. Söyledikleri Allah katından olmadığı halde; 'Bu Allah kalındandır, derler. Onlar bile bile Allah'a iftira ediyorlar." (Âl-i İmrân, 3/78)

El-Hindî'nin eseri, bu alanda yazılmış en kapsamlı ve en iyi eserdir. Yahudilerin dik kafalılık, inatçılık ve kötü ahlâklarından birisi de, Hz. Peygamber (s.a.v.)'e söyledikleri şu sözdür:

"Yahudilerden bir kısmı kelimeleri yerlerinden değiştirirler, dillerini eğerek bükerek ve dine saldırarak (Peygamber'e karşı): İşittik ve isyan ettik, dinle dinlemez olası, "Râinâ" derler." (Nisa, 4/46)

Eğer Yahudiler bu inatlarını sürdürürlerse, Allah (c.c), onlara şiddetle vurmak ve süründürmekle tehdit etmektedir.

"Ey Ehl-i Kitap! Biz, birtakım yüzleri silip dümdüz ederek arkalarına çevirmeden, yahut onları Cumartesi adamları gibi lanetlemeden önce, size gelenleri doğrulamak üzere indirdiğimize (kitaba) iman edin. Allah'ın emri mutlaka yerine gelecektir." (Nisa, 4/47)

64 • NisS Sûresi

Muhammcd Gazalî

Yahudiler İnatlarını sürdürünce, Allah (c.c.) da onların izlerini Hicaz'dan sildi ve varlıklarını ortadan kaldırdı. Şimdilerde ise, Müslümanlar Allah (c.c.)'la olan sözleşmelerini terk etmeleri sebebiyle, Yahudiler bu topraklara geri döndüler ve Müslümanların miraslarım hiç Önemsemediler. Gelecek, bu iki gruptan Allah (c.c.)'ın dinine ve O (c.c.)'nun Resûlü'ne yardım hususunda en çok uyan ve gayretli olan grubun olacaktır. Belki de Rabbimize tekrar döneriz, Allah (c.c.)'ta bize İzzet ve şerefimizi geri verir! Sonra yüce Allah (c.c.) şöyle buyuruyor:

"Allah, kendisine ortak koşulmasını asla bağışlamaz. Bundan başkasını ise, dilediği kimse için bağışlar." (Nisa, 4/48)

Şirk iki kısımdır: İlki, bir kimsenin, evrenin iki veya daha fazla yaratıcısı, nzık vericisi ve düzenleyicisi olduğunu varsay maşıdır. İkincisi ise, kişinin, hüküm koyma, haram kılma, helal kılma, dua, adak ve tevekkül gibi hususlarda Allah (c.c.)'tan başka bir şeye güvenmesi ve sığınmasıdır.

Yahudiler, müşrik kelimesinin birinci anlamı itibariyle, müşrik değillerdi. Onların ve benzerlerinin şirkleri, Allah(c.c.)'tan başka hakem tayin etmek ve ondan yardım istemekten gelmektedir. Her iki şirk çeşidi de, büyük bir suçtur ve bağışlanamaz. Zira şirk, insanlığın benliğinde derin bir bozulmadır.

Modern medeniyetle birlikte bozulma ve dinsizlikte, daha derin bir şirk çeşidi ortaya çıktı; Uluhiyyeti temelden inkâr etmek, heva ve heveslerin isteklerine takılmak ve Yüce Yaratıcı'nın öğretilerini tamamen unutmak. Yaşadığımız çağda İslâm, çeşit çeşit inkâr, şirk, Allah (c.c.)ın indirdiği dışında hükümler koyma ve şer'î hükümlere karşı yapılan terbiyesizliklerle mücadele etmektedir. Bu dinin müntesiplerine de, taşımakta oldukları yükün ağırlığını fark etmeleri ve yeryüzünün her tarafını, ellerinde bulunan Allah (c.c.)'ın nuru ile aydınlatmaları gerekir.

Müslümanlar, kendilerinin Allah (c.c.)'m seçkin kulları olduklarını iddia eden Yahudiler gibi olmamalıdırlar. Yok eğer Yahudilere benzer ve Yahudileşirlerse, insanlar bu Yahudileşen Müslümanlardan ne bir iyilik, ne de teşekkür edilecek iş görürler.

Yahudilerin ileri gelenlerine, iki gruptan hangisinin hakka ve zafere daha yakın oldukları sorulduğunda, kökleşmiş Yahudi çılgınlığı o dereceye ulaşmıştı ki, cevapları şu oldu: Putperestlik İslâm'dan daha üstün ve faziletli, cahiliyye taraftarları da, Hz. Muhammed (s.a.v.)'in ashabından daha hayırlıdır.

Yahudilere göre din; adalet, hoşgörü ve takva değildir; aksine, kendi ırklarını öven ve bencillikleriyle gururlarını besleyen her şey, dindir. Geçmişte olduğu gibi, şimdi de Arapları kötü görüyorlar. Çünkü onlar, İsrâiloğu ilan'nın vahye karşı kötü davranmaları ve vahyin getirdiği yükümlülükleri yerine getirmekten kaçınmalarının ardından, yüce Allah (c.c.)'ın vahiy emanetini taşıması için seçmiş olduğu bir toplu-

NisS SOresİ • 65

Kur'ân-ı Kerîm'in Konulu Tefsiri

luktur.

Hz. Yâkub (a.s.)'un çocukları, Hz. İbrahim (a.s.)'in soyunun sadece belirli bir kolunu oluşturmaktadırlar. Öyleyse, niçin Hz. İbrahim (a.s.) ve O (a.s.)'nun soyuna verilen Allah (c.c.)'ın nimetini tekellerine geçirmeyi isteyerek, Hz. İsmail (a.s.)'in çocuklarına o nimetlerden hiçbir pay bırakmıyorlar. Allah (c.c.)'ın ihsanından aldıkları şeyler sebebiyle, niçin amca oğullarından intikam alıyorlar? Ve niçin onlara karşı, putperestlere destek veriyorlar?

"Bunlar, Allah'ın lanetlediği kimselerdir. Allah'ın rahmetinden uzaklaştırdığı kimseye, gerçek bir yardımcı bulamazsın. Yoksa onlann mülkten bir nasipleri mi var? öyle olsaydı, insanlara zırnık bile vermezlerdi." (Nisa , 4/52-53)

Âyet, Yahudilerin bilinen cimriliğine işaret etmektedir. Şayet onlar Allah (c.c.)'ın hazinelerine sahip olsalar, ondan hiçbir ihtiyaç sahibine ve kendileri dışındaki insanlara bir şey koklatmazlar. Onlar, nail oldukları iyilikler sebebiyle, Arapları çekemediler. O zaman Arapların bu iyiliklere nail olması, onları niye ilgilendiriyor ve bunca itirazları niçindir?

"Hayır, Rabbine andolsun ki, aralarında çıkan anlaşmazlık hususunda seni hakem tayin edip sonra da verdiğin hükümden, içlerinde bir sıkıntı duymaksızın onu tam manasıyla kabullenmedikçe gerçekten iman etmiş olmazlar." (Nisa, 4/65)

Vahyin Araplara geçmesi sebebiyle, kızgınlıklarının şiddetinden Yahudiler, Hz, Muhammed (s.a.v.)'İ yalanlama ve onun kavmine düşman olmayı nesiller boyu birbirlerine miras olarak bıraktılar. Arapların İslâm mirasının terk etmelerini ve onda gevşeklik göstermelerini, sosyal hayatta geri kalmalarını ve oyun ve eğlenceye dalmalarını fırsat bilerek, eski şeref ve onurlarını yeniden kazanmak için, tam on dört asır sonra Filistin'e tekrar döndüler. Onlar Kudüs'e nara atarak girerlerken, tüm dünya onlann şu haykırışlarını dinledi: "Ey Hayber devrimcileri! Muhammed artık öldü ve geride sadece kızlarını bıraktı!"

Hatalarımızdan dolayı utanıp, şu şekilde haykırılması için, halâ dinimize tekrar dönmeyecek miyiz?: "Muhammed (s.a.v.), yanında aslanlarıyla birlikte geri döndü."

Yahudilerin putperestler lehine şahitlik etmeleri sebebiyle, konunun akışı onları kınayarak devam etmektedir. Zira şahitlik, emanettir ve şahitliğin sahiplerine verilmesi bir borçtur. Onlar, putperestliği İslâm'dan daha faziletli ve üstün göstermede zerre kadar hakkı ve adaleti gözetmemişlerdir. İşte bu sebeple yüce Allah (c.c.) şöyle buyurmaktadır:

"Allah size, emanetleri ehline vermenizi ve insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder. Allah size ne kadar öğütler veriyor! Şüp-

66 ■ Nisa Sûresi

Muhammed Gazali

hesiz ki Allah, her şeyi işitir ve görür." (Nisa, 4/58.)

Emanet kavramının maddî ve manevî birçok anlamlan vardır. Ama bu anlamların hepsi de, tüm iş ve davranışlarda Allah (c.c.)'ın ve insanların haklarını koruma çerçevesinde dönüp dolaşmaktadır. Emanete riâyet etmeyen kimsenin imam, ahde vefa göstermeyen kimsenin de dini yoktur.

Yahudilerle ilgili haberleri anlattıktan sonra Kur'ân, İslâm ve müslümanlar için büyük bir tehlike olan ikinci grubun haberlerini vermeye başlıyor. Bu grup, küfürlerini gizleyip imanlarını gösteren, münafıklar grubudur. Bunları anlatmasının sebebi ise, münafıkların yaptıklarım açığa çıkarmak ve sırlarını ifşa etmektir. Münafıklarla ilgili anlatım şu âyetle başlamaktadır:

"Sana indirilene ve senden önce indirilene inandıklarını ileri sürenleri görmedin mi? Tâğuta inanmamaları kendilerine emrolunduğu halde, tâğutun önünde yargılanmak istiyorlar. Halbuki şeytan onları büsbütün saptırmak istiyor." (Nisa, 4/60)

Ayetin, onların iddialarını "zeame" kelimesi ile İfâde etmesi, iddialarının yalan olduğuna işaret eder. Buradaki "tâğut" kavramının anlamı ise: Allah (c.c.)'ın dışında, insan, cin ve cansız varlıklardan herhangi birisine, kendilerine hakemlik etmesi için, başvurmaktır. İmanın gereği, bütün tâğutları inkâr etmek ve onların kışkırtmalarından uzak durmaktır. Allah (c.c.) şöyle buyurmaktadır: "Allah inananların dostudur; onları karanlıklardan aydınlığa çıkarır, inkâr edenlere gelince, onların dostları da tâbuttur; onları aydınlıktan alıp karanlıklara götürür." (Bakara,2/257)

Nisa Sûresi'nde İse şöyle buyurmaktadır:

"İman edenler Allah yolunda savaşırlar, inkarcılar ise tâğut yolunda savaşırlar," (Nisa, 4/76)

Tâğut sıfatı, Allah (c.c.)'in dışında ibadet edilen, onun yoluna engel olan ve koyduğu hükümlere düşmanlık eden herkes ve her şey için geçerlidir. Burada münafıklar, Müslümanların Allah (c.c.) ve Resûlü'ne(s.a.v.) uymaları ile ilgili verilen öğütleri dinliyorlar. Ancak kendi yollarında gidiyorlar. Kendi yollarında attıkları her adım sebebiyle, inat ve sapıklık onlara hakim oluyor, sonuçta da zulüm ve haksızlıkla uzun mesafeler kat ediyorlar. Nihayetinde öğütçünün sesi onlara ulaşamaz oluyor. "(Sanki) onlara uzak bir mekândan çağrılıyor (da dâvetçinin ne söylediğini anlamıyorlar.)" (Fussilet, 41/44)

Münafık, dış görünüş olarak sizlere yakın olabilir. Fakat o, hevâ ve arzularının kapladığı kalbiyle, sizlerden çok uzaktadır. Zira o, ne söyleneni tam olarak anlar ve ne de o sözden etkilenir.

Nişi Sûresi • 67

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Onlara: Allah'ın indirdiğine ve Resule gelin, denildiği zaman, münafıkların senden iyice uzaklaştıklarını görürsün." (Nisa, 4 /61)

Bir diğer sûrede de şöyle denmektedir: "Onlara: Gelin, Allah'ın peygamberi sizin için mağfiret dilesin, denildiği zaman baslarım çevirirler ve sen onların, büyüklük taslayarak uzaklaştıklarını görürsün" (Münâfikûn, 63/5)

Açık ya da gizli her inkarcının, kendisine göre bir bakış açısı vardır ki, buna sımsıkı sarılır ve hararetle savunur. Hak, apaçık ortaya çıktıktan sonra bile, kendi bakış açısını terk etmez. Batıl yolda olan birçok kimse, gerçekte kendisinin haklı olduğuna inanır! "Kötü işi kendisine güzel gösterilip de onu güzel gören kimse (kötülüğü hiç istemeyen kimseye benzer) mi?" (Fâtır, 35/8) Ancak uzun bir zaman geçmeden, ektikleri kötülükleri biçerler. İzlenen kötü yol ve yöntemlerin yakın veya uzak neticeleri vardır. İşte bu kötü yol, acı meyvelerini vermeye başlayınca, bu yolun sakinleri özür dilemeye başlarlar:

"Elleriyle yaptıkları yüzünden başlarına bir felaket gelince hemen, biz yalnızca iyilik etmek ve arayı bulmak isledik, diye yemin ederek sana nasılda gelirler!" (Nisa, 4/62)

Çağımızın mutaassıpları, beşerî hukuku savunuyorlar ve kendilerinin doğru yol üzere olduklarını zannediyorlar. Fitneler ülkeleri kasıp kavurduğu ve suçlar artmaya başladığı zaman ise düşünmeye, fikir değiştirmeye ve özür beyan etmeye başlıyorlar;

"Onlar, Allah'ın, kalplerindekini bildiği kimselerdir; onlara aldırma, kendilerine öğüt ver ve onlara kendileri hakkında tesirli söz söyle." (Nisa, 4/63)

Nifakın açığa çıktığı ve çirkin yüzünün göründüğü İki yer vardır: Birincisi, Allah (c.c.)'ın indirmiş olduğu hükümleri kötü görmektir. İkincisi ise, hakkı savunma ve Allah (c.c.) yolunda savaşmayı hoş karşılamamaktır. Genelde münafıklar namaz ve zekât gibi itaat gerektiren işlerde kendilerini sıkarak da olsa bu ibadetleri yapıyorlar. Belki de bu sıkıntılarını gizleyebiliyorlar veya gösteriş yapıyorlar. Ancak Allah (c.c.)'m indirdiği hükümlerin önünde ve Allah (c.c.) yolunda cihatta, içlerinde gizledikleri sıkıntı açığa çıkıyor ve sırları ifşa oluyor.

Peygamberier(a.s.), Allah (c.c.) katından, doğru bir yaşam için gerekli olan tam bir yaşam tarzı getirirler. Bunların takipçileri de, iman, amel etme, söz dinleme ve itaat etmeleri sebebiyle, bu eksiksiz hayat tarzını uygular ve dosdoğru yol üzerinde giderler. Mü'minler için, bu yolun haricinde tutulacak başka hiçbir yol yoktur. İşte bu sebeple yüce Allah (c.c.) şöyle buyurmaktadır:

"Hayır, Rabbİne andolsun ki, aralarında çıkan anlaşmazlık hususunda seni hakem kılıp sonra da verdiğin hükümden, içlerinde hiçbir sıkıntı duymaksızın onu tam manasıyla kabullenmedikçe, tam iman etmiş olmazlar." (Nisa, 4/65)

68 • NisS Sûresi

Muhammed Gazali

Aslında dinin öğretilerinde kişiyi zarara sokacak ve ona sıkıntı verecek hiçbir şey yoktur. Fakat aciz ve şaşkın kimseler, cihad ve diğer itaat çeşitlerini ağır bulabilirler. Eğer bu kimseler çalışıp çaba gösterseler ve dinin Öğretilerini tasdik etselerdi, onlar için daha iyi olurdu.

Nisa Sûresi, münafıkların ahlâkını kesintisiz bir bağlamda açıklamaya devam etmektedir. Bu açıklama biraz uzadığı zaman, toplumlarda sıkça bulunan ve fakat dikkatlice bir tedaviye ihtiyaç duyan, diğer hastalıkları ortaya koymaya başlamaktadır. İşte bu özelliklere sahip, "zayıf imanlılar" grubu. Hasta ile ölü ve imansızlık ile şayet tedavi edilmezse imanı yok olacak olan hastalıklı iman arasında sıkı bağlar vardır. Hastalıklı bir inancın, birden çok görüntüleri vardır. Bunlardan ilkinin göstergesi Allah (c.c.)'ın şu âyetinde açığa çıkmaktadır:

"İçinizden bazıları vardır ki (cihad konusunda) pek ağırdan alırlar. Eğer size bir felaket dokunursa: 'Allah bana lütfetti de onlarla beraber bulunmadım,' der. Eğer size bir lütuf gelirse, sanki sizinle onun arasında bir dostluk yokmuş gibi, 'keşke onlarla beraber olsaydım da, ben de büyük bir başarı kazansaydım!' der." (Nisa, 4/72-73)

İşte bu kişi istek ve arzularının esiri olmuştur. Artık onun emelleri, şahsî menfa-atleriyle birliktedir, yoksa dinin gidişatı ve geleceği İle ilgili değil. Onun kalbi; ihlas ile bencillik arasında gidip gelen bir duyguyla doludur. Böyle kimsenin bir benzeri de, namazını kılan, orucunu tutan ve günahları terk eden, ancak kendisine cihad emri ulaştırıldığında endişeye kapılan ve mühlet isteyen şu kimsedir:

"Kendilerine ellerinizi savaştan çekin, namazı kılın ve zekâtı verin, denilen kimseleri görmedin mi? Sonra onlara savaş farz kılınınca içlerinden bir grup hemen Allah'tan korkar gibi, hatta daha fazla bir korku ile insanlardan korkmaya başladılar da, 'Rabbİmiz! Savaşı bize niçin yazdın! Bizi yakın bir süreye kadar ertelesen olmaz mıydı?' dediler." (Nisa, 4/77)

Sûre, birçok yerde zayıf imanlı kimseleri iyileştirmek İçin gayret sarfediyor. Bunları, dinlerini kaybedecek derecede çılgınca kuruntularıyla baş başa bırakmamak, Allah (c.c.)'m rahmeti gereğidir. Birinci grup için Allah (c.c.) şöyle seslenmektedir: Sevgi ve korkunun esiri, kulu kölesi olma. Eğer böyle olursan, tek başına şahsi menfaatin senin ileri gitmene veya geri kalmana sebep olur. Zafer anında ganimetleri kaçırdığın için üzülmenin ya da yenilgi anında kurtulduğun için sevinmenin anlamı nedir! Bu tavır, açıkçası, mü'mine yakışmayan bir alçaklıktır. Kendini Allah (c.c.)'a ada ve sadece "Kelimetullah"ı yüceltmek için savaşa git.

"O halde, dünya hayatım âhiret karşılığında satanlar, Allah yolunda savaşsınlar. Kim Allah yolunda savaşırda öldürülür veya galip gelirse, biz ona yakında büyük bir mükafat vereceğiz." (Nisa, 4/74)

Nisa Sûresi • 69

Kut 'ân -ı Kerîm 'İti Konulu Tefsiri

İkinci grup için de yüce Allah (c.c.) şöyle buyurmaktadır: "Ecellerin süreleri sınırlıdır. Hiçbir kimse yok ki, ölümü Allah'ın iznine tabi olmasın. (Ölüm), belli bir süreye göre yazılmıştır." (Al-i İmran, 3/145) Uzun bir süre yaşamakla belki de, uçaktan düşer ve uzun süre sakat olarak kalabilirsin. Kısa süre yaşamakla ise, ecelinle ölür ve ruhunu evinde rahatça teslim edersin.

Nifak ile iman zayıflığı arasında gidip gelen sınıflar çoktur. İşte Nİsâ Sûresİ'nin saymış olduğu örneklerden birisi de şudur:

"Kendilerine bir iyilik dokunsa, 'bu Allah'tan derler, ama başlarına bir kötülük gelince de 'bu senden', derler. De ki: Hepsi Allah'tandır. Bu adamlara ne oluyor ki, bir türlü laf anlamıyorlar!" (Nİsâ, 4/78)

Bu âyet bizlere, Fir'avun'un Hz. Mûsâ karşısındaki konumunu ve tavrını hatırlatmaktadır; "Onlara bir iyilik (bolluk) gelince, 'Bu bizim hakkımızdır' derler. Eğer kendilerine bir fenalık gelirse Mûsâ ve O'nunla beraber olanları uğursuz sayarlardı." (A'raf, 7/131) Semûd kavmi de Hz. Salih (a.s.) peygambere aynı şeyleri yapmıştır.

Ayeltte geçen "Hasene" kelimesinden, bereket, bolluk, afiyet ve zenginlik gibi güzel durumlar kastedilmektedir. "Seyyie" kelimesinden de, bu söylenenlerin tam zıddı kastedilmektedir. Dolayısıyla isyan ve itaatlerle ilgili, şer'î ıstılahlarla bu kelimeler arasında anlam bakımından bir benzerlik yoktur.

Peygamberlerin gönderilmesi hakkında ileri geri söz söylemek ve sövmek, küfürdür. Belki de Yahudilerin konumu bu idi. Müslüman olduktan sonra hiç beklemedikleri problemlerle karşı karşıya kalınca, yeni Müslüman olanların durumu da buydu. Bizim inancımıza göre fayda da zarar da Allah (c.c.)'tandır. Zira O (c.c), fayda ve zararları koyan ve kaldırandır. O (a.s.), her şeyin yaratıcısı ve yöneticisidir. Zira hiçbir beşerin yaratmaya ve yoktan varetmeye gücü yetmez. Ancak insanların, sadece çok az bir kısmını bilebildiğimiz şu büyük kâinatın İçinde sınırları çizilmiş bir alan dahilinde, iş yapma ve hareket etme iradeleri vardır.

"De ki: Hepsi Allah katındandır." âyetinin anlamı bunu ifâde etmektedir. Sonra insanların başına gelen çoğu kötülüklerin, insanların işledikleri suçlar veya ihmalkârlıklar sebebiyle olduğunu açıklayan ek bilgiler gelmektedir ki, şu âyetin anlamı bunu ifâde etmektedir:

"Sana gelen iyilik Allah'tandır. Basma gelen kötülük ise, nefsindendir. Seni insanlara elçi gönderdik; şahit olarak da Allah yeter." (Nisa, 4/79)

"İnsanlara isabet eden kötülüklerin büyük bir çoğunluğu" dememizin sebebi Allah (c.c.) bazen şu yöntem üzere dereceleri yükseltmek içinde kullarını imtihan edebilir: "Kul, amelleri vesilesiyle ulaşamadığı bir mertebeye varmak istiyorsa, Allah

70 ■ Nisa Sûresi

Muhammed Gazalî

(c.c.) o kulu, varmak istediği mertebeye yükseltecek bir imtihana tabi tutar. O da sabrı ve teslimiyeti sebebiyle, o yüksek makama ulaşmış olur."

Yaratma ve yönetme bakımından her şey Allah (c.c.)'a aittir. Biz insanlara düşen görev ise, çalışmak ve kazanmaktır. Bize isabet eden kötülüklerin büyük bir çoğunluğunun gerçek müsebbibi, yine bizleriz.

Nifak ile zayıf iman arasında gidip gelen gruplardan bir diğeri de şunlardır:

"Onlara güven veya korkuya dair haber gelince, hemen onu yayarlar; halbuki onu, Resule veya aralarında yetki sahibi kimselere götürselerdi, onların arasından işin iç yüzünü anlayanlar, onun ne olduğunu bilebilirlerdi." (Nisa, 4/83)

Sıradan insanların ağır sorumluluk isteyen devlet işleriyle uğraşması ve devlet işleriyle ilgili en ufak bîr bilgisi olmayan kimselerin devletin gidişatı ve geleceği ile İI~ giü görüş bildirmesi, büyük felaketlerdendir. Hiçbir anlayışı ve hukuk bilgisi olmadığı halde İslâm hukuku hakkında konuşan ve yine hiçbir fikri olmadığı halde savaş ve barış konuları ile ilgili fikirler serdeden, kendi evini düzeltmeye gücü yetmediği halde, dünyayı ıslah etmeyi isteyen, nice insanlar gördüm. Niçin işleri erbabına bırakmıyoruz ki? Niçin savaş ve ekonomi her tarafta konuşulur oldu?

"Ey yay yapmakta gösteriş yapan kimse! Yay güzel olmuyor, Hiç olmazsa yaya zulmetme de, onu ustasına ver!"

Şüphesiz ki Allah (c.c), bilmediği şeyden dolayı bir kimseyi sorumlu tutmaz. "Bunu bir bilene sor." (Furkan, 25/59) Uzman ve mütehassıs kimselere saygı göstermemiz ve bilgimiz dahilinde kalmamız, bizim için daha hayırlıdır. Büyük milletler, uzman kişilere saygı gösteriyor ve onlara üretim yapabilecekleri ortamı hazırlıyorlar. İşte böylesi uzman kişilere kötü davranmak, tüm topluma zarar verir. Toplumun bütün fertleri, sorumlu tutuldukları işleri güzelce yapsalar ve diğer işleri de erbabına bıraksalar, ne olur sanki?

"Liderleri olmadıkça, başıboş toplum düzelmez,

Câhilleri yönettikçe de, o toplumun gerçek liderleri olmaz."

Bir hadisi şerifte şöyle denmektedir: "Büyüklerimize saygı göstermeyen, küçüklerimize merhamet etmeyen ve alimlerimizi de hakkıyla bilmeyen kimseler, bizden değildir..."

Allah (c.c.),'Nebîsi (a.s.)'ne, zayıf, korkak ve kalpleri hastalıklı kimselere aldırmamasını ve güçlerini kırıp zayıf düşürene kadar azgın kimselerle savaşmasını emretmektedir.

NisS Sûresi ■ 71

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Artık Allah yolunda savaş. Sen, kendinden başkası (sebebiyle) sorumlu tutulmazsın. Mü'minlerİ de teşvik et. Umulur ki Allah kâfirlerin gücünü kırar. Allah'ın gücü daha çetin ve cezası daha şiddetlidir." (Nisa, 4/84)

Kim isterse, Resule (s.a.v.) ve mü'minlere katılır, onları güçlendirir ve onlarla birlikte Hakka yardım ederdi. İşte bu katılım şefaat(çilik) olarak isimlendirildi. Çünkü bu destekçi, tek kişinin yanına geldiğinde onu ikiliyordu ve yalnız başına olan kişiye yardım ettiğinde, güçlü iki kişi oluyorlardı. İşte şu âyetin anlamı bunu ifâde etmektedir:

"Kim iyi bir işe aracılık (şefaat) ederse onun da o işten bir nasibi olur. Kim de kötü bir işe aracılık (şefaat) ederse onun da ondan bir payı olur. Allah her şeyin karşılığını vericidir." (Nisa, 4/85)

Allah (c.c.) mü'minlere, savaşlarda düşman ordularını devamlı gözetlemelerini emretmektedir; Zira onlardan iyilik yapanlara, mü'minler de iyilik yapmalı ve barışa istekli olduğunu gösterecek şekilde güler yüzlü ve samimi bir biçimde onları karşıla-malıdır.

"Bir selâm İle selâmlandığınız zaman, siz de ondan güzeli ile selâmlayın; yahut aynısı İle karşılık verin. Şüphesiz Allah, her şeyi hesaba çekmektedir." (Nisa, 4/86)

Hatta bütün karşılıklı selamlaşmalarda hiçbir sakınca yoktur. Geçmişte Müslümanlar, tüm insanlara barış ve esenlik diliyorlardı ve kendilerine selâm veren herkese de selâm veriyorlardı. Bu durum, Yahudilerin selâm kelimesini tahrif edene kadar devam etti. Ancak onlar "essâmü aleyküm=kötülük ve Ölüm üzerinize olsun" dediklerinde, Müslümanların da; "Ve aleyküm=kötülük ve ölüm, asıl sizin üzerinize olsun" diye karşılık vermeleri emredildi. Allah (c.c), Müslümanların isteğine cevap verdi ve fakat Yahudilerin isteğine asla cevap vermedi!

Hadiste ifâde edilen Rasûlüllah (s.a.v.)'ın emrinin, özel bir konumdan olduğu kanaatindeyiz. Buna göre âyetin anlamı geneldir ve herkesi kapsamaktadır. İnsanların kalplerini ısındırmak ve selâmla başlangıç yapmak için herkesi selâmlaması, İslâm ve onun ümmetinin âlîcenaphğındandır. İbn Cerîr'in, İbn Abbas'tan rivayet ettiğine göre Resûlüllah (s.a.v.) şöyle demiştir: "Allah'ın kullarından her kim sana selâm verirse sen de selâmını al ve iade et; hatta bu kimse bir Mecusî bile olsa." Zira yüce Allah şöyle buyuruyor:

"Bİr selâm ile selâmlandığınız zaman, siz de ondan güzeli ile selâmlayın; yahut aynısı ile karşılık verin." (Nisa, 4/86)

Şa'bî, kendisine selâm veren bir Hıristiyan'a karşılık vererek dedi ki: "Allah (c.c.)'ın selâmı ve rahmeti senin de üzerine olsun." Ona bu hususta soru sorulunca da

72 ■ Nisa Sûresi

Muhammed Gazalî

şöyle cevap verdi: "O, Allah (cc.)'ın rahmeti ile yaşamıyor mu?"

Bundan sonra Kur'ân-ı Kerim, münafıkları anlatmakta ve onlarla ilgili sınırları çizmektedir. Münafıklar bu dönemde, imanlarını açıklayıp küfürlerini gizleyen Abdullah b. Übey b. Selül gibi Medine ehlinden insanlar değillerdi. Aksine onlar uzak kabileler ya da günümüzün ifadesiyle, yabancı devletlerdi ve bizim dostluğumuzu kazanarak, davetimizin başarıya ulaşmasını istiyormuş gibi gözüküp bizlere gizli gizli tuzaklar kuruyorlar ve kötülük yapıyorlardı. Bu arada bazı Müslümanlar da onların dış görünüşüne aklanmışlardı. Bunun Üzerine Allah (c.c), onların gerçek niyetlerini açığa çıkardı.

"Size ne oldu da münafıklar hakkında İki gruba ayrıldınız? Halbuki Allah onları kendi ettikleri yüzünden baş aşağı etmişti (küfürlerine geri döndürmüştür)," (Nisa, 4/88)

Bu insanlar hakkında niçin iki farklı görüşe ayrılıyorsunuz? Bakın onların içlerinde gizledikleri gerçek niyetleri ifşa edildi.

"Allah'ın saptırdığım doğru yola getirmek mi istiyorsunuz? Allah'ın saptırdığı kimse için asla (doğruya) yol bulamazsın!" (Nisa, 4/88)

Âyet, bu garip insanların birden çok gruplarını da tek tek açıklamaktadır. Örneğin onlardan bir grubun, biz Müslümanlara kin beslediği, bizlerin tekrar kâfir olmamızı ümit ettiği ve bizim başımıza felaketlerin gelmesini dört gözle beklediğini açıklamaktadır.

"Sizin de kendileri gibi inkâr etmenizi istediler ki onlarla eşit olasınız. O halde Allah yolunda hicret edinceye kadar onlardan hiçbirini dost edinmeyin. Eğer yüz çevirirlerse onları yakalayın, bulduğunuz yerde öldürün ve hiçbirini dost ve yardımcı edinmeyin." (Nisa, 4/89)

Bir grup münafık da vardır ki, tarafsızdır; ne bizimle beraberdir ne de bizim düşmanlarımızla. İşte bunlara karşı tavrımız, barış olmalıdır:

"Ancak kendileriyle aranızda anlaşma bulunan bir topluma sığınanlar yahut ne sizinle ne de kendi toplumlarıyla savaşmak istemediklerinden yürekleri sıkılarak size gelenler müstesna." (Nisa, 4/90)

Bir başka grup münafık da vardır ki, yağcılık yapar ve adetâ cambazlık yaparak iki ipte birden oynamak ister. Fırsatını bulsa hiç kaçırmadan değerlendirir. Bunlara karşı da tavizsiz olmalıyız;

"Hem sizden hem de kendi toplumlarından emin olmak İsteyen başkalarını da bulacaksınız. Bunlar her ne zaman fitneye götürülseler ona baş aşağı dalar-lar(daldınhrlar). Eğer sizden uzak durmaz, sulh teklif etmez ve ellerini çekmez-

Nisâ Sûresi • 73

Kur'ân-ı Keiîm'iıı Konulu Tefsiri

lerse onları yakalayın ve rastladığınız yerde öldürün..." (Nisa, 4/91)

Bu tiplerle savaşmak, onların İslâm'a girmesinden dolayı değil, aksine Müslümanlarla düşmanları arasında ince bir yol takip etmelerinden dolayıdır. Onların gizlediği şey açığa çıktığına ve düşmanlıkları da göründüğüne göre, onlara karşı susmanın bir anlamı yoktur. İşte bu sebeple onlar hakkında şöyle denilmiştir:

"İşte onlar üzerine size apaçık bir yetki verdik" (Nisa, 4/91)

Biraz önceki sınıflandırma, adil bir sınıflandırmadır. Zira biz Müslümanlar hiçbir kimseyi, dinimize girmeleri için zorlamıyoruz ve bizlerle düşmanlarımız arasında tarafsız olmalarını da kötü görmüyoruz; yalnız bu doğru ve saygın bir tarafsızlık olduğu sürece...

Bizim reddettiğimiz şey, şu şekilde ifâde edildiği sürece, açık ve gizli düşmanlıklardır: "Sahtekâr da değilim, sahtekârlık da beni aldatacak değildir."

Bu hükümden sonra sûre, kasten ve hatalı adam Öldürme olayını anlatmaktadır. Sanki bu şekildeki bir anlatım, Allah (c.c.) yolunda cihad eden Müslümanların kasten veya hatalı adam öldürme olayında aşırıya kaçtıklarım ifâde etmektedir. Müslümanların, düşmanlarını kuşattıkları savaşlardan birisinde, düşman saflarından bir kişi öne çıkarak Müslümanlığını ilan etti. Müslümanlar da bu adamın kendisini kurtarmak için hile yaptığını zannettiler ve adamın barış teklifini reddettiler. Bunun üzerine Üsâme b. Zeyd (r.a.) onu öldürdü. Resûlüllah (a.s.) bu olayı haber alır almaz çok üzüldü ve Üsâme (r.a.)'nin yaptığı işe kızdı ve kızgınlığını da şu şekilde ifâde etti: " 'Lâ ilahe illallah =Allah'tan başka ilâh yoktur.' diyen kimseyi sen nasıl öldürürsün?" Üsâme (r.a.) dedi ki: "O, silahtan korktuğu için onu söyledi." Hz. Peygamber (a.s.) şöyle cevap verdi: " Onun korkudan mı yoksa başka bir şeyden dolayı mı dediğini öğrenmek için, kalbini yarıp da baktın mı?"

Üsâme (r.a.) diyor ki: "Rasûlüllah (s.a.v.) beni o kadar azarladı ki, 'ben o günden önce Müslüman olmasaydım da , o gün Müslüman olsaydım, diye çok arzu ettim."

İşte bu olay üzerine şu âyet nazil oldu:

"Ey İman edenler! Allah yolunda savaşa çıktığınız zaman iyi anlayıp dinleyin. Size selâm verene, dünya hayatının geçici menfaatine göz dikerek, sen mü'min değilsin, demeyin. Çünkü Allah'ın nezdinde sayısız ganimetler vardır. Önceden siz de böyle iken Allah size lütfetti; o halde iyi anlayıp dinleyin. Şüphesiz Allah bütün yaptıklarınızdan haberdardır." (Nisa, 4/94)

Mü'min bir kimsenin, kâfirlerin arasında yaşamasının hatalı olduğu bir gerçektir. Zira o kimsenin, yeni kurulan İslâm devletinin inşasına yardım etmesi ve yarınların yükünü Müslüman kardeşleriyle birlikte taşıyabilmesi için, hicret diyarına katılması

74* Nişi Süresi

M u h a m m e d Gazalî

şarttır. İnancını gizleyerek kâfirlerin arasında kalması, kendisine sıkıntı ve işkencenin erişmesine sebep olabilir. Belki de bu kimse, şu âyetin ifâde ettiği mustaz'aflar sınıfının hükmüne daha uygundur:

"Kendilerine yazık eden kimselere melekler, canlarını alırken: 'Ne işte idiniz!', dediler. Bunlar: 'Biz yeryüzünde çaresizdik', diye cevap verdiler. Melekler de: 'Allah'ın arzı geniş değil miydi, hicret etseydiniz ya!', dediler. İşte onların barınağı cehennemdir; orası ne kötü bir gidiş yeridir. Erkekler, kadınlar ve çocuklardan (gerçekten) aciz olup da hiçbir çareye gücü yetmeyen mustaz'aflar ve hiçbir yol bulamayanlar müstesnadır." (Nisa, 4/97-98)

İnanç hicreti, güven ve zaferin yolu; daha güzel ve daha mutlu yarınların kapısıdır. Dini ve dünyası hakkında her türlü çirkinliklere bulaşan bir kimsenin, doğduğu topraklara bağh-çakılıp kalması doğru değildir. Allah (c.c), muhacirlere daha güzel ve müreffeh bir gelecek, dünya ve ahirette de daha büyük hayırlar vaat etmektedir. Ama gerçek şu ki; bizim dışımızdaki fert ve topluluklar, yeryüzünü diyar diyar geziyor ve bu dünyayı hem imar ediyorlar hem de sahipleniyorlar. Sonuçta da o topraklarda, hem inançlarım hem de dillerini yerleştiriyorlar.

Oysa, risâletlerini yaymak ve insanları Rableriyle buluşturmak için Allah (c.c.)'ın arzında diyar diyar gezmek-hicret etmek, Müslümanlara daha çok yakışmaktadır. İşte bu hicret ve yolculuklar esnasında, farz namazları kısaltmak caizdir. Bu hususta şöyle bir âyet nazil olmuştur:

"Yeryüzünde sefere çıktığınız zaman kâfirlerin size kötülük etmelerinden endişe ederseniz, namazı kısaltmanızda size bir günah yoktur. Şüphesiz kâfirler sizin apaçık düşmanızdır." (Nisa, 4/101)

Bu ve devamındaki âyetlerin "Korku Namazı" na, yani düşmanla karşılaşma anında cephede kılınan namaza delalet ettikleri açıktır. Yolculuk esnasında farz namazların kısaltılması ise, başka nasslarla sabittir. Bu konuyla ilgili birçok özel hüküm ve fetvaları, fıkıh kitaplarından öğrenmek mümkündür.

Şu âyet, savaş esnasında namaz kılmanın hükmünü açıklamaktadır:

"Sen de içlerinde bulunup onlara namaz kıldırdığın zaman, onlardan bir kısmı seninle beraber namaza dursunlar, silahlarını (yanlarına) alsınlar, böylece (namazı kılıp) secde ettiklerinde diğerleri arkanızda olsunlar. Sonra henüz namazını kılmamış olan diğer grup gelip seninle beraber namazlarını kılsınlar ve onlar da ihtiyat tedbirlerini ve silahlarını alsınlar. O kâfirler arzu ederler ki, siz silahlarınızdan ve eşyanızdan gafil olsanız da, üstünüze birden baskın yapsalar..." (Nisa, 4/102)

Tüm fakihlerin ittifakına göre, Rasûlüllah (s.a.v.) imam, arkasında peşpeşe namaz kılanlar ise Müslümanlardı. Benim görüşüme göre, âyette ifâde edilen bu hüküm, sa-

Nisl Sûresi -75

K U r ' & n - 1 Kerîm'in Konulu Tefsiri

dece Hz. Peygamber (s.a.v.) ve ashabına aittir. Zira O (s.a.v.) varken, Müslümanlardan herhangi bir kimsenin namaz için mü'minlere imam olması, doğru değildir. Ancak, örneğin günümüzde, birden fazla imamın olması mümkündür ve çok da kolaydır. Artık savaş yöntemleri değişmiştir. Din veya dünya hususunda bir korku olmaksızın, hem liderlerin hem de cemaatlerin birden fazla olması doğaldır. Belki de âyette ki şu ibare bu anlayışı doğrulamaktadır: "Sen aralarında olduğun sürece..." Benim bu içtihadımın doğru olmasını temenni ederim. Zira cephedeki bir milyon ordunun namazlarını, tek bir imamın kıldırması, zorunlu değildir.

Sûre, zayıf imanlı ve kalpleri hastalıklı olan insanların Özelliklerini anlatmaya devam ediyor ve İlahî vahyin ihtiva ettiği ilginç olaylardan birisini daha anlatıyor. Bu ilginç olay, hafif meşrep, vicdanı Ölü ve İslâm için hiçbir şey yapmamış veya İslâm'ın kurallarına riâyet etmediği halde, İslâm'a intisap eden kimsenin hikayesidir.

Bu adam, hırsızlık suçu İşlemiş ve bu suçun neticelerinden de korkarak çaldığı şeyle birlikte, kendisini gizlemesi için Yahudi komşusuna sığınmıştır. Peşine düşenler bu suçlu kişinin iki evden birisinde gizlendiğini fark etmişler, sonuçta da, "Tû-me(hırsizm ismi)" nin yanında olduğunu söyleyen ve hırsızlık yaptığı şeyi de kendi evine gizlediğini ifâde eden Yahudi'nin evinden çıkarmışlardır. Tüme ise bunu inkar etmiş, asıl hırsızın Yahudi olduğunu iddia etmiştir. Daha sonra kavminin yanına gelmiş ve olan olayları onlara anlatmıştır. Kavmi ise, onun hırsızlık yaptığını bildikleri halde, onu savunmuşlar, asıl suçlunun İslâm düşmanlarından olan Yahudi olduğunda ısrar etmişlerdir ,ve suçu Yahudi'ye yüklemişlerdir.

Bu savunmalara bakarak da Rasûlüllah (s.a.v.), Tüme ve kavminin doğru söyledikleri kanaatine varmıştır. Neredeyse O, Yahudi'yi suçlu bulup İslâm'a intisap etmiş olan bu suçluyu da, hakkında kötü zan beslediği için suçsuzluğunu ispat etmeye yönelmişti ki, yüce vahiy nazil oldu:

"Allah'ın sana lütfü ve esirgemesi olmasaydı onlardan bir topluluk seni saptırmaya yeltenmişti. Onlar yalnızca kendilerini saptırırlar ve sana hiçbir zarar veremezler. Allah, sana kitabı ve hikmeti ve sana bilmediğini öğretmiştir. Allah'ın liitfu gerçekten sana büyük olmuştur." (Nisa, 4/113)

Aynı olayla ilgili olarak şöyle bir yorum da gelmiştir:

"Kim kasıtlı veya kasıtsız bir günah kazanır da sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur." (Nisa, 4/112)

Ve suçluya tevbe etmesini Önermektedir:

"Kim bir kötülük yapar yahut nefsine zulüm eder de, sonra Allah'tan mağfiret

76 • Nisa Sûresi

Muhammed Gazali

dilerse, Allah'ı çok bağışlayıcı ve esirgeyici bulacaktır." (Nisa, 4/110)

Gerçeği yok etmek ve adaleti saptırmak için suçluların giriştikleri entrikalar hakkında da yüce Allah şöyle buyurmaktadır:

"Onların fısıldaşmalarmın birçoğunda hayır yoktur. Ancak bir sadaka veya bir iyilik ya da İnsanların arasını düzeltmek isteyen(in fısıldaşması) müstesna... Kendisi için doğru yol belli olduktan sonra, kim Peygamber'e karşı çıkar ve mü'minlerin yolundan başka bir yola giderse, onu gittiği yol üzere bırakırız ve cehenneme sokarız; o ne kötü bir yerdir." (Nisa, 4/114-115)

İşte bunların hepsi de Hakkı hâkim kılmak, batılı yok etmek ve tüm deliller suçluluğuna işaret ederken, suçsuzluğunu ispat etmeye kalkışan İslâm düşmanlarından bir adama adaletli davranmak içindir. İşte İslâm, ne yüce bir dindir!

Bu kıssayı detaylıca anlattıktan sonra vahiy, Medine'de yaşamaya devam eden bir grup insana yöneliyor. Bu insanlar, kökü kazınmak üzere olan putperestliğin kalıntılarıdır. Bunlar putlara tapmayı bırakan ve fakat hâlâ müşrik olan bir kısım Araplardır. İşte bunlar hakkında kesin bir hüküm geliyor:

"Allah, kendisine ortak koşulmasını asla bağışlamaz; ondan başka günahları dilediği kimse İçin bağışlar. Kim Allah'a ortak koşarsa, büsbütün sapmıştır." (Nisa, 4/116)

Şirk: İnsanın bütün değerlerini yok eden aklî ve psikolojik çürüme-bozulmadır. Şirkin asıl hedefi, ibadet, dua, hüküm koyma, yardım dileme ve ricada bulunma gibi hususlarda yaratıcıyla yaratılanı eşik tutmaktır. Oysa gerçek muvahhid, yönünü Allah (c.c.)tan başkasına çevirmeye razı olmaz. Herhangi birşeyin helâl veya haramlığında O (c.c.)'nun koyduğu hükümlere müracaat eder. O, Allah (c.c.)'ın hem müjdesinden ve hem de tehdidinden müsterihtir; çünkü o, Allah (c.c.)'tan uzak olan herhangi bir şeyin korku veya sevgisini umursamaz bile...

"Muvahhid olmayanlara gelince, onlar hayat mücadelesinde, serabın arkasından sürüklenen sahte koruyucu ve vaatlere kanarlar da, hayatlarını, bir hiç uğruna harcarlar. "(Şeytan) onlara söz verir ve onları ümitlendirir; oysa şeytanın onlara söz vermesi, aldatmacadan başka bir şey değildir." (Nisa, 4/120)

Dinlerde kibirli ve gururlu olmak, sahibine hiçbir fayda sağlamaz; önemli olan güzel ve doğru davranış ile dosdoğru bir yoldur. Yaşadığımız modern çağda -tıpkı Muhammed Abduh'un dediği gibi-, İslâm hakkında konuşan ve en büyük övgüleri yağdırarak şöyle diyen insanlar vardır: "Hangi din, insanları İslâm'dan daha iyi ıslah ediyor? Hangi din, müntesiplerini, İslâm'dan daha doğru yola sevkedİyor? Hangi din, kemâl bakımından İslâm'ın koyduğu kanunlardan daha iyi h,Üküm ve kanun koyabiliyor?" Böyle diyerek mangalda kül bırakmayan kişilerden birisine, İslâm için ne

Nisa Sûresi • 77

Kur'ân-ı Kerîm'in Konulu Tefsiri

yaptığını ve diğer dinlerin müntesiplerinden farklı ve güzel olarak ne yaptığını sorsanız, şaşırıp kalacak ve cevap veremeyecektir.

Konuşup konuşup da hiçbir şey yapmayanlar hakkında yüce Allah (c.c.) şöyle buyurmaktadır:

"Ne sizin kuruntularınız ne de Ehl-i Kitab'm kuruntuları (gerçektir); kim bir kötülük yaparsa onun cezasını görür ve kendisi için Allah'tan başka dost da, yardımcı da bulamaz." (Nisa, 4/123)

Bu nazik günlerde elem verici fitnelerden birisi de şudur: Bizler, ısrarla dini kurallarına yapışan ve bu sebeple de kapşon (Yahudilerin giydiği özel şapka) giyerek dini vecibelerini yerine getirmek için, en kalabalık meydanlarda dolaşan Yahudileri gönnekteyiz. Buna karşılık Müslümanlara gelince, onların siyasetçilerinin çok azı hariç, büyük bir bölümü namaz kılmıyorlar, kılanlar da namaz vakitlerine riâyet etmiyorlar...

Sûre, belirli bir zamandan sonra tekrar başladığı konu olan aile-içi ilişkilere dönmektedir ve bu ilişkilerle ilgili genel bir yapıya dikkat çekmektedir: Bu da adalet ve ıslahtır.

"Senden kadınlar hakkında fetva istiyorlar. De ki: Onlara ait hükmü size Allah açıklıyor: Kİtap'ta, kendileri için yazılmış (mirası) vermeyip nikahlamak istediğiniz yetim kadınlar, çaresiz çocuklar ve yetimlere karşı adil davranmanız hakkında size okunana âyetler (Allah'ın hükmünü apaçık ortaya koymaktadır). Hayırdan ne yaparsanız, şüphesiz Allah onu bilmektedir." (Nİsâ, 4/127)

Yetimlerle ilgili hususlar, sûrenin başında uzun uzadıya anlatılmıştı. Burada ise, eşler arasında vuku bulan karşılıklı İsteksizlik ve nefretten uzunca bahsedilmektedir. Burada eşlere, arayı düzeltme, cimrilik ve hırsa karşı koyma, ihsana sarılmayı, karşılıklı iyilik yapmayı, takvayı ve güçleri oranında adaletli olmayı önermektedir.

Şayet sevgi nefrete dönüşür, cam kırılır ve arayı bulmak zor hale gelirse, hem erkek ve hem de kadın, Allah'ın lütfundan kendilerinin payına düşene razı olsunlar.

"Eğer (eşler) birbirinden ayrılırsa Allah, bol nimetinden her birini zenginleştirir, Allah'ın lütfü geniş ve hikmeti büyüktür." (Nisa, 4/130)

Allah'ın hazineleri bitmez, öyleyse gelecekle ilgili karamsar olma; bu günün kay-bolmuşsa bile takvaya ve Allah'a itaata sarıl.

"Göklerde ve yerde ne varsa hepsi Allah'ındır. Sizden önce kendilerine Kitap verilenlere ve size, 'Allah'tan korkun' diye emrettik. Eğer inkâr ederseniz biliniz ki, göklerde ve yerde ne varsa hepsi Allah'ındır, Allah zengindir ve övgüye lâyıktır." (Nisa, 4/131)

78 ■ Nisa Süresi

Muhammed Gazali

İşte bu cümle, birbirine yakın bir bağlamda tam üç kez tekrar edilmiştir. Bunun sebebi; boşanma sebebiyle hasıl olan üzüntüyü gidermek ve şayet takdir-i ilâhî bu ayrılığa hükmetmişse, her ikisinin de durumlarını düzeltmek içindir.

Ardından, sûre ailenin adalet temeli üzerine kurulması gerektiğini bir kez daha belirtmektedir. Hatta, değil aile, bütün bir toplumun adalet temeli üzerine kurulmasını, genel bir âyetle belirtmektedir.

"Ey iman edenler! adaleti titizlikle ayakta tutan, ana-babanız ve akrabanız aleyhinde de olsa, Allah için şahitlik eden kimseler olun..." (Nisa, 4/135)

adaletle hükmetmek ve onu tatbik etmek, İslâm'la başlayan bir şeriat değildir, aksine o, tüm peygamberlerin bir şeriatıdır. "Andolsun biz peygamberlerimizi açık delillerle gönderdik ve insanların adaleti yerine getirmeleri için, beraberlerinde kitabı ve mizanı indirdik..." (Hadîd, 57/25)

İşte şu âyetin gelişinin sırrı da budur:

"Ey iman edenler! Allah'a, peygamberine, peygamberine indirdiği Kitab'a ve daha önce indirdiği kitaba iman ediniz." (Nisa, 4/136)

Aile içi şiddet, eşler ve çocuklarla birlikte tüm aileye kötü bir etki bırakan, büyük bir fitnedir. Problemli ev, kötülüklerini tüm çevreye yayar.

Nisa sûresi, sadece aile problemleri ile ilgili değil, toplumun tüm katmanlanyla ilgili hususlardan bahsetmiştir. Evet, başlık kadın ve aileye özgüdür, ancak sûrenin konusu geneldir. Örneğin sûrenin, münafıkların konumunu nasıl ele aldığını, onların sırlarını nasıl ifşa ettiğini ve onlardan nasıl sakındırdığını, önceki sayfalarda gördük.

Sûre sona ermeden önce, kendilerinden uzaklaştırmak ve önemli bir iş hususunda onlardan sakındırmak için tekrar münafık ve kâfirlere dönmektedir. Gerçek mü'min, Rabbinin sözlerine saygı gösterir, onun için sevgi, saygı ve muhabbet atmosferini oluşturur, Rabbi ve onun kelâmının alaya alındığı toplantı ve meclisleri protesto eder ve o kimselerin yanından açıkça ayrılır gider. Ancak yakînî bilgiye sahip olmayan kimseler, vahiyle alay edilmiş ve onun ahkâmının aleyhinde konuşulmuş hiç Önemli değil, o toplantı ve mecliste oturmaya devam eder. İşte bu yapıya sahip olan insanlar için şu uyarı gelmiştir:

"Münafıklara, kendileri için can yakıcı-bir azap olduğunu müjdele! Mü'minle-ri bırakıp da kâfirleri dost edinenler, onların yanında İzzet mi arıyorlar? Bilsinler ki bütün izzet, yalnızca Allah'a aittir." (Nisa, 4/138-139)

Düşman cephesinde ne kadar izzet olursa olsun, o tarafa yönelme ve dininin ve dinine saygının aleyhine, onlarla kesinlikle ateşkes yapma.

Nlsâ Sûresi • 79

Kur'ân-ı Kerîm'in Konulu Tefsiri

Hakka ve hakikate ihaneti ve hakikat ehli kimselerin kötülenmesini umursamayan kimseler, sadece münafıklardır.

"O (Allah), Kitap'ta size şöyle indirmişti: Allah'ın âyetlerinin inkâr edildiğini yahut onlarla alay edildiğini işittiğiniz zaman, onlar bundan başka bir söze da-lmcaya kadar kâfirlerle beraber oturmayın; yoksa siz de onlar gibi olursunuz..." (Nisa, 4/140)

Münafıkların entrikaları, bi'set günleri boyunca İslâm'a musallat olmuştur, dolayısıyla bunun tekrar etmesinde ve İslâm'ın da bunlarla uğraşmak zorunda kalmasında, şaşılacak hiçbir durum yoktur...

Nisa Sûresi, sonlarına doğru tekrar Ehl-i Kitab'a döndü ve elzem olan yeni bilgiler ekledi. Ehl-i Kitap, Yahudi ve Hrıstİyanlardan oluşmaktadır. Yahudiler, hem Hz. İsa (a.s.)'yı ve hem de Hz. Muhammed (a.s.)'i kabul etmiyorlardı. Hz. İsâ (a.s.) hakkında; 'O, doğru olmayan bir yolla geldi, O'nun babası belli değildir ve annesi de kötü bir iş yapmıştır,' diyorlar. Hz. Muhammed (s.a.v.) hakkında ise; 'O, kendisine vahiy geldiğini iddia eden ve fakat vahiyle hiçbir ilişkisi olmayan bir bedevîdir,' diyorlar. Hıristiyanlar ise, Hz. Muhammed (s.a.v.)'in Allah (c.c.)'la bir ilişkisinin olmadığını iddia ediyorlar ve O (a.s.)'nu kötü vasıflarla anıyorlar...

Allah (c.c.)'ın elçilerini yalanlayan bu insanlar, Allah (c.c.)'a, kitaplarına ve peygamberlerine (a.s.) inanan mü'minler olarak nitelendirilebilirler mi? İşte bu kimseler hakkında bu sûrede şöyle denmektedir:

"Allah'ı ve peygamberlerini inkâr edenler ve (inanma hususunda) Allah ile peygamberlerini birbirinden ayırmak isteyip, 'Bir kısmına iman ederiz ama bir kısmına inanmayız' diyenler ve iman ile küfür arasında bir yol tutmak isteyenler yok mu; işte gerçekten kâfirler onlardır ve biz kâfirlere alçaltıcı bir azap ha-zırlamışızdır. Allah'a ve peygamberlerine iman eden ve onlardan hiçbirini diğerlerinden ayırmayanlara (gelince), işte Allah onlara bir gün mükâfatlarını verecektir. Allah çok bağışlayıcı ve çok esirgeyicidir." (Nisa, 4/150-152)

Ehl-i Kitap'Ia tartışmadan sonra Allah (c.c.)'ın, Resulü Hz. Muhammed (a.s.)'e vahyettiği şu sözleri düşünmeliyiz:

"Biz Nuh'a ve ondan sonraki peygamberlere vahyettiğimiz gibi sana da vahyet-tik. Ve İbrahim'e, İsmail'e, İshâk'a, Yâkub'a, torunlar(ın)a, İsa'ya, Eyyûb'a, Yûnus'a, Harun'a ve Süleyman'a vahyettik. Davud'a da Zebur'u'verdik." (Nisa, 4/163)

Bu peygamberlere vahyeden Allah (c.c), Hz. Muhammed (s.a.v.)'e de vahyet-miştir. Bunların hepsi de Allah (c.c.)'ın kullarına gönderdiği elçilerdir. Görevlendirildiler ve görevlerini yerine getirdiler; ne ihanet ettiler ve ne de ihmal ettiler. Eğer Hz.

80 • NisS Sûresi

Mulıammed Gazalî

Muhammed (s.a.v.). diğer peygamberlerden farklı bir şeyle nitelenecekse, O (s.a.v.)'mın; içlerinde en iyi tebliğ eden, en çok sıkıntılara maruz kalan, fıtratı diriltme ve aklı devreye sokma açısından en güçlüleri olarak nitelendirilmesi gerekir. Zira O (s.a.v.)'nun bıraktığı kültürel birikim, şu anda olduğu gibi kıyamet gününe kadar da, kesin bilgiyi tesis etmeye, gafilleri gaflet uykusundan uyarmaya ve âlemlerin Rabbi olan Allah (c.c.)'a giden bir yol oluşturmaya devam edecektir. İşte bu sebeple yüce Allah (c.c.) şöyle buyuruyor:

"Allah sana indirdiğine şahitlik eder, zira onu kendi ilmiyle indirdi. Melekler de buna şahitlik ederler. Aslında şahit olarak Allah kâfidir." (Nisa, 4/166)

Hz. Muhammed (s.a.v.)'in getirmiş olduğu Kitab'a tarafsız bir bakış, O'nun, tüm peygamberlerin kültürlerinin arasında eşsiz bir yerinin olduğunu teyit eder. Tıpkı yine tarafsız bir bakışın, Hz. Muhammed (s.a.v.)'in hayatının, zikir, şükür, sabır, tevekkül ve uzak görüşlülük bakımından eşsiz bir yapıya sahip olduğuna işaret ettiği gibi. İşte bütün bunlar, eğer Hz. Muhammed (s.a.v.)'den peygamberlik alınacaksa, gelmiş geçmiş hiçbir insanın peygamberliğe hak sahibi olmaması gerektiğine dair kararımızı pekiştirmektedir.

Kur'ân'm Ehl-i Kitap'la olan tartışmasına tekrar dönüyoruz. Gerçekte onların isteği neydi?

"Ehl-i Kitap senden, kendilerine gökten bir kitap indirmeni istiyor. Onlar Mû-sâ'dan, bunun daha büyüğünü istemişler de, 'Bize Allah'ı apaçık göster' demişlerdi." (Nisa, 4/153)

Bu istekler, hakikati araştıran ve kesin bilgiye ulaşmak İsteyen akim önerileri değildir! Aksine bunlar, katı bir tabiatın ve mütekebbir bir kalbin önerileridir. Bu sebeple Hz. Mûsâ (a.s.)'dan bu tip isteklerde bulundular. O (a.s.)'nun kavmi bu yol üzere yürümeye devam ettikleri için, onların kökünü kazıyan bir yıldırım çarptı.

Yahudiler, tabiat olarak insanların en sertleri ve katılık olarak da onların en katı kalplileridir. Belki de bu sebepten dolayı onlardan, tehditle söz alınmıştır!! Hani dağ üstlerinde toplu bir mezar olması için, onların tepelerine dikilmişti de, neredeyse onların üzerine yıkılacaktı ya... Ama tüm bunlara rağmen yine de sözlerinde durmadılar:

"Sözlerinden dönmeleri, Allah'ın âyetlerini inkâr etmeleri, haksız yere peygamberleri öldürmeleri ve 'Kalplerimiz kilitlidir' demeleri sebebiyle onları lanetledik, türlü belâlar verdik. (Onların kalpleri kilitli değildir;) lam aksine küfürleri sebebiyle Allah o kalpler üzerine mühür vurmuştur; pek azı müstesna artık İman etmezler. Bir de inkâr etmelerinden ve Meryem'in üzerine büyük bir iftira atmalanndan (dolayı onları lanetledik)." (Nisa, 4/155-156)

Oğlunu öldürmeye doğru koştuklarında bile Hz. Meryem'i çirkin iş yapmakla

NisS Sûresi • 81

Kur'ân-ı Kerîm'in Konulu Tefsiri

suçluyorlardı; özellikle öldürmek istedikleri o kişi beşikteyken peygamberlik iddiasında bulunduğu sırada. Sonuçta Allah (c.c.), Hz. İsâ (a.s.)'yı onların hilelerinden kurtardı ve onların gayretlerini boşa çıkardı:

"Halbuki onu ne öldürdüler, ne de astılar; fakat (öldürdükleri kişi) onlara Isâ gibi gösterildi. Onun hakkında ihtilafa düşenler bundan dolayı tam bir kararsızlık içindedirler; bu hususta zanna uymak dışında hiçbir (sağlam) bilgileri yoktur ve kesin olarak da onu öldürmediler. Bilakis Allah onu kendi nezdine kaldırmıştır. .." (Nisa, 4/157-158)

Fakat herkese hakim olan kuruntu ve önyargıların bıraktığı kültürel miras, birçok insanı, çarmıha germe ve kendisini feda etme yaygarasını doğru kabul etmeye ve bunu de kesin inanç kılmaya sevk etmiştir. Bu hüküm süren baskın olumsuzluğun, hiçbir aklî ve naklî delile dayanmadığı ve sadece boş kuruntulara hizmet ettiği bilinen bir gerçektir. Şayet bilgi alanı genişlese ve düşünce, hürriyetine kavuşsa, durum kesinlikle değişir. İşte bu sebeple Kur'ân-ı Kerim, Hz. İsâ (a.s.)'nın kurtulduğunu ve tek olan Allah (c.c.)'a ibadet ettiğini şu şekilde tekit etmektedir:

"Fakat içlerinden ilimde derinleşmiş olanlar ve mü'minler, sana indirilene ve senden önce indirilene iman edenler, namazı kılanlar, zekâtı verenler ve Allah'a ve âhiret gününe inananlar var ya; işte onlara çok yakında büyük bir mükâfat vereceğiz." (Nisa, 4/162)

Sûrenin son kısmı, buraya kadar zikredilen tüm gruplar için, kesin hükümler koyarak geliyor. Örneğin kâfirler ve münafıklar için çok kötü bir son vardır, zira onlar, hem cahildirler, hem cahillikte ısrar ederler ve hem de başkalarının cahil kalması için çalışırlar. Onlar hem Allah (c.c.)'ı inkâr ederler ve hem de başkalarının iman etmesini engellerler. İşte bu kimseler hakkında yüce Allah (c.c.) şöyle buyuruyor:

"İnkâr edenler ve (başkalarını da) Allah yolundan alıkoyanlar, şüphesiz doğru yoldan çok uzaklaşmışlardır. İnkâr edip zulmedenleri Allah asla bağışlayacak değildir. Onları (cehennem yolundan) başka bir yola iletecek de değildir." (Nisa, 4/167-168)

Benzer tavırlar gösteren modern sömürgeciliğin aslanları da, dinsizlikle, halklara zulmü ya da İslâm'ı kötü görmekle, Müslümanları zelil kılmayı birlikte götürüyorlar.

Sonra sûre, üzerinde uzun uzun düşünülmesi gereken, Yahudilere bir çağrı yapıyor:

"Ey insanlar! Resul size Rabbinizden gerçeği getirdi. Şu halde kendi iyiliğinize olarak ona iman edin. Eğer inkâr ederseniz, göklerde ve yerde ne varsa, şüphesiz hepsi de Allah'ındır. (O'nun sizin İmanınıza ihtiyacı yoktur.) Allah geniş ilim ve hikmet sahibidir." (Nisa, 4/170)

82 • NisS Sûresi

Muhammed Gazali

Burada Yahudilere, her hangi bir ilmî intisaptan soyut olarak (yani 'Ey insanlar' diyerek), hitap edilmiştir. Çünkü onlara geçmişte Tevrat yüklenmişti de, onlar bunu gereği gibi taşımamışlardı! Cehalet ve inkarcılıkta putperestlere benzemeleri dolayısıyla, Ehl-i Kitap olarak kabul edilmemişlerdir. Hatta o kadar aşın gitmişlerdir ki onlara, tıpkı Mekke müşriklerine ve hiçbir vahiyle ilişkisi olmayanlara hitap edildiği gİ-bi, "Ey insanlar!" diye hitap edilmiştir.

Yahudilerle ilgili açıklamaları, kendilerini şaşkınlık kaplamış ve bu şaşkınlık sebebiyle yanlış yola sapmış olan Hırİstiyanlara yapılan çağrı takip etmektedir. Onların bu şaşkınlıklarının ve sapıklıklarının sebebi ise, aşırı derecede azgınlıkları ve taşkınlıklarıdır. Taşkınlık; bir şeyi yaparken kişiyi aşırıya kaçmaya sevk eder ve doğru yoldan alıkoyar. Bu sebeple yüce Allah (c.c.) onlar hakkında şöyle diyor:

"Ey Ehl-İ Kitap! Dininizde aşırı gitmeyin ve Allah hakkında,gerçekten başkasını söylemeyin. Meryem oğlu İsâ Mesih, ancak Allah'ın Resulüdür. (O) Allah'ın, Meryem'e ulaştırdığı 'kün=ol' kelimesi(nin eseri)dir. O'ndan bir ruhtur. Şu halde Allah'a ve peygamberlerine iman edin. 'Tanrı üçtür' demeyin ve sizin için daha hayırlı olmak üzere bundan vazgeçin. Allah ancak bir tek ilahtır. O, çocuğu olmaktan münezzehlir. Göklerde ve yerde ne varsa hepsi O'nundur. Vekil olarak da Allah yeter." (Nisa, 4/171)

Gerçek şu ki, bu evreni; gökleri ve yeryüzünü araştırıp incelemek, yaratıcının ancak tek bir olduğunu göstermektedir. Öyleyse diğeri nerede? Yarattığı ve nzık verdiği şeyler nerede? Atom taneciklerini ve galaksileri yaratırken kim Allah (c.c.)'a ortak oldu? Evet, nutfeyi ve yumurtacıkları yaratırken O (c.c.)'na kim eşlik etti? Bütün işleri düzenlerken O (c.c.)'na kim yardım ediyor? Şüphesiz ki bu büyük evreni, hangi cinsten olursa olsun hiçbir ortaklık düzenleyip organize edemez! İşte bu sebeple Allah (c.c), tek bir ilahtır. O (c.c.)'na boyun eğmek ve itaat etmek haktır, O (c.c.)'na yaklaşmak zorunludur ve O (c.c.)'na ibadet etmek herkese farzdır. Yüce Allah (c.c.) şöyle buyuruyor:

"Ne Mesih ve ne de Allah'a yakın melekler, Allah'ın kulu olmaktan geri dururlar. O'na kulluktan geri durup büyüklenen kimselerin hepsini (Allah), yakında huzuruna toplayacaktır." (Nisa, 4/172)

Nisa sûresi, Kelâle (Ne anne-babası ve ne de çocukları olan kimse)'nin mirastan payım açıklayan bir âyetle, son bulmaktadır. İşte bu şekilde sûre, aile, ailenin oluşumu, korunması ve aile sorunlarının açıklanmasıyla ilgili başladığı konuyla sona ermektedir.

"Şaşırmamanız için Allah size açıklama yapıyor. Allah her şeyi bilmektedir." (Nisa, 4/176)

NisS Sûresi ■ 83

Kur'ân-ı Kerîm'in Konulu Tefsiri

Nisa Sûresi'nin konusunun genel olduğunu, tüm toplumu kapsadığını, toplumu oluşturan değişik insan gruplarının davranışlarım içerdiğini gördüm. Meselâ kadınlar konusu, bütünden bir parçadır, bir başka ifâdeyle aile; küçük bir toplum, toplum ise büyük bir ailedir. Allah (c.c.)'ın hidâyeti herkese şamildir, çünkü O (c.c), her şeyi bilmektedir. Sûreyi tam olarak araştırıp incelemeyenler onun, dağınık parçalardan oluşmuş cüzlerden ibaret olduğunu zannediyorlar ki bu hatadır ve Allah (c.c.) böyle bir hatalı bakıştan, düşünce ve ilim erbabını korusun.

Ben unvan ve başlık aldatmacasını kabul etmiyorum. Kur'ân sûrelerinin isimleri, sûrenin konularından farklıdır, zira konular genelde dolu dolu, kapsamlı ve ayrıntılıdır, buna karşılık isimler kısmî ve lokal delalete sahiptirler. Örneğin Bakara Sûre-si'ne bir bakın; İsrâiloğulları'nin kesmekle emredildikten inekle ilgili kıssa, kırk sayfanın üzerindeki sûrenin yarım sayfasını bile kapsamıyor. Bu kıssadan sonra sûre, tarih, yasama, hikmet ve edeple ilgili daha birçok konuyu kapsayan adetâ dalgalı bir deniz gibidir. Nisa Sûresi de, tıpkı Bakara Sûresi gibidir! Sûrede aile ile ilgili anlatılanlar sınırlıdır, buna karşılık bizzat sûrenin kendisi, dünyadaki tüm insanların göz önünde bulunduracağı "toplumsal yapı"yı içermektedir.

Büyük ilim adamlarımız, bu sûreden, dost-düşman, büyük-küçük ve zengin-fakir her kesimden insanların istifâde edebilecekleri, yüksek toplumsal görgü kuralları çıkararak sûreyi açıklayan kitaplar yazmışlardır. Özellikle de, farklı dinlere mensup kişiler arasında vuku bulan, alacak-verecek ve savaş-barışla ilgili problemlerin çözümünde, Müslümanların takip etmeleri ve kıyamet gününe kadar da üzerinde sebat etmeleri gereken yol ve yöntemi açıklamışlardır.

84 ■ NisS Sûresi


MAIDE SURESİ

aide Sûresi, Akitler/Sözleşmeler Sûresi olarak da isimlendirilir. Bu sonuncu isimlendirme, sûrenin geniş ve kapsamlı konusuna daha fazla işaret eder. Birinci isimlendirme olan Mâide ismi ise, Havarilerin Hz. İsâ (a.s.)'dan, kendilerinin yiyebilecekleri ve insanları müjdeleyebilecekleri gökten bir sofra indirme teklifine işaret etmektedir. Aslında bu, insanı dehşete düşüren bir tekliftir. Ancak Yüce Allah (c.c), elçisini desteklemek ve O (a.s.)'nun peygamberliğinin doğruluğunu bildirmek için bu teklifi kabul etmiştir. Mâide/Sofra kıssası, sûrenin sadece dört âyetinde geçmesine rağmen, Akitler/Sözleşmelerle ilgili hükümler sûrenin büyük bir bölümünü işgal etmektedir.

Bu güzel sûrede nidaların çokluğu dikkat çekmektedir. Öncelikle "iman edenler'^ yapılan tam onaltı nidanın bulunduğunu görüyoruz. Şöyle ki;

"Ey iman edenler! Akitlerin gereğini yerine getiriniz " (Mâide, 5/1)

"Ey iman edenler! Allah'ın (koyduğu) işaretlere (...) saygısızlık etmeyiniz..." (Mâide, 5/2)

"Ey iman edenler! Namaz kılmaya kalktığınız zaman yüzlerinizi (...) yıkayınız..." (Mâide, 5/6)

"Ey iman edenler! Allah için adaletle şahitlik edenlerden olunuz..." (Mâide, 5/8)

"Ey iman edenler! Allah'ın size olan nimetini hatırlayınız..." (Mâide, 5/11)

"Ey iman edenler! Allah'tan korkun ve O'na yaklaşmaya yol/vesile arayın..." (Mâide, 5/35)

"Ey iman edenler! Yahudileri ve Hıristiyanları dostlar/veliler edinmeyin..." (Mâide, 5/51)

Mâide Sûresi • 85

Kuı'ân-ı Kerîm'in Konulu Tefsiri

"Ey iman edenler! Sizden kim dininden dönerse (bilsin ki) Allah, hem kendisinin onları sevdiği hem de onların kendisini sevdiği, mü'minlere karşı alçak gönüllü kâfirlere karşı ise onurlu ve zorlu bir toplum getirecektir..." (Mâide, 5/54)

"Ey iman edenler! Sizden Önce Kitap verilmiş olanlardan ve kâfirlerden dininizi eğlence ve oyun konusu edinenleri dostlar edinmeyin..." (Mâide, 5/57)

"Ey iman edenler! Allah'ın size helâl kıldığı iyi ve temiz şeyleri (siz kendinize) haram kılmayın ve haddi aşmayın..." (Mâide, 5/87)

"Ey iman edenler! Şarap, kumar, dikili taşlar/putlar, fal ve şans okları şeytan işi birer pisliktir; bunlardan uzak durun ki kurtuluşa eresiniz," (Mâide, 5/90}

"Ey iman edenler! Allah sizi, ellerinizin ve mızraklarınızın erişeceği bir avla dener ki, gizlide kendisinden kimin korktuğunu bilsin..." (Mâide, 5/94)

"Ey iman edenler! İhramlı iken avı öldürmeyin..." (Mâide, 5/95)

"Ey iman edenler! Açıklandığı zaman hoşunuza gitmeyecek olan şeyleri sormayın..." (Mâide, 5/101)

"Ey iman edenler! Siz kendinize bakın. Siz doğru yolda olduğunuz sürece sapan kimse size zarar veremez..." (Mâide, 5/105)

"Ey iman edenler! Birinize ölüm gelince, vasiyet sırasında, içinizden iki adil kişi aranızda şahitlik etsin..." (Mâide, 5/106)

Yine bu sûrede, risâletİn niteliği ile ilgili Hz. Peygamber (s.a.v.)'e özgü iki nida vardır:

"Ey Resul! Kalpleri iman etmediği halde ağızlarıyla "inandık" diyen kimseler
den ve Yahudilerden küfür içinde koşuşanlar seni üzmesin " (Mâide, 5/41)

"Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O'nun elçiliğini yapmamış olursun. Allah seni insanlardan koruyacaktır....." (Mâide, 5/67)

Bazıları doğrudan doğruya, bazıları da Hz. Peygamber (s.a.v.) vasıtasıyla olmak üzere tam beş çağrı da Ehl-i Kitab'a vardır;

"Ey Ehl-i Kitap! Resulümüz size Kitap'tan gizlemekte olduğunuz birçok şeyi açıklamak üzere geldi; birçoğundan da vazgeçiyor..." (Mâide, 5/15)

"Ey Ehl-i Kitap! Peygamberlerin arasının kesildiği bir sırada size elçimiz geldi. Gerçekleri size açıklıyor ki, "Bize bir müjdeci ve uyarıcı gelmedi" demeye-siniz. İşte size müjdeci ve uyarıcı gelmiştir...." (Mâide, 5/19)

86 • Mâide Sûresi

Munammea oazaiı

"De ki: "Ey Ehl-i Kitap! Yalnızca Allah'a, bize indirilene ve daha önce indi
rilene inandığımız için mî bizden hoşlanmıyorsunuz? " (Mâide, 5/59)

"De ki: "Ey Ehl-i Kitap! Dininizde haksız yere haddi aşmayın " (Mâide,

5/77)

"De ki: "Ey Ehl-i Kitap! Siz, Tevrat'ı, İncil'i ve Rabb'inizden size indirileni
hakkıyla uygulamadıkça doğru bir yol Üzere değilsiniz " (Mâide, 5/68)

Bu nidaları öyle bilgiler, ışık parıltıları, talimatlar ve yönlendirmeler takip etmektedir ki, Allah (c.c.)'ın emrini yerine getirebilmesi ve O (c.c.)'nun yolu üzere dosdoğru yürüyebilmesi için tüm toplumların bunlara ihtiyacı vardır.

Kanun koyucu Allah (c.c), kendi emirlerini yerine getirmeyi ve yolu üzere dosdoğru yürümeyi, mutlaka yerine getirilmesi gereken gerçek akitler arasında saymaktadır. Baksanıza şu âyete; cihat, Allah (c.c.) ile kullar arasında yapılan bir sözleşme olarak nitelendirilmektedir: "Allah mü'mirilerden, canlarım ve mallarını cennet karşılığında satın almıştır..." (Tevbe, 9/111)

Bu sûrede ise, namaz kılmadan önce, abdest almaları İçin mü'minlere bir çağrı vardır. Biraz ilerde göreceğimiz gibi, bizzat namaz İsrâiloğullan'ndan alınan sözün ilk maddesini oluşturmaktadır.

İslâm toplumunun oluşması için koyduğu öğretileri tek tek saydıktan sonra Yüce Allah (c.c.) şöyle buyuruyor;

"Allah'ın size olan nimetini ve O'na verdiğiniz sözü hatırlayın. Hani 'İşittik ve itaat ettik* demiştiniz. Allah'tan korkun; çünkü Allah, kalplerin içindekini bilmektedir." (Mâide, 5/7)

Sıkı ilişkiler; tavizsiz yöntemler ve sağlam davranışlar gerektirir. Şairin kendi kendine söylediği şu sözleri bir düşünün;

Hayır, o benden Öyle sözler aldı ki, Sır olan bu sevgiyi, asla ifşa edemem!!

Artık sevgililer arasındaki bu sevgi bağı, bozulması asla düşünülemeyecek sağlam bir antlaşmaya dönüşmüştür! Öyleyse köle ile efendisi, kişi ile her nefsin ne kazandığını bilen yaratıcısı arasındaki ilişkinin nasıl olacağını varın siz düşünün.

£s\ £ .c ^ m çmrâft ^te\Vms&, toksmsv NaAvgjna. 4e\SVet eto tansıdan birisidir. İşte bu sûreninv MAt\er|Söz\eşme\«* sûresV o\ataV. ls\mYsnd\û\mesYmn «Varanında tüm bu hususiyetler mevcuttur.

Allah Teâlâ İslâm ümmetinden; sadece O (c.c.)'na iman etmeleri, O (c.c.)'nun

Mâide Sûresi • 87

Kur'ân-ı Kerîm'in Konulu Tefsiri

için çalışmaları, O (c.c.)'nun dinine davet etmeleri ve insanların kendilerinden güzel örnekler edinebilecekleri ve dünya ve âhiret mutluluğunu öğrenebilecekleri örnek şahsiyetler olmaları hususunda sağlam söz almıştır. Aslında Müslümanlar bu konuda yeni bir şey icat etmiş bid'atçı kimseler değildirler. Zira Allah Teâlâ, İslâm ümmetinden de Önceki ümmetlerden de, kendi koyduğu doğru yolda gitmeleri ve emrettiği gibi yaşamaları hususunda sağlam sözler almıştır. İşte yüce Allah (c.c.)'m sözleri:

"Allah, İsrâiloğullan'ndan söz almıştı. İçlerinden oniki tane de başkan göndermiştik. Allah onlara şöyle demişti: 'Ben sizinle beraberim. Eğer namazı dosdoğru kılar, zekâtı verir, elçilerime inanır, onları desteklerseniz ve Allah'a güzel borç verirseniz, elbette sizin günahlarınızı bağışlarım ve sîzi zeminlerinden ırmaklar akan cennetlere sokarım. Bundan sonra sizden kim inkâr yolunu seçer ve nankörlük ederse doğru yoldan sapmış olur." (Mâide, 5/12)

İsrâiloğulları bu antlaşmanın şartlarını yerine getirmediler, aksine bu antlaşmayı bozdular ve sonradan gelenler de bu antlaşma bozma adetini öncekilerden devraldılar. İşte bu sebeple Yüce Allah (c.c.) onlara lanet etti ve kalplerim katılaştırdı. Katılaşmış bir kalp, Allah (c.c.)'tan en uzak olan şeydir. Tecrübelerim neticesinde gördüm ki, şeklî dindarlık ile gerçek dindarlık arasındaki fark; kalbin katılığı veya yumuşaklığıdır.

Karakter ve kişilikleri gereği bazı insanlar kaba ve katı kalpli oluyorlar. Eda etmeye çalıştıkları ibadetlerin şekli dahi onların bu kaba ve katı kalpliliklerini gizleyemiyor. İşte böyle insanlardan birisi bir gün benim yanımda bir hata işledi. Sonra doğrusunu öğrenmesine rağmen özür dilemeyi kendine yediremedi ve "keşke doğrusunu öğrenmeseydim" diye temennide bulundu.

İşte bu karakter ve kişilik bazı Haricilerde de vardı ki, onlar iman sahibi kimseleri kötü görürlerken kâfirlere karşı olağanüstü bir hoşgörü ve kolaylık gösteriyorlardı. Din ve dünyanın kurtuluşunun ancak AH b. Ebî Tâlab'i öldürmekle gerçekleşeceğini düşünen, bu sebeple onun kanını akıtmayı helal görerek öldüren ve böylece Allah (c.c.)'a yakınlaşacağını zanneden bir kimse hakkında, başka ne denilebilir ki?

Haricilerden bir grupla karşılaşıp da, kendilerinin hangi dinden olduklarını sorduklarında Vâsıl b. Ata ve arkadaşlarının, müşrik olduklarını (!) söylemek zorunda kaldıklarını şimdi daha iyi anlayabiliyorum. Zira Hariciler, şayet onların gerçek kimliklerini, yani Müslüman olduklarını bilselerdi, onları öldüreceklerdi. İşte bu sebeple dediler ki; "Bizler eman dileyen müşrikleriz." Böyle söylemelerinin sebebi ise, şu Ayet-i Kerîm'e gereğince kendilerine muamele edilmesi içindir: " Eğer müşriklerden biri senden eman/güvence dilerse, Allah'ın kelâmım işitip dinleyinceye kadar ona eman ver, sonra onu güven içinde bulunacağı bir yere ulaştır..." (Te.vbe, 9/6) Katı kalplilik, kendisinden yine O (c.c.)'na sığınabileceğimiz Allah (c.c.)'ın bir lanetidir.

88 ■ Mâide Sûresi

Muhammed Gazali

Yahudiler, insanların en çok katı kalpli olanlarıdır. Diğer topluluklarla geçirdikleri hayatları, kabalık ve insanlardan tecrit olma bakımından onların karakterlerinin bozukluğuna dair bir kanıttır. Bizler Müslümanları, onların ahlâklarından sakındırıyor ve onlara benzemenin yani Yahudileşmenin tehlikesini, korkunçluğunu şimdiden haber veriyoruz. Zira onların dindarlıklarının hiçbir faydası yoktur,

"Onlardan daima bir hainlik görürsün." (Mâide, 5/13) İşin ilginç yanı Allah (c.c.)'m bu Öğüdü şu şekilde bitirmesidir;

"Yine de sen onlan affet ve aldırış etme. Şüphesiz Allah, iyilik edenleri sever." (Mâİde, 5/13)

Bu hususta varit olan tabir her ne kadar araştırmaya ve üzerinde düşünmeye sevk ediyorsa da Allah (c.c), Yahudilerden söz aldığı gibi Hıristİyanlardan da söz almıştır. Zira âyetlerin bağlamı, son dönemlerdeki Hıristiyanlarla, Hak Dîn sahibi Hz. İsâ (a.s.) ve havarileri arasındaki uçurumun büyüklüğüne işaret ediyor. Bu hususta Yüce Allah (c.c.) şöyle buyuruyor:

" 'Biz Hıristiyanlarız' diyenlerden de kesin sözlerini almıştık ama onlar da kendilerine öğütlenen şeyden önemli bir bölümünü unuttular. Bu sebeple kıyamete kadar aralarına düşmanlık ve kin saldık. Yakında Allah onlara yaptıklarını haber verecektir." (Mâide, 5/14)

Hıristiyanlık tarihi, birçok kilise arasındaki süregelen ayrılıkların en doğru ve en gerçekçi şahididir. Avrupa, meydanlarını kanla dolduran birçok dinsel savaşı kesinlikle unutmayacaktır. Şimdilerde bu savaşlar sona ermiş gibi gözüküyor. Fakat tüm Avrupa'nın, dini, toplumsal hayattan uzaklaştıran ve devlete hakim olan laiklikle meşgul olmaları, her ne kadar hoşgörüsüzlüğün ve birbirlerinden nefret etmenin üzerini Örtmüş ve küllendirmiş gibi gözükse de, onların kalplerinin derinliklerindeki hoşgörüsüzlük ve birbirlerinden nefret etme hali hâlâ mevcuttur.

Bu ateşkesin ve sakinliğin geçici olduğu kanaatindeyiz. Aradaki düşmanlık bir gün mutlaka gün yüzüne çıkacaktır, çünkü bu düşmanlığın sebepleri hâlâ mevcuttur. Bu var olan düşmanlığın sebebi ise biraz önceki âyetin teyid ettiği hususlardır.

Gerçek şu ki, İslâm'dan başka hiçbir barış ve güvenlik yoktur ve kalpler hak din olan tek bir ilah düşüncesinde tekrar yapılanmadıkça insanların elleri kandan temiz-lenmeyecektir. O günkü muhatap topluma gerekli olan öğütleri bildiren şu âyetin anlamı işte bu barış ortamını ifâde etmektedir;

"...Gerçekten size Allah'tan bir nur, apaçık bir kitap geldi. Rızasını arayanı Allah onunla kurtuluş yollarına götürür ve onları iradesiyle karanlıklardan aydınlığa çıkarır ve dosdoğru bir yola iletir." (Mâide, 5/15-16)

HSlde Süresi • 89

Kur'ân-ı Kerîm 'in Konulu Tefsiri

Batıl yolda olan topluluklar paramparça oldukları zaman onları, Hak'tan başka hiçbir şey bir araya getiremez.

Allah (c.c.)'ın birliği, tüm insanlardan alınan en büyük sözdür. Bu sebeple hiçbir beşerin bu sözleşmeyi bozması veya buna karşı çıkması düşünülemez bile.

Buna rağmen bazı insanlar, tıpkı babası kendisinden uzaklarda yaşadığı halde onu bilmeyen ya da yanlış bir bilgiyle bilen ve bu sebeple de onun hakkında kötü zan besleyen ve kötü anlayış sahibi olan buluntu bir sokak çocuğu gibidirler. İşte Allah (c.c.)'tan başka ilahların olduğunu zannedenler de bu buluntu çocuğun haline benzerler.

Tüm semavi dinlerin sahipleri kendilerinin muvahhid olduklarını ısrarla bildiriyorlar. Gerçekte ise Hz. İsa (a.s.) ve O (a.s.)'nun getirdiği öğretilere göre Hıristiyanların konumunu, yoğun bir sis kaplamıştır. Onlar, tıpkı söyledikleri gibi tek olan Allah (c.c.)'a ibadet ediyorlarsa eğer, bu ibadette Hz. İsa (a.s.)'nm konumu nedir acaba?

Gerçekçi bir araştırma sonucunda şu açığa çıkıyor; Ya sanki Hz. İsa (a.s.), bu ibadet edilen tek ilahın arasına zorla ve izinsiz olarak girmiştir, ya da sanki O (a.s.), zap-tedilmesi mümkün olmayan büyük bir konuma sahip şahsiyettir.

Bu günlerde Kilise papazlarından, Allah (c.c.)'ın birliğine dair sözler işitiyoruz. Şayet doğru söylüyorlarsa o zaman Hz. İsâ (a.s.), hiçbir şüphe olmaksızın Allah (c.c.)'ın kuludur.

İşte bu husus beni, Muhammed Mâruf ed-Devâlîbî'nin açıkladığı belgeye daha ciddi ve sağlam bakmaya sevk etti. Zira ed-Devâlîbî elinde, Mesih'in Allah (c.c.)'ın kullarından bir kul olduğunu ve ulûhiyetle hiçbir ilişkisinin bulunmadığını onaylayan Vatikan kaynaklı bir belge olduğunu açıklamıştır.

Kilisede yapılan bazı çalışmalardan sonra, yaklaşık olarak dört yıl önce, güvenilir insanlardan bazılarının da iştirakiyle Vatikan bu belgeyi yayınladı. Ve şunları da ekledi: Bu belge, Mesih'in ilah olarak amlmamasınm açık talimatlarını içermektedir. Ayrıca bu belgenin içinde Allah (c.c), yerlerin ve göklerin yaratıcısı ve Hz. İbrahim (a.s.)'İn Rabbi olarak zikredilmektedir.

İşin daha da ilginç olan yanı bu belgede, Kilise, Haçlı seferlerinin, daha sonra da İslâm devletlerine karşı girişilen yeni evrensel sömürgenin ardından gerçekleşen olaylarla ilgili üzüntüsünü açıkça dile getirdiği gibi, Kilise'nin İslâm ve Müslümanlara karşı birçok zulümler işlediğini ve bu günlerde İslâm'a kapıları açmanın ve onu anlamanın gerekliliğini itiraf etmektedir.

Bu belge ve itiraflar, Arapları ve İslâm'ı yok etmek İçin İsrail devletinin kurulmasının ardından yapılmaktadır. Bu sebeple Hıristiyanların Araplarla ve Müslümanlar-

90 • Mâide Sûresi

Muhammed Gazali

la, geçmişte yaşanan kötü olayları silmek için ilişki içerisine girmesi kaçınılmazdır.

Prof. Dr. ed-Devâlîbî şöyle demektedir: Yahudiler bu belgeyi geri çektirmek için bir çok koldan çalıştılar. Dönemin Îngüiz-Amerikan İstihbarat örgütleri başkanı "Chih", Yahudilerin yapmak istedikleri şeyi bir yazı yazarak İfşa etti. Bunun için onun eşini ve çocuklarını kaçırmaya kalkıştılar,..vs.

Bizler burada okuyuculara şunu hatırlatmak istiyoruz; Hz. İsa b. Meryem'e oranla Hıristiyanların konumu fazlasıyla muğlaktır, tıpkı Nisa Sûresi'ndekİ şu âyetin işaret ettiği gibi; "...Bu hususta kesin bilgilen yoktur, sadece zarına uyuyorlar. O'nu kesin olarak öldürmediler." (Nisa, 4/157)

Tek olan Allah (c.c.) apaçık bir Hak'tır. O (c.c.)'nun şu şekilde seslenirken şiddetli öfkesinin sebebi da budur:

"Şüphesiz Allah, Meryem oğlu Mesih'tir diyenler gerçekten kâfir olmuşlardır. De ki: Öyleyse Allah, Meryem oğlu Mesih'i, anasını ve yeryüzündekilerin hepsini imha etmek isterse Allah'a kim bir şey yapabilecektir!..." (Mâide, 5/17)

Teslis inancını inkâr etmelerine rağmen Yahudiler, Allah (c.c.)'ı kötü, iğrenç, adî sıfatlarla niteliyor ve O (c.c.)'na dil uzatıyorlar. Ayrıca onların kalplerinde hiçbir huşu ve ihlas da bulunmamaktadır. Tüm bunlara rağmen, kendilerinin seçilmiş halk olduklarını ve Allah (c.c.)'ın tüm evreni kendileri için ve onlara hizmet etmek için yarattığını iddia etmektedirler.

Kitap Ehli'nden hem Yahudiler hem de Hıristiyanlar, kendilerinin Allah (c.c.)Ta özel bir bağlarının olduğunu ve O (c.c.)'nun katında eşsiz bir konuma sahip olduklarım iddia ediyorlar!

"Herkes Leyla'ya kavuştuğunu iddia ediyor, Oysa ki Leyla, onların hiçbirisini sevmiyor..."

Bizler biliyoruz ki, gerçek iman ve salih amel; yüce kabulün temelleridir ve bu ikisi sayesinde fertler ve toplumlar İlerler. İşte bu sebeple, Busîrî'nin, İslâm ümmetini diğer topluluklara üstün tuttuğunu ifâde eden şu sözleri beni hiç şaşırtmamıştır;

"Ne zaman ki Allah (c.c.) bizi yaratılmışların en şereflisine itaat etmeye çağırdı, İşte bizler o zaman, ümmetlerin en şereflisi olduk."

Müslümanları şerefli kılan şey, sadece Allah (c.c.) yolunda ihlaslı ve samimi olmak, O (c.c.)'na İtaat ederek ömür sürmek, O (c.c.)'nun dinine yardım ederken cesaretli ve düşmanlarına karşı gözü pek olmaktır.

Yaratılmışların en faziletlisi olmasına rağmen, salt Hz. Muhammed (s.a.v.)'e bağ-

Mâide Sûresi *9I

Kur'ân-ı Kerîm 'in Konulu Tefsiri

lılık, tembel ve haylaz kimselere hiçbir fayda sağlamaz.

Mâide Sûresi iki olay anlatmaktadır kİ, bu olaylar iddia sahibi kimselerin, iddialarını apaçık kanıtlarla desteklemedikleri sürece hiçbir değerlerinin olmadığını açıkça ortaya koymaktadır. Bu olaylardan ilki îsrâiloğulları kıssasıdır. İsrâiloğullan zalim ve zorbalarla savaşmakla ve onların topraklarına girmekle sorumlu tutulunca Hz. Mû~ sâ (a.s.) onları düşmanlara karşı harekete geçirdi ve onlara Allah (c.c.)'ın nimetlerini hatırlattı:

"Bir zamanlar Mûsâ kavmine şöyle demişti: Ey kavmim! Allah'ın sîze (lütfettiği) nimetini hatırlayın; zira O, içinizden peygamberler çıkardı ve sizi hükümdarlar kıldı. Âlemlerde hiçbir kimseye vermediğini size verdi." (Mâİde, 5/20)

Bu âyet ve bu âyetle ilgili söylenenler biraz açıklamaya ihtiyaç duymaktadır. îsrâiloğulları, putlara ibadetle uykuya dalmış insanlık İçerisinden, tevhid çağrısını yüklenen kimselerdi. Bu yüklendikleri davetleri sebebiyle de güç ve kuvvet bakımından diğerlerinden daha üstün idiler. Allah (c.c.)'ın Araplara gönderdiği peygamberler parmakla sayılacak kadar az iken, îsrâiloğulları'na onlarca, yüzlerce peygamberler göndermiştir.

Allah (c.c.)'ın onlara hükümdarlar göndermesi ise onların kendilerini herkesten müstağni görmeleri ve kendi kendilerine yettiklerini düşünmeleri sebebiyledir. Tıpkı şu hadiste ifâde edildiği gibi; "Güçlü olduğu günde, kimin gönlü mutmain ve bedeni sağlıklı ise, sanki dünya ona her şeyini vermiş gibidir."

Öyle anlaşılıyor ki, îsrâiloğulları kendilerinin bu yüklendikleri davet sebebiyle şerefli ve üstün kılındıklarını anlamadılar, aksine davetin kendileri sebebiyle şerefli ve üstün kılındığını zannettiler. Pİs cesetlerin üzerine dini giydirseler bile, kendilerinin Allah (c.c.) katında makbul kimseler olduklarım iddia ettiler.

Hiç böyle bir düşünce olabilir mi? Adil güç onları denemeye tabi tuttu, ne zaman ki onların korkaklığı açığa çıktı, işte o zaman onların kovulması gerçekleşmiş oldu. Hz. Mûsâ (a.s.) onlara şöyle seslendi;

"Ey kavmim! Allah'ın size (vatan olarak) yazdığı mukaddes toprağa girin ve arkanıza dönmeyin, yoksa kaybederek dönmüş olursunuz." (Mâide, 5/21)

Buna rağmen Allah (c.c.)'ın emrine boyun eğmeyi reddettiler. Onların bu arsızlık ve yüzsüzlükleri o dereceye vardı ki, Hz. Mûsâ (a.s.)'ya şöyle dediler;

"Sen ve Rabbİn gidin savaşın; biz burada oturacağız. (Mâide, 5/24)

Bunun üzerine Yüce Allah (c.c), Sina Çölü'nü onların tutsak olacakları bir hapishane haline getirdi ki, onlardan bir çoğunluğu helak oluncaya kadar oradan çıkabile-

92 ■ Mâİde Sûresi

Muhammed Gazali

çekleri bir yol bulamayarak yaklaşık kırk yıl boyunca o çöldeavare avare dolaştılar. Geriye ise sadece Allah (c.c.)'m rızasını ve O (c.c.)'nun risâletîni taşıyabilecek ahlâkî olgunluğa erişenler kaldı.

Dinin ve dindarlığın insanlık, cesaret, sadâkat ve iman olduğunu açıklayan ilk kıssa işte budur.

İkinci kıssa ise, Kabil'in Hâbil'i öldürdüğü Hz. Âdem (a.s.)'in iki oğlunun kıssa-sıdır. Bunlardan Kabil ahmak ve başarısız bir kimse idi. İşte bu sebeple de kendisinden daha üstün ve başarılı olan kardeşinden intikam almıştı.

Kabil'in hayatındaki tezat ve çelişkiler ortadaydı. Zira o öncelikle kardeşinin kendisinden daha üstün bir kimse olduğunu çok iyi anlamıştı, fakat onu öldürdükten sonra nasıl gömeceğini ise hiç bilmiyordu. Bu sebeple ilkinde çok zeki bir anlayışa sahip iken, ikinci olayda ise çok ahmak ve kaim kafalı idi.

"Allah, kardeşinin cesedini nasıl gömeceğini ona göstermek için, yeri eşeleyen bir karga gönderdi. (Kabil) 'Yazıklar olsun bana! Şu karga kadar da olamadım

,. mı ki, kardeşimin cesedini gömeyim' dedi ve yaptığına pişman oldu." (Mâİde,

' 5/31)

Başarısız bir kimse, başarılı bir kimseyi ortadan kaldırdıktan sonra, kendisinin yeni bir güç kazanacağım zanneder. Bu ise imkânsız ve saçma bir şeydir. Zira sen, senin dışındaki birisini yok etmekle, kendini yeniden inşa edemezsin ki! Aksine olduğun gibi kalmaya devam edersin!

Oysa gerçek kurtuluş ve mutluluk, nefsi sağlamlaştırmak ve temizlemek için olumlu çabalarla gerçekleşir, yoksa düşmanlık üzere güç gösterisi yapmakla değil.

"...Allah ancak, takva sahiplerinden kabul eder." (Mâide, 5/27)

Kur'ân-ı Kerim, geçmiş dönemlerde gerçekleşen olaylar ışığında Müslümanları terbiye etmekte ve önceki toplumların ayağını kaydıran şeylerden de korumak için onlara kanun ve yasalar koymaktadır. İşte bu sebepten dolayı Kur'ân, bu kıssadan hemen sonra mal ve canlara karşı düşmanlık yaparak yeryüzünde bozgunculuk çıkaranlarla ilgili hükümleri zikretmiştir. Örneğin yol kesme ve hırsızlık suçlarının cezasını getirmiş, bu iki kanun arasında da Allah (c.c.)'tan gereği gibi korkma ve sakınmanın zaruretine dikkat çekmiştir.

Hz. Adem (a.s.)'in başarısız oğlu, kalbinin Allah (c.c.) korkusunu kaybetmesi sebebiyle, kaybedenlerden olmuştur. İşte bu sebeple iman sahibi kimselerin bu kötü sonuçtan sakınmaları ve korunmaları gerekir.

"Kim, bir cana veya yeryüzünde bozgunculuk çıkarmaya karşılık olmaksızın

MSİde Sûresi • 93

Kur'ân-ı Kerîm'in Konulu Tefsiri

(haksız yere) bir cana kıyarsa, bütün insanları öldürmüş gibi olur. Kim de bir canı kurtarırsa, bütün İnsanları kurtarmış gibi olur." (Mâide, 5/32)

Arzu edilen vesile, sâlih ameldir. Zira sâlih amel işlemek; zorlukları aşacak bir azîm, çaba, istek, arzu ve kıymetli şeylerden fedâkârlık etmeyi gerektirir. İşte kurtuluşa götüren gerçek cihad budur.

İlâhî bilgi; ibâdetler, miras, haddler ve kısas hükümlerini koymada tek kaynaktır

ve bu bilginin olduğu yerde hiçbir görüş, kıyas veya maslahata yer yoktur. Peşpeşe gelen bütün dinlerin mensupları da bu hakikati sürekli birbirlerinden miras olarak almışlardır. Fakat bazen bu kimselerin heva ve arzularının galebe çalması ve işitme ve itaat etme ilkesinin zayıflaması sebebiyle, bu hakikatten saptıkları da olmuştur.

Can, mal ve namus üzerine işlenen suçların geride bıraktığı izler, çok tehlikeli olmaktadır. İşte bu sebeple, bu tür suçların cezalarını bizzat Allah (c.c.) koymakta ve hiçbir kimsenin görüş ve içtihadına yer bırakmamaktadır. Eğer Allah Teâlâ bu tür suçların cezalarını insanlara biraksaydi, onlar kendilerine farz olan bir hükmün tatbiki hususunda bile gevşeklik gösterecekler ve hiçbir faydası olmayan başka hükümler uydurarak ilâhî hükümlerin yerine geçireceklerdir.

İnsanoğlu bir kanun koyarken, suçlunun yerine kendisim koyuyor, dolayısıyla suçun şiddetini hafifletme yoluna gidiyor, sonuçta da kendi istek ve arzusu, Hakkın önüne geçiyor. Şayet suçlunun yerine kendilerini koymasalar bile, kendi çocuklarını ve akrabalarını koyuyorlar. Sonuçta da cezanın hafifletilmesine ve suçlulara merhamet etmeye meylediyorlar. Belki de sosyal çevrelerde, zayıf ve güçsüzü azarlama ve güçlü kimselere karşı da hoşgörülü olmanın bu hususta büyük etkisi vardır. Zira önceki semavi dinlere mensup kişiler arasında böylesi bir durum yaygın hale gelmişti. Bu hususta Resûlullah (a.s.) şöyle buyuruyor; "Sizden Önceki toplumlardan bazılarının helak olmasının sebebi şuydu; Şayet onlardan ileri gelen şerefli birisi hırsızlık yaparsa onu bırakıyorlar ve had cezası uygulamıyorlardı, ama zayıf ve güçsüz bir ki§i hırsızlık yaptığında İse hemen ona had cezası uyguluyorlardı. Allah (c.c.)'a yemin olsun ki, Muhammed'in kızı Fâtıma da hırsızlık yapmış olsaydı, onun da elini keserdim."

Ehl-i Kitap arasında öyle gelişmeler oldu ki, hırsızlığa karşı verilen el kesme cezasını uygulamadılar ve kasıtlı olarak unuttular. Bunun yerine değişik miktarlarda hapis cezası koydular ki, bu cezalar da hırsızlık suçunun önü alınamaz hale getirdi. Üstelik bu yeni ceza yasaları, Allah (c.c.)'m koyduğu yasalardan daha üstün ve daha adil kabul edildi. Aynı şekilde diğer bir çok suçun cezaları da değiştirildi ve sonuçta iş, tüm had cezalarını ortadan kaldırmaya kadar vardı.

Toplumların durumlarını ve o toplumlarda suç işleyenlere karşı verilen cezaları

94 • MSide Süresi

Muhammed Gazali

tek tek incelediğimde, bir çok maddî ve manevî kayıplar gördüm; O toplumların emniyeti bozulmuş, malları ve namusları kaybolmuş ve bir çok felaketlere maruz kalmışlardı. Bu araştırmalarım sonucunda Hz. Peygamber (a.s.)'in şu sözlerini daha iyi anladım: "Yeryüzünde Allah (c.c.)'ın hadlerinden birisinin uygulanması, İnsanların üzerine otuz gün yağmur yağmasından daha hayırlıdır." "Uzakta ve yakında Allah (c.c.)'ın hadlerini uygulayınız ve bunları uygularken de hiçbir ktnayıcının kınamasından korkmayınız."

Uzun geçmişleri boyunca Müslümanlar, hadleri uygulamakta ve can, mal ve namusları korumaklaydılar. Bu ilahî hükümleri, Tatarlar saldırıp da, onlann yerine kendi liderlerinin "Bâsık=Yüksek" isimli kitapta yazdıkları kanunlarla değiştirene kadar, hiç terk etmediler. Bu musibet, Batılıların İslâm dünyasını işgal ederek ilahî yasaların yerine beşerî hukuku getirmeleri esnasında tekerrür etti. Sonuçta da dünyanın her köşesinde geniş kapsamlı çürüme ve bozulma başladı ve kötülükler yayıldı.

Avrupalılar, koydukları kanunlarında, hür ve karşılıklı rızaya dayandığı sürece, zinayı serbest bıraktılar ve en gelişmiş ülkeleri homoseksüelliğe izin verdi. Allah (c.c.)'ın koyduğu had ve kısasla ilgili hükümleri toprağa gömdüler; artık, sadece azarlama ve kınamaya göğüs gerebilecek kadar gözüpek, cesur ve kendisini öne atan kimseden başkası da, o kanunlar hakkında konuşamamaktadır bile.

Avrupalılar bu alanda geçmişteki atalarının yolundan gitmektedirler. Onların ahlâksızlıkları hadleri ve sınırları aşsa da, Hz. Peygamber (a.s.) Medine'ye hicret ettiğinde, Yahudiler kendi içlerinden zina eden iki kişi hakkında hüküm vermek için Hz. Peygamber (a.s.)'in görüşüne başvurmuşlardır. Hz. Peygamber (a.s.) ise onlara, kendi kitaplarındaki hükmü sorduğunda onlar, "celde vurmak ve yüzleri siyaha boyamaktır" diye cevap vermişlerdir. Bunun üzerine Hz. Peygamber (s.a.v.); "Hayır, sizin kitabınıza göre zina eden kişilerin cezası ölünceye kadar recm etmektir." diye karşılık vermiştir. Tabi Yahudiler, Tevrat getirilene kadar buna direnmişler, Tevrat geldiğinde ise Hz. Peygamber (a.s.), onların ortadan kaldırmak istedikleri recm hükmünü çıkarıp göstermiştir. İşte bu hususta Yüce Allah (c.c.)'ın şu sözü nazil olmuştur:

"Ey Resul! Kalpleri iman etmediği halde ağızlarıyla 'inandık' diyen kimselerden küfürde yarışanlar seni üzmesin. Yahudiler arasından da yalana kulak veren ve sana gelmemiş olan bir kavme kulak verenler vardır. Onlar kelimeleri yerlerinden kaydırırlar: 'Eğer size bu verilirse hemen alın, bu verilmezse sakının!'derler..." (Mâide, 5/41)

Ayette kastedilen şey, münafıklarla Yahudiler arasındaki aynîlik ve benzerliktir. Zira her iki grup da kalbi harap etmiş ve ilâhî yasalara karşı savaş açmışlardır.

Görünen o ki, recm cezası, Yahudilerin uygulamadan kaldırmak İstedikleri, Tev-

MSİde Süresi • 95

Kur'ân-ı Kerîm'in Konulu Tefsiri

rat'tan sahih olarak kalan parçalardan birisidir. İlâhî yasalan kaldırdıktan sonra, o toplumun, Allah (c.c.)'ı ve elçilerini, onlara yakışmayacak şekilde nitelendirmelerinden başka ne beklenebilir ki?

Her ne kadar bu topluluk uzun bir süre büyüklense de Hz. Peygamber (s.a.v.) onlara karşı alçakgönüllü olmaktan vazgeçti. Zira,

"Allah (c.c.) bir kimseyi şaşkınlığa/fitneye düşürmek isterse, sen onun için Allah (c.c.)'a karşı hiçbir şey yapamazsın. Onlar, Allah (c.c.)'ın kalplerini temizlemek istemediği kimselerdir. Onlar için dünya da bir rezillik ve âhirette de büyük bir azap vardır." (Mâide, 5/41)

Bu âyet cebri Öngörmemektedir, aksine âyetin anlatmak istediği şudur: Kim kötülük kervanına katılırsa, kötülüğe gider ve yine kim de diken ekerse, asla meyve alamaz. Bu âyetin anlamı, tıpkı Meryem Sûresi'ndeki Yüce Allah (c.c.)'ın şu sözü gibidir:

"De ki: 'Kim sapıklık içinde ise, Rahman ona süre versin (ama ne çıkar?).' " (Meryem, 19/75)

Aslında can, mal ve namusla ilgili hükümler, bir devletin bayrağı altında yaşayan her vatandaşa, bu vatandaşlar farklı dinlerden dahi olsalar, hiçbir fark gözetmeksizin uygulanması gerekir. Fakat bizim bildiğimize göre, Yahudilerin kendilerine has özel bir konumu vardır. Hicretin ilk yıllarında onlarla yapılan antlaşmalar da bu özerkliği ortadan kaldırmamıştır. İşte bu sebeple Hz. Peygamber (s.a.v.) koymuş olduğu kanunlara onların uymasını zorlamamiş, aksine onlara şöyle denmiştir:

"... Sana gelirlerse, ister aralarında hüküm ver, ister onlardan yüz çevir; eğer onlardan yüz çevirirsen, sana hiçbir zarar veremezler. Eğer hüküm verirsen, aralarında adaletle hüküm ver..." (Mâide, 5/42)

Oysa Müslümanlar Allah (c.c.)'ın hükümlerini, hakimiyetleri altında bulunan her yerde uygulamakla yükümlüdürler, fakat bu kanunlar] her yerde tatbik etmeye de güç yetiremezler. Diğer dinlere mensup olan kimselere hiç dokunul m aksızın, kendi inanç ve yasalarıyla başbaşa bırakılırlar. Ama bunun dışındaki genel kanunlar toplumun her kesimini kapsar.

Tevrat'ın Tesniye bölümünde recm cezası şöyle anlatılmaktadır: "Bir kimse bakire bir bayanla evlenir de onu dul bulursa, o bayan babasının evinin kapısının önünde recm edilir. Yine evli bir kadınla yatan bir erkek bulunursa, her ikisi de recm edilir." Yine aynı bölümde şöyle denmektedir: "Bir erkekle nişanlı bakire bir genç kız, şehirde başka bir erkek bulur da onunla yatarsa, her ikisini de şehrin dışına çıkarın ve ölünceye kadar onları taşlayın. Zira bakire genç kız, çığlık atıp yardım istememiştir. Onunla zina eden erkek ise, zina ettiği bayanın nişanlısını küçük, zelîl ve hakir düşürmüştür, işte ancak bu şekilde içinizden kötülükler temizlenebilir..."

96 • Mâide Sûresi

Mulıammed Gazali

Daha sonra Kur'ân-ı Kerim, Ehl-i Kitab'ın can ve namusla ilgili hükümlere karşı konumunu bildiren Özet bir tarih sunmakta ve Tevrat'ın, Yahudilerin uygulamaları için indirildiğini açıklamaktadır. Ardından İncil'de, Hıristiyanların bu hükümleri uygulamaları gerektiğini vurgulamaktadır. Her kim inkâr eder veya zalimce ya da fasık-ça bu ilâhî hükümleri terk ederse, kâfir ya da zalim ve fasıklar grubuna dahil olmuş olur.

Tarih, geçmişte yaşanmış olan bir gerçeği hatırlatmaktadır: Tevrat bakî kaldıkça, kendisine tabi olanlara hükmetmekteydi. Ardından İncil geldiğinde ise, hükmetme yetkisi İncil'e geçmiş oldu, böylece ona tabi olanlar da İncil'de gelen hükümleri uygulamakla yükümlüydü. Nihâyetinde Kur'ân-ı Kerim geldi. Bu durumda Yahudi ve Hristiy anların, bu yeni vahye yönelmeleri ve onu uygulamaları gerekirdi; özellikle de bu yeni kitap, yanlışları düzelttiği, tahriften uzak olduğu ve hakikati anlattığı için.

"Sana da, daha Önceki kitabı doğrulamak ve onu korumak üzere Hakk olarak Kitab'ı indirdik. Artık onların aralannda Allah'ın İndirdiğiyle hükmet ve sana gelen gerçeği bırakıp da onların arzularına uyma. Sizden her biriniz için bir şeriat ve bir yol belirledik..." (Mâide, 5/48)

Bu âyetin kapsamı içinde bulunan iki önemli husus vardır: Birincisi, inanç ve hukuk yönünden ed-Dîn'in, Hz. Muhammed (s.a.v.)'in risâletinde kemale eriştiği hususudur. Ed-Dîn'in inanç yönünden kemale erişmesi şu şekilde ifâde edilebilir: Tevhid, amellerin âhİretteki karşılığı ve ibadetlerin anlamı en iyi şekilde Kur'ân'da açıklanmıştır. Resul (a.s.) ise, bu hususta kendisinden önce geçen tüm ilâhî emir ve yasakları teyit edici ve onların tabilerinin yanlışlarını düzeltici mahiyettedir;

"Senden önce hiçbir peygamber göndermedik ki, ona, 'Benden başka tanrı yoktur, bana kulluk edin!' diye vahyetmiş olmayalım." (Enbiyâ, 21/25)

Hukuk yönünden kemale ermesi ise şöyle olmuştur;: Tüm ilâhi dinlerin temelleri Allah (c.c.) katından inmiş, sonra da insanların faydalarını gözetecek şekilde arae-lî-fıkhî kaideler olan 'kıyas', 'ıstıslah', 'istihsan' v.b. hususlara delâlet eden farklılaşmalar olmuştur,

Ed-dîn tektir ve fakat hükümler değişebilir. İşte tam da burada ikinci Özellik gelmektedir. Buna göre Hz. Muhammed (s.a.v.)'in risâleti, kıyametin kopuşuna kadar devam edecek tüm sebepleri bünyesinde barındırmaktadır. Bu risâlet genel olarak tüm insanlığın fıtratına uygun, bozulmamış fıtratın isteklerine cevap verebilecek ve diğer öğretilerinde de, açıkça tüm insanların karakterini yansıtan bir özelliğe sahiptir.

Ama önceki kitap ehlinin kültürü ve bilgi birikimi, belirli bir müddet kullanılması gereken ilaca benzer. Belirlenen dönemden sonra bu ilaç artık hastalığı iyileştirmeye uygun değildir. Aksine kullanma tarihi bittikten sonra onu kullanmak, ağrıları da-

MSİde Süresi • 97

Kur'ân-ı Kerîm'in Konulu Tefsiri

ha da arttırıcı bir özelliğe sahiptir. Menar Sahibi'nin söylediğine göre: Yahudilik; köleliğe ve zelil hayata alışmış, istiklâlini ve özgür düşünceyi kaybetmiş bir toplumun terbiyesinde, şiddete dayanmaktadır. Bu haliyle o, inatçı, dik kafalı ve katı karakterli toplumu iyileştirmek için fizikî ve tavizsiz bir yapıya sahiptir. Tevrat'ın beş bölümünü de okuyan kimse, sanki bedevî ve sığ bir ortamda yaşadığım hisseder.

Hıristiyanlık ise, ilk silkinişini sürdüremedi. Aksine, duygusal sezgi ve hoşgörüyü, Roma hakimine karşı koymayı yasaklamayı ve bu azgın yönetimi şu temel üzerine kabul etmeyi benimsedi: "Şayet sağ yanağına bir tokat atarlarsa, sol yanağını da çevir." Kısa bir süre sonra ise, Hıristiyanlar yenilgiye uğrayarak hiçbir kimseden barış kabul etmeyen, cesaret ve düşmanlığıyla meşhur Haçlılar oluverdiler.

Oysa İslâm, ruhla bedeni, akıl ile kalbi ve dünya ile ahireti birleştiren başka bir menzile doğru yol aldı. Bu din, insanı ve onun risâletini yüceltti ve hem Allah (c.c.)'la hem de insanlarla olan ilişkisini köklü aklî temeller üzerine oturttu. Uzun bir araştırmadan sonra Reşit Rıza şunları söylemektedir. "Bizim bu araştırmalarımızı iyi bir şekilde anlayan kimse, bu Kur'ân'la ed-Dîn'i kemale erdiren, Hz. Muhammed (s.a.v.) ile peygamberliği sona erdiren ve onun getirdiği hükümleri evrensel kılan Allah (c.c.)'ın, delil ve hüccetlerini öğrenmiş olur. Allah (c.c.)'ın bu hüccet ve delili, ancak ed-Dîn'i akıl temeline oturtmakla, bu ilahî kanunları İctihad temelinin üzerinde yükseltmekle ve gerçek emir sahiplerine itaat- ki bunlar da Ehli'1-Hâl ve'1-Akd'den oluşan bir topluluktur- etmekle gerçekleşir. Kim içtihadı yasaklarsa, Allah (c.c.)'ın hüccetini yasaklamış, İslâm'ın hükümlerinin diğer hükümlere olan üstünlüğünü yok etmiş ve bu dinin, tüm zamanlarda yaşayan bütün insanlar için uygun olmadığını göstermiş olur. Böylesi cahillerin, İslâm'a karşı işledikleri cinayetten daha büyük bir cinayet olamaz.

Yüce Allah (c.c.) şöyle buyuruyor:

"Ey iman edenler! Yahudileri ve Hıristiyanlar! dost edinmeyin..." (Mâide, 5/51)

Kendileri ile dostluk kurmamız yasaklanan Yahudi ve Hıristiyanlar kimlerdir? Sadece âyetlerin bulunduğu ortam bile, bu kimselerin niteliklerini tespit ediyor ve sınırlandırıyor. Bu âyetten önce ve sonra gelen âyetler, o kimselerin gerçek yüzlerini açıklıyor. Biraz düşünürsek önümüze üç grubun çıktığını göreceğiz:

Birinci grup; İslâm dinini kötü gören ve ona karşı kinini, nefretini en uç noktaya taşıyan inatçı ve azgın kimselerdir. Bunlar tüm câhiliyye Örf ve âdetlerini, kanun ve yasalarını İslâm'dan üstün tutarlar. Arap bir Hıristiyan'a şöyle bir soru sorulduğunu hatırlıyorum: "Madem sizler; Kayser'in hakkını Kayser'e bırakıyorsunuz ve sizi ilgilendiren herhangi bir dini hukukunuza itaat ediyorsunuz, öyleyse niçin Hz. Muhammed (s.a.v.)'in getirdiği kurallara- ki O da sizin gibi bir Araptır- uymuyorsunuz da,

98 • Mâide Sûresi

Muhammed Gazalî

Haçlı sömürülerinin ellerinden almış olduğu kendi semavî kurallarına tekrar dönmeye çalışan Müslümanları terk ediyorsunuz?" O kimsenin cevabı aynen şu olmuştu: "Bizler Avustralya veya Amerikan kanunlarım kabul edebiliriz ve fakat Hz. Muhammed (s.a.v.)'in getirdiği kanunları asla kabul etmeyiz."

Müslümanlar, ancak kendi dinlerinin kurallarının gölgesi altında uzun süre yaşayabilirler ve zaten bundan da hiçbir kaçış yoktur. Geçmiş ve günümüzdeki Ehl-i Ki-tab'm konumu gayet açıktır ve şu âyetler bunlar için inmiştir:

"Aralarında Allah'ın indirdiği ile hükmet ve onların arzularına uyma. Allah'ın sana indirdiği hükümlerin bir kısmından seni saptırmamalarına dikkat et. Eğer yüz çevirirlerse bil ki, Allah ancak, günahlarının bir kısmını onların başına bela etmek ister. İnsanların birçoğu da zaten yoldan çıkmışlardır. Yoksa onlar ca-hiliye hükmünü mü istiyorlar? İyi anlayan bir topluma göre, hükümranlığı Allah'tan daha güzel kim vardır?" (Mâide, 5/49-50)

İşte bunlar bilinçlerinde kin ve nefret dolu, hakkı ve adaleti yasaklamış bir grup insandır. Bu sebeple onlarla dostluk kurmanın yasaklanmasında en ufak bir kusur yoktur. Senden nefret eden bir kimseye karşı, sen adil olabilirsin; fakat onun sevgisini kazanmaya gücün yetmez.

Bu sınıfın ikinci grubu ise, kalpleriyle düşmanlarımıza meyleden ve fırsatını bulunca da ihanet edeceklerinden korkulan kimselerdir. Müslümanlar, düşmanlarıyla savaşırken, birbirlerine adeta kenetlenirler. Kendi iç cephelerinde boşluk kabul etmez bir bağlılık içerisinde olmaları gerekir. İçlerinden kendilerine ihanet etmeyi düşünen bir kimse bulunursa, Müslümanları yenilgi ve hezimet bekliyor demektir. İşte bu sebeple, durum gayet ciddidir. Bu durum geçmişte vâkî olmuştu. İşte şu âyette bu olayı anlatmaktadır.

"Kalplerinde hastalık bulunanların: başımıza bir felaketin gelmesinden korkuyoruz, diyerek onların arasına koşuştuklarını görürsün. Umulur ki Allah bir fetih yahut katından bir emir getirecek de onlar içlerinde gizledikleri şeyden dolayı pişman olacaklardır." (Mâide, 5/52)

İlk İslâm devletinin içinde, zimmet ehli vatandaşlar vardı ve Roma sömürgesine karşı savaşa tutuştuklarında kendi askerî sırlarının dışarı çıkmaması için bu zimmet ehli vatandaşları askere almayı düşünmemişlerdi bile. Bu zimmet ehli vatandaşlara, inançta kardeş oldukları kişilerle savaşıp onları öldürmeleri veya bu yolda Ölmeleri, belki de onlara acı ve ızdırap verebilirdi.

İslâm, onların devlet harcamalarına malî yardımda bulunmalarıyla yetindi. Kuzeyden saldıran sömürgeci Bizans ordularına karşı savaşırken İslâm'ın, bu vatandaşlardan beklediği asgarî talep; savaştıkları kimselere sevgi beslememeleri ve Müslü-

Mâide Sûresi • 99

Kur'ân-ı Kerîm'in Konulu Tefsiri

manların yenilgiye uğramasını ümit etmemeleriydi.

Kendileri ile dostluk kurmamızın yasaklandığı üçüncü grup, İslâm'ın düsturlarını alay konusu yapan, namaz ve ezanı alaya alarak küçümseyen kimselerdir. Âyet onların durumlarını şu şekilde nitelemektedir.

"Ey iman edenler! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlence konusu edinenleri ve kâfirleri dost edinmeyin. Allah'tan korkun; eğer mü'minler iseniz. Namaza çağırdığınız zaman onu alay ve eğlence konusu yaparlar. Bu davranış, onların düşünemeyen bir toplum olmalarındandır." (Mâide, 5/57-58)

Gerçek şu ki, düzenli ibadetleri ve ezanı alay konusu yapan kimse, gerçekten kendisiyle alay edilecek sefih ve aptal birisidir. Dinin şiarlarıyla böylesine alay eden kimse, hangi sadakati bekleyebilir ki? Ancak Rabbini bilmeyen ve O (c.c.)'nun cezasını beklemeyen ahlâksız ve sefih kimsenin sadakati olabilir! Öyle kimseler vardır ki, ezanı dinlerken öfkelenirler ve o anda ezam okuyan kimsenin susmasını isterler. İslâm, kin, nefret ve zorlamadan en uzak olan dindir. Şayet kendileri rahat ve hayatları da temiz ise, bu dinin müntesipleri de, diğer insanları zorlamaktan en uzak olan kimselerdir. "İyiliğin karşılığı iyilikten başka bir şey midir?" (Rahman, 55/60)

Bir Müslümanla gayr-i müslimin, temeli emanet ve doğruluğa dayanan ticarî bir şirket kurmaları mümkündür. Bir müslüman erkekle Ehl-İ Kitap'tan olan bir kadının karşılıklı sevgi ve merhamet temeline dayalı bir aile kurmaları da mümkündür. Aynı şekilde farklı dinlere mensup kişiler arasında, zulüm, ihanet ve düşmanlıktan uzak, sıcak insanî ilişkiler kurulması da mümkündür.

İslâm, Müslümanlara, kızabilecekleri ve ilişkilerini kesebilecekleri yerleri sınırlandırmıştır. Tabii ki farklı dinler olacaktır. Zira bu Allah (c.c.)'ın bir isteğidir, "...zaten Rabbin onları bunun için yarattı." (Hûd, 11/119)

Fakat bizler, kendilerine saygısı olan bir ümmetiz. Başkalarına da saygı göstermek ve onlarla adalet ve edep üzere ilişki kurmak bu ümmetin hem hakkı hem de görevidir. Bütün bunlar zor şeyler midir ki? Bu ancak, kendisi dışındaki tüm insanları yaratılış bakımından, kendisinden daha düşük seviyede zanneden bir Yahudi için zor olabilir. Yine bu ancak, serbestçe, hatalara boyun eğmiş ve kendisi dışındaki diğer insanların doğrulan bulmalarını ve barış içinde yaşamalarına engel olan mutaassıp ve fanatik birisine zor gelebilir. İşte şu âyetin anlatmak istediği de budur:

"De ki: Ey kitap ehli! Yalnızca Allah'a, bize İndirilene ve daha önce indirilene inandığımız için mi bizden hoşlanmıyorsunuz? Oysa çoğunuz yoldan çıkmış kimselersiniz." (Mâide, 5/59)

Gerçek şu ki, dostluk, iyi niyet ve masumluğun temeli, bu hakikat üzerine kaim-

100* Mâide Sûresi

Muhammed Gazalî

dir ve bu temel üzerine kurulan dostluk ve korunmuşlukta da ne bir zalimin zulmü, ne de çirkince bir taassubun eseri olabilir. İman sahibi kimselerin, bu dünyada insanlar tarafından terk edilip yalnızlığa itilen duruma düşmemeleri gerekir. Hatta insanlarla sıcak ilişkiler kurmaları ve kendileriyle aynı inancı paylaşan insanlarla yakın münasebette olmaları gerekir:

"Sizin dostunuz ancak Allah'tır, Resulüdür, iman edenlerdir; onlar ki Allah'ın emirlerine boyun eğerek namazı kılar ve zekâtı verirler. Kim Allah'ı ResûlÜ'nü ve iman edenleri dost edinirse (bilsin ki) üstün gelecek olanlar şüphesiz Allah'ın tarafını tutanlardır." (Mâİde, 5/55-56)

Allah (c.c.) için sevmek ve Allah (c.c.) için buğzetmek, İslâm'ın şiarlarından birisidir. Ancak bu sevgi; içinde bencillik olmayan bir sevgi, buğz ise, beraberinde zulüm ve haksızlık olmayan bir buğz olmalıdır. Hak dinin başta gelen özelliklerinden birisi de; karşı karşıya kalınan hatadan sakınmak, rezil ve kötü eylemlere karşı da tavizsiz davranmaktır.

Peygamberimiz (s.a.v.)'in Maiz'e karşı tutumunu düşündüğümüzde, onu şöyle bir tavır içinde görürüz: Hz. Peygamber (s.a.v.), Maiz'in kendi itirafını hakim karşısında reddetmesi ve tevbe ettiği sürece kendisine karşı işlemiş olduğu zulme müsamahakâr davranması için gayret göstermiştir. Ne var ki Maiz, ölmek suretiyle kendisini temizlemek istiyordu, sonuçta istediği de oldu.

Daha önce Hz. İsâ (a.s.) da recm edilmesi için Yahudilerin tutup getirdiği kadının aynı şekilde suçunu itiraf ederek recm edilmemesi için çaba sarf etmişti.

Kader, suç işleyen kişiyi yok etmek isteyen, bir tuzak değildir. Peygamberler de toplumun iyiliği ve ıslahı için çalışan kimselerdir; boyunlarım vurmak için bekleyen cellatlar değil. Ne var ki, ansızın meydana gelen bir hata ile topluma kötülük ve çirkeflik saçan suçlar arasında dağlar kadar fark vardır. Aynı şekilde tökezleme ile sürekli taklitçilik arasında da büyük bir fark vardır. Hatta bu fark bir kimsenin hatası ile yürürlükte olan yanlış bir yasanın arasındaki fark kadar büyüktür. Eğer suçlar genel bir adet ve uygulanan bir yasa haline gelmişlerse, işte tüm peygamberler bu tip suçların karşına durmuşlardır.

İşin garibi hem geçmişteki hem de günümüzdeki Ehl-i Kitab'ın, günahlar karşısında şaşılacak şekilde soğukkanlılıklarım korumalarıdır. Hatta Batı medeniyeti, pis işlerle uğraşan sınıfların ve bunları de gören din adamlarının tam bir sükût içerisinde oldukları bir raddeye geldi, tşte böylesi insanların İslâm'dan nefret ederek ateizme yöneldiklerini görmek için uzun uzun düşünmek gerekmez mi? Ayrıca AİDS hastalığı sebebiyle açıkça namaz kılmaya başlayanlar üzerinde uzun uzun düşünmek gerekmez mi? Siyonizm ve sömürge kurbanlarına da en az bunlar kadar özen göstermek gerekir.

MSide Süresi • 101

Kur'ân-ı Kerîm'in Konulu Tefsiri

Mâide Sûresi yaklaşık dört sayfa boyunca, bu toplumların çelişkilerini ve yaptıkları şeyleri kabullenmemenin gerekliliğini anlatmaktadır.

"Onlardan bir çoğunun günah, düşmanlık ve haram yemede yarıştıklarını görürsün. Yaptıkları ne kadar kötüdür! Din adamları ve alimleri onları, günah olan sözleri söylemekten ve haram yemekten men etselerdi ya! İşledikleri fiiller ne kötüdür!" (Mâide, 5/62-63)

Bu toplumlar, belirgin bir şekilde ilahî öğretilerle bağlarını devam ettirdikleri, İncil ve Tevrat'tan ellerinde bulunan öğretilere saygı gösterdikleri ve şu âyetin muhtevasına uygun olarak son peygamberin getirdiği şeyleri de kabullendikleri sürece, ancak dindar toplumlar olabilirler:

"İman edenler ile Yahudiler, Sabiler ve Hıristiyanlardan Allah'a ve ahiret gününe inanıp iyi amel işleyenler üzerine asla korku yoktur ve onlar üzülecek de değillerdir." (Mâide, 5/69)

Allah (c.c.)'ın yasakladığı şeylerde kıskançlık tüm dinlerde benimsenen bir şeydir. Zira kıskançlık; heyecandır, konum ve tavır belirlemedir ve mesafe ayarlaması yapmaktır. Müslümanlar, din felsefecilerini tutarlı ve aklı selim davranmaya, ateist felsefecilerden daha yakın bulmaktadırlar. Aynı şekilde, ahlâklı kimseleri de şeref ve haysiyete, eğlence tutkunu kimselerden daha yakın görmektedirler.

"Hiçbir tanrı yoktur ve hayat sadece bu dünyadan ibarettir." çığlıklarına kulak veren insanlara karşı şaşkınlığımız bitmiyor. Onlar, donuk, cansız ve soğuk insanlardır. Zira, müezzin; "Allah-ü Ekber" diyerek ezan okumaya başladığı zaman, bunların yüz ifâdeleri değişir ve suratları asılır. Çünkü güzel bir ezan, gerçekte İslâm'ın emarelerinden birisidir ve bize göre arkada kalacak olan salih amellerdendir.

Kur'ân-ı Kerim, haham ve kardinallerin benliklerindeki doğru, iyi, şefkat, sevgi ve duygunun ölmesini şu şekilde kınamaktadır. İsrâiloğulları'ndan kâfir olanlar, Dâ-vûd ve Meryem oğlu İsâ diliyle lanetlenmişlerdir. Bunu sebebi, söz dinlememeleri ve sınırı aşmalarıdır.

"Onlar, işledikleri kötülükten birbirlerini vazgeçirmeye çalışmazlar. Andolsun yaptıkları ne kötüdür!" (Mâide, 5/78-79)

Bu hususta günahkâr kimselerle dostluk kurmayı ve onların yaptıkları şeylere rıza göstermeyi yasaklayan âyet gelmiştir:

"Eğer onlar Allah'a, Peygambere ve O'na İndirilene iman etmiş olsalardı, onları (müşrikleri) dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır." (Mâide, 5/81)

Bu tür durumlarla ilgili sınırsız nebevi sünnetler vardır.

102- Mâide Sûresi

Muhammed Gazalî

Ehl-i Kitab'm, kötülüklere karşı yumuşak davranma ve kötü kimselere karşı da dalkavukluk yapmalanyla, temel inanç ve o inanca sımsıkı sarılmalarıyla ilgili olarak birkaç söz söylemek gerekir. Genelde İnsanlar, nasihat etmenin sonucundan kaçarak kötülüklere karşı sükût ederler, dünya hırsı ve menfaatleri sebebiyle, zalimlere karşı susarlar ve belki de o zalimlerin sırtını sıvazlarlar.

Hak ve doğru söz, nice zorluklarla ve sıkıntılarla karşılaşmıştır, ancak önemli olan sonuçta elde edilen kazançtır. Hakka ihanet, bazen çabuk bir menfaat sağlayabilir. Ancak o menfaatin bitip tükenmesi çok yakındır. Geriye ise, ihanetin bedeli olan alçaklık ve taşkınlığın günahı kalır.

İyi bir yaşamı, ferdî ve İlahî rızayı ancak Allah (c.c.) için seven ve Allah (c.c.) için nefret eden kimse elde edebilir. İşte bu sebeple yüce Allah (c.c.) şöyle buyuruyor:

"Eğer Ehl-i Kitap iman edip (kötülüklerden) sakınsalardı, herhalde (geçmiş) kötülüklerini örter ve onları nimeti bol cennetlere sokardık. Eğer onlar Tevrat'ı İncil'i ve Rablerinden onlara indirileni (Kur'ân'ı) doğru dürüst uygulasalardı, şüphesiz hem üstlerinden ve hem de altlarından yerlerdi (yeraltı ve yerüslü servetlerinden istifâde ederek bolluk içinde yaşarlardı)..." (Mâide, 5/65-66)

Bu nasihatin sadece Yahudi ve Hıristi yani ara ait olduğunu sanmayın. Yüklenmiş oldukları emanetlerin büyüklüğü sebebi ile, herkesten önce İslâm alimleri, bu âyette ifâde edilen hususları yerine getirmekle yükümlüdürler. Şüphesiz ki doğru davranış ve müspet tavır, sahih bir imandan doğar. İşte bu sebeple, söz dönüp dolaştı ve tekrar tevhid inancına ve bu inancı şüphelerden kurtarmanın gerekliliğine geldi.

Yahudiler, tek olan Allah (c.c.)'a İman ettiklerini söylüyorlar; oysa bu iman ettiklerini söyledikleri ilah hakkındaki düşünceleri ne kadar doğrudur acaba? O (c.c.) ilahı, her türlü noksanlıklardan tenzih edip, tüm kemal sıfatları O (c.c.)'na nispet edebiliyorlar mı acaba? Kendilerini iyilik ve itaatte önde giden ve kötülük ve günahta ise geri kalan bir kısım insanlar olarak görüyorlar mı?

Hayır, sadece kendi ırkları hesabına çalışan bir ulûhiyyet inancı oluşturdular. Artık o tanrı, Yahudilerin zanlarını ve menfaatlerini koruyan bir ilah haline geldi ve o tanrı başkalarından razı olmaktan daha çok, Yahudilerden hoşnut olan özel bir tanrı oluverdi. Bundan dolayı Allah (c.c.)'la aralarında geçen sözleşmelerle oynadılar ve dünyada halkların sırtında bir yük olarak yaşamaya başladılar.

"Andolsun ki İsrâiloğullan'nın sağlam sözünü aldık ve onlara peygamberler gönderdik. Ne zaman bir peygamber onlara nefislerinin arzu elmediğİnİ getirdi ise, bir kısmını yalanladılar, bir kısmını da öldürdüler." (Mâide, 5/70)

Hıristiyanlara gelince, onların inançlarındaki belirsizlik ve kapalılık had safhadadır, çelişki ve tutarsızlıklar ise apaçıktır. Onlar diyorlar ki: Bizim Rabbimiz İsa Me-

Mâide Sûresi • 103

Kur'ân-ı Kerîm ' in Konulu Tefsiri

sih'tir. O'nun annesi hakkında da; o tanrının annesidir diyorlar. Yine aynı şekilde diyorlar ki: Baba ise ezelî ilahtır ve O oğlunu insanlara elçi olarak göndermiştir.

Rûhu'l Kudüs Hz. Cebrail (a.s.) hakkında da şöyle diyorlar: O, ilâhtır. Sonra da; bunların hepsi tek bir ilâhtır, diyorlar.

"Andolsun 'Allah, üçün üçüncüsüdür' diyenler de kâfir olmuşlardır. Halbuki bir tek Allah'tan başka hiçbir tanrı yoktur. Eğer diyegeldiklerinden vazgeçmezlerse içlerinden kâfir olanlara acı bir azap isabet edecektir." (Mâide, 5/73)

Günümüz dünyasını saran sürekli çatışma, İslâm ile Hıristiyanlık arasındadır; bu savaş Allah (c.c.)'ı mutlak bir vahdaniyetle niteleyen, yer ve göklerde O (c.c.)'nun dışındaki her şeyi O (c.c.)'nun mülkü olarak sayan, O(c.c.)'nun celâl ve cemâlinin yüceliği önünde boyun eğen, melekleri, peygamberleri ve tüm insanları, kendisine karşı konulamaz tek bir ilahın önünde diz çökerek boyun eğen varlıklar olarak kabul eden İslâm ile, taşkınlıklar türeten ve üç ilaha kulluk eden, daha sonra da bu Üç ilahın tek bir ilah olduğunu iddia eden Hıristiyanlık arasında geçmektedir. İşte bu sebeple ilahî hitap Hz. Muhammed (s.a.vs.)'e yöneliyor:

"De ki: Ey kitap ehli! Dininizde haksız yere haddi aşmayın. Daha önce sapan, birçoklarını saptıran ve yolun doğrusunda uzaklaşan bir topluma uymayın." (Mâide, 5/77)

Öyle gözüküyor ki, bu savaş kıyametin kopmasından kısa bir süre öncesine kadar devam edecektir. Çünkü Allah (c.c.) kulu İsa'yı, kendisinin Allah (c.c.)'a kulluk ettiğini bildirmek ve kendisini Allah (c.c.)'a ortak koşanlarla savaşmak için yeryüzüne gönderecektir.

Hıristiyanlık düşüncesi bizzat kendi içerisinde birçok gruplara ayrılmıştır. Dünya, din savaşlarını bu ayrılıklar esnasında öğrenmiştir. Bu din savaşları Öyle savaşlardır ki, yüzyıllar boyu devam etmiş ve oluk oluk kanlar akıtılmıştır. Sonuçta insanlar bu ayrılıkların ve din savaşlarının tahribatlarından, ancak kiliseyi devlet idaresinden uzaklaştırdıktan sonra kurtulabilmişlerdir. Tüm bu olup bitenlere rağmen, toplumdan soyutlanmış mezhepler, İslâm'a tuzak kurmak için bu yüzyılda anlaşmaya varmışlar ve birleşmişlerdir.

Örneğin Yahudiler Filistinlileri öldürüyorlar, Hintliler ve Budistler de Güney Asya'daki Müslümanları öldürüyorlar. Yeni sömürgeciler ise, diğer Müslüman halklarla savaşıyorlar ya da kültürel ve iktisadî saldırılar düzenliyorlar. Sonuçta bizler de şu âyet-i kerimenin ifâde ettiği anlamları düşünüyoruz.

"İnsanlar içerisinde iman edenlere düşmanlık bakımından en şiddetli olarak Yahudiler ile şirk koşanları bulacaksın. Onlar İçinde iman edenlere sevgi olarak en yakın olarak da, 'biz Hıristiyanlarız' diyenleri bulacaksın, çünkü onların içinde

104 • MSİde Sûresi

Muhammet! Gazali

keşişler ve rahipler vardır ve onlar büyüklük taslamazlar. Resûl'e indirilenleri duydukları zaman tanış çıktıkları gerçekten dolayı, gözlerinden yaşlar boşandığını görürsün. Derler ki; Rabbİmİz! İman ettik, bizi şahit olanlarla beraber yaz."

(Mâide, 5/82-83)

Risâlet asrında olan olayları tarih bizlere aktarmaktadır; Müslümanlar, Bizans ve Habeşistan Hıristiyanlarından iyilik umarlarken, Mekke müşrikleri ve Medine Yahudileri İslâm düşmanlığı konusunda insanların en ileri gidenleriydi. Müslümanlar, ateşperest İranlıların, Hıristiyan Rumları yenmesinin geçici olduğunu ve Ehl-İ Kitap olan Hıristiyan Rum kardeşlerinin, kaybettikleri bu savaşı çok yakın bir zamanda kazanacaklarım ve o gün Müslümanların, Allah (c.c.)'ın yardım ve zaferi sayesinde sevineceklerini haykırmışlardı.

Sonra Hıristiyan elçiler grubu Mekke ve Medine'ye gelerek Allah (c.c.)'ın kitabını okuyan Hz. Peygamber (s.a.v.)'i dinlediler. Ardından da iman etiklerini açıklayarak şöyle dediler.

"O'na iman ettik, çünkü o Rabbimizden gelmiş bir hakikattir. Esasen biz daha önce de Müslüman idik." (Kasas, 28/53)

Gerçekten İslâm, Roma devleti parçalandıktan sonra, tüm Ön Asya'yı ve Kuzey Afrika'yı ele geçirdi ve bu bölgelerin halkları Müslüman olarak İslâm'ı savunmak ve sancağını yüceltmek için, canlarını bu yolda feda ettiler. Bu toplumlar kendi istek ve arzularıyla ve ikna olarak Önceki Hıristiyanlıklarını bıraktılar. İman ettiklerini açıklayan topluluk hakkında bahseden biraz Önce aktardığımız âyet, o topluluğun şöyle dediğini bizlere aktarmaktadır:

"Rabbimizin bizi iyiler arasına katmasını umup dururken, niçin Allah'a ve bize gelen gerçeğe iman etmeyelim?" (Mâide, 5/84)

Ancak, geçmişte olan bu ilişkilere rağmen, ne olduysa oldu ve bu ilişkiler ve sıcak münasebetler durdu. Bin yıldan beridir ezici Haçlı seferlerinden bu yana Hıristiyanlar, Müslümanlara saldırmakta, topraklarını parçalamakta ve varlıklarını sarsmaktadırlar. Müslümanlara, insanların en yakını olanlar, bunlar olamazlar; bu âyetler geçmişte yaşanan sahneleri anlatmaktadır. Artık sahneler değişmiştir.

Belki de, halâ Avrupa ve Amerika'daki büyük kitleler, hakkı ve gerçeği aramaktadırlar, miras olarak aldıkları din ve kültürden endişe içerisindedirler. İşte böylesi insanları İslâm'a girmekten uzaklaştıran tek şey, Müslümanların içinde bulundukları şu anki kötü ve zavallı durumlarıdır. Gerçekte günümüz Müslümanlarının kendi dinlerinden nefret ettirecek kötü bir surette olduklarından hiç şüphe yoktur.

İslâm ile Ehl-i Kitap arasındaki ilişkileri bu şekilde sunduktan sonra, İslâm toplumunu oluşturmak için âyetler gelmektedir ve bu âyetler, Müslümanlara, materya-

MSlde Sûresi* I0S

Kıır'ân-ı Kerîm 'in Konulu Tefsiri

lizm ve ruhbanlıktan örnek almayı yasaklamaktadır:

"Ey iman edenler! Allah'ın size helal kıldığı iyi ve temiz şeyleri (siz kendinize) haram kılmayın ve sınırı aşmayın. Allah, haddi aşanları sevmez." (Mâide, 5/87)

Sanki âyet Müslümanları, geçmişte olan şeylerden sakındırmayı İstemektedir.

Ardından içki içmeyi yasaklayan açık ve net âyetler gelmiştir. Avrupa ve Amerikalılar ise, her sofraya içkiyi koymaktadırlar ve artık içki, su gibi veya suya eşdeğer bir içecek olmuştur. Mukaddes düsturları koruma, dini tartışmayı ve dindarlar arasında süregelen tartışmayı bırakma, kitap ve sünnete sarılmanın gerekliliğini bildirme hususunda hükümler gelmektedir. Zira bazı insanlara;

"Allah'ın indirdiğine ve resule gelin, denildiği zaman, 'babalarımızı üzerinde bulduğumuz yol bize yeter' derler. Atalan hiçbir şey bilmiyor ve doğru yol üzerinde bulunmuyor iseler de mi?" (Mâîde, 5/104)

Önceden de bildirdiğimiz gibi sûrenin, Akitler/Sözleşmeler Sûresi olarak isİmlen-dirilmesinde garipsenecek bir durum yoktur. Zira bu sûre birçok yükümlülük ve bağlayıcılıkları bünyesinde barındırmaktadır. Bununla birlikte sûre, şu iki emirle sona ermektedir: Birincisi, Hıristiyanların dinlerinde samimi olmalarını ve saf tevhid inancını, kendisine karıştırılan kuruntu ve zanlardan temizlemelerini bildiren hitaptır. Bu hitap Hz. İsa b. Meryem hakkında bir sorguyu da barındırmaktadır:

"Allah: Ey Meryem oğlu İsa! İnsanlara, 'beni ve anamı, Allah'tan başka iki tanrı edinin' diye sen mî dedin, buyurduğu zaman o 'Hâşâ! Seni tenzih ederim; hakkım olmayan şeyi söylemek bana yakışmaz'...." (Mâide, 5/116)

Kendisinden sonra halkının kendisi hakkında uydurduğu şeylerden uzak olduğunu bildirmesi çok tabiidir.

"Ben onlara, ancak bana emrettiğini söyledim: 'Benim de Rabbim sisin de Rab-biniz olan Allah'a kulluk edin' dedim. İçlerinde bulunduğum müddetçe onlar üzerine şahit idim. Beni vefat ettirince arlık onlar üzerine gözetleyici yalnız sen oldun. Sen her şeyi hakkıyla görensin" (Mâide, 5/117)

Gerçek şu ki, Allah (c.c.)'tan başka hiçbir ilah yoktur ve O (c.c.)'nun dışındaki her şey O (c.c.)'nun kuludur. Fakat çeşitli kiliseler bu duruma halâ şiddetle karşı çıkmakta ve direnmektedirler. Bunun da ötesinde bu kiliseler, apaçık hakkı yok etmek için Müslümanların zayıf yanlarını gözetlemekte ve fırsat kollamaktadırlar.

Sûrenin kendisiyle sona erdiği ikinci ve son emir ise, içinde bulundurduğu tüm akit ve sözleşmeleri okuyuculara hatırlatmaktadır; acaba okuyucular bu akit ve sözleşmeleri ezberleyip hakkını tam olarak verebilecek ve onlarla amel edebilecekler mi?

106- Mâide Sûresi

Muhammed Gazali

Hiçbir beşerle Allah (c.c.) arasında özel bir münasebet yoktur. Bir gün gelecek ve tüm insanlar hassas ve tam bir hesap için tekrar diriltilip bir araya toplanacaklardır. İşte o gün şöyle denilecektir:

"Bu, doğrulara doğruluklarının fayda vereceği bir gündür. Onlara, içinde ebe-dhi kalacakları ve zemininden ırmaklar akan cennetler vardır. Allah onlardan razı olmuştur, onlar da O'ndan razı olmuşlardır. İşte büyük kurtuluş ve kazanç budur." (Mâide, 5/119)

Allah (c.c.)'Ia birlikte herhangi bir kimsenin mülkü, salâhiyeti, yetkisi var mıdır? Hayır, kesinlikle hayır.

"Göklerin, yerin ve içlerindeki her şeyin mülkiyeti Allah'ındır. O, her şeye hakkıyla kadirdir." (Mâide, 5/120)

İşte Mâide ya da Akitler/Sözleşmeler Sûresi...

Bu sûre, Kur'an-ı Kerim'de, hükümlerle ilgili en son inen sûrelerden birisidir...

Mâide Sûresi ■ 107


EN'ÂM SURESİ

E

n'âm Sûresi, Mushaf-ı Şerifin başladığı yedi uzun sûre İçinden, Mekkî dönemin başlarında nazil olan bir sûredir.

Nazil olmakta olan Kur'ân'ın ilk hitap çevresi, Allah (c.c.)'tan habersiz ve O (c.c.)'nun vahdaniyetini inkâr eden putperestlerdi. Bu putperest toplum, putlarına karşı tutucu, atalarından aldıkları geleneklerine sıkı sıkıya bağlı ve düşünce hürriyetine davet eden her çığlığa, şiddetle karşı çıkan bir toplumdu.

Ancak Kur'ân-ı Kerim, Allah (c.c.)'ı anlatırken sürekli ikna etmeye ve delilleri artırmaya dayandı. Allah (c.c.)'ı anlatırken de, O (c.c.)'nun yüceliğini açığa çıkaran, nefİslerdeki, yerlerdeki ve göklerdeki âyetlerine dikkat çeken ve cahiliyye karanlıklarının üzerini örtmüş nefİslerdeki, fıtrat kalıntılarından olan Allah (c.c.) korkusu ve tevbe edip O (c.c.)'na dönme duygusunu harekete geçiren sözler söylemiştir.

En'âm Sûresi, tüm sûreyi kaplayan iki özellikle diğer sûrelerden ayrılmaktadır. Bunlar; düşmüş olduğu çukurdan çıkararak Arap Akh'nı yeniden oluşturma (takrir) ve yeniden canlılık kazandırmanın (telkin) çokluğudur.

Takrir; ulûhiyetle ilgili konulardan herhangi birisiyle ilgili sınırlı ve anlaşılır bir hüküm göndermektir, Okumuş olduğunuz ilk âyette bunu görürsünüz;

"Hamd, gökleri ve yeri yaratan, karanlıkları ve aydınlığı var eden Allah'a mahsustur." (En'âm, 6/1)

Evrenin yaratıcısı, güneş ve aylara ışık veren Allah (c.c.)'tır. O (c.c.)'nun yarattıklarının yüceliğine ve yaratırken de eşi ve benzerinin olmamasına rağmen bazı cahiller, doğru dürüst bir şey yaratamayan bir canlıyla, Yüce Allah (c.c.)'ı birbirine denk tutuyorlar. Nasıl böyle bir denklik olabilir ki?

Her halükârda, yeryüzünde yaşayan her insanın sınırlı bir yaşama donemi vardır. Bu dönemden sonra her canlı yaratıcısına dönecektir. Tüm insanlığın da öleceği bir

En'am Sûresi • 109

Kur'ân-ı Kerîm 'in Konulu Tefsiri

eceli vardır ki, o da "Büyük Kıyâmet"tir. Sonra gizlileri de açık olanları da bilen Allah (c.c.)t insanların dünyada iken yaşadıkları yol üzere kullan arasında hükmedecektir.

"Başta ve sonda Allah (c.c.)'a hamd etme kararım, başka bir karar takip etmektedir; "O, göklerde ve yerde tek Allah'tır. Gizlinizi ve açığınızı bilir, ayrıca ne kazanacağınızı da bilir." (En'âm, 6/3)

Bu sûrede Allah (c.c.)'tan, üçüncü tekil şahıs zamiriyle ve tekil ilgi zamiriyle çokça bahsedilmektedir. Örneğin şu âyetler;

"O, kara ve denizin karanlıklarında kendileri ile yol bulaşınız diye, sizin için yıldızlan yaratandır.(...) O, sizi bir tek nefisten yaratandır. (Sizin için) bir kalma yeri ve bir de emanet olarak konulacağınız yer vardır..." (En'âm, 6/97-98)

Doğrusu buradaki üçüncü tekil şahıs zamirleri, dinleyiciyi daha dikkatli kılmaktadır; sanki Allah (c.c.) kendisine hitap ediyormuşçasma ve boyun eğmekten başka bir çıkar yol olmayan yüceliğinin emarelerini ele geçirmişçesine!

Bu üslûbun sadece müşrikleri etkilediğini sanma. Hayır! Ehl-i Kitab'ın yaşamlarında derin izler bırakan ve kendi kitaplarında göremedikleri biçimde bu yeni üslûp ve tarzda inen âyetlerde, yepyeni canlı bilgiler buluyorlardı. Zira bu şekilde doru bir konuşma şekli ve bilinçli bir şekilde Allah (c.c.) 'tan bahseden, hiçbir semavî kitap in-dirilmemişti. Çünkü bu üslûp insanları, uzun zamandan beridir alışageldikleri taklitlerden tamamen çekip almakta ve aralarında hüküm süren gaflet ve ahmaklıktan kurtarmaktadır.

Örneklerini sunduğumuz bu "takrir"lerin yanında, bu sûrede peşpeşe gelen "tel-kin"ler de buluyoruz. Hz. Peygamber (s.a.v.) müşriklerle mücadele ederken, Allah (c.c.) O (s.a.v.)'na şöyle telkinde bulunuyor: ''Onlara şunları söyle." Belki de bu telkin bir âyette dört defa tekrarlanmaktadır:

"(Onlara) De ki: göklerde ve yerde olanlar kimindir? De ki: Allah'ındır. O, merhamet etmeyi kendi zâtına farz kıldı. Sizi varlığında şüphe olmayan kıyamet gününde elbette toplayacaktır." (En'âm, 6/12)

Gerçek ve kesin bilgiyle dolu böyle bir diyalog hiç gördünüz mü? "De ki" kelimesiyle Hz. Peygamber (s.a.v.)'in, kendi muhaliflerine cevap vermesi için Allah (c.c.)'m yardımda bulunduğunu görüyor musunuz? "Kûl= Söyle" kelimesi, En'âm Sûresi'nde tam kırkdört kez tekrarlanmıştır.

Sûrenin, hak ile batıl arasında tutuşmuş savaşın tam da zirvesinde nazil olduğu gözükmektedir. Meşhur olan görüşe göre bu sûre, onca uzunluğuna rağmen, tek bir defada nazil olmuştur. Bu sûredeki bazı âyetlerin, Medine döneminde nazil olduğuna dair gördüğüm görüşlerden bazıları asılsız, bazıları da zayıftır. Kurrâ'dan bazılarının,

110* En'am Sûresi

Muhammed Gazali

"Ehl-i Kitap'la ilgili olan tüm âyetlerin, Mekke dönemiyle bir ilişkisinin olmadığına ilişkin" sözleri, bu asılsız ve zayıf görüşlerin illeti olmuştur. Oysa ki bu düşünce tamamen yanlıştır. Yine bir kısım âlimler zekâtın Medine döneminde farz olduğunu tasavvur etmektedirler. Gerçekte zekât, Mekke'de başlamış, Medine döneminde ise nisap miktarları belirlenmiştir. Sonuçta sûre, bir defada nazil olmuş ve nüzulüne binlerce melek eşlik etmiştir.

Sûre nazil olurken Hz. Peygamber (s.a.v.) tüm dikkatini vermişti, hatta O (s.a.v.)'nun zihni şimşek çakmasından daha parlaktı. O (s.a.v.)'nun hafızası, günümüzün kayıt işlemlerinin yapıldığı kaset ve disketlerden daha hassas ve duyarlı idi. Hafızasına tam olarak yerleştirdikten sonra da, vahiy kâtiplerini çağırır ve Allah (c.c.) katından gelen bu âyetleri yazdırırdı.

Sûrenin ihtiva ettiği "takrir" ve "telkin"lerle birlikte, işlediği bir çok konuyu burada sunmak istiyoruz. Sûrenin, "takrir"lerden ilk anlattığı şey, ne kadar uzun yaşarlarsa yaşasınlar, zâlimlerin varacağı kötü sonla ilgilidir. Dünya hayatının gereği budur. Ancak bu, mücadele ve kâfirlerin üzerine hakimiyet kurduktan sonra olacaktır. İşte bu sebeple Yüce Allah (c.c.) Arap kâfirlerine diyor ki;

"Görmediler mi ki, onlardan önce yeryüzünde, size vermediğimiz bütün imkânları kendilerine verdiğimiz, gökten üzerlerine bol bol yağmurlar indirip evlerinin altından ırmaklar akıttığımız nice nesilleri helak ettik. Biz onlan, günahları sebebiyle helak ettik ve onların ardından başka nesiller yarattık." (En'âm, 6/6)

İşte bu; bozulup parçalanarak dejenere olduğu zaman medeniyetlerin, büyüklenip azgmlaştıkları zaman da toplumların akıbetidir. Böyle medeniyet ve toplumlar, belirli bir süre yeryüzünde kalırlar, sonra da, yerlerini başkalarına bırakmak için yok olur giderler.

Burada şu soruyu sorabiliriz: "Bu sadece kâfirlere özgü bir durum mudur, yoksa kâfirlerle birlikte, hakla batılı, hidâyetle dalâleti birbirine karıştıran diğer tüm toplumları da kapsayan genel bir kanun (sünnetullah) mudur? Bir başka ifâdeyle; Allah (c.c.)'a imandan tamamen yüz çevirenlerle, imanlarının hiçbir fayda sağlamadığı kimseler birbirlerine eşit midirler?"

Bu sûrede gelen âyetler, konuya açıklık getiriyor; "Evet, hepsi de aynıdır." Toplumları sorgulayıcı bir üslupla anlatan Allah (c.c.)'ın şu sözünü iyi anlayınız;

"Andolsun ki, senden önceki ümmetlere de elçiler gönderdik Ardından, boyun eğsinler diye, onları darlık ve hastalıklara uğrattık. Hiç olmazsa, onlara bu şekilde azabımız geldiği zaman, boyun eğselerdi! Fakat kalpleri iyice katılaşü ve şeytan da onlara yaptıklarını cazip gösterdi." (En'âm, 6/42-43)

En'am Sûresi - 111

. K u r ' â n - ı_ Kerîm' in Konulu Tefsiri

Allah (c.c.) onların oyunlarını bozmuştur, ancak onları ihmal etmiş gözükmektedir.! Ama ne yazık ki, Allah (c.c.) onları ansızın helak edinceye kadar, kötülüklerine devam ettiler;

"Böylece zulmeden toplumun kökü kesildi. Hamd, âlemlerin Rabbi olan Allah'a mahsustur." (En'âm, 6/45)

Tarih boyunca, İslâm ümmetinin durumunu genel olarak incelediğimde, hep bu ilahî kanunun (sünnetullahın) tekerrür ettiğini ve müşriklerin tehdit edildiği şeyin, doğru yolun yolcularının sapıtmış çocuklarında ortaya çıktığını gördüm. "De ki: Allah'ın size üstünüzden (gökten) veya ayaklarınızın altından (yerden) bir azap göndermeye ya da birbirinize düşürüp, kiminize kiminizin hıncını tattırmaya gücü yeter. Bak, anlasınlar diye âyetlerimizi nasıl açıklıyoruz. Kur'ân hak olduğu halde, kavmin onu yalanladı. De ki:

"Ben size kefil değilim. Her haberin gerçekleşeceği bir zaman vardır. Yakında gerçeği siz de bileceksiniz." (En'âm, 6/65-67)

Evet, sabırlı ve halim-selim bir kimsenin tahammülü yüksek olabilir, ama bir de sabrı taştığı zaman çok kötü olur;

"Rabbin, haksızlık eden menıleketleri(n halklarını) yakaladığında, O'nun yaka-layışı çok şiddetli olur. Şüphesiz O'nun yakalaması, pek elem verici ve çok çetindir." (Hûd, 11/102)

Bir insana öğüt versen ve desen ki; "Düşüncelerine saygı göster ve işlerinde aklına müracaat et!" O da sana şöyle cevap verse: "Bu öğüdünü destekleyecek bir mucize getir!" Ne yaparsın? Sen onda bulunan bir hataya dikkat çekiyorsun, o ise, sendeki eksikliğe bakıyor.

Oysa mucizeler ahmaklara ve kalın kafalılara bîr fayda sağlamaz. Eski ve yeni tüm müşriklerin felaketi; aklî yetersizliklerinin arkasına sığınmalarıdır. İşte bu sebeple, mucizelerin onlara fayda sağlamayacağını belirten Yüce Allah (c.c.) şöyle buyuruyor:

"Eğer sana kâğıt üzerine yazılmış bir kitap indirseydik de onlar elleriyle ona dokunmuş olsalardı, yine de inkâr edenler: 'Bu apaçık büyüden başka bir şey değildir' derlerdi." (En'âm, 6/7)

Onlar tekellerine aldıkları tek bir fikre delicesine tutunup başka fikirleri kabul etmemektedirler.

Bir de Hz. Peygamber (s.a.v.), kendisini destekleyen bir meleğe sahip olursa, o zaman ona inanacaklarını iddia ettiler:

112 • En'am Sûresi

Muhammed Gazali

"O'na bir melek indirilseydi ya! Eğer biz bir melek indirseydik, elbette İş bitirilmiş olur ve artık kendilerine göz bile açtırılmazdı." (En'âm, 6/8)

Bu âyetin anlamı şudur: Meleğin inmesinden sonra da onlar inkârları üzere kalacaklar, işte o zaman da onların kökünü kazıyan azap da gelmiş olacak. Çünkü onların dışında başkaları da mucizeler istediler, ama o mucizeler geldiğinde ise dediler ki:

"Gerçekten onlar, kendilerine hak geldiğinde, onu yalanlamışlardı. Fakat yakında onlara alay ettikleri şeyin haberleri gelecektir, Görmediler mi ki, onlardan Önce yeryüzünde, size vermediğimiz bülün imkânları kendilerine verdiğimiz, gökten üzerlerine bol bol yağmurlar indirip evlerinin altından ırmaklar akıttığımız nice nesilleri helak ettik. Biz onları, günahları sebebiyle helik ettik ve onların ardından başka nesiller yarattık." (En'âm, 6/5-6}

Sonra Allah (c.c.), meleklerin insanlar tarafından görülmesinin İmkânsız olduğunu açıklamaktadır. Çünkü insanların gözleri belirli uzaklıktaki muayyen cisimleri görebilir. Bu nedenle insan gözü cin ve melekleri göremez. Cinler ve melekler fizikî şekle girdiklerinde, yine onların sahip oldukları görünüşteki şüphe devam edecektir. Bunun için Yüce Allah (c.c.) şöyle söylüyor:

"Eğer peygamberi bir melek kılsaydık, muhakkak ki onu bir insan suretine sokar, onları yine düşmekte oldukları kuşkuya düşürürdük." (En'âm, 6/9)

Arap müşrikleri İslâm'a karşı çıktıkları, Elçisi(s.a.v.)'ni yalanladıkları ve yerlerinden bir adım bile kımıldamadıkları halde, Allah (c.c.)'m, Elçisi (s.a.v.)'ne vasiyeti, sabretmesi ve donuk akılları harekete geçirmeye çalışan davetinin yöntemi üzere kalması oldu.

"Senden önceki peygamberlerle de alay edilmiş, bu yüzden onlarla alay edenleri, alay ettikleri şey (azap) kuşatı vermiş ti." (En'âm, 6/10)

Ancak müşriklerin bu tutumu Hz. Peygamber (s.a.v.)'i hüzne boğuyor ve O (s.a.v.)'nu etkiliyordu! Şüphesiz ki şerefli bîr adamı, yalanlama ve alaya alma incitir. Hz. Peygamber (s.a.v.) ne kadar çok ilahî müdahaleyi istediyse tavır sertleşiyor. Ve tam bu esnada Allah (c.c.) Elçisi (s.a.v.)'ne şöyle sesleniyor:

"Onların söylediklerinin hakikaten seni üzmekte olduğunu biliyoruz. Aslında onlar seni yalanlamıyorlar, fakat o zalimler açıkça Allah'ın âyetlerini inkâr ediyorlar." (En'âm, 6/33)

Onların, seni elçi olarak gönderen Allah (c.c.)'a karşı suçları, seni yalanlamalarından daha büyüktür. Aslında onların seninle savaşması, senin Rabbinle olan savaşlarının ve O (c.c.)'nun âyetlerini inkârlarının bir açıklamasıdır. Öyleyse onların söylediklerine sabret, zira:

En'am Sûresi • 113

Kur'ân-ı Kerîm'iıı Konutu Tefsiri

"Senden önceki peygamberlerle de alay edilmiş, bu yüzden alay edenleri alay ettikleri şey (azap) kuşan vermişti." (En'âm, 6/10)

Fakat Hz. Peygamber (s.a.v.)'in nefsi, onların dillerini ağızlarına tıkayacak mucizeye özlem duyuyordu. Bunun, Allah (c.c.) tarafından cevabı şu oldu;

"Eğer onların yüz çevirmesi sana ağır geldi ise, yapabîlirsen yerin dibine inebileceğin bir tünel ya da gökyüzüne çıkabileceğin bir merdiven ara ki onlara bir mucize getiresin!" (En'âm, 6/35)

Yani yapab ili yorsan yap, ancak buna gücün yetmez. Zira böyle bir şey yapmak, bütün toplumların yaşam sürelerini belirleyen Allah (c.c.)'ın elindedir ve bütün işler O (c.c.)'na döner;

"Allah dileseydi, elbette onları hidayet üzerinde toplayıp birleştirirdi, o halde sakın cahillerden olma!" (En'âm, 6/35)

İnsanlann en ahmağının, Kur'ân'in Allah (c.c.) katından olduğuna, O'nun Hz. Peygamber (s.a.v.)'e indirildiğine ve Hz. Muhammed (s.a.v.)'in O'na hiçbir müdahalede bulunmadığı hususunda, şüphe eden kimse olduğunu zannediyorum.

Allah (c.c.) kullarına, hiçbir kimse için değiştirmediği, sabit yasalarla hükmetmektedir. Peygamberler (a.s.) ise, tebliğ yükünü taşımakla, şaşkın kalabalıkların sıkıntılarını yüklenmekle ve kötü taklit ve adetlerle savaşmakla görevlendirilmiş kimselerdir.

Düşünce hürriyetini kaybeden toplumların, istedikleri gibi hareket edebilecekleri, Allah (c.c.) katında sınırlı bir süreleri vardır. Aklını kullanabilme imkânı olduğu halde, bu sınırlı süreleri dolarsa, kader son sözünü söyler.

Allah (c.c), Resulü (s.a.v.)'ne şunu anlatmaktadır: Onların âfeti, kendisi sebebiyle uzak mekanlardan çağrılan akıllan sebebiyledir. Zira onlar Hakka karşı sağırdırlar;

"Ancak (samimiyetle) dinleyenler, daveti kabul eder. Ölülere gelince, Allah onları diriltecek, sonra da O'na döndürülecekler." (En'âm, 6/36)

Müşrik toplum önceki isteklerine tekrar geri dönmektedir;

"O'na 'Rabbinden bir mucize indirilseydi ya!1 dediler. De ki; Şüphesiz Allah mucize indirmeye kadirdir. Fakat onların çoğu bilmezler." (En'âm, 6/37)

Ben şaşırıyorum. Şu kozmik düzen Allah (c.c.)'ın varlığına ve birliğine delâlet etmiyorsa, bu düzenin bazen bozulması mı Allah (c.c.)'ın varlığına ve birliğine delâlet edecek? Dünya'nın uydusu Ay, hızında hiçbir yavaşlama olmadan, asırlardır Dünya'-nın etrafında dönüp duruyor. Bu süreklilik, her şeyi yapmaya kadir olan yaratıcının varlığına ve birliğine tanıklık etmiyor da, birkaç dakikalığına Ay'ın yarılması mı ta-

114 • En'am Sûresi

Muhammed Gazalî

nıklık ediyor? Gece ve gündüzün sürekli yer değiştirmesine rağmen, ışığı hiç sönmeden parlayan lambamız Güneş, Yüce Allah (c.c.)'m varlığına ve birliğine işaret etmiyor da, Hz. Mûsâ (a.s.)'nın hizmetçisi Hz. Yûşâ (a.s.) için birkaç dakika geç batması mı O (c.c.)'na işaret ediyor?

Ben insanlar, hayvanlar, sürüngen ve uçan böceklerin dünyasına baktığımda, onların yaşaması, hayatlarını devam ettirmesi ve en hassas Ölçülerde rızıklarınm teminatı ile ilgili Allah ^ ?.)'ın yasalarını (değişmez kanunlarını) gördüğümde, hayretler içinde kalıyorum, ftesûlullah (s.a.v.)'tan mucizeler İsteyen kimselere karşı, şu âyetin sunulmasının sırrı da belki bu anlattıklarımızda-;

"Yeryüzünde yürüyen hayvanlar ve (gökyüzünde) iki kanadıyla uçan kuşlardan ne varsa, hepsi de sizin gibi topluluklardır. Biz o kitapta hiçbir şeyi eksik bırakmadık. Sonuçta (hepsi) toplanıp Rablerinin huzuruna getirileceklerdir." (En'âm, 6/38)

Anne kuşun şu manzarası benim dikkatimi çekmişti. Bu kuş, tarlalar arasında dolaşıyor ve kursağındaki yiyeceklerle birlikte yuvaya dönüyor, sonra da yedirip içirmek için yuvadaki yavrusunun gagasını açıp yiyecekleri içerisine boşaltıyor.

Allah (c.c.) her şeyi mükemmel bir şekilde yapıyor, fakat buna rağmen müşrikler, bir olan Allah (c.c.)'ı tanımıyorlar da sağır ve dilsiz bir taş parçasına tapıyorlar ve Hz. Muhammed (s.a.v.)'e de şöyle sesleniyorlar: "Sana inanmamız için, mucizelerden bir mucize getir;

"Âyetlerimizi yalanlayanlar, karanlıklar içinde kalmış sağır ve dilsizlerdir. Allah, kim(i) dilerse onu şaşırtır, dilediği kimseyi de (dileyeni de) doğru yola iletir." (En'âm, 6/39)

Garip olan, bu istenilen mucize geldiği zaman, kesinlikle inanacaklarına dâir yemin etmeleridir:

"Kendilerine bir mucize gelirse, ona mutlaka inanacaklarına dair kuvvetli bir şekilde Allah'a yemin ettiler. De ki: Mucizeler ancak Allah kalındandır. Ama mucize geldiğinde de inanmayacaklarının farkında mısınız? Yine O'na iman etmedikleri ilk durumdaki gibi, onların gönüllerini ve gözlerini ters çeviririz. Ve onları şaşkın bir halde, azgınlıklarının içinde bırakırız." (En'âm, 6/109-110)

Heyhat! Gözlerini kapatmakta ısrar eden (kör) kimse, asla göremez...

Meclisin sadece kendilerine ayrılması için, etrafındaki zayıf ve güçsüz mü'min-leri kovmasını Hz. Peygamber (s.a.v.)'den istedikleri zaman, putperestlerin problem ve endişeleri ortadan kalkmaktadır! Ancak Allah (c.c), Elçisi (s.a.v,)'ni uyarıyor:

"Rablerinin rızasını isteyerek, sabah akşam O'na yalvaranları kovma! Onların

En'am Sûresi - 115

Kur'ân-ı Kcrîm'in Konulu Tefsiri

hesabından sana bir sorumluluk, senin hesabından da onlara bir sorumluluk yoktur ki, onları kovup da zalimlerden olasın!" (En'âm, 6/52)

Bunun da ötesinde, bağışlaması ve rızasıyla Allah (c.c.)'ın o mazlumlarla birlikte olduğunu, bu mü'minlere müjdelemesi için Elçisi (s.a.v.)'ne emir veriyor.

"Âyetlerimize inananlar sana geldiğinde onlara de ki: Selâm sîze! Rabbiniz merhamet etmeyi kendisine yazdı (farz kıldı). Gerçek şu ki, sizden her kim, bilmeyerek bir kötülük yapar, ardından tevbe edip de ker» jff ıslah ederse, bilsin ki Allah, çok bağışlayan ve çok esirgeyendir." (En'âm, 6/54)

Yüce Resul (s.a.v.) ise, dosdoğru yolu üzerinde, basiretle Allah (c.c.)'m dinine davet etmeye ve kendisine vahyedilen ilmî prensipleri açıklamaya devam ediyordu. Etrafında oluşan şüpheler de, ilahî direktiflerle gideriliyordu. Çünkü bazen bir kişi, üzüntü veya sevinç duyabilir ve bu sebeple de, inatçı müşriklerle mücadele eden bu sabırlı ve kuvvetli Elçi (s.a.v.)'ye şöyle bir uyarı gelebilir:

"De ki: Allah'ın dışında taptığınız şeylere tapmak bana yasaklandı. De ki: Ben sizin arzularınıza uymam, aksi halde sapıtırım da, hidayete erenlerden olmam. De ki: şüphesiz ben Rabbimden gelen apaçık bir delile dayanıyorum. Siz ise onu yalanladınız. Çabucak gelmesini istediğiniz (azap), benim yanımda değildir. Hüküm ancak Allah'ındır. O, hakkı anlatır ve O, doğru hüküm verenlerin en hayırlısıdır." (En'âm, 6/56-57)

Şu apaçık istek ve arzuyu bir düşünün; kalbindeki imanın netliğİyle, kavminin kalplerinin, kendilerini dosdoğru yola götürecek imam kazanmalarını istiyor. Ancak onlar cezada acelecilik ediyorlar:

"De ki: Acele istediğiniz şey benim elimde olsaydı, elbette benimle sizin aranızda iş bitirilmişti. Allah zalimleri daha iyi bilir." (En'âm, 6/58)

İşte risâlet sahibi Hz. Peygamber (s.a.v.), doğru yola götüren telkin ve sürekli eğitim öğretim sayesinde, görevini yerine getirmektedir.

En'âm Sûresi'ni yavaş yavaş okuyup, ulûhiyyetin şeref ve onurunu takdim eden ve de beşerî şüpheleri kökünden kazıyıp atan "takrir ve telkin" âyetlerini anladıktan sonra, kendi kendime şunu sordum; Allah (c.c.)'m varlığına ve birliğine işaret etme hususunda mucizeler, bu anlatılanlardan daha fazla ne yapabilir ki?

Hatta dedim ki: Bugüne kadar gerçekleşen ve gerçekleşmesi teklif edilen tüm mucizeler terazinin bir kefesine konsa ve En'âm sûresi de diğer kefesine konsa; bu sûre Allah (c.c.)'m varlığına ve birliğine daha çok delalet eder ve Allah (c.c.)'ın yüceliğini daha iyi açıklar.

Şu âyeti, düşünerek okuyunuz:

116- En'am Sûresi

lara bir sorumluluk 52)

ıazlumlarla birlik-ir veriyor.

:lâm size! Rabbiniz .sizden her kim, bil-£ ıslah ederse, bilsin

İ4)

Sah (c.c.)'in dinine a devam ediyordu, ıkü bazen bir kişi, mücadele eden bu

ısaklandı. De ki: Ben E erenlerden olmam, iayanıyorum. Siz ise enim yanımda değil-. hüküm verenlerin en

letliğiyle, kavminin arını istiyor. Ancak

İte benimle sizin ara-L 6/58)

elkin ve sürekli eği-

lurunu takdim eden lyetlerini anladıktan birliğine işaret etme

ki?

isi teklif edilen tüm r kefesine konsa; bu re Allah (c.c.)'ın yü-

Muhammed Gaz alî

"Gaybın anahtarları Allah'ın yanındadır; onları O'ndan başkası bilmez. O, karada ve denizde ne varsa bilir; O'nun bilgisi dışında bir yaprak dahi düşmez. O, yerin karanlıkları içindeki tek bir taneyi dahi bilir. Yaş ve kuru ne varsa hepsi apaçık bir kitaptadır." (En'âm, 6/59)

Gayb, biz körlere nispetledir, oysa âlemlerin Rabbinin katında, her şey apaçık ve aşikârdır. Varlıkların çoğunluğu, bize nispetle Örtülü gayblardır. Sizler bir insan görüp de onunla konuşabilirsiniz, ancak onu ne kadar biliyor olabilirsiniz ki? Çünkü sizler onun sadece yüzünü ve giysilerini görüyorsunuz, ama fikirlerini ve iç organlarını göremiyorsunuz. Ancak âlemlerin Rabbİ, hem içini hem de dışını eşit olarak görüyor. Hatta insanın bu sınırlı görüşü, beşikten mezara kadar tüm hayat devrelerinde, bir insanın gördüğünün yanında çok küçük bir parçadır. "Şüphesiz ki yüce Allah (c.c.) her şeyi görür." Gaybın tüm anahtarları O (c.c.)'nun katmdadır. Nasıl ki O (c.c), insanoğlunu bu çerçeve üzere biliyorsa, aynı şekilde kara ve denizlerde olan her şeyi de bilmektedir.

Evimde televizyon seyrederken, okyanuslardan birisinde bir manzara gördüm. Büyük bir dalga, dev gibi bir gemiyle adetâ oynuyordu ve neredeyse denizin derinliklerine batıracaktı. Kendi kendime dedim ki: Şüphesiz ki Allah (c.c.) burada ve orada duyar ve görür, Sadece duyar ve görür mü? Hayır, bunun da ötesinde yaratır ve düzenler, öldürür ve diriltir. Karada ve denizde olan her şey, onun isteği doğrultusunda olur.

Allah (c.c.)'ın şeref ve Övgüsünü niteleyen biraz önceki âyeti, düşünerek okudum. Dedim ki: Toprağın derinliklerindeki bir tohumdan meyveler ve sebzeleri yaratan ve güzel bir ürün olarak bizlere yediren yüce Kudret, kimdir acaba? Yeryüzünde yetişen bütün ağaçlardan, düşen her yaprağın sayısını bilen kim olabilir acaba?

"Gaybın anahtarları Allah'ın yanındadır; onları O'ndan başkası bilmez. O, karada ve denizde ne varsa bilir; O'nun bilgisi dışında bir yaprak dahi düşmez. O, yerin karanlıkları içindeki tek bir taneyi dahi bilir. Yaş ve kuru ne varsa hepsi apaçık bir kitaptadır." (En'âm, 6/59)

Bu sadece teorik bir ilim değildir, o, yüce Allah (c.c.)'m kitaplarında yazılıdır. "Küçük büyük her şey satır satır yazılmıştır." (Kamer, 54/53)

Bu açıklamalardan sonra, yeryüzündeki insanoğlunun hayatı ve iyi ya da kötü tüm insanların amellerini sunan âyet geliyor;

"Geceleyin sizi öldüren (uyutan), gündüz de ne İşlediğinizi bilen; sonra belirlenmiş ecel tamamlansın diye, gündüzleyin sizi dirilten (uyandıran) O'dur." (En'âm, 6/60)

Bizler, gündüzleri çalıştıktan sonra geceleri uykuya dalıyoruz. Her iki durumda

En'am SGresi -117

R II r ' â D • I Kerîm'iıı Konulu Tefsiri

da ruhlarımız O (c.c.)'nun elindedir; bu dünyada bizim için yazılan süreyi doldurmak için, ruhlarımızı uykuda alıyor uyanınca da geri veriyor. Süremiz dolduğunda ise, ruhlarımızı alıyor ve bir daha geri vermiyor. Artık önceden yaptıklarımızın karşılığını görme vakti gelmiş oluyor;

"Sonra dönüşünüz yine O'nadir. Sonunda O, yaptıklarınızı size haber verecektir." (En'âm, 6/60)

Allah (c.c.)'m rahmetle tecellisi olan "Cemâl" âyetlerini takip eden, O (c.c.)'nun "Kahhâr, Cebbar ve Mütekebbir" gibi sertlik ve büyüklük ifâde eden "Celâl" âyetlerinden bir kısmını oku. Bunlardan ilki şu âyettir;

"O, kullannın üzerinde yegâne kudret ve tasarruf sahibidir." (En'âm, 6/61)

Bizler çaba ve gayretlerimizin büyük bir kısmında güdümlü hareket ederiz. Örneğin nerede ve ne zaman doğacağımızla ilgili seçim hakkımız yoktur. Yine bizlere rızık olarak verilen şeylerin kıymeti ve değeri hakkında ve yaşamakta olduğumuz hayat şartlarını tercih etme hakkımız yoktur. Hatta, içlerinde güneş ve ayların bulunduğu farklı özelliklere sahip peygamberler de bu kurala dahildirler. Ancak her fert, kendisine verilen nimetler ölçüsünde ve konumuna göre sorgulanıp hesaba çekilecektir:

"Nihayet birinize ölüm geldi mi, elçilerimiz onun canını alırlar ve onlar vazifede asla kusur etmezler. Sonra insanlar gerçek sahipleri olan Rablerine döndürülürler. İyi biliniz ki, hüküm yalnız O'nundur ve O, hesap görenlerin en çabuğudur." (En'âm, 6/61-62)

Bu sert ve korkunç beyandan sonra "Cemâl" âyeti gelmektedir;

"De ki: Karanın ve denizin karanlıklarından (tehlikelerinden) sizi kim kurtarır ki? (O zaman) O'na gizli gizli yalvararak, 'Eğer bizi bundan kurtarırsan, andol-sun şükredenlerden olacağız,' diye dua edersiniz. De ki: Ondan ve bütün sıkıntılardan sizi Allah kurtarır,, sonra siz, yine O'na ortak koşarsınız." (En'âm, 6/63-64)

Kur'ân'ın üslûbu, biz insanların istikrarsız, amaçsız ya da haddi aşarak, despotluk yapmamamız için, istek ve nefret ile ümit ve korku arasında gidip gelmektedir.

Ne kadar da garip! Taşı altına çeviren bir mucizeden ne istifâde edeceğim. Bu olayda benim düşüncemi aydınlatan ve konumumu yükselten şey nedir ki? Oysa görmekte olduğumuz şu Kur'ân'm mucizesi, daha faydalı ve daha iyidir. İşte bu sebeple Müslümanlar, Kur'ân'a karşı yalan yanlış şeylerin konuşulduğu toplantıları önemsememeleri, orada olanlarla ilgilenmemeleri ve hem o meclisten hem de oradakilerden uzak durmaları konusunda sorumlu tutulmuşlardır:

"Âyetlerimiz hakkında ileri geri konuşmaya dalanları gördüğünde, onlar başka

118 ■ En"am Sûresi

Muhamrned Gazalî

bir söze geçinceye kadar, onlardan uzak dur. Eğer şeytan sana unutturursa, hatırladıktan sonra, artık o zalimler topluluğu ile oturma." (En'âm, 6/68)

O meclisi terk etmeleri hususundaki emir, bir sonraki âyette de tekrarlanmıştır:

"Dinlerini bir oyun ve eğlence edinen ve dünya hayatının da aldattığı kimseleri terk et.!" (En'âm, 6/70)

Evet, Hz. Peygamber (s.a.v.) tebliğini yaptıktan sonra, onlardan ayrılıyordu. Zira tebliğ görevi hâla yürürlüktedir. Onlardan yüz çevirme emri ise, boş söz söyleme ve kötü işlerle meşgul olma hususunda, onlarla birlikte olmaktan sakınmayı ifâde eder. İşte kendini beğenmiş bu cahiller, yaptıkları şeylerden dolayı başlarına musallat olacak Cehennemde, uyanacaklardır.

İşte burada yüce Resul (s.a.v.)'e bir telkin geliyor. Bu telkinde, kesintisiz öğütlere rağmen kötü gelecekleri ile ilgili, içinde üzüntüyü de barındıran, müşriklere şöyle bir azarlama vardır;

"De ki: Allah'ı bırakıp da, bize fayda veya zarar veremeyecek olan şeylere mi tapalım? Allah bizi doğru yola İlettikten sonra, şeytanların saptırıp şaşkın olarak yola düşürmek istedikleri, arkadaşlarının ise, 'Bize gel!' diye doğru yola çağırdıkları şaşkın kimse gibi geri (inkarcılığa) mi döndürüleceğiz?" (En'âm, 6/71)

Bu şaşkın insanların konumunu anlatan ve Hz. Peygamber (s.a.v.)'le ashabının, onların doğru yola gelmeleri için çabalarındaki aşk, şefkat ve sıcaklığa bir bakınız. Bir de onların kurtulması için harcanan çabalardan sonra, kahredici inatlarına bakınız.

"De ki: Allah'ın hidâyeti doğru yolun tâ kendisidir. Bize, âlemlerin Rabbine teslim olmamız emredilmiştir." (En'âm, 6/71)

Kur'ân-ı Kerim, bu içinden çıkılmaz kompleks mevcudu bir tarafa bırakıp, asırlar öncesinin insanlarına dönüyor. Hz. İbrahim (s.a.v.)'le yıldıza tapanlar arasında geçen olayları ve onları tek olan Allah (c.c.)'a bağlamak için Hz. İbrahim (a.s.)'in nasıl çalıştığını anlatıyor. Hz. İbrahim (a.s.) onlarla konuşurken, onların seviyelerine indi ve onların anlayabilecekleri şekilde konuştu. Parlayan bir yıldıza- bu yıldız Venüs veya Jüpiter olabilir- baktıktan sonra dedi ki: "Söylediğiniz gibi bu benim Rabbİmdir." Ancak bir müddet sonra bu yıldız battı. Sonra Ay'a bakarak şöyle dedi: "Sizin iddia ettiğiniz gibi benim Rabbim budur!" Fakat o da battı. Sonra da Güneş'e bakarak aynı şeyleri tekrarladı: "Sizin iddialarınıza göre benim Rabbim budur, çünkü bu en büyükleridir." Ancak Güneş de battı ve evren karanlığa büründü...

Şüphesiz ki İlâh, sahibi olduğu evreni unutmaz. Şayet unutur ve giderse, ondan sonra kim idare edebilir ki? Uzayda bizimle birlikte hareket eden dünyanın Rabbi

En'am Sûresi • 119

Kur'ân-ı Kerîm'in Konulu Tefsiri

olan Allah (c.c), çok kısa bir müddet onu unutsa, yeryüzünün dörtte üçünü kaplayan sular, yeryüzünün topraklarını içine alır ve orada hiçbir canlı kalmaz.

Varlığın kontrolü, yüce Kudret'in elindedir. Bu kontrol birazcık gevşese, tüm evren helak olur. Bununda ötesinde, her şey salt yokluğun karanlıklarında yok olur gider!! "Şüphesiz Allah gökleri ve yeri, düzenleri bozulmasın diye tutuyor. Onların nizamı eğer bir bozulursa, kendisinden başka hiç kimse onları tutamaz." fFâtır, 35/41) Gerçek ilah olan Allah hakkında, O (c.c.)'nun geçici olduğu veya bir an ya da birkaç dakika gözden kaybolup meçhule karıştığı, düşünülemez bile. Çünkü O, varlığın sürekliliği, kendisinin varlığına bağlı olan, Kayyûnı' dur. O, her canlının kazandığını bİ-lir. Gökleri, yeri ve her İkisi arasındakileri O düzenler...

Hz. îbrâhîm (a.s.)'in, Allah (c.c.)'ın varlığını ve birliğini anlatırken kullandığı üslûbunu, Kur'ân-ı Kerim, şu sonuçla bitecek şekilde, cahiliyye Araplarına naklediyor:

"Ben hanîf olarak, yüzümü gökleri ve yeri yoktan yaratan Allah'a çevirdim ve ben müşriklerden değilim." (En'âm, 6/79)

Son Peygamber (s.a.v.)'in de aynı mantıkla hitap ettiği bu müşrikler, dikkat kesilip algıladılar mı? Hayır! Oysa bu mantık, makul ve mutedil bir mantıktı.

Allah (c.c.)'a davet eden kimselerin dereceleri, davetlerini anlatmaktaki yetenekleri ve insanların onlara tabi olmaları çerçevesinde, farklılık arz eder. İşte bu sebeple şanı yüce Allah (c.c.) şöyle buyuruyor;

"İşte bu, kavmine karşı İbrahim'e verdiğimiz delillerimizdir. Biz dilediğimiz kimselerin derecelerini yükseltiriz. Şüphesiz ki senin Rabbin, hikmet sahibidir, hakkıyla bilendir." (En'âm, 6/83)

İslâm dininin kökleri, tarihin derinliklerine kadar uzanır. Hz. Muhammed (s.a.v.) vasıtasıyla gönderilen bu din, orta çağlarda zuhur eden, yeni bir fikir ve düşünce değildir. Aksine O, doğru bir bilgiyle bilmemiz ve emrettiği şeyleri işitip itaat etmemiz gereken, tüm peygamberler (a.s.)in tek bir ilah etrafındaki fikir ve düşünceleridir.

Kur'ân-ı Kerim, tüm peygamberlerin İsimlerini sevinçle aktarıyor ve bunların temiz ailelerinin, sadece hakikat çerçevesinde hareket ettiklerini belirtiyor.

Allah (c.c), hak ve gerçektir. O (c.c), bir'dir; Öyleyse kendimizi O (cc.)'na teslim etmemiz gerekir. Hz. İbrahim (a.s.)'den önce de Hz. Nûh (a.s.) şöyle sesleniyordu; "... Ve bana Müslümanlardan olmam emredildi." (Yûnus, 10/72)

Bu sûre de Yüce Allah (c.c), Hz. İbrâhîm (a.s.) Halilullah'ın, kendisini insanlara anlatırkenki mücâdelesini anlatıyor. Sonra da Hz. İbrahim (a.s.)'le birlikte, Allah (c.c.)'a davet eden ondokuz peygamberin isimlerini zikrediyor.

120 • En'am Sûresi

Muhammed Gazalî

"Onların babalarından, çocuklarından, kardeşlerinden bazılarına da (üstün meziyetler) verdik. Onları seçkin kıldık ve doğru yola ilettik. İşte bu, Allah'ın hidayetidir, kullarından dilediğini ona iletir. Eğer onlar da Allah'a ortak koşsalar-dı, yapmakla oldukları amelleri elbette boşa giderdi. İşte onlar kendilerine kitap, hikmet ve peygamberlik verdiğimiz kimselerdir. Eğer onlar bunları inkâr ederlerse, şüphesiz yerlerine bunları inkar etmeyecek bir toplum getiririz." (En'âm/87-89)

Allah (c.c.) va'dini yerine getirmiştir. Çünkü Mekke'deki inkarcı toplumun nesli tükenmiş ve kısa süren bir mücadelen sonra, diğer Araplar bunların şerrinden emin olmuşlardır.

İslâm'ın geçmişe uzanması ve kendinden önceki risâletleri seslendirmesini onaylamak için Yüce Allah (c.c.) Elçisi(s.a.v.)'ne şöyle sesleniyor:

"İşte o peygamberler, Allah'ın hidayet ettiği kimselerdir. Sen de onların yoluna uy. De ki: 'Ben buna karşılık bir ücret istemiyorum. Bu Kur'ân alemler için ancak bir öğüttür.' " (En'âm, 6/90)

Hz. Muhammed (s.a.v.)'e tâbi olanlar, Hz. Nûh (a.s.), Hz. İbrâhîm (a.s.), Hz. İsâ (a.s.) ve Hz. Mûsâ (a.s.)'nın gerçek vârisleridir. Zira bunlar gerçek ve sahih vahyi taşımaktadırlar, şirk ve günahla da savaşmaktadırlar. Ve yine bunlar insanları tevhide, âlemlerin Rabbine teslim olmaya çağıran ve kendileri de bu yol üzere olan kimselerdir.

Geçmiş dönemdeki ve şimdiki küfür, daima Allah (c.c.)'ı bilmemek ve O (c.c.)'nun emirlerine karşı çıkmak, olmuştur.

Geçmişteki ve şimdiki din ve dindarlık ise, daima Allah (c.c.)'ı güzel bir şekilde tanımak ve O (c.c.)'nun emirlerine itaatte samimi olmaktır. İşte şu anda bu görevi, sadece biz Müslümanlar yerine getirmekteyiz.

Bu dünyada, Allah (c.c.)'ın vahiy göndermesini inkâr eden kimseler vardır. Oysa Allah (c.c.)'m varlığını inkâr eden kimselerin yanında bu, çok da şaşılacak bir şey değildir.

Geçmişte putperestler böyle yaptı, şimdi de materyalist ve seküler düşünceye sahip değişik toplumlardan İnsanlar aynı şeyi yapıyorlar. Ya Allah (c.c.)'ı inkâr ediyorlar, ya da O (c.c.)'nun vahyini.

Âlemlerin Rabbİ, kullarının yolunu aydınlatacak bir hidâyet indirmeksizin ya da onları alıp hayır ve iyiliklere taşıyacak bir peygamber göndermeksizin, onları şaşkınlık içinde bırakmaktan daha cömerttir.

"(Yahudiler) Allah'ı gereği gibi tanımadılar. Çünkü; Allah hiçbir beşere bir şey indirmedi, dediler." (En'âm, 6/91)

En'am Sûresi «121

Kur'ân-ı Kerîm'in Konulu Tefsiri

Kur'ân'ın onlara güzel cevabı, şu soruyu sormak oluyor:

"De ki: Öyle ise Musa'nın insanlara bir nûr ve hidayet olarak getirdiği kitabı kim indirdi?" (En'âm, 6/91)

Dikkat ederseniz, Kur'ân'ın gerçek sahibi olan Allah (c.c.) burada kendisini hatırlatmıyor, aksine Hz. Mûsâ (a.s.)'ya verilen kitabı ve onun içindeki nur ve hidâyeti hatırlatıyor. Ne kadar da ilginç! Biraz önce de açıkladığımız gibi İslâm, bütün peygamberlere ve kitaplara iman demektir.

Bu vahiy, dünyanın başlangıcından sonuna kadar, Hakikat'i temsil etmektedir. Kendilerine indirilen vahye iyi davranmadıkları için Ehl-i Kitap kınanmıştır. Zira onlar, vahyin bir kısmını kaybettiler, bir kısmını gizlediler ve bir kısmına da isyan ettiler. Bundan sonra da, insanları Allah (c.c.)'ın yolundan ayırmak ve son Peygamber (s.a.v.)'le, kin ve nefretle savaşmak için yaşadılar.

Tevrat'ı sayfalara yazdılar ve fakat ondan bir kısmını gösterdiler, çoğunu da gizlediler. Bizde yaygın olan kıraate göre Yüce Allah (c.c.) Yahudilere şöyle seslenmektedir:

"Siz onu kâğıtlara yazıp (istediğinizi) açıklıyor, çoğunu da gizliyorsunuz" (En'âm, 6/91)

Diğer kıraatlere göre ise, Yüce Allah (c.c.) onlardan üçüncü çoğul şahıs zamiriy-le bahsetmektedir. "...Bir kısmını açıklıyor, çoğunu da gizliyorlardı." Sonuçta hangi kıraatle olursa olsun, âyette kastedilen Yahudilerdir.

"Sizin de atalarınızın da bilemediği şeyler (Kur'ân'da) size öğretilmiştir." (En'âm, 6/91)

cümlesi ise sadece Araplar içindir. Allah (c.c), Arapları vasat bir ümmet olmaları için seçmiştir. Acaba Araplar bu nimeti yeterince takdir edebilmiş ve onun seviyesine çıkabilmişler midir?

Allah (c.c.)'a nispet edilen kitaplar, okuyucuların elinde mevcuttur; bunları okuyabilir ve içerdikleri konulan iyice araştırabilirler. Ben, insanların bu kitaplara, akıllarını kullanarak bakmalarını isterim. Çünkü aklı devre dışı bırakarak yapılan hiçbir işte hayır yoktur ve bu şekilde verilen kararında hiçbir değeri olamaz.

"Eğer akıllar olmasaydı en değersiz hayvan bile, Şeref ve üstünlüğe insandan daha yakın olurdu!"

Ben aklımla, bu evrenin bir yaratıcısı ve işlerini düzenleyicisinin olduğunu idrak edebilmekteyim. Bu yaratıcı ve düzenleyici gücün, iki veya üç değil, tek olduğuna ke-

122 ■ En'am Sûresi

Muhammed Gazali

sinlikle inanmaktayım. O (c.c.)'nun iyilik ve adaleti emrettiğini, zulüm ve günahtan da nehyettiğini öğreniyorum. Sonuçta tüm bunları yapan "Yaratıcı Güç"ün, bu hayatlarından sonra insanları, bu dünyada yaşadıkları yol üzere hesaba çekmek için, geri döndüreceğini anlayabiliyorum.

Hangi ilâhî kitap, bu hakikatlere daha iyi hizmet etmekte ve onları yüceltmektedir? Allah (c.c.)'ın birliği ve O (c.c.)'na kavuşmanın kaçınılmazlığı hususunda hangi ilâhî kitabın sesi daha gür ve daha gerçekçi çıkmaktadır? Bunlardan hangisi, nefisleri temizleme ve kötülüklerden alıkoyma hususunda daha güçlüdür?

Verdikleri kararda adaletli olmaları için, bu hususta insanlara Kur'ân'ın şu ifâdelerini hatırlatalım;

"Allah'a karşı yalan uydurandan yahut kendisine hiçbir şey vahyedilmemişken 'Bana da vahyolundu' diyenden ve 'Ben de Allah'ın İndirdiği âyetlerin benzerini indireceğim' diyenden daha zalim kim vardır!" (En'âm, 6/93)

Bu peşpeşe gelen sorulardan sonra Kur'ân, hayattan ayrılmalarından itibaren başlayarak en son hesabın görüleceği zamana kadarki zalimlerin cezalarını açıklamaktadır.

"O zâlimler, Ölümün (boğucu) dalgalan içinde, melekler de ellerini uzatmış, onlara; 'Haydi canlarınızı kurtarın! Allah'a karşı gerçek olmayanı söylemenizden ve O'nun hidayetine karşı kibirlilik taslamış olmanızdan ötürü, bugün alçaklık azabı ile cezalandırılacaksınız.!' derken onların halini bir görsen!" (En'âm, 6/93)

Bu Allah (c.c.)'a karşı söylenmiş yalan bir söz olabilir mi? Bu uydurulmuş bir vahiy olabilir mi? Yüzler buna bizzat tanık olmadı mı?

Kalpleri kilitli olan kimseler için hazırlanmış bu can yakıcı ve sıkıntı verici azabı hatırlattıktan sonra Kur'ân, ilahî övgü ve senaları, adetâ sonuç bildirgeleri tarzında açıklamaya başlamaktadır. Bitkilerin fışkırıp çıkmakta olduğu ve tarlaları yeşilliklerin kapladığı şu yeryüzünü görmüyor musunuz? Koruyucu kabukları altında fışkıran hurma tomurcuklarının oluştuğu, hurma ağaçlarına bakmıyor musunuz? Hububatı başaklarla dolduran ve hurma ağaçlarının tepelerindeki üst üste istif edilmiş hurma tomurcuklarını koyan kimdir acaba?

"Şüphesiz Allah, lohumu ve çekirdeği çatlatandır; ölüden diriyi çıkaran ve diriden de ölüyü çıkarandır. İşte Allah budur. O halde nasıl (haktan) dönersiniz!" (En'âm, 6/95)

Bunların hepsi yeryüzünde olduğu gibi, uçsuz bucaksız gökyüzünde de olmaktadır:

En'am Süresi • 123

Kur'ân-] Kerînı'iiı Konulu Tefsiri

"O, sabahı aydınlatandır. O, geceyi dinlenme zamanı, güneş ve ayı birer hesap ölçüsü kılmıştır. İşte bu, azîz olan (ve her şeyi) çok iyi bilen Allah'ın takdiridir." (En'âm, 6/96)

Kevnî âyetleri anlatan ve onlardan yüce Allah (c.c.)'ın büyüklüğüne ve eşsiz yaratıcılığına ait deliller çıkaran Kur'ân âyetleri, sûrenin akışı içerisinde devam etmektedir. Bu kevnî âyetler, yüceltilmeye ve ibâdet edilmeye lâyık tek zâtın Allah (c.c.) olduğunu bildirmektedirler. Akıl sahibi olanlar bunu anlar, ama aklını yitirenler avare avare dolaşırlar.

"(Doğrusu) size Rabbİniz tarafından idrak kabiliyeti (Basiretler) verilmiştir. Artık kim hakkı görürse faydası kendisine, kim de kör olursa zararı kendinedir. Ben üzerinize bekçi değilim." (En'âm, 6/104)

Bu aydınlatıcı açıklamalardan sonra, hissî mucize heveslileri ne istiyorlar ki?

Tarih boyunca peygamberlerin bütün çabaları, akılla idrâk edebilen bu imana, davet etmek olmuştur. İşte bu sebeple son peygamberin dilinden şöyle söz geliyor:

"(De ki): Allah'tan başka bir hakem mi arayacağım? Halbuki size Kitab'ı açık olarak indiren O'dur." (En'âm, 6/114)

Ehl-i Kitap'tan ilimde ileri giden (râsihûn) kimseler, Kur'ân'ın yüceliğini ve onu getiren Peygamber (s.a.v.)'in doğruluğunu çok iyi biliyorlardı.

"Kendilerine kitap verdiğimiz kimseler, Kur'ân'ın gerçekten Rabbin tarafından indirilmiş olduğunu bilirler. Sakın şüpheye düşenlerden olma!" (En'âm, 6/114)

İslâm ümmetinin kitaplarına sımsıkı sarılması hususunda yüce Allah (c.c.) şöyle diyor:

"Rabbinden sana vahyolunana uy. O'ndan başka tanrı yoktur. Müşriklerden yüz çevir." (En'âm, 6/106)

"Bu (din) Rabbinin dosdoğru yoludur. Biz, öğüt alacak bir kavim için âyetleri ayrıntılı olarak açıkladık." (En'âm, 6/126)

Evrensel mesajın çıktığı şehri de şöyle açıklıyor:

"Bu (Kur'ân), Ümmü'1-Kurâ (Mekke) ve çevresindekileri uyarman için sana indirdiğimiz ve kendinden öncekileri doğrulayıcı mübarek bir kitap'tır. Ahirete inananlar, buna da inanırlar ve onlar namazlarını hakkıyla kılmaya devam ederler." (En'âm, 6/92)

Âd ve Semûd gibi Arap kabilelerinin, Hz. Hûd (a.s.), Hz. Salih (a.s.), Hz. Şuayb (a.s.) ve diğer peygamberlerin asaletlerini reddedip helak olmalarından sonra, son ge-

124 • En'am Sûresi

Muhammed Gazali

len peygamberlikler İsrâiloğulları arasmdandı. Uzun bir süre sonra semavî risâlet, Araplara ikinci defa döndü. İşte bu hususta Allah Teâlâ diyor ki:

"İşte bu (Kur'ân), bizim indirdiğimiz mübarek bir kitaptır. Buna uyun ve Allah'tan korkun ki, size merhamet edilsin." (En'âm, 6/155)

Kur'ân'm nüzulünden sonra, Araplar bu evrensel görevlerini idrâk edebiliyorlar mı acaba? Harcanan beşerî çabalara karşılık ilahî adalet hiçbir artırma ve eksiltme yapmaz:

"Gerçek şu ki: Halkı habersizken, Rabbin haksızlık İle ülkeleri helak edici değildir." (En'âm, 6/131)

İnsanlar kendi fıtratlarıyla savaşsınlar ve kötü işler yapsınlar, sonra da bunun sorumluluğundan kaytarmak için; 'Allah (c.c.) böyle diledi ve böyle yaptı', iddiasında bulunsunlar, işte bu apaçık yalandır.

"Putperestler diyecekler ki: 'Allah dileseydi ne biz ortak koşardık, ne de alalarımız. Hiçbir şeyi de haram kılmazdık.' Onlardan öncekiler de aynı şeyi yalanladılar ve sonunda azabımızı tatlılar. De ki: Yanınızda bize açıklayacağınız bir bilgi var mı? Siz zandan başka bir şeye uymuyorsunuz ve siz sadece yalan söylüyorsunuz." (En'âm, 6/148)

Bundan hemen önce Yüce Allah (c.c.) şöyle bir açıklama yapmaktadır: İman etmeyi kabul eden bir kimsenin kalbini Allah (c.c.) açar ve onun hidâyetini tamamlar. Yok eğer iman etmeyi kabul etmiyorsa, Allah (c.c.) da onun ufkunu daraltır ve olduğu haldeki kötü durumunda bırakır. İşte bu hususa işaret eden âyet, âyet sonunda gelen şu cümlenin anlaşılması için bir anahtar görevi görmektedir;

"İşte Allah (c.c.) böylece İman etmeyenlerin üzerine bir pislik atar." (En'âm, 6/125)

İman etmeyi reddeden bir kimsenin kalbini Allah (c.c), imana açmaz ve onu doğru yola götürmez. Zira Allah (c.c.)'ın kalbini açtığı kimse, davete icabet eden ve kendisini bu icabete hazırlayan kişidir.

Hiçbir şeye İhtiyacı olmayan Yüce Allah (c.c.)'ın şu âyetteki ifâdeyi bu şekilde sunmasının sebebi, insanların İbadet ve kulluk sınırında durmaları içindir;

"Allah kimi doğru yola iletmek isterse, onun kalbini İslâm'a açar; kimi de saptırmak isterse, sanki gökyüzüne çıkıyormuş gibi kalbini iyice daraltır." (En'âm, 6/125)

Âyetin kastettiği şey, yüce kudret ve dilemenin, iman ya da inkârın önüne geçmesi değildir. Eğer iddia edildiği gibi böyle olsaydı, hemen devamında şöyle söylemezdi:

En'am Sûresi • 125

Ktır'ân-ı Kerîm'in Konulu Tefsiri

"İşte Allah (c.c.) böylece iman etmeyenlerin üzerine bir pislik atar." (En'âm, 6/125)

Şüphesiz her insan hesaba çekilecek ve kendisine denilecek ki: "Kitabını oku! Bugün sana hesap sorucu olarak kendi nefsin yeter." (İsrâ, 17/14)

İşinde mağlup olan kimseye bu söylenir mi?

İnsanlar, kendilerinden istenen imanla birlikte, Allah (c.c.)'ın helâl ve haram olarak koyduğu şeylere itaat etmekle de yükümlüdürler. Zira iman, boş bir iddia değildir. Bu sûrenin açıklamalarına göre câhiliyye Arapları, Allah (c.c.)'ın, hakkında hiçbir hüküm indirmediği ibâdetler icat ettiler ve kendilerini bağlayıcı yasalar koydular. Sonuçta da vahyi terk edip bid'at ve hurafelere uydular ve batılı savundular. İşte Allah (c.c), böylesi bir çirkinlikten mü'minleri sakındırıyor:

"Gerçekten şeytanlar dostlarına, sizinle mücadele etmeleri için telkinde bulunurlar. Eğer onlara uyarsanız, şüphesiz siz de Allah'a ortak koşanlar olursunuz." (En'âm, 6/121)

"Bilgisizce insanları saptırmak için, Allah'a karşı yalan uydurandan daha zalim kim vardır! Şüphesiz Allah, o zalimler topluluğunu asla doğru yola iletmez." (En'âm, 6/144)

Birçok çevrede dindar insanların belirli konular üzerinde anlaşıp, iyiliği ve kötülüğü buna göre değerlendirdiklerini, dine dinden olmayan şeyleri kattıklarım ve sonuçta da bu bid'at ve hurafelerine tutunarak, esas sorumlu oldukları hususlarda gevşeklik gösterdiklerini görmekteyiz. İşte Allah (c.c.) böyle kimseler için şöyle buyuruyor:

"De ki: Gelin Rabbinizden size neleri haram kıldığını okuyayım: O'na hiçbir şeyi ortak koşmayın, ana-babaya İyilik edin, fakirlik korkusuyla çocuklarınızı öldürmeyin -sizin de onların da rızkını biz veririz-; kötülüklerin açığına da gizlisine de yaklaşmayın ve Allah'ın yasakladığı cana haksız yere kıymayın! İşte bunlar, Allah'ın sîze emrettikleridir. Umulur ki, düşünüp anlarsınız. Rüşd çağına erişinceye kadar, yetimin malına, sadece iyi bir tutumla yaklaşın. Ölçü ve tartıyı adaletle yapın. Biz herkese ancak gücünün yettiği kadarını yükleriz. Söz söylediğiniz zaman, yakınlarınız dahi olsa adaletli olun ve Allah'a verdiğiniz sözü tutun. İşte Allah size, iyice düşünesiniz diye bunları emretti. Şüphesiz bu, benim dosdoğru yolumdur. Buna uyun. (Başka yollara) uymayın zira o yollar sizi, Allah'ın yolundan ayırır. İşte sakınmanız için Allah size bunları emretti." (En'âm, 6/151-153)

Âyetin ifâde ettiği bu tavsiyeleri duyduğu zaman Arap bilginlerinden birisi şöyle demiştir: "Bu tavsiyeler bir din olmasa bile, insanlar için güzel bir ahlak olurdu..."

126 • En'am Süresi

Muhammed Gazali

Kötü ve yanlış dindarlık; gaybî yollara tutunduğunu iddia ederek çirkin yollara dayanır. Yukarıdaki âyette zikredilen on tavsiyeyi düşündüğümüz zaman, onların akla, düşünceye ve takvaya dayandığını görürüz. Bu tavsiyelerde, geçmiş ve günümüzdeki cahiliyye âdet ve ibadetlerinin aldığı tarz olan bid'at, hurafe ve saçmalıklara yer yoktur.

Cahiliyye devrindeki Araplar:

"Bizler ırkların en safı ve Yahudi ve Hıristiyanlardan daha yetenekli kimseleriz, şayet onlara verilen kitabın bir benzeri bizlere de verilseydi, bizim de bîr saygınlığımız oludu" diyorlardı. İşte size de bir kitap geldi ve içinizden bir de peygamber gönderildi, fakat sizin bunlara karşı tutumunuz ne oldu? "Bize de kitap indirilseydi, biz onlardan daha çok doğru yolda olurduk, demeyesiniz diye (Kur'ân'ı indirdik.) İşte size de Rabbinizden açık bir delil, hidayet ve rahmet geldi. Allah'ın âyetlerini yalanlayıp onlardan yüz çevirenden daha zalim kim vardır! Âyetlerimizden yüz çevirenleri, yüz çevirmelerinden dolayı azabın en kötüsüyle cezalandıracağız." (En'âm, 6/157)

Âyetteki bu tehdit, Arap Baasçılarına, Arap ırkçılarına, vahyi devre dışı bırakan seküler düşünceye sahip kimselere ve İslâm'a mensup olmayı hoş görmeyenlere yöneliktir.

"Onlar ancak kendilerine meleklerin gelmesini veya Rabbinin gelmesini yahut Rabbinin bazı âyetlerinin gelmesini bekliyorlar. Rabbinin bazı âyetleri geldiği gün, önceden İnanmamış ya da imanında bir hayır kazanmamış olan kimseye artık imanı bir fayda sağlamaz. De ki: Bekleyin, şüphesiz bizde beklemekteyiz!" (En'âm, 6/158)

Herhalde bunlar, ancak başlarına büyük bir belâ geldiğinde ayıkacaklar.

Bir hadis-i şerifte ifâde edildiğine göre, kıyametin kopmasına yakın yıldız kayması olacak ve Güneş batıdan doğacak. İşte o zaman, eğer önceden iman edip mü'-min olarak iyilik yapmadıysa, onun o anki İmam hiçbir fayda vermeyecektir. Boğulma, sekerât-ı mevt ve ansızın gelen bir felaket anında yapılan iman, asla fayda vermez. Acaba Araplar, başlarına bu belâlar gelmeden önce, Allah (c.c.)'ın kendileri için koyduğu ve onlar sayesinde üstün kıldığı hayat tarzına geri dönecekler mi?

Araplar, sanki ayrılma ve parçalanma sevdalısı insanlar haline geldiler. Hatta, cemaatle namaz kılarken imamın arkasındaki cemaat, Fâtihâ'mn sonundaki "Âmin" sözünün, açıktan mı yoksa gizli mi söyleneceği hususunda ihtilaf etseler, her iki muhalif taraf da birer grup oluşturuyor ve diğer gruplarla tartışmaya ve onların kanlarının dökülmesini mubah görmeye başlıyor. Aslında bu tür ihtilaf ve ayrılıklar, kalpleri ifsat eden gizli arzuların üzerini örten bir örtüdür:

En'am Sûresi ■ 127

Kur'ân-ı Kerîm 'in Konulu Tefsiri

"Dinlerini parça parça edip gruplara ayrılanlar var ya, senin onlarla hiçbir ilişkin yoktur. Onların İşi ancak Allah'a kalmıştır. Sonra Allah onlara yaptıklarım bildirecektir." (En'âm, 6/159)

Sûrenin sonunda, din birliği, ibadette samimiyet, tevhidin arındırılması ve cezaların adaletine işaret eden üç telkin gelmektedir. Bu telkinler, sûre boyunca tekrarlanması emredilen kırkdört telkini tamamlayıcı mahiyettedir;

"De ki: Benim Rabbim beni doğru yola, dosdoğru dine, Allah'ı birleyen İbrahim'in dinine iletti..." (En'âm, 6/161)

"De ki: Şüphesiz benim namazım, ibâdetim, hayatım ve ölümüm, âlemlerin Rabbi olan Allah içindir..." (En'âm, 6/162)

"De ki: Aİlah her şeyin Rabbi iken, ben O'ndan başka Rab mı arayacağım?..." (En'âm, 6/164)

Önceki âyetlerde ifâde edilen hususları tamamlayıcı mahiyette olan bu âyetler, kendisini Allah (c.c.)'a, dâvetine ve insanlara öğüt vermeye adayan insanın hayatına işaret ediyor. Zira bu insan, kendisinden önce hiçbir kimsenin ulaşamadığı en yüksek noktaya, zirveye ulaştı. İşte bu İnsan Peygamberlerin sonuncusu Hz. Muhammed (s.a.v.)'dir.

Bu sûredeki en son mesaj, başından sonuna kadar dünya hayatının doğasını açıklamaktadır. Bu ise sürekli ve korkunç bir imtihandır. Kişi, insanlardan tanıdığı herkes vesilesi ile imtihan edilir ve yine etrafında olup biten tüm iyilik ve kötülükler sebebiyle de imtihana çekilir. İmtihanların sonuçları da orada, âhiret yurdunda açıklanır. Zira burada hayat kalıcı değil, geçicidir.

Bu dünyadaki gidişatın gerçeği orada, son durakta açığa çıkar:

"Sizi yeryüzünün halifeleri kılan, size verdiği (nimetler) hususunda sizi desteklemek için kiminizi kiminizden üstün kılan O'dur. Şüphesiz Rabbin, cezası çabuk olandır ve O, çok bağışlayan ve merhamet edendir." (En'âm, 6/165)

128 • En'am Sûresi


A'RAF SURESİ

A

'râf Sûresi, iki mesele hakkında genel bir değerlendirmeyle başlamaktadır: Bunların ilki; Kur'ân-ı Kerim ile bağlantılıdır. İkincisi ise; Kur'ân-ı Kerim'i inkâr eden ve ilâhî vahyi toptan yalanlayanlar hakkındadır.

İlk konu hakkında Yüce Allah (c.c.)'rn şu sözü nazil olmuştur:

"Bu, kendisi ile insanları uyarman ve inananlara öğüt vermen İçin sana indirilen bîr Kitap'tır. Artık bu hususta kalbinde bir şüphe olmasın. Rabbinizden size indirilene (Kur'ân'a) uyun. Onu bırakıp da başka dostların peşinden gitmeyin." (A'râf, 7/2-3)

Âyette yasaklanan şüphe hidâyetlerini istediği kimselere, müşriklerin takınacağı kötü tavırdan ve onların mallarından el çektirmekten kaynaklanıyordu.

İnzâr; korkutma ile birlikte bildirme demektir ve genel olarak dinleyicilerden istenen; kendilerine öğüt veren Kİtab'a uymaları ve kaynağı ne olursa olsun içinde hiç bir hayır bulunmayan o kitabın dışındaki sahte kitaplardan kaçınmalarıdır. Allah (c.c.)'ın dışında kendilerine tâbi olunan ilahlar kesinlikle hayır getirmezler, zira Hak geldikten sonra, geriye ancak sapıklık ve batıldan başka ne kalabilir ki?

Sûre, bundan sonra bir kaç yerde daha "el-Kitap"tan bahsetmektedir. Bunlardan birisi de şu âyettir:

"Gerçekten onlara, inanan bir toplum İçin yol gösterici ve rahmet olarak, ilim üzere açıkladığımız bir Kitap getirdik. (Fakat onlar) onun te'vilinden başka bir şey beklemiyorlar." (A'raf, 7/52-53)

Yani müşrikler, Allah (c.c.)'ın müjde ve tehdidinin gerçekleşmesini; böylece mü'minlerin zafer ve sevaba kavuşmasını, kâfirlerin de yenilgi ve cezayı tatmalarını bekliyorlar!

Kur'ân'la ilgili âyetlerden birisi de şudur:

A'râf Sûresi ■ 129

R D r ' ân - ı Kerîm 'in Konulu Tefsiri

"Şüphesiz ki, benim velim Kitab'ı indiren Allah'tır ve O, bütün salih kullarını görüp gözetir." (A'râf, 7/196)

Bu âyet Nebi (s.a.v.)'nin dilinden bir İfâdedir ve anlamı şudur: Yüce Allah (c.c), indirdiği âyetler Nebi (a.s.)'nin kalbine ulaşıp yerleşene kadar ve hayatı kendi ışığıyla aydınlatana ve o hayatı sürdürene kadar, bu Kitabı koruma ve O (s.a.v.)'na yardım etmeyi üstlenmiştir.

Diğer bir âyet de, bu kitabı düşünme ve kapsadığı ilimlerden faydalanmanın gerekliliği hakkındadır:

"Kur'ân okunduğu zaman, onu dinleyin ve susun ki size merhamet edilsin." (A'raf, 7/204)

Bu Kur'ân; mü'minler için bir hatırlatma, akılları için bir gelişme ve onların üzerine inen bir rahmettir,

Sûrenin kendisiyle başladığı ikinci konu ise, Yüce Allah (c.c.)'ın şu sözünden anlaşılabilir:

"Nice memleketler var ki, biz onları helak ettik. Azabımız onlara geceleyin yahut gündüz istirahat ederlerken geldi. Azabımız onlara geldiğinde çağırışları, 'biz gerçekten zâlim kimselerinişiz', demelerinden başka bir şey olmadı." (A'raf, 7/4-5)

Peygamberlere İsyan eden şehirlerin helak edilmesi, tarihin kaydettiği bir kuraldır. A'râf Sûresi, Hz. Nûh (a.s.) ve Hz. Lût (a.s.)'m kavimleri olan Âd, Semud ve Medyen'in başına gelenleri açıklamaktadır.

Öyle görünüyor ki, Yüce Allah (c.c.) önceki peygamberlerini güney ve kuzeye olmak üzere Arap Yarımadasına göndermiştir. Buralarda yaşayan Araplar küfre sapıp elçilerine işkence yapmaya başlayınca, Allah (c.c.) onları helak etmiş ve medeniyetlerinin kökünü kazımıştır.

Sonra Mısır'ı ve İsrâiloğulları'm kendisiyle doğru yola ulaştırmak için Hz. Mûsâ (a.s.) kitabını getirdi ve firavunlarla Yahudilerin konumunu geniş geniş açıkladı. Ne zaman ki Yahudiler de doğru yoldan saptılar ve Allah (c.c.)'ın hidâyetlerini reddettiler, işte o zaman onlara Allah (c.c.)'ın azabı geldi.

Ardından İkinci defa son vahiy, yarımadanın ortasına döndü ve Hz. Muhammed (s.a.v.), Allah (c.c.)'ın lütfü ile karanlıklardan aydınlığa çıkarmayı ve kendi yoluna tabi olan Araplardan "Vasat bir ümmet" oluşturmayı başardı. İşte bu vahiy kıyamet kopana kadar nesilden nesile aktarılacak ve bu son elçinin getirdiği vahiy korunmuş kitapta yürürlükte olmaya devam edecektir. Dünya hayatı sürdükçe tüm insanlık bu kitabı dinlemekle ve ondan istifâde etmekle sorumlu tutulacaktır. Çünkü İnsanları kö-

130 • AVSf Sûresi

Muhammed Gazalî

tülüklerden koruyacak yegâne kitap budur.

Asıl önemli olan Arapların, asaletlerinin değerini bilmeleri ve miraslarının değerini anlamaları gerekir. Öyle ki Yüce Allah (c.c.) şöyle buyurarak onlara özel ihsanda bulunuyordu:

"Sonra Kitâb'ı, kullarımız arasından seçtiklerimize verdik..." (Fâtır, 35/32) İşte bu konumlarından dolayı sorumlu tutulacaklarını iyice bilmeleri gerekir:

"Elbette kendilerine peygamber gönderilen kimseleri de, gönderilen peygamberleri de mutlaka sorguya çekeceğiz! Ve onlara (olup bitenleri) tam bir bilgi ile mutlaka sunacağız. Biz, onlardan uzak değiliz." (A'râf, 7/6-7)

Yüce Allah (c.c.) sûrenin girişinde her insanın sonuçta, kesin olarak umumi hesapla karşılaşacağını açıklamıştır:

"O gün tartı haktır. Kimin tartılan ağır gelirse, İşte onlar kurtuluşa erenlerdir. Kimin de tartılan hafif gelirse, işle onlar, âyetlerimize karşı haksızlık etliklerinden dolayı kendilerini ziyana sokanlardır." (A'râf, 7/8-9)

Ancak bu kısa açıklamadan sonra yeryüzünde, Rableri hakkında tartışan değişik insan gruplarının en son varacakları yeri açıklayıcı bilgiler gelmektedir. Bunlar Öncelikle mü'minler, sonra A'raf ashabı ardından da kâfirlerdir.

Bu üç grup arasında karşılıklı konuşmalar geçmektedir ki bizler bu karşılıklı konuşmalar üzerinde biraz durmayı uygun buluyoruz.

Cennetlikler hoşgörü, sevgi ve barıştan oluşan bir dünyada yaşamaktadırlar ve tek bir şeyle meşgul olmaktadırlar; o da Allah (c.c.)'ı anmak ve O (c.c.)'na hamd etmektir. Ayrıca onlar Allah (c.c.)'ın kendilerine ihsan ettiği nimetlerin farkında olarak şöyle derler:

"Hidâyetle bizi (bu nimete) kavuşturan Allah'a hamd olsun! Allah bizi doğru yola iletmeseydi, kendiliğimizden doğru yolu bulacak değildik." (A'râf, 7/43)

Onlar gördükleri ihsana karşılık olarak kendi nefislerini her türlü hak iddiasında bulunmadan soyutlamaktadırlar ve en yüce ihsan edicinin kendilerinin önünde olduğunun ve bu içinde bulundukları konumu onlara O (c.c.)'nun verdiğinin bilincindedirler.

Burada Yüce Allah (c.c), cennet ehlinin geçmişteki gayretlerini ve makbul olan çalışmalarını hatırlatıyor:

"Onlara: İşte size cennet; yapmış olduğunuz iyi amellere karşılık ona varis kılındınız, diye seslenilir." (A'râf, 7/43)

A'râf Sûresi • 131

Küf'ân-i Kerîm'İn Konulu Tefsiri

Durumlarından emin olduktan sonra ise, zorba ve inkarcılardan oluşan geçmişin düşmanlarım hatırlarlar ve kendilerine uygun olan şeyi bilmelerini isterler.

"Cennet ehli, cehennem ehline: 'Biz Rabbimizin bize vadettiğini gerçek bulduk, siz de Rabbinizin size vadettiğini gerçek buldunuz mu?' diye seslenir. 'Evet!' Derler. Ve aralarından bir çağına, 'Allah (c.c.)'ın laneti zâlimlerin üzerine olsun!' diye bağırır." (A'râf, 7/44)

İşte bu zâlimler, öldükten sonra âhirette tekrar dirilmeyi ve hesaba çekilmeyi inkâr ediyorlardı ve mü'minlerden mustaz'af olanlara baskı yapıyorlardı. Hakkın öğretilerini saptırıyorlar, bozuyorlar ve yolunu kapatıyorlardı. İşte onlar âdil akıbeti bulmuş oldular.

Bu sûre, A'râf ashabını anlatmakla diğer sûrelerden ayrılmaktadır ve sûre İsmini A'râf ashabından almıştır.

Müfessirler arasında yaygın olan görüşe göre; A'râf ashabı, iyilikleriyle kötülükleri eşit olan bir topluluktur. Bu sebeple onlar, bu durumlarıyla ilgili kesin karar verilene kadar beklemişlerdir.

Bana göre ise, A'râf ashabı, peygamberlerin risâletlerini tebliğ eden ve toplumları iyiliğe sevkeden dâvetçi ve şehit bir topluluktur.

A'râf, yüksek tepe demektir ve horozun ibiği de yüksek olduğu için "Arafe" diye isimlendirilmiştir.

Onlar âhirette, hesap meydanında liderleri ve halk yığınlarını gözetirler. Cennetlikleri selamlarken cehennemliklerle de alay ederler.

Kur'ân-ı Kerim'in anlatımı da bu anlayışa uygundur. Zira onlar doğru konuşuyorlar, işledikleri günahlar sebebiyle günahkârları azarlıyorlar ve akıbetleri hakkında Allah (c.c.)'a sığınıyorlar. İyiliklerle kötülükleri eşit olan ve nereye gönderileceklerini bilmeyen bir topluluğun durumunun, böyle olması imkânsızdır.

Burada, yardım çığlığı atan cehennemliklerin son bir çağrısı vardır:

"Cehennem ehli, cennet ehline: 'Suyunuzdan veya Allah'ın size verdiği rızik-tan biraz da bize verin!', diye seslenirler." (A'râf, 7/50)

Heyhat! Allah (c.c.)'ın azabından onları hiç bîr kimse kesinlikle kurtaramayacaktır. Zira onlar Allah (c.c.)'ı inkâr etmişler, O (c.c.)'nun huzuruna çıkmayı yalanlamışlar ve âhiret gününü ne akıllarına getirmişler ve ne de onun için herhangi bir şekilde hazırlık yapmışlardır. Öyleyse onlara nereden yardım gelecektir?

İşte tam burada Kur'ân'm anlamlarının, nefiste tesirini yapacak şekilde tek bir si-

(32-A'râf Süresi

Mulıammed Gazali

yakta ve birbirinin içine girmiş olduklarını idrak etmekteyiz. Zira Kur'ân'ın yönlendirmeleri kesin bir şekilde birbirinden ayrılmış parçalar değildir. İşte yer ve göklerin, birçok ilmin kaynağı olduğunu görüyorsunuz. Evren tek bir varlık olmasına rağmen, canlılar âlemi üzerine çalışan bilim adamları, yerkürenin tabakalarını araştıran bilginler, astronotlar ve diğer araştırmacılar bu evrenden istifâde etmektedirler.

A'râf Sûresi'nin başında Âdemoğullan'ndan bahsedilerek babalarının kastedil-mesi, sûrenin sonunda da aynı Âdem'den bahsedilerek bu sefer de çocukların kaste-dilmesi, ifâdenin güzelliğindendir. Sûrenin başında Yüce Allah (c.c.) şöyle diyor:

"Andolsun sizi yaratık, sonra size şekil verdik, sonra da meleklere, Adem'e secde edin! diye emrettik." (A'râf, 7/11)

Sûrenin sonunda ise, insanoğlunun hataları, şirk koşması ve hayat yolculu-ğundaki zikzaklar hakkında, sânı yüce Allah (c.c.) şöyle buyuruyor:

"Sizi bir tek candan yaratan, ondan da, yanında huzur bulsun diye eşini yaratan O'dur." (A'râf, 7/189)

Sonra da diyor ki:

"Fakat (Allah) onlara sâlih bir çocuk verince, kendilerine verdiği bu çocuk hakkında (sonradan İnsanlar) Allah'a ortak koştular, Allah (c.c.) ise onların ortak koştuğu şeyden yücedir. Kendileri yaratıldığı halde, hiçbir şeyi yaratamayan varlıkları O'na ortak mı koşuyorlar?" (A'raf, 7/190-191)

Şirk suçunu işleyenlerin, akılları karışan ve böylece yoldan sapan Âdemoğulla-rı'nm olduğu gayet açıktır.

Baştan sona kadar Kur'ân nazmı, bir bütün olarak tüm insanlığı hedefliyor ve sorumlu tutulduğu ve fakat bu sorumluluğunu tam olarak yerine getirmediği insanlık mesajım hatırlatıyor.

Şeytanla birlikte olan İnsan, kesinlikle işinde başarılı olamaz; aksine o, büyük bir sahtekârlığın veya aldatılmış bir oyunun içindedir. Şeytan kısa veya uzun dalgalı yayınlar yapan cihazlara sahiptir, ancak insan bu yayınları hem dinleyebilme ve hem de dinlememe gücüne sahiptir. Yani dinleyebilir de dinlemeyebilir de. Kim alıcılarını belirli bir verici istasyonuna doğru çevirirse, istediği şeyi dinler. Yoksa o güvenlik içinde emniyettedir. Şeytan sadece yayın ve propaganda yapma gücü ve kudretine sahiptir. Yoksa bir insanı zorla yoldan çıkarma ve saptırma gücüne kesinlikle sahip değildir.

İlginç olan, insanoğlunun, cennetten kovulurken atasının başına gelenleri unutmuş olması, özellikle şeytan tüm Âdemoğlu'nu hak yoldan ayırmaya ve saptırmaya yemin etmişken, aynı insanın bu felâketlerin tekrar etmesine hiç aldırmıyor olmasıdır.

A'râf Süresi ■ 133

Kur'ân-ı Kerîm'in Konulu Tefsiri

"İblis dedi ki: Öyle ise beni azdırmana karşılık, muhakkakki ben de onları saptırmak İçin senin doğru yolunun üstüne oturacağım. Sonra elbette onlara önlerinden, arkalarından, sağlarından ve sollarından sokulacağım ve sen onların bir çoğunu şükredenlerden bulmayacaksın." (A'râf, 7/16-17)

Böylesi apaçık bir kin ve nefretten sakınmamız ve korunmamız gerekmiyor mu?

Hz. Âdem (a.s.)'in kandırılması, hiçbir zeki ve uyanık kimseye kapalı olmayan apaçık bir hile ile gelmesi en çok şaşılacak şeydir! Zira şeytan Hz. Adem (a.s.)'e şöyle seslenmişti: Melek olmaman için, sen bu ağacın meyvesinden yemekten yasaklandın.

Oysa Hz. Âdem (a.s.), İblis'e şöyle diyebilirdi: Tüm melekler bana secde ettiler. Öyleyse nasıl olur da ben bu yüce konumumdan aşağı düşebilirim ki? Zira benim bulunduğum konum meleklerinkinden daha üstün ve şereflidir.

İblis, ağacın meyvelerinden yemesi şartıyla Hz. Âdem (a.s.)'e, bu cennette ebedî olarak kalacağına dair, bir ümit ve cesaret verdi. Oysa kim diyebilir ki, Hz. Âdem (a.s.) ve oğulları, ebedî olarak kalmayacaklar? Hatta ölseler bile, onlar ebedîdirler. Zira ölüm daha güçlü ve daha büyük bir hayata geçişten ibarettir.

Şüphesiz ki, şeytan yalancı, iftiracı ve düzenbazdır, ama kınama ona yöneltile-mez; asıl kınanacak olanlar, onun bu hile ve düzenbazlarına kanan kimselerdir. Böylesi apaçık tuzak ve ağa kim kapılmak ister ki?

Hz. Âdem (a.s.), elinde bulunan nimetlerin tümünü kaybetti ve eşiyle birlikte, el emeği ve alın teriyle kazandıklarım yemek için yeryüzüne indirildiler. Bu ilk tecrübe ve ebedi hilekârlıkla karşı karşıya gelen nesillerin hiç ibret aldıklarını görüyor musunuz?

"Allah: 'Birbirinize düşman olarak inin! Sizin için yeryüzünde bir süreye kadar yerleşme ve faydalanma vardır' buyurdu." (A'râf, 7/24)

Belirli bir zamana ve sınırlı bir yaşama kadar. Daha sonra O (c.c.)'na mı kulluk ettiniz yoksa şeytanın mı kulu kölesi oldunuz, diye bu kısa dünya yaşantınızdan sorguya çekilmek için, Yüce Yaratıcı 'mn huzuruna çıkarılacaksınız.

"Orada yaşayacaksınız, orada Öleceksiniz ve orada (diriltilip) çıkarılacaksınız, dedi." (A'râf, 7/25)

Hz. Âdem (a.s.)'in hayat hikâyesini bu şekilde açıkladıktan sonra, söz, asırlar boyu yaşayacak olan Hz. Âdem (a.s.)'in çocuklarına yönelmekte ve Rabkrinin öğütlerini dinlemeleri ve düşmanlarının da hile ve tuzaklarından kurtulabilmeleri için, tam dört defa onlara çağrıda bulunulmaktadır. Bu nasihatlan gözden geçirdiğimizde görürüz ki, bunların hepsi de üstün insanlığa ve fıtrat dinine çağrılardır.

134- A'rSf Süresi

Muhammed Gaz alî

İşin üzücü olan yanı, yaşadığımız modern dünyanın, ya düşük insanlık seviyesine kendisini kaptırmış ve kendisine özlem duyulan sekülerizme çılgınca tutulmuş olmasıdır. Oysa ki bu hasletler insanları yücelere doğru, geldiği yere doğru hiç de yükseltici unsurlar değildir.

Gelin, bu dört çağrıyı derin derin düşünelim. Bu çağrılardan ilki elbise ile ilgilidir. İnsan, diğer yaratıklara oranla elbise giymekle farklılık gösterir. Böylece o avret yerlerini örter ve görünümünü güzelleştirir.

Giyim kuşam hususunda insanların bazı aşırılıkları vardır. Elbiselerin içinde kendilerini beğenirler; kibirlenip büyüklenirler. Giydiklerinin değerine göre kendilerim ölçüp tartarlar. Neredeyse avret yerleri gözükecek şekilde kadınlar, elbiselerini kısaltırlar. Neredeyse içerisini gösterecek şekilde şeffaf ve dar elbise giyerler. Bütün bunlar, yapılmasına izin verilmeyen ve tolerans gösterilmeyen şeylerdendir. Zira insanın şeref, haysiyet ve onuru, elbisesinde; değeri de kendisini örten şeylerde değildir.

İçerisini örten ve hakikatini açığa çıkaran bir başka elbise çeşidi daha var ki, Kur'ân bunu "takva elbisesi" diye isimlendiriyor. Şâir de şu sözüyle bunu kastediyor:

"Eğer kişi namusunu kötülükle kirletmezse,

Giydiği tüm elbiseler güzeldir} " Başka bir şâir de şöyle diyor: "Çıplaklık anında paçavralarla kendimi süslemem

Ve hayvan artığı az şeylerle yetinmem;

Boynumdan insanların iplerine bağlı olarak basa kakılmaktan Daha iyi ve daha hayırlıdır.

"Ey Ademoğullan! Size ayıp yerlerinizi Örtecek giysi yarattık. Takva elbisesi: İşte o daha hayırlıdır. Bunlar Allah'ın âyetlerindendir. Belki düşünüp öğüi alırlar." (A'râf, 7/26)

Biz bu yorumumuzla, bu hatırlatmayla, sûrenin başındaki Allah (c.c.)'ın şu sözünü birbirine bağlamış oluyoruz.

"Rabbinizden size indirilene uyun. O'nu bırakıp da başka dostların peşinden gitmeyin. Ne kadar da az öğüt alıyorsunuz." (A'râf, 7/3)

Ve daha sonra gelen şu âyetle de bağlantısını kurmuş oluyoruz:

"Rüzgârları, rahmetinin önünde müjde olarak gönderen O'dur. Sonunda onlar, ağır bulutları yüklenince onu ölü bir memlekete sevkederiz. Orada suyu indirir ve

AYSf Süresi • 135

Kur'ân-ı Kerîm'in Konulu Tefsiri

onunla türlü türlü meyveler çıkarırız. İşte ölüleri de böyle çıkaracağız. Her halde bundan ibret alırsınız." (A'râf, 7/57)

Bundan daha güzel hatırlatma yollan olabilir mi ki? Olamaz ama, İnsanoğlu tüm bunları unutuyor işte!

Çağrı tekrarlanmaktadır:

"Ey Âdemoğulları! Şeytan, ana babanızı, ayıp yerlerini kendilerine göstermek için elbiselerini soyarak cennetten çıkardığı gibi, sizi de aldatmasın." (A'râf, 7/27)

Önceden İnsanlığın atası olan Hz. Âdem (a.s.)'in başına gelenlerin, O (a.s.)'nun çocuklarının başına gelmesini gerektirmez! Hz. Âdem (a.s.)'i cennetten çıkarma hususunda şeytan başarılı oldu, acaba onun neslini cennetten mahrum etme hususunda da başarılı olabilecek mi? Babalarını soyduğu gibi, evlatlarını da soymayı başarabilecek mi?

Şeytan, hâin bir düşmandır; siz onu görmediğiniz halde sizin yanınızda bulunur ve o size kötülük yapabilecek güçtedir. Fakat o mü'min bir kimseye günah ve suç işletmeye güç yetiremez. Zira iman güçlü bir zırhtır. Onun ağları ancak imanım kaybedenlere tuzak olur.

Kabul edilmeyen bir husus da, cahil ataları taklit etmek ve sapık bîr yol için sahte sebeplere tutunmaktır. Kabe'yi tavaf edenler diyorlardı ki: "İçinde Allah (c.c.)'a isyan ettiğimiz elbiselerle Kabe'yi tavaf etmeyiz."

Doğru yoldan sapmış dindar kimselerin büyük bir kısmı, Allah (c.c.) 'in hiç bir şekilde, hakkında hiçbir emir indirmediği vahye ve akla aykırı işleri, gayb zırhı altında dine sokmaktadırlar. Sonra da Allah (c.c.)'m bunları kendilerine emrettiğini zannetmektedirler. Oysa Allah (c.c), fıtrata, düşünceye ve idrâke aykırı olan kötü şeyleri emretmekten yüce ve münezzehtir:

"Allah'a karşı bilmediğiniz şeyleri mi söylüyorsunuz? De ki: Rabbim adaleti emretti." (A'râf, 7/28-29)

Adalet tüm insanların bildiği ve alışık olduğu bir yoldur, öyleyse onların bu yolda yürümelerini engelleyen şey nedir? Bizi yaratan ve kendisine döneceğimiz zâta tüm, benliğimizi niçin teslim etmiyoruz?

"Her secde ettiğinizde yüzlerinizi O'na çevirin ve dini yalnız Allah (c.c.)'a has kılarak O'na yalvann. İlkin sizi yarattığı gibi (yine O'na) döneceksiniz. O, bir grubu doğru yola iletti, bir gruba da sapıklık müstahak oldu." (A'râf, 7/29-30)

Öyleyse, bu iki gruptan en iyi yolda olanla, kurtuluş ve şeref hususunda en önce-

136 • A'râf Sûresi

Muhammed Gazali

likli olanla birlikte ol.

Sahte (ve taklitçi) dindarlık, insanların Rablerine bağlanmaları hususunda korku ve münzevî hayat yaşamaya dayanır.

İşte bu sebeple sahte dindarlar, dış görünüşü kötülemeye, pejmürde bir giyim-ku-şama, lezzetsiz bîr yemeğe ve tayyibata (iyi ve güzel olan) şeylere karşı çıkmaya özen gösterirler. Oysa İslâmî öğretiler, bu yönelişin tam aksi istikamette yol alırlar. Allah (c.c.)'a gereği gibi kulluk yapmak her şeyden önce, insanî benliğin içindedir. Bu sebeple İslâmî öğretiler, kişinin sıhhati ve selametine, ailenin kontrol altına alınmasına ve evin mütevazi ve şefkatli bir barınak olmasına özen gösterir. Bir insanın güzel bir elbise içerisinde namaza durması, pejmürde bir elbise içerisinde namaza durmasından daha iyidir. İşte tam da burada şu âyet akla geliyor:

"Ey Âdemoğullan! (Namaz için) her mescide gidişinizde güzel elbiselerinizi giyin; yiyin, için, fakat israf etmeyin; çünkü Allah israf edenleri sevmez." (A'râf, 7/31)

Bir hadiste de şöyle geçiyor: ''Dilediğini ye ve arzu ettiğin her şeyi giy; ancak iki kötü haslet olan israf ve büyüklük, seni hataya düşürmesin." Gerçek şu ki, asıl sıkıntı, yiyecek ve giyecekte saçıp savurmaya götüren ve bu yola yönelmeyi arzu ettiren israfta gizlidir. Oysa ki din, bedenlerin kemale erişmesinde, ne bir yarıştır ve ne de bu geçici dünyalıklar için bir yığınaktır.

Evet, kişi âhiret yolculuğunda hoşuna giden bir çok güzel şeylere aldırmaz. Ancak o pejmürde elbise ya da haşarat yemek suretiyle de kesinlikle kulluk görevim yerine getiremez.

"De ki: Allah'ın kulları için yarattığı süsü ve temiz rızkları kim haram kıldı?"

(A'râf, 7/32)

Ziynet kelimesinin Allah (c.c.)'a izafe edilmesi, o ziynetin kaynağının ve koyucusunun ve o ziynetler içerisinde kullarını kabul edenin O (c.c) olduğunu bildirir. Bu anlam şu âyette daha da açığa çıkmaktadır:

"De ki: Onlar, dünya hayatında ve özellikle kıyamet gününde mü'minlerindir. İşte bilen bir topluluk için âyetleri böyle açıklıyoruz." (A'râf, 7/32)

Ziynetler âhirette sadece mü'minlere hastır, kâfirler onlara, ancak bu dünya hayatında ortak olabilirler.

"De ki: Rabbim ancak açık ve gizli kötülükleri haram kıldı." (A'râf, 7/33)

Kin, nefret ve kızgınlık gibi açık ve gizli günahları ve diğer günahları, özellikle de başkalarına küstahlık yapmayı ve onların kanlarını helâl saymayı haram kılmıştır.

A'rSf Sûresi* 137

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Günahı ve haksız yere sınırı aşmayı" (A'râf, 7/33)

Dinî düşünceye eleştirel yaklaşanlar, bazı insanların takvali olduklarını göstermeleri için elbiselerini kısalttıklarını, oysa ki bunların kalbinde Firavun kibri ve gururu olduğunu gözlemlemişlerdir. Sünnet'te Allah (c.c.)'in mütekebbir olan fakiri hoş görmediği bildirilmiştir. Kibir öyle bir şeydir ki, güzel bir kumaştan elbise giyen adam ondan korunduğu halde, neredeyse çuval giyen bir adam mütekebbir olabilir. Önemli olan fıtratın korunmuşluğu ve onun iyj hasletlerine sahip olmaktır.

Tek olan Allah (c.c.)'a bağlılık ve diğer ortaklardan korunma, uzaklaşma, salim bir fıtratın ilk temel taşıdır. İnsanoğlu kendi benliğiyle başbaşa kaldığında, iki veya üç ilaha yönelmez, aksine tek bir ilaha yönelir ve sıkıntı anında ona sığındığı gibi, bolluk anında da ona şükrünü eda eder.

Aslında şirk, tutarlı davranma yeteneğini kaybetmiş ve başkalarına zarar veren kötü bir çevre oluşturur. İslâm ise, hem inanç bakımından, hem de ahlâk bakımından, fıtrat üzerine kurulmuştur. Bu hususta Kur'ân şöyle diyor:

"Allah'a ortak koşmanızı ve Allah hakkında bilmediğiniz şeyleri söylemenizi haram kıldı." (A'râf, 7/33)

Yine aynı sûrede şöyle bir açıklama daha vardır: Bu selim fıtratın sağlam antlaşmaları, tâ ilk yaratılışından itibaren insanoğlu üzerinde geçerliliğini devam ettirmektedir.

"Kıyamet gününde, biz bundan habersizdik demeyesiniz diye Rabbin Âdemo-ğullarf ndan, onların bellerinden zürriyetlerini çıkardı, onları kendilerine şahit tuttu ve dedi ki: 'Ben sizin Rabbiniz değil miyim?' (Onlar da), 'evet şahit olduk', dediler. Yahut 'daha Önce babalarımız Allah'a ortak koştu biz de onlardan sonra gelen bir nesildik (onların izinden gittik). Batıl işleyenlerin yüzünden bizi helak edecek misiniz?' dememeniz için (böyle yaptık)." (A'râf, 7/172-173)

Âyetin bu eşsiz bağlamı şu hususa da işaret etmektedir; insanın içinde yaşamış olduğu çevre ne kadar kötü olursa olsun, tevhidden ayrılmasının Özür kabul edilebilecek hiçbir geçerli sebebi yoktur. Çünkü kendi benlİğindeki fıtratın çağrısı, her türlü zorluk ve sıkıntıya göğüs gerebilir ve her türlü şaibeden uzak olarak Allah (c.c.)'ın bilgisini muhafaza edebilir. Fıtrat; nefsin, sadece tevhid inancım kabul edebilecek bir yetenekte olduğu anlamına gelir. Şayet fıtrat şirki reddediyorsa, ilhaddan haydi haydi yüz çevirir.

Gerçekte aklî ve psikolojik tabiatımız, mucidi olmayan varlığı ve yaratıcısı olmayan bir yaratığı kabul etmez, aynı şekilde hayatın kendi kendine yoktan var olduğu iddiasını da reddeder. Biz insanlar, kendisi sayesinde var olduğumuz, bizim dışımızdaki birisine muhtaç olduğumuzu hissederiz.

138 • A'rSf Sûresi

Muhammed Gazalî

Fakat bizlere bu hayatı bahşeden bizim dışımızdaki bu zât kimdir? Gerçek şu ki, bizler fıtratın yönlendirmesiyle, tüm varlıkların kendisine ibâdetle yükümlü oldukları âlemlerin Rabbi olan Allah (c.c.)'a yönelirim

Müşriklere göre bizi yaratan ve bizlere bu hayatı bahşeden, bizim dışımızdaki zât kimdir? Onun yalancı ve hilekârların kuruntularından başka hiçbir yerde varlığı yoktur. İşte bu sebeple Âdemoğluna halis tevhİd inancı vasiyet edildikten sonra kendi kendilerine haksızlık edenlere şu azarlama ifâdesi gelmektedir:

"Allah'a iftira eden ya da O'nun âyetlerini yalanlayandan daha zâlim kim vardır! Onların kitaptaki nasipleri kendilerine erişecektir," (A'râf, 7/37)

Yani yeryüzünde rızık ve yaşam süresi olarak onlara bir zaman ve rızık takdir edilmiştir:

"Sonunda elçilerimiz gelip canlarını alırken, 'Allah'ı bırakıp da tapmakta olduğunuz tanrılar nerede?' derler. (Onlar da) 'bizden sıvışıp gittiler', derler ve kâfir olduklarına dair kendi aleyhlerine şâhidlik ederler." (A'râf, 7/37)

Allah (c.c.) hakkında endişe etmenin ve O (c.c.)'nu görmezden gelmenin, bazı sebepleri vardır. Bana göre bunların başında, yabancı hislerle devamlı birliktelikten doğan şüphe ve zanlar gelmektedir. Çünkü sürekli karnı tok olan zengin bir kimse, açlığın verdiği sıkıntı ve acıyı unutur; aynı şekilde devamlı sıhhati yerinde olan sağlıklı bir kimse de hastalığın verdiği acı ve sıkıntıyı unutur. Hem karnı tok zengin hem de sağlıklı kimse, bunların hiç bitmeyeceğini zanneder. Oysa ki tek başına insanın içinde yaşamış olduğu şu an, yakın ya da uzak geçmişte başına gelen diğer işleri unutturur, tıpkı şairin dediği gibi:

"Giyindiği zaman genç, sanki hiç çıplak olmadığını hisseder, Mal-mülk sahibi olduğunda da, hiç muhtaç olmadığını zanneder."

Gecelerin ve gündüzlerin birbiri ardınca gelip geçmesine ve Güneş ve Ay'ın pe-şisıra doğmasına rağmen, bizler bu gerçeklerin zorunlu gerçekler olduğunu ve sanki tüm bu olanlar kendi kendine gerçekleşiyormuşçasma bunların hiçbir düzenleyicisinin ve yöneticisinin olmadığını sanırız. İşte bu durum, insanlara, tüm bunları yapanın Allah (c.c.) olduğunu hatırlatacak ilahî bir vahye İhtiyaç hisseder.

"Şüphesiz kî Rabbiniz, gökleri ve yeri altı günde yaratan, sonra Arş'a İstiva eden, geceyi, durmadan kendisini kovalayan gündüze bürüyüp örten; güneşi, ayı ve yıldızları emrine boyun eğmiş durumda yaratan Allah'tır. Bilesiniz kî, yaratmak da emretmek de O'na mahsustur. Âlemlerin Rabbi olan Allah ne yücedir!" (A'râf, 7/54)

Zaman geçtikçe insanlar, acı ve tatlıyla, zafer ve hezimetle karşı karşıya gelebili-

A'rSf Sûresi- 139

Kur'ân-ı Kerîm 'in Konulu Tefsiri

yorlar. İnsanlar, kendilerinin nefret ettiği şeyleri, kendilerinden uzaklaştıran ve arzuladıkları şeyleri ise kendilerine yakınlaştıran Rablerine muhtaçtırlar. İşte bu sebeple Yüce Allah (c.c.) şöyle sesleniyor:

"Rabbİnize yalvara yakara ve gizlice dua edin. Bilesiniz ki O, haddi aşanları sevmez. Islah edilmesinden sonra, yeryüzünde bozgunculuk yapmayın. Allah'a korkarak ve rahmetini umarak dua edin. Muhakkak ki iyilik edenlere, Allah'ın rahmeti çok yakındır." (A'râf, 7/55-56)

İnsanların bu dünyada sevap ve ceza, korku ve ümit arasında gidip gelmelerinden daha çok bir şey yoktur. Aynı şekilde arzuladıkları şeyi Allah (c.c.)'tan başkasının veremeyeceğini, tiksindikleri şeyi de yine O (c.c.)'ndan başkasının başlarından savamayacağını hissetmelerinden daha çok bir şey yoktur. Bunun için Yüce Allah (c.c.) şöyle buyuruyor:

"Rüzgârları, rahmetinin önünde müjde olarak gönderen O'dur. Sonunda onlar, ağır bulutlan yüklenince onu ölü bir memlekete sevkederiz. Orada yağmuru indirir ve onunla türlü türlü meyveler çıkarırız. İşle ölüleri de böyle çıkaracağız. Her halde bundan ibret alırsınız." (A'râf, 7/57)

A'râf Sûresi'nin başından itibaren, anlamı kapalı olan birçok âyetin anlamları yavaş yavaş açığa çıkmaya başlamıştır . Tıpkı köşeleri birçok ayrıntıları barındıran, üçgenlerin başları gibi. Zira bu anlamlar birbirinden kopuk parçalar halinde devam etmiyor, aksine bu anlamların birbirine geçtiğini görürsünüz. Tıpkı hepsinin de hedefi iman, ibret, istikamet ve bilinci oluşturmak olan simetrik şerit gibidir.

Önemli olan makul bir gelecektir, zira taşın üzerine bardaktan boşanırcasına yağan yağmurdan bir şey bitmez.

"Rabbİnin izniyle, güzel memleketin bitkisi (güzel) çıkar. Kötü olandan ise faydasız bitkiden başka bir şey çıkmaz. İşte biz, şükreden bir kavim için âyetleri böyle açıklıyoruz." (A'râf, 7/58)

A'râf Sûresi, vahye karşı çıkarak zulümlerinin kurbanı olmuş toplulukları uzun uzun anlatmaktadır. Bu toplulukların büyük bir kısmının, Araplar'm yaşadıkları bölgelerde olduğu göze çarpmaktadır. Örneğin Hz. Nûh (a.s.)'un kavmi Irak bölgesinde, Âd kavmi Yemen ve çevresinde, Semûd kavmi Hicaz'ın yukarı bölgelerinde, Medyen halkı Sina Çölü ve Ürdün arasında ve Lût kavmi de Filistin'in doğusunda yaşamışlardır. Evet, bu toplulukların hepsi de peygamberlere karşı çıktılar ve getirdikleri şeyleri inkâr ettiler.

Bilindiği gibi şeytan Hz. Âdem (a.s.)'i cennetten kovdurana kadar aklını çeldi ve aldattı. Ayrıca O (a.s.)'nun evlatlarının cennete geri dönmemeleri için de yollarını kesmeye devam etmektedir.

1-40 ■ A'râf Sûresi

Muhammed Gazalî

Bu sûrede geçen Hz. Adem (a.s.) kıssasının geri kalan kısmını açıklamayacağız, çünkü bu kıssa Kur'ân-ı Kerim'de birçok kez tekrarlanmıştır. Bir topluluğun ve milletin tarihi, tek bir yerde anlatılan kıssadan bilinemez. Aksine birçok sûrede parça parça gelmiş olan vahyin bütününden anlaşılabilir. Burada bizi ilgilendiren şey şu hususu sorgulamaktır; Dünya tarihinde bu milletlerin hepsi, acaba kaç asır geçirmişlerdir?

Uzun bir araştırma ve düşünmeden sonra, tufan günlerinden bugüne kadar geçen sürenin yaklaşık olarak 80 asır (sekiz bin yıl)'a ulaştığını buldum. Ama Hz. Âdem (a.s.) ile Hz. Nuh (a.s.) arasında yaşayan toplulukların geçirdikleri süre ne kadardır? Bana göre biraz önce verdiğim (80 asır) zaman periyodundan fazla olmadığıdır! Zira Kur'ân-ı Kerim, Hz. Âdem (a.s.) ile Hz. Nûh (a.s.) arasında yaşayan nesillerden detaylıca bahsetmemektedir.

Bu bilgilerden yola çıkarak ben, bir insan kafatasının bulunduğunu ve üzerinde yapılan araştırmalara göre bu kafatasının 10 milyonlarca yıl öncesine âit olduğunu gösteren delilleri bizlere haber veren arkeolojik araştırmalardan kuşku duyuyorum. Bu kafatası kime ait? Kim bilir, belki de yeryüzünde yaşamış, cinlerin dışında, diğer yaratıklar vardı! Durum ne olursa olsun bu bizi fazlaca ilgilendirmeyen bir konudur.

Kur'ân-ı Kerim'in, inkarcı toplulukların helâkına dair açıkladıklarını uzun uzun düşündükten sonra, onların helaklerinin ikaz değil, aksine isyanlarının sonucunda gelen bir ceza olduğunu gördüm.

Hayır, nesiller gelip geçti ve bu iş hiç kesintiye uğramadı. Topluluklar bu ikaz ve ihtarları birbirinden devraldılar, tıpkı elçileri ve getirdikleri vahiyleri yalanladıkları ve sonuçta da helak oldukları gibi. Şu âyette bu hususu açıkça görmekteyiz:

"Biz hangi ülkeye bir peygamber gönderdiysek, ora halkını, yalvarıp yakarsın-Iar diye mutlaka yoksulluk ve darlıkla sıkmışızdır. Sonra kötülüğü (darlığı) değiştirip yerine İyilik (bolluk) gelirdik. Nihayet çoğaldılar ve dediler ki: Atalarımızda böyle sıkıntı ve sevinç yaşamışlardı. Biz de onları kendileri fakına varmadan ansızın yakaladık." (A'râf, 7/95-96)

Âyette geçen "afeve" kelimesinin anlamı, "artmak" demektir. Buradaki "seyyİe-kötülük" ve "hasene-iyilik" kavramları ise, iyisiyle kötüsüyle hâl-tavır ve durumlardır, yoksa itaat ve isyanlar değil.

Helak olan topluluklar, kendi elleriyle kendi mezarlarım kazanlardır, yoksa onların başına gelen bu helak, haksız yere ve zalimce olmamıştır.

"O ülkelerin halkı, inansalar ve günahtan sakınsalardı, elbette onların üstüne gökten ve yerden nice bereket kapılan açardık. Fakat onlar yalanladılar, biz de yaptıkları yüzünden onları yakal ay iverdi k." (A'râf, 7/96)

A'râf Sûresi -141

Kur'Sn-ı Kerîm'in Konulu Tefsiri

Geriden gelenlerin, baba ve dedelerinin başlarına gelen felâketlerden ibret almaları gerekirdi. Ancak onlar ibret almadılar, bu sebeple de helak oldular:

"Önceki sahiplerinden sonra yeryüzüne varis olanlara şu gerçek varis olmadı mı ki: Eğer biz dileseydik onları da günahlarından dolayı musibetlere uğratırdık! Biz onların kalplerini mühürleriz de artık onlar (gerçekleri) işitmezler." (A'râf, 7/100)

İşte böylece yüce kudret, Araplar'in defterini dürmüştür.

Sonra elçilik görevleri, Sâmî ırkın ikinci kısmına yani İsrâiloğullan'na geçmiştir:

"Sonra onların ardından Musa'yı mucizelerimizle Fir'avun ve kavmine gönderdik de o mucizeleri inkâr ettiler; ama bak ki, fesatçıların sonu ne oldu!" (A'râf, 7/103)

İsrail lakaplı Hz. Yâ'kûb (a.s.)'un çocukları, Suriye çöllerinde çöl hayatı yaşıyorlardı. Sonra Hz. Yûsuf (a.s.) onları Mısır'a çağırdı ve Mısır'da yaşamaya başladılar; burada çoğaldılar ve burada güçlendiler. Mısır halkının içinde eriyip yok olmayı reddettiler. Bu arada Mısırlılarla aralarında büyük bir düşmanlık oluştu, sonuçta fİr'a-vunlar, İsrâiloğulları'nı küçümsediler ve onlara can yakıcı işkence ve acılar çektirdiler. Tâ ki Allah (c.c.) onları, uzun bir aradan sonra Hz. Mûsâ (a.s.)'nın eliyle fir'avun-ların işkencesinden kurtanncaya kadar bu dert ve acıyı çektiler. İşte böyle bir ortamda Hz. Mûsâ (a.s.) onlara şöyle seslenmişti:

"Umulur ki Rabbinİz düşmanınızı helak eder ve onların yerine sizi yeryüzüne hâkim kılar da, nasıl hareket edeceğinize bakar," (A'râf, 7/129)

Âyetteki "belki de, umulur ki" İfâdeleri, Hz. Mûsâ (a.s.)'nm kavminden korktuğunu ifâde etmektedir. Çünkü onun doğru sezgisi, kavmine kötü zannı beslemeyi öngörüyordu.

Tek olan Allah (c.c.)'m lütfuyla bellerini kıran zulümlerden kurtulmalarının ardından ilk yaptıkları şey, putlara ibâdete yönelmek oldu.

"İsrâiloğulları'nı denizden geçirdik, orada kendilerinde mahsus bir takım putlara tapan bir kavme rastladılar. Bunun üzerine: 'Ey Mûsâ! Onların tanrıları olduğu gibi sen de bizim için bir tanrı yap!' dediler. Mûsâ dedi ki: Gerçekten siz câhil bir toplumsunuz. Şüphesiz bunların İçinde bulundukları (din) yıkılmıştır ve yapmakta oldukları da batıldır." (A'râf, 7/138-139)

İşin ilginç olan yanı, onların putperestliğe olan sevgi ve özlemleri bütün düşünce ve asabiyetlerine öylesine hakim olmuş ki, Hz. Mûsâ (a.s.) Rabbiyle konuşmak için gider gitmez, Allah (c.c.)'ın dışında bir puta tapmak için, yanlarındaki süs eşyalarından hemencecik bir buzağı heykeli yapıverdiler. Yapılan bu iş hakkında Yüce Allah

142* A'râf Süresi

Muhammed Gazalî

(c.c.) şöyle buyuruyor:

"Buzağıyı tanrı edinenler var ya, işte onlara mutlaka Rablerİnden bir gazab ve dünya hayatında bir alçaklık erişecektir. Biz iftiracıları böyle cezalandırırız." (A'râf, 7/152)

Gerçekte Yahudiler'in büyük bir bölümünün imanları saf ve katıksız bir iman değildi, arzu ve istekleri onlara hakim olmuştu. Yahudiler İçlerinde gizledikleri duyguları açığa çıkarmak için Allah (c.c.)'a tuzak kurmaya kalkışıyorlardı; kendilerine Cumartesi günleri balık avlamak yasaklandığında, denizdeki balığın çokluğunu görüyorlar ve onların kaçmaması İçin denizde setler yapıyorlardı, sonra da pazar günü gelince, orada hapsettikleri balıkları tutuyorlardı:

"Onlara, deniz kıyısında bulunan deniz halkının durumunu sor. Hani onlar Cumartesi gününe saygısızlık gösterip haddi aşıyorlardı. Çünkü Cumartesi tatili yaptıkları gün, balıklar meydana çıkarak akın akın onlara gelirdi, Cumartesi tatili yapmadıkları gün de gelmezlerdi. İşte böylece biz, yoldan çıkmalarından dolayı onları imtihan ediyorduk." (A'râf, 7/163)

Öyle anlaşılıyor ki aklı başında olan kimseler böyle bir yol tutmadılar. Sonra da bu akıllı kimseler iki kısma ayrıldılar. Belki yasaklara uyarlar diye, toplumlarına nasihat mı etmeliler yoksa Allah (c.c.) adına onlardan ümidi kestikleri için kendi hallerine mi bırakmalılar?

"Onlar kendilerine yapılan uyarıları unutunca, biz de kötülükten men edenleri kurtardık ve zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azâb ile yakaladık." (A'râf, 7/165)

Tarihin bize aktardığına göre Yahudi devleti, düşmanlarının eliyle yıkıldı:

"Onlardan iyi kimseler vardır, yine onlardan bundan aşağıda olanları da vardır. (Kötülüklerinden) belki dönerler diye, onları iyilik ve kötülüklerle imtihan ettik." (A'râf, 7/168)

Bir hadiste ifâde edildiğine göre peygamberimize şöyle sorulmuştur: "İçimizde Salih kimseler olduğu sürece bizler helak olur muyuz? O (s.a.v.) da söyle cevap vermiştir: Evet, şayet kötülük çoğalırsa..."

Allah (c.c.) İsrâiloğullan'nı paramparça etmiş ve o toprakların sahiplerini, onların yerine yerleştirmiştir. Ayrıca kıyamet gününe kadar, onlara en kötü azabı tattıracak insanların gelmesine izin vermiştir. Yahudiler'in hayatlarından anlaşıldığına göre onların kötülükleri bilinçli bir kötülüktü. Geçmişte helak edilen diğer tüm topluluklara gelince, onları cehalet çepeçevre sarmış ve yollarını şaşırtmıştı. Ama Yahudiler vahye karşı kötü davrandılar ve vahyin taşıyıcısı olan peygamberlere kafa tuttular: "Ne zaman bir peygamber onlara nefislerinin arzu etmediğini getirdiyse, bir kısmını

A'râf Sûresi • 143

Kur'ân-ı Kerîm 'İn Konulu Tefsiri

yalanladılar bir kısmım da öldürdüler." (Mâide, 5/70) Onların Allah hakkında konuşmalarında ne bir edep ne de bir vakar vardı. Çünkü geçmişte de Hz. Mûsâ (a.s.) 'ya şöyle demişlerdi. "Ey Mûsâ! Onlar orada bulundukları müddetçe biz oraya asla giremeyiz. Şu halde sen ve Rabbİn gidin; biz burada oturacağız, dediler." fMâide, 5/24)

Onların bu yüzsüzlükleri ve utanmazlıkları, bu durum üzere devam edip gitti. Sonuçta da Rablerinin sözü onlara hak oldu. İşte bu sebeple ilahî bilgi, onların hayat hikâyelerini gözler önüne serdikten sonra şöyle demektedir:

"Onlara, kendisine âyetlerimizden verdiğimiz ve fakat onlardan sıyrılıp çıkan, o yüzden de şeytanın takibine uğrayan ve sonunda azgınlardan olan kimsenin haberini oku. Dileseydik elbette onu bu âyetler sayesinde yükseltirdik. Fakat o, dünyaya saplandı ve arzusunun peşine düştü. Onun durumu tıpkı köpeğin durumuna benzer: Üstüne varsan da hırlar, bıraksan da hırlar." (A'râf, 7/175-176)

Ayetin bağlamı, kendisine Allah (c.c.)'ın hidâyeti geldiği halde, ondan uzaklaşan ve değerini düşüren her fert ve her toplum için geçerlidir.

Bugün Araplar'm aleyhine bir Yahudi devleti kurulmuştur. Bunun sebebi gayet açıktır. Yahudiler kendilerinden daha kötü kimselerle savaşmışlardır. Onlar Araplarla savaştılar, oysa ki o Araplar, Allah (c.c.)'m koyduğu sınırları çiğneyen, haramları mubah sayan, gölgesinde hiçbir kimsenin yürümeyeceği şekilde Hz. Muhammed (s.a.v.)'in sancağını terk eden, bunun yerine ihanet ve isyan sancaklarının altında serseri serseri dolaşan kimselerdir.

Allah (c.c.)'ın sözüne uygun olarak Yahudiler ve tüm doğru yoldan sapanlara uygulanan cezaların, Araplar'a da uygulanmasında şaşılacak hiçbir şey yoktur:

"Andolsun, biz cinler ve insanlardan bir çoğunu cehennem için yaratmisızdır. Onların kalpleri vardır ve fakat onlarla kavramazlar; gözleri vardır ve fakat onlarla görmezler; kulakları vardır ve fakat onlarla işitmezler. İşte onlar hayvanlar gibidirler; Hatta daha da aşağıdırlar." (A'râf, 7/179)

Kötü gidişatları sebebiyle helak edilen toplumlar hakkında söz ettikten sonra, üzerinde uzun uzun düşünmeye değer şu iki âyeti okumaktayız: Bunlardan ilki, Yüce Allah (c.c.)'ın şu sözüdür:

"Allah kimi hidâyete erdirirse, doğru yolu bulan odur. Kimi de şaşırtırsa, işte asıl ziyana uğrayanlar onlardır." (A'râf, 7/178)

İkincisi ise şu âyettir:

"Allah kimi şaşırtırsa, artık onun için yol gösteren yoktur ve onları azgınlıkları içinde şaşkın olarak bırakır." (A'râf, 7/186)

Ne bu iki âyette ve ne de diğerlerinde, cebre delâlet eden herhangi bir işaretin ol-

144 • AVSf Sûresi

Muhammed Gazalî

duğunu söyleyebiliriz. Zira insan irâdesinin hürriyeti, tartışma dışıdır. Yoksa tüm sorumluluklar düşer ve varlık sebebi anlamsızlasın

Bakışlarımızı, sapma ve saptırmaya çevirelim: Yüce Allah (c.c.), sadece kendiliğinden sapan kimseleri saptırır. Doğru yoldan ayrılma vardır, bir de ayırma vardır. Allah (c.c.) sadece doğru yoldan ayrılanları saptırır. Tıpkı Yüce Allah (c.c.)'ın bir başka sûrede şu şekilde söylediği gibi: "De ki: Kim sapıklıkta ise, çok merhametli olan Allah ona mühlet versin!" (Meryem, 19/75)

İnsanın seçme hakkını ifâde eden âyet sonları, oldukça fazladır. Örneğin "Allah kimi saptınrsa, artık onu doğru yola götürecek kılavuzu yoktur" âyetinden sonra; "onları taşkınlıkları içinde sapıtmış olarak bırakır" ifâdesini görüyoruz. Bu âyet onların helâklarmın, taşkınlıklarının bir sonucu olduğuna işaret etmektedir. Bir önceki âyette ise; "Allah kimi de saptınrsa, işte onlar ziyana uğrayanlardır." diyerek, onların tuttukları yolun kaybetmelerinin sebebi olduğuna işaret etmektedir. Edebî anlatımındaki Kur'ân'ın süregelen uygulamasına göre, âyetlerin nazmı bu şekilde gelir. Örneğin bizler de şöyle deriz: "Kurunun yanında yaş da yanar." ya da "Fırın, ateşini, hem kuru odunlardan, hem de yaş dallardan alır." Yine deriz ki: "Çöküş; sahiplerini genelde tembel ve miskin miskin oturanlardan alır." Bütün bu tabirler, mecazî anlatımlardır. Zira ne fırının, ne de çöküş eyleminin alma gücü vardır.

İşte Kur'ânî anlatım da bu tarz üzere gelmiştir:

"Andolsun, biz cinler ve insanlardan bir çoğunu cehennem için yaratmışızdır. Onların kalpleri vardır ve fakat onlarla kavramazlar; gözleri vardır ve fakat onlarla görmezler; kulakları vardır ve fakat onlarla işitmezler. İşte onlar hayvanlar gibidirler: Hatta daha da aşağıdırlar." (A'râf, 7/179)

Bu âyetin anlatmak istediği şey şudur: Üstü örtülü kalpler ve kapalı gözler, sahiplerini cehenneme yakıt yaparlar. Kurtuluşu isteyen her bir kimsenin, kalbini ve gözünü açması gerekir ki bu da o kimsenin, kesinlikle gücü dahilindedir. İşte bu sebeple şanı yüce Allah (c.c.) şöyle söylüyor:

"Düşünmediler mi ki, arkadaşlarında (Muhammed'de) delilik yoktur? O, ancak apaçık bîr uyarıcıdır." (A'râf, 7/184)

"Göklerin ve yerin hükümranlığına, Allah'ın yarattığı her şeye ve ecellerinin yaklaşmış olabileceğine bakmadılar mı? O halde Kur'ân'dan sonra hangi söze inanacaklar?" (A'râf, 7/185)

Düşünme ve bakıp ibret alma yetilerini kaybeden kimse, başkasını değil, sadece kendisini kınasın.

Müslümanların Allah (c.c.) ile ilişkilerini güzelleştirerek, O (c.c.)'na güzel isim-

AYSf Süresi* 145

Kur'âıı-ı Kerîm'in Konulu Tefsiri

leriyle dua ederek, çirkin şirkten ve kötü zandan uzak durarak, önceki toplumların kötü sonuçlarından sakınmaları için Allah (c.c.) onlara öğütler vermektedir:

"En güzel isimler Allah'ındır. O halde O'na, o güzel isimlerle dua edin." (A'râf, 7/180)

Şüphesiz ki kemâl, övgü ve muhtaç olmama, sadece Allah (c.c.) için söz konusudur. Bizler ise şaşkınlık anında o yol göstericiye dua ederiz, karanlıkta kaldığımızda ve yolumuzu kaybettiğimizde, ışığı ararız ve ihtiyaç anında da zengin olanı çağırırız. Allah (c.c.) ile bağlarını koparanlar ise, O (c.c.)'nun dışındaki şeylere dua ederler ya da O (c.c.)'nun değerini tam olarak bilmezler. Onlar O (c.c.)'nun güzel isimlerini inkâr eden ve zâtını bilmeyen kimselerdir.

İslâm ümmetinin başta gelen ilk özelliği, vahdaniyette ve Allah (c.c.)'a ibâdette, özü sözü bir olan kimselerin dualarıdır;

"Yarattıklarımızdan daima hakka ileten ve adaleti hak ile yerine getiren bir topluluk bulunur. Âyetlerimizi yalanlayanları, hiç bilmeyecekleri yerden yavaş yavaş helake sürükleriz." (A'râf, 7/181-182)

Allah (c.c.)'in, günahkâr kimselere karşı bir imtihan vasıtaları vardır ki geçici olan hazlar veya yanıltıcı başarılar ya da yeryüzündeki gururlu ve kibirli dolaşmalar, o mücrimlere Allah (c.c.)'ın bu imtihanını unutturabilir. Bu gibi durumlar, Allah (c.c.)'ın yalancılara karşı verdiği mühlet kabiündendir. Sonra ecel ipi onları, hem de hiç bilmedikleri yerden, varacakları kötü sona doğru sürükleyecektir;

"Onlara mühlet veririm; (ama) benim cezam çetindir." (A'râf, 7/183)

Hak ve hakikat sahibi kimselerden istenen şey şudur: Şayet onlara bir kötülük ve zarar dokunursa, Allah (c.c.)'a olan imanları sarsılmasın ve şevkleri kırılmasın. Aksine onların, ilahî yardım gelinceye kadar sıkıntılı gecelere sabretmeleri gerekmektedir. Zira ilâhî yardım kesinlikle gelecektir, uzun seneler sonra olsa bile...

Ahiret gününe iman, Allah (c.c.)'a ve O (c.c.)'nun isimlerine imandan kaynaklanıyorsa, beşer psikolojisi, buluşma yeri ve varış zamanı ile kendisine tanınan süreyi bilmek için gayret etmelidir. Bazı sahabeler özel bir ilişki gereği Resûlullah'a koşarak, O (s.a.v.)'nun vesilesiyle, meçhul ve gayb olan şeyleri öğrenmeye çalışıyorlardı. Bunun üzerine, böylesi çabaları reddeden ve kıyametin kopacağı anın bilgisinin yalnızca Allah (c.c.)'a ait olduğunu bildiren bir ilahî bilgi inmiştir:

"Sana kıyameti, ne zaman gelip çatacağını soruyorlar. De ki: onun İlmi ancak Rabbimin katındadir ve onun vaktini O'ndan başkası açıklayamaz." (A'râf, 7/187)

Gerçekte bizlerin bu bilgiye ulaşması çok fazla bir fayda sağlamaz. Bu sadece kı-

[46 • AVSf Sûresi

Muhammet) Gazalî

yâmetin kopacağı dönemde yaşayanları ilgilendirir. Bizlerin kıyameti ise, ölümle birlikte başlar. İşte o zaman, başka bir dünyaya intikal ederiz ve anlarız ki dünya hayatı büyük bir aldatmacadan ibâretmiş.

İslâm'ın şartlarından birisi de Hz. Muhammed (s.a.v.) 'in, Allah (c.c.)'ın bir kulu ve elçisi olduğuna kesinlikle inanmaktır. Zira O (a.s.), ne bir ilâh, ne bir ilâhın benzeri ve ne de onun bir parçasıdır. O (a.s.), ne kendine ne de başkasına zarar ve fayda veremeyen, Allah (c.c.)'ın bir kuludur. Aynı şekilde diğer tüm insanlar ve melekler de, tıpkı Hz. Muhammed (s.a.v.) gibi Allah (c.c.)'ın kullarıdırlar. Kim bunun dışında bir görüş ileri sürerse, gerçekte o kimse yalancıdır.

A'râf Sûresi, tıpkı başlarken olduğu gibi, sonuçta da Hz. Âdem (a.s.)'den bahsetmektedir. Nasıl ki sûrenin başında Hz. Âdem (a.s.)'in çocukları zikredilmişte bizzat Hz. Âdem (a.s.)'in kendisi kastedilmişse, burada da, O (a.s.) zikredilerek evlatları kastedilmiştir. Buradaki âyetlerin bağlamı, azarlayıcı ve kızgınlık arz edici bir özelliktedir. Allah (c.c.) Hz. Âdem (a.s.)'in çocuklarına bol bol nimetler vermesine rağmen O (c.c.)'na şükretmek yerine, O (c.c.)'na ortak koşmuşlardır.

"Kendileri yaratıldığı halde, hiçbir şeyi yaratamayan varlıkları (Allah'a) ortak mı koşuyorlar? Halbuki putlar) ne onlara bir yardım edebilir ve ne de kendilerine bir yardımı olur." (A'râf, 7/191-192)

Sonra hitap, bu müşriklerin hidâyete ermeleri için İndirilen vahiyden istifâde etmemeleri ve tembelliklerinden vazgeçmemeleri sebebiyle, dâvetçilere ve onların önde gelenlerine yönelmektedir:

"Onları doğru yola çağırırsanız size uymazlar; onları çağırsaniz da, çağırmasa-nız da sizin için birdir." (A'râf, 7/193)

Tembellik çok garip bir şeydir. Üstelik dâvetçilerin önderi, kendi dilleriyle ve kalpleriyle konuşarak onlara indirilen kitabı tutarak önlerinde meydan okumasına rağmen...

"Şüphesiz ki, benim koruyucum kitabı indiren Allah'tır ve O, bütün sâlih kullarını görüp gözetir." (A'râf, 7/96)

Bu kitap, onların bekledikleri ve ısrarla istedikleri hissî mucizelerden daha iyi ve daha üstündür:

"De ki: Ben ancak Rabbimden bana vahyolunana uyarım. Bu (Kur'ân), Rabbi-nizden gelen basiretlerdir; inanan bir kavim için hidâyet ve rahmettir." (A'râf, 7/203)

İnatçılık, ne kadar uzun sürerse sürsün ve karşı koyma ne kadar artarsa artsın yüce peygambere düşen sabretmektir:

A'râf Sûresi- 147

Kor ' ân- ı Kerîm'in Konulu Tefsiri

"(Resulüm!) Sen af yolunu tut, iyiliği emret ve cahillerden yüz çevir." (A'râf, 7/199)

Bu sûre, baş taraflarında şeytanın Hz. Âdem (a.s.)'i cennetten çıkarmada nasıl başarılı olduğunu anlattı ve onun çocuklarını doğru yoldan çıkarmak için çabalarının kesinlikle bitmeyeceğini açıkladı. Ancak şeytan vesveseden başka bir şey yapamaz. Kişi inançlı olduğu sürece vesveseler kesinlikle yok olacak ve şeytan da bozguna uğramış olarak geri dönecektir:

"Takvaya erenler var ya, onlara şeytan tarafından bir vesvese dokunduğunda (Allah'ın emir ve yasaklarını) hatırlayıp hemen gerçeği görürler." (A'râf, 7/201)

Ancak bu uyanık kalbi yok edenler, şeytana uyar ve o da onları tehlikeli yerlere götürür. Kişiyi şeytandan koruyan en Önemli şey, Allah (c.c.)'ı hatırlayıp anmaktır. İşte bu hatırlama ve anma, kişiyi hatalardan korur ve onu bulunmuş olduğu yüksek mertebelerde tutar. Allah (c.c.)'ı hatırlayıp anmanın en İyi yolu ise, Kur'ân'dır:

"Kur'ân okunduğu zaman onu dinleyin ve susun ki size merhamet edilsin."

(A'râf, 7/204)

Ancak bu zikir, kalbin dikkatsiz ve zihin de dalgın olduğu halde, dilin hareket etmesi değildir. Gerçek zikir, tam bir uyanıklık halidir ve zikretme her şeyden önce, aklın görevlerinden birisidir. Zikrin, zaman zaman değil, sürekli olarak gizli ve açık her yerde olması ve ümit ve korkuya yönlendirmesi gerekir:

"Kendi kendine, yalvararak ve ürpererek, yüksek olmayan bir sesle sabah akşam Rabbini zikret ve gafillerden olma." (A'râf, 7/205)

İşte bu zikir sayesinde ibâdet eden mü'min bir kul, Rabbine hamdederek teşbih eden, tüm evrenle sistematik bir düzen oluşturur.

148-A'râf Sûresi


ENFAL SURESİ

asıl ki, Uhud yenilgisi Müslümanlar için bir sürpriz olduysa, Bedir zaferi de, aynı şekilde müşrikler için bir sürpriz olmuştu. İyisiyle kötüsüyle hiç beklenmedik anda gerçekleşen tüm olaylar, nefislerin özünü açığa çıkarmada ve orada gizlenmiş olanları tanımada, en gerçekçi sınavlardır.

İşte Enfâl Sûresi, takdîri ilâhînin yaptığı ile beşer gücünün yapabildiği şeyi, açıkça ortay koymak için, Müslümanların Bedir Savaşı'ndaki zaferlerinin hemen sonrasında nazil olmuştur.

Çünkü sûre, Allah Teâlâ'nın Müslümanları aziz kıldığı bu zaferin, Müslümanların geçmiş yıllardaki sabırlarına karşılık olmak üzere, ilâhî bir mükâfat olduğunu açıkça ortaya koymaktadır. İşte bu sebeple savaşta yer alan sahabeler, şu âyet-i kerimenin haber verdiği gerçeğin hayata geçirilmesi için sadece birer araçtan ibarettirler:

"Allah; 'Ebette ben ve elçilerim galip geleceğiz,' diye yazmıştır. Şüphesiz Allah, güçlüdür ve galiptir." (Mücâdele, 58/21)

İşte bu sebepledir ki sûre başlar başlamaz, Müslümanların ganimetlerle ilgisini kesmiş ve onların taksimini Allah (c.c.) ve Resulü (s.a.v.)'ne vermiştir. Zira, "Sözleriyle hakkı gerçekleştirmek ve kâfirlerin ardım kesmek isteyen Allah'ın, kullarından bir topluluğa vermiş olduğu bir iyilik konusunda hak iddiasında bulunmanın ve çekişmenin bir anlamı yoktur."

Burada üzerinde durulması gereken hususlardan ilki, mertliğin ortaya konacağı sahnelerin ve imanın belirli davranışlar sonucu ortaya çıkacağı belirtilerinin olduğunu, gözler önüne sermektir:

"Mü'minler ancak, Allah anıldığı zaman yürekleri titreyen, kendilerine Allah'ın âyetleri okunduğunda imanlarını artıran ve yalnız Rablerine dayanıp güvenen kimselerdir. Onlar namazlarını dosdoğru kılan ve kendilerine rızik olarak

Enfâl Süresi • 149

Kur'ân-ı Kerîm'in Konulu Tefsiri

verdiğimizden (Allah yolunda) harcayan kimselerdir. İşte onlar gerçek mü'min-lerdir" (Enfal, 8/2-4)

İman ile ilgili bu âyetleri, derinlemesine düşünün. Burada imanın; Allah (c.c.)'ı hatırlama, yüreklerin titremesi, Allah (c.c.)'ın âyetlerini okuma, O (c.c.)'na tevekkül etme ve Allah (c.c.) yolunda harcama olduğunu göreceksiniz. Bununla birlikte, bu sûrenin sonunda "gerçek iman"ın başka belirtilerinin de olduğunu görmekteyiz. Nitekim Allah Teâlâ şöyle buyuruyor:

"İman edip de Allah yolunda hicret ve cihad edenleri (muhacirleri) barındıran ve yardım edenler var ya, işte gerçek mü'minler onlardır." (Enfâl, 8/74)

Bu âyete göre ise imân, (Allah (c.c.) yolunda) hicret ve cihad, muhacirleri barındırmak ve yardım etmektir. İşte gerçek iman budur.

Başka bir sûrede de Allah Teâlâ şöyle söylüyor: "Mü'minler, ancak Allah'a ve Resulü'ne iman eden, ondan sonra asla şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla savaşanlardır, işte gerçekten doğru olanlar ancak onlardır." (Hucu-rât, 49/15) Burada şüphe götürmeyen kesin bir imana ve sürekli bir infaka övgü vardır ki bu da, mal ve can ile yapılan cihaddır. Bir diğer sûrede de gerçek mü'minler şu şekilde anlatılmaktadır: "Müminler o kimselerdir ki, Allah'a ve Resulü'ne iman eden ve onunla birlikte toplu(mu ilgilendiren) bir iş üzerinde iken, ondan izin alıncaya kadar bırakıp gitmeyenlerdir..." (Nur, 24/62)

Tüm bu tanımlamalardan ortaya çıkan sonuç şudur: Mertliğin sergileneceği bir değil, birden fazla sahneler vardır. Ve imanın da, zaman ve durumların değişmesiyle farklılık arz edebilecek nitelikte zorunlu ve kesin yükümlülükleri vardır. İşte bu sebeple, zamanında ve ortamında gerçekleşecek olan sorumlulukların farklılık arz etmesi, doğru değildir. Şayet Müslümanlara, şu anda ganimet işini bırakınız, zira Allah (c.c.) bu hususta size hükmünü bildirecektir denilirse, Müslümanların bu emre uymaları gerekir. Çünkü Müslümanlar için en hayırlı olan şey, Allah (c.c.)'ın emrine teslim olmaktır.

Resûlullah (s.a.v.), kendilerine farz kılınan bu savaşta mü'minlerin, müşriklerin üzerine ansızın saldırmalarını emretmişti. Ancak ne oldu? Müslümanlardan bir grup, savaşı kötü bir gidişat olarak düşünüyor ve Müslümanların henüz savaşa hazır olamadıklarını görüyordu. Ayrıca hesapta olmayan böylesi bir savaşta, topluca savaşmak için biraz beklemek ve Medine'de kalan diğer'Müslümanları da savaşa çağırmak mümkündü.

Ancak Yüce Peygamber (s.a.v.) şunu kesinlikle biliyordu ki, şayet Müslümanlar, savaşmayı ve müşriklere karşı çıkmayı kabul etmezlerse, İslâm'ın (dolayısıyla Müslümanların) konumu sarsılacaktı. İşte bu sebeple Hz. Peygamber (s.a.v.), böylesi sıkıntılı bir ortamda Allah (c.c.)'ın kendilerini kesinlikle yardımsız bırakmayacağının

ISO • Enfil Sûresi

Muhammed Gazali

bilincindeydi. Bunun üzerine Hz. Peygamber (s.a.v.) orada bulunan savaşçı Müslüman topluluğa durumu arz etti, sonuçta da düşmanla savaşmaya karar verdiler.

"Rabbin seni evinden hak uğrunda (savaşa) çıkardığında mü'minlerden bir grup isteksizdi. (Her şey) açığa çıktıktan sonra bile, sanki kendileri, göz göre göre Ölüme sürükleniyorlarmış gibi, seninle hak konusunda tartışıp duruyorlardı." (Enfâl, 8/5-6)

Hz. Peygamber (s.a.v.), Allah (c.c.)'ın, Müslümanları yenilgiye uğramış bir şekilde geri döndürmeyeceğinden son derece emindi. İşte bu sebeple ashabına, bu ümidini şu şekilde dile getiren ayeti okudu:

"Hani Allah, iki topluluktan (kervan veya savaşçı topluluk) birisinin muhakkak sizin olacağını vaadetmişti; siz ise meşakkatsiz ve kolay olanının sizin olmasını istiyordunuz." (Enfâl, 8/7-8)

Yani soğuk savaşın ganimetlerini daha çok istiyorlardı. Ne var ki Allah Teâlâ başka bir işin gerçekleşmesini istiyordu. Bunun için de savaşın kapılarını araladı ve o anda gerçekleşen olaylarla şunu gösterdi:

"Suçlu ve günahkârlar istemese de, hakkı gerçekleştirmek ve bâtılı da ortadan kaldırmak için," (Enfâl, 8/8)

İnsanoğlunun karakteri, kendisinin güç yetiremeyeceği bir İşe sevk edildiğinde, yapacağı tek şey, yardım dileyerek yüce yaratıcıya sığınmaktır. İşte, Bedir'deki Müslümanlar, düşmanın sayısını; sayı ve silah bakımından üstünlüklerini gördüklerinde aynı şeyi yaptılar, yani yardım dileyerek ve yalvarıp-yakararak Yüce Yaratıcı'ya sığındılar:

"Hani sîz Rabbinİzden yardım talep ediyordunuz, O da 'Şüphesiz ben size birbiri ardınca bin melek ile yardım ediciyim' diye cevap vermişti." (Enfâl, 8/9)

Aslında müşrikleri yok etmek için tek bir melek dahi yeterliydi, ancak Allah (c.c.) Teâlâ, meleklerin sayısını da zikrederek kullarının gönüllerini yatıştırmak ve onları rahatlatmak istiyordu;

"Allah, bunu, yalnızca bir müjde ve kalplerinizin yatışması için yapmıştı; (yoksa) Allah'ın katından başkasında, zafer ve yardım yoktur. Hiç şüphesiz Allah üstün ve güçlü olandır, hüküm ve hikmet sahibidir." (Enfâl, 8/10)

İşte tam bu sırada Hz. Peygamber (s.a.v.), sürekli dua ediyor ve Rabbine yalva-rıyordu: "Ey Allah'ım! Bana vadettiğin zaferini, bizlere nasip eyle! Ey Allah'ım! Şayet şu Müslüman cemaat helak olursa, yeryüzünde sana ibadet eden kimse bulunmaz." Nebî (s.a.v.) kollarını semaya kaldırarak o kadar büyük bir arzu, istek ve şevk ile uzun bir süre Allah (c.c.)'a dua etti ki, O (s.a.v.)'nun cübbesi yere düştü. Arkasın-

Enfâl Sûresi -I5İ

Kur'ân- ı Kerîm'in Konulu Tefsiri

da duran Hz. Ebu Bekir (r.a.) ise ona şöyle sesleniyordu: "Ey Allah'ın Elçisi! Rabbi-ne yaptığın dua sana yeter, şüphesiz O sana verdiği sözü yerine getirecektir." Buna rağmen Hz. Peygamber (s.a.v.), Allah (c.c), müşrik topluluğunun yenilgiye uğratıldığını haber verinceye kadar, Rabbine olan yakarışını sürdürdü.

Burada âlimler kendi kendilerine şöyle bir soru soruyorlar: Hz. Ebû Bekir (r.a.), hicret esnasında mağarada, müşriklerin kendilerini görecekleri hususunda öyle bir endişeye kapılmıştı ki, bizzat Resûlullah O'nun bu endişesini gidermek için çaba sarf etmişti. Aynı Hz. Ebû Bekir (r.a.), Bedir Savaşı'nda ise, Hz. Peygamber (s.a.v.)'i teselli eden ve sakinleştirmeye çalışan, kendinden emin bir tavır sergiliyordu. Bunun sebebi nedir?

Bunun cevabı çok açıktır: Resûlullah (s.a.v.)'m kulluğu, tüm ümmetin kulluğundan daha açık ve sağlamdır. Hz. Peygamber (s.a.v.) ile O (s.a.v.)'nun ümmetinden bir fert olan Hz. Ebû Bekir (r.a.)'in bu iki olaydaki sergiledikleri tavırlarını biraz tahlil edecek olursak şunları görürüz: Hz. Peygamber (s.a.v.) hicret esnasında, kendilerini zafere götürecek sebeplerden eli boş bir vaziyette idi, bu sebeple de Allah (c.c.)'m kendisi ile birlikte olduğuna ve kendisini gözetip koruduğuna kalpten inanıyordu. Ancak Bedir Savaşı'nda, her ne kadar güçsüz ve zayıf da olsa, yanlarında bir ordu vardı ve belki de bu orduya güvenilebilirdi. İşte böylesi bir ortamda yüce Resul (s.a.v.), güç ve kudretten sakınmayı ve Allah (c.c.)'tan yardım isteyerek, zaferi de yalnızca ondan bekleyerek duaya sığınmayı yeğledi.

Müslümanların, savaş mühimmatı ve insan gücü olarak müşriklerden oldukça zayıf oldukları ve savaş hazırlıklarının da hızla devam ettiği bir ortamda, semavî sebepler devreye girdi; Müslüman savaşçıların ayaklarının altındaki kaygan kum zeminini sertleştirmek için yağmur yağdı, şaşkın gözler uykuya daldı ve nefıslerdekİ vesveseler yok olup gitti. Bu semavî yardımlar vasıtasıyla Allah (c.c), müminlerin kalplerini birbirine bağladı ve sayıca çok olan müşrik askerlerinin kalplerini bir korku sardı. İşte tam da böyle bir ortamda, savaşların en can yakıcısı başlamış oldu. Müşrik ordularının safları, ezici bir hezimetin altında ve akılların alamayacağı bir şekilde, dağılarak telef olup gitti.

"Çünkü onlar Allah ve Resûlü'ne kargı baş kaldırmışlardı. Kim Allah ve Resû-lü'ne karşı baş kaldırırsa, hiç şüphesiz, Allah (ceza ile) sonuçlandırması pek şiddetli olandır." (Enfâl, 8/13)

Ne var ki sünnetullah gereği, bir şeyin elde edilebilmesi için, eskiden beridir alışılagelmiş olan gerekli faktörleri ihmal eden kimseler, ilahî yardımı hak etmezler. Bu faktörlerden ilki, Ölüme koşar adım giden ve âhiret arzusuyla dünya nimetlerini terk ederek Allah (c.c.) katında olanı tercih eden ve ayakları adetâ yere perçinleyen, cesarettir. Şüphesiz ki biz, güçlü bağlarla hayata bağlanmış olan insanlarız. İşte böylesi

152-Enfâl Sûresi

Muhammed Gazalî

durumlarda Arap süvarilerinin resmi beni dehşete düşürüyor, çünkü onlar (böylesi durumlarda) adetâ ölüme doğru koşuyorlar. Şâir Amr İbn Mâ'dikerb şunları söylüyor:

"Nefis, ölümden hırlamaya başladığı zaman, Beni bir isteksizlik kaplar." Ve yine o, şöyle diyor: "Nefsim ilk kez beni heyecanlandırdı. Zira o, hilelerini terk etti ve karar kıldı." Başka bir şâir de şöyle diyor:

''Nefsime diyorum ki: Şayet silkinir ve kendine gelirsen, Varacağın yerde., ya övülürsün veya rahat edersin." İşte şu âyetin sırrı burada yatmaktadır:

"Ey iman edenler, toplu olarak kâfirlerle karşılaştığınız zaman, onlara arka çevirmeyin (savaştan kaçmayın.)" (Enfâl, 8/15)

Dünya sevgisine karşı diren ve Ölümü arzula ki, hayat da sana hibe edilsin. Veya, kendisi hakkında şöyle denen kimse gibi, şehid olarak can ver:

"O kırmızı bir Ölüm gömleği giydi ama,

Daha gece olmadan yemyeşil ipekler içindeydi!"

Bedir'deki cesur yürekli azınlık, müşrik sürüsünün sadece bir serap olduğunu açıkça ortaya koymuştur. Öyle ki, ölüler ve esirler olarak müşrik topluluğunu o uçsuz bucaksız çölde, paramparça etmiştir.

Tüm bunlar nasıl gerçekleşti? Yüce Allah (c.c), yapmış olduğu şeyi açıklamak için şöyle söylüyor:

"Onları siz öldürmediniz, ama onları Allah öldürdü; attığın zaman da sen atmadın, ama Allah attı. Mü'minleri kendinden güzel bir imtihanla imtihan etmek için (bunu yaptı). Hiç şüphesiz ki Allah İşitendir, bilendir." (Enfâl, 8/17)

Takdîr-i ilahî'nin çizmiş olduğu bu plân, Mekke zorbalarım yavaş yavaş ölümcül akıbetlerine doğru sürüklemiştir. Onların sayıları ve mühimmatları da bir İşe yaramamıştır. Ama Allah (c.c.)'tan yardım dileyen ve O (c.c.)'nun zafer göndermesini talep eden azınlık ise, büyük bir zafer kazanmıştır.

Enfal Sûresi'nde, üzerinde uzun uzadıya düşünülmesi gereken, arka arkaya tam altı tane çağrı vardır. Dikkat edilirse sûrenin üslubu, kendilerine zafer bahşedilen mu-

Enfâl Sûresi • 153

Kur'ân-ı Kerîm ' in Konulu Tefsiri

zaffer sahabelerin, sevinç ve kutlamalarım anlatmayı değil, aksine onların aldatıcı gurur ve kibirlerini kontrol altına almayı, edepli olmayı ve zorluklara karşı mücadele etmeyi hedeflemektedir.

Sûrenin yaptığı altı çağrıdan ikisi, savaşta sebat etme talebi ve savaştan kaçmayı yasaklama çağrısı ile önemli ve zor işleri kesinlikle yerine getirme çağnsıdır. Ancak sahabelerden hiçbirisi savaştan kaçmamıştır hatta kaçmayı düşünen dahi olmamıştır.

İşte böyle bir ortamda bana Öyle görünmektedir ki, kazanılan bir zaferin hemen akabinde gelen vahyin güçlü ve tavizsiz karakteri; Müslümanların kazandıkları zaferde, kaderin rolünü gözler Önüne sermeyi, ganimetlere saldırarak onların paylaşımı hususunda kargaşa çıkarmayı çirkin görmekte ve Uhud'da gerçekleşen olayların bir benzerinin, daha sonra tekrarlanmaması için önlemler almayı hedeflemektedir.

Allah Teâlâ, müşrikleri oldukları hal üzere anlatmaktadır. Tüm bu niteleme ve onları reddetme ile birlikte, müşrik topluma benzememeleri ve seviyelerinin de o toplumdan daha üstün düzeyde olması için Müslümanlara, bir Öğüt ve nasihatin olduğunu görürüz. Yüce Allah (c.c.) müşrikleri, düşünmeyen ve idrâk etmeyen hayvanlar olarak nitelemektedir. Çünkü onlar sadece içgüdülerinin emrettiği şekilde yaşamaktadırlar ve onları çepeçevre kuşatan kapalılık, onlara söylenen şeyi ve yapılan çağrıyı duymamalarını gerekli kılmaktadır.

Şayet o müşrikler sorumlu tutuldukları ve kendilerinden istenen şeyleri duysalar ve bilseler dahi, onları çepeçevre kuşatan kibir ve gurur, duydukları ve doğru olduğunu bildikleri şeyleri, kabul etmelerini engeller. İşte Yüce Allah (c.c.) bu kötü vasfı belirtmeden önce, kâfirlere benzememeleri hususunda Müslümanlara bir çağrı yapmaktadır:

"Ey İman edenler! Allah'a ve Resûlü'ne itaat edin ve duyduğunuz halde ondan yüz çevirmeyin. Ve ' Bizler işittik' dedikleri halde, gerçekte işitmeyenler gibi olmayın." (Enfâl, 8/20-21)

Şüphesiz ki bu çağrı, zafer elde eden Müslümanlar için eğitim içerikli bir çağrıdır. Müşrikler Allah Teâlâ'nın,

"Gerçek şu ki, Allah katında, canlıların en kötüsü, akletmeyen sağır ve dilsizlerdir" (Enfâl, 8/20)

sözüyle, hayvansal özelliklere sahip olmakla nitelendikten sonra hitap, düşmanlarının bulundukları bu kötü durumdan kurtulmaları için Müslümanlara yönelmektedir:

"Ey iman edenler! Size hayat verecek şeylere sizi çağırdığı zaman Allah'a ve Resûlü'ne İcabet ediniz..." (Enfâl, 8/24)

Eğitim içerikli olan bu çağrı, aynen şu âyetlerde olduğu gibi, tehditle dolu bir

154-EnfSlSûrssi

Muhammed Gazal!

uyarının hemen akabinde gelmektedir:

" İyi bilin ki Allah, kişi ile kalbi arasına girer" (Enfâl, 8/24)

"Ve sizlerden yalnız zulmedenlere isabet etmekle kalmayan bir fitneden korkup sakının. İyi bilin ki, gerçekten Allah, (ceza ile) sonuçlandırması pek şiddetli olandır." (Enfâl, 8/25)

İşte, on beş yıl boyunca çekilen sıkıntıların sonunda Müslümanları kendi ahlakıyla ardaklandırıyor, tâ ki zafer sarhoşluğu, onları kendilerinden gerçirerek insanlar arasında mağrur ve kibirli olarak dolaşmasınlar. İşte bu sebeple Allah (c.c.) onlara diyor ki:

"Hatırlayın; hani sizler sayıca azdınız ve yeryüzünde zayıf bırakılmıştınız, insanların sizi kapıp-yakalayıvermelerinden korkuyordunuz. işte Allah, sizi barındırdı. Sizi yardımıyla destekledi ve size temiz şeylerden rızıklar verdi. Umulur ki şükredersiniz." (Enfâl, 8/26)

Gerçek şu ki şanı yüce olan AUah (c.c), Müslümanların mal ya da ganimetlere göz dikme cinsinden (ne varsa) en küçük sevgilerini dahi onların kalplerinden söküp atmak için, onlara önceden içinde bulundukları kötü ve zelil durumu hatırlatmaktadır. Sonra da onlara şu güçlü uyarıyı yöneltmektedir:

"Ey iman edenler! Allah'a ve Resûlü'ne ihanet etmeyin, bile bile emânetlerinize de İhanet etmeyin. Bilin ki, mallarınız ve çocuklarınız ancak birer İmtihan vesilesidir. Allah katında ise, büyük bir mükâfat vardır." (Enfâl, 8/27-28)

Geçmiş ve günümüzdeki tüm savaşlarda zafer elde eden askerler, vatanlarına genelde mağrur bir şekilde dönerler; onların Üzerlerine güller saçılır, tüm hataları bağışlanır ve onlara Övgüler yağdırılır. Oysa tevhid ile şirk, akıllılık ile ahmaklık, dinî hürriyet ile kör despotluk arasında gerçekleşen bu İlk savaşta, zafer elde eden Müslüman askerlere, bu yüce dinin kitabı olan Kur'ân, Öğütler veriyor ve dengeli davranmayı tavsiye ediyor.

İşte bu ibret tablosunu, kalpleri katılaşan ve gerçeği göremeyen, bunun için de Bedir Savaşı'nı, İslâm'ın zorbalığının ve düşmanlığının ilk görüntüsü(!) olarak kabul eden, oryantalistlerin gözleri önüne seriyoruz.

Konu bağlam itibariyle, müşriklerin İslâm'a ve O'nun peygamberi olan Hz. Muhammed (s.a.v.)'e karşı yaptıkları hile, tuzak ve entrikaları gözler Önüne sermek için, Bedir Savaşı öncesine, ya da hicret öncesine dönmektedir. O dönemde Resûlullah (s.a.v.), Rabbinin emri üzere, o kâfirlere şöyle sesleniyordu! "De ki: 'Siz, bizim işlemiş olduğumuz suçtan sorulacak değilsiniz ve biz de sizin yapmakta olduklarınızdan sorulacak değiliz. De ki: 'Rabbimiz (kıyamet günü) bizi bir arada toplayacak, sonra da hak ile aramızı ayıracaktır. O, hükmünü vererek hak ile batılın arasım ayıran ve her şeyi hakkıyla verendir." (Sebe\ 34/25-26)

EnfSI Sûresi • 155

Kur'ân-ı Kerîm'in Konulu Tefsiri

Hz. Peygamber (s.a.v.)'in bu çağrısına karşı müşriklerin tavrı ne oldu? Genel bir zulüm, hapis, öldürme veya yok etme sureti ile bizzat Hz. Peygamber (s.a.v.)'i tehdit etmekten başka bir şey değil...

"Hani o küfre sapanlar, seni hapse atmak, ya da öldürmek veya sürgün etmek amacıyla, tuzak kuruyorlardı. Onlar bu tuzağı tasarhyorlarken, Allah da onlara karşı bir düzen kuruyordu. Allah, tuzakları boşa çıkaranların en hayırhsıdir." (Enfâl, 8/30)

Genelde insanlar, şayet şaşırır ve (Önlerindeki) yollarını sapıtırsalar şöyle derler: "Ey Rabbimiz! Bize hakkı hak olarak tüm açıklığıyla göster ve ona tabi olmayı ihsan eyle. Batılı da batıl olarak göster ve ondan korunmayı lütfüyle." Fakat Mekke'nin bu zorbaları şöyle diyorlardı:

"Ey Allah'ım! Eğer bu Kur'ân bir gerçek olarak senin katından ise, gökyüzünden üstümüze taş yağdır veya acıklı bir azap getir (bakalım)." (Enfâl, 8/32)

Şüphesiz ki inkarcılık ve nankörlük çeşit çeşittir. Öyle inkârlar ve nankörlükler vardır ki, bizzat inkarcılık ve nankörlüğün kendisine rahmet okutur. Belki de, küfrün çeşitlerinin en çirkini ve cezalandırılmaya en layık olanı, ulûhiyyeti kesin olarak inkâr etmektir. Ardından Allah (c.c.)'a şirk koşma ve Allah (c.c.)'a evlatlar İsnat etme yanılgısı gelir. Mekke'de öyle küfrün önderleri vardı ki, İnkarcılık ve çoktanrıcılık şemsiyesi altında, kendi heva ve nefislerine tapınıyorlardı. Her şeyin önüne geçirdikleri ve her şeyden üstün tuttukları şehvetleri, arzu ve istekleri onlarda bulunduğu sürece, küfrün önderlerinin, inkarcılığa olan bağlılık ve sadâkatleri de devam edecektir.

Öyle halk yığınları vardır ki, yaptığı şeyin doğruluğundan ve Allah (c.c.) için ih-lasla yaptığından hiç şüphe bile duymaz! "Kötü olarak yapıp ettikleri kendisine çekici (süslü) kılınıp da, onu güzel gören mi, Allah katında kabul görecek..." (Fâtır, 35/8) Arap müşriklerinin içinde, putların fayda ve zarar verdiğine ve onların, "En büyük Allah (c.c.)'a" giden yolda birer başlangıç noktası olduklarına samimiyetle inanan insanlar vardı.

Şurası bilinen bir gerçektir ki, peygamberler, İnsanları katışıksız tevhide çağıran dâvetçilerdir ve bu anormal karışıklıkları düzeltebilecek ve tevhide bulaştırılan şirk pisliğini temizleyebilecek bir zaman sürecine ihtiyaç duyarlar. İşte bu sebeple Allah Teâlâ, Elçisi (s.a.v.)'ne şöyle sesleniyor:

"Sen içlerinde bulunduğun sürece, Allah onları cezalandırmayacaktır ve onlar bağışlanma talebinde bulundukları sürece de Allah onları cezalandırmayacaktır." (Enfâl, 8/33)

Yani onlar, bu halleriyle azabı hak etmiş olmuyorlar mı? Hayır! Aksine onlar azabı çoktan hak ettiler. Çünkü onlar hem kendilerine hem de insanlara zulmediyorlar:

156* Enfâl Sûresi

Muhammed Gazalî

"Onlar, insanları Mescid-i Haram'dan alıkoyarlarken ve onun gerçek koruyucuları değilken Allah, ne diye onları cezalandırmasın? Onun gerçek koruyucuları yalnızca korkup sakınanlardır. Ancak onların çoğu bunları bilmezler." (En-fâl, 8/34)

Onların şirke bulaştırılmış ibadetleri onlara hiçbir fayda sağlamaz ve Kabe'nin etrafındaki saçmalıkları da ibadet olarak isimlendİrilemez. Çünkü onların Kabe'nin etrafında tavaf ederken yaptıkları şey, şirki yansıtan ıslık çalma ve el çırpmaktan ibarettir. Oysa Kabe'nin etrafında gerçekten Allah (c.c.)'a ibadet maksadıyla tavaf edenler, bizzat tek olan Allah (c.c.)'ı zikreden ve "Sübhânellâh ve'l-hamdülillâh ve lâ ilahe illallâhü vallâhü ekber" sözleriyle Yüce Allah (c.c.)'ı selamlayanlardır.

Müşrikler ise bu türden hiçbir şey yapmıyorlardı. Aksine onlar, tevhidi yok etmek için olanca güçlerini sarfediyorlar ve o tevhidi çepeçevre kuşatıp kökünü kazımak için tüm mallarını harcıyorlardı. İşte tüm bunları yapan müşriklerin kurtuluşa ulaşmaları mümkün müdür hiç?

"Gerçek şu ki, küfre sapanlar, insanları Allah'ın yolundan alıkoymak için mallarını harcarlar; Bundan böyle de harcayacaklar. Sonra bu, onlara yürek acısı olacaktır ve sonunda da bozguna uğratılacaklardır." (Enfâl, 8/36)

Bozguna uğrayan ve gerçek yenilgiyi tadan, işte bu müşriklerdir. Ancak bu yenilgi ve bozgundan sonra ne yapıyorlar? Yani yaptıklarından vazgeçip pişman oluyorlar mı?

İşte tam da burada Resûlullah, onlara tevbe etmelerini ve küfür ve fitneden vazgeçmelerini teklif ediyor. Eğer bunu kabul ederlerse bolluk içinde yaşayacaklarını bildiriyor:

"O küfre sapanlara de ki: Eğer vazgeçerlerse geçmişte yaptıkları günahlar bağışlanacaktır. Ama yine eski hallerine dönecek olurlarsa, önceki toplumlara uygulanan kural, muhakkak bunların başlarından da geçmiş olacaktır." (Enfâl, 8/38)

Şüphesiz ki zulümde ısrar edenler sonuçta pişmanlıktan başka bir şey kazanamazlar. Geçmişte Âd ve Semûd kavimleri de helak olmuştu, öyleyse Kureyşliler için en iyi yol tevbe etmektir. Yok eğer tevbe etmeyecek olurlarsa, fitne yok oluncaya ve din hürriyeti hâkim oluncaya kadar, savaş yeniden başlar:

"Fitne kalmayıncaya ve dinin tamamı Allah'ın oluncaya kadar onlarla savaşın..." (Enfâl, 8/39)

Konunun bağlamı, gözlerini ganimetlere dikenlere dönmekte, onların ganimetler hususundaki çekişmelerini anlatmakta ve onlara, peşpeşe şu çağrıları yapmaktadır: İman dairesi üzerinde ve savaşa çıktığınız andan itibaren sahip olduğunuz, 'kendîni-

EnfSI Sûresi* 157

Kur'ân-ı Kerîm'in Konulu Tefsiri

zi Allah (c.c.) yolunda feda etme duygusu', üzerinde sebat ediniz.

İşte bundan sonra, ganimetleri beşe bölen; bunlardan beşte birinin çeşitli hayır işlerinde kullanılması için ayıran, geriye kalan beşte dördünü de savaşçılara bırakan âyet nazil olmuştur:

"Eğer Allah'a ve hak ile bâtılın ayrıldığı ve iki ordunun birbiri ile karşılaştığı gün (Bedir günü), kulumuza indirdiğimize inanıyorsanız, biliniz ki, ganimet olarak aldığınız herhangi bir şeyin beşte biri Allah'a, Resûlü'ne, O'nun akrabalarına, yetimlere, yoksullara ve yolcuya aittir..." (Enfâl, 8/41)

Hz. Peygamber'in ve ashabının hayatından anlaşılan odur ki; ganimetlerin beşe ayrılması ve taksimi meselesi, mutlaka uyulması gereken ve süreklilik arz eden bir hüküm değildir. Ganimetler, yerine ve zamanına göre, başka taksimatlara da uğramıştır. Bunlardan sonuncusu ise Hz. Ömer (r.a.)'in yaptığı şekliyle, Mısır, Sudan ve diğer topraklar üzerinde uygulanmıştır.

Ganimetler meselesi, önemli açıklamalara ihtiyaç duymaktadır. İlk dönemlerde Müslümanlar, hiç bir ücret almaksızın gönüllü olarak savaşıyorlardı. Savaş için evinden çıkan kişi, silahını kendi özel malı ile satın alıyor ve geride bıraktığı aile ve çocuklarına ise, sadece kendi çalışması sonucu biriktirdiği nafakalarını bırakıyordu. Yürürlükte olan hükümetten hiçbir yardım beklemeksizin savaş hazırlıklarını yapıyordu. Hal böyle iken, savaşçılara ganimetleri vermek yadırganacak bir iş olarak düşünülebilir mi? Bilakis bu akla en uygun olan yöntemdir. Ancak durumlar değişir, düzenli ordu kurulur, askerlerin yiyecekleri verilir, ellerine silahlar tutuşturulur ve gazilerin tedavileri karşılanıp, şehitlerin tazminatları Ödenirse, devletin, ganimetlerin taksimi üzerinde başka bir yol takip etmesi de eleştiri konusu olamaz.

Ganimetlerle ilgili âyetlerin, İki iş arasında açıklayıcı olarak geldiğini görmekteyiz: Birincisi; Allah (c.c.)'m yolundan insanları uzaklaştırmak için mallarını harcayan, Müslüman mustaz'afları saptırmak ve silah zoruyla onları yollarından ayırmak düşüncesiyle olanca güçlerini harcayan İnkarcı düşmanların özelliği, ikincisi ise; hiçbir Ön hazırlık yapacak güçleri olmadığı halde, Müslümanlara pahalı bir zaferin yolunu açtığı zaman, Allah (c.c.)'m yüce kaderinin Müslümanlara sunduğu hediyenin özelliği.

"Hatırlayın ki, (Bedir'de) siz vadinin yakın kenarında idiniz, onlar da uzak kenarında idiler. Kervan da sizden daha aşağıda (deniz sahilinde) İdi. Eğer (savaş için) sözleşmiş olsaydınız, sözleştiğiniz vakit hususunda ihtilafa düşerdiniz. Fakat Allah, gerekli olan emri yerine getirmesi, helak olanın açık bir delille helak olması, yaşayanın da açık bir delille yaşaması için (böyle yaptı.) Çünkü Allah hakkıyla işitendir, bilendir." (Enfâl, 8/42)

IS8 • Enfâl Sûresi

Muhammed Gazalî

Şâm yüce olan Allah (c.c.)'m, hiç akıllara gelmeyecek tarzda bir darbeyle, cahi-liyye kibir ve gururunun kökünü kazıdığı, böylece müşriklerin aklını başından giderdiği ve çöl kumları üzerinde rezil bir şekilde tökezledikleri, gayet açıktır. İşte böyle bir zaferin neticesinde Müslümanlar güçlendi, yüzleri güldü ve on beş yıl boyunca kendilerine zulmeden insanlardan, bir saat içerisinde öçlerini aldılar.

Bedir günü, tevhid ve şirk grubundan oluşan iki grubun karşılaştığı ve hak ile batılın birbirinden ayrıldığı gündür. Bu günde yüce Allah (c.c), bâtılla büyüklük taslayan kimselerin burunlarını yere sürtmüş ve zorlu gecelerde sabreden mü'minleri de, hayata döndürmüştür.

Bu açıklamadan sonra Enfâl Sûresi'ndeki altıncı ve son çağrı gelmektedir. Bu çağrı zafere ulaşmak ve sürekli zafer elde etmek için altı tane öğüt barındırmaktadır. Denilir ki; "Evet, zirveye ulaşmak büyük bir çaba gerektirir, ancak o zirvede oturmak ve uzun bir süre kalmak, daha büyük bir çaba ve gayret gerektirir." Herhalde âyetin kastettiği de bu olmalı, zira âyet, zaferin teminatlarını ve zaman süreci içerisindeki kontrol mekanizmalarını saymaktadır:

"Ey iman edenler! 1. Herhangi bir toplulukla karşılaştığınız zaman sebat edin ve 2. Allah'ı çok anın ki, başarıya ensesiniz. 3. Allah ve Resûlü'ne itaat ediniz, 4. Birbirinizle çekişmeyiniz; sonra korkuya kapılırsınız da kuvvetiniz gider. 5. Bir de sabrediniz. Çünkü Allah sabredenlerle beraberdir. 6. Çalım satmak, insanlara gösteriş yapmak ve onları Aliah yolundan alıkoymak için yurtlarından çıkanlar (kâfirler) gibi olmayın..." (Enfâl, 8/45-47)

Zorluk ve sıkıntı anında sebat etmek, kendisini feda etme arzusunu ve yakîni bilgiyle ağzına kadar dolu bir nefsi gerektirir. Şâirin şu sözü benim çok hoşuma gider:

.. "Ölümden kaçmak çok kolaydır. Fakat,

Ölüme gitmek; acıyı tatmak ve zorlu yolları aşmaktır!"

Bu konuda Abdullah b. Revâhâ (r.a.), mükemmel bir Örnektir. O (r.a.) şöyle seslenerek, kanındaki yaşam tutkularını dizginliyor ve kendisim feda etmeye ve ölme şerefine ulaşmaya teşvik ediyordu:

"Ey nefsim! Şayet öldürülürsen şehid olacaksın, Bu ise arzuladığın bir ölümdür. Arzuladığın şey sana verilmektedir; şayet sen, O ikisinin yaptıklarım yaparsan, doğru yola ulaşırsın." Kastettiği iki kişi Zeyd b. Harise (r.a.) ve Ca'fer b. Ebî Tâlib (r.a.)'tir ki, bunlar

Enfâl Sûresi* 159

Kur'ân-ı Kerîm'in Konulu Tefsiri

Romalılarla savaşırken İslâm ordularının komutanlarıydılar ve ondan Önce şehid olmuşlardı. Onlara, asil, mümtaz ve sebatkâr olan Abdullah b. Revana (r.a.) da katıldı ve cennette, Hz. Peygamber (s.a.v.)'in kıyısında birleştiler.

Allah (c.c.)'ı hatırlamak ve anmak (zikrullah); O (c.c.)'na kavuşmanın yakın olduğunun, sonunda varılacak yerin O (c.c.) olduğunun ve O (c.c.)'nun yolunda mücadele etmenin, bilincinde olmak demektir. Şayet kişi, kendisini terk eden sevgilisinin ayrıldığından endişelenirse, bilsin ki bundan sonra Yüce Allah (c.c.) onun dostu ve koruyucusu olur.

Zafer kazanmak ve devamlı muzaffer olmak için Allah (c.c.) ve Resûlü'ne itaat şarttır. İslâm düşmanları, hakkıyla tanımadıkları ve saygı duymadıkları bir Rabbe isyan ediyorlarsa bile, Müslümanlara, ancak Allah (c.c.)'a itaat etmeleri, O (c.c.)'na karşı gelmekten sakınmaları ve inkarcılar için hazırlanmış olan cehennem ateşinden korunmaları yakışır.

İranlılarla savaşan askerlerine Hz. Ömer (r.a.), günahtan uzak durmalarını tavsiye ediyor ve onlara diyor ki; "Sizlere günahın sirayet etmesinden korktuğum kadar, düşmanlarınızın hile ve tuzaklarından korkmuyorum." Sayı bakımından daha az ve savaş mühimmatı bakımından da daha zayıf oldukları halde, Allah (c.c.) onların sorumluluklarını almasına rağmen Müslümanlar, şayet günah işleme hususunda kafirlerle eşit seviyede olurlarsa, yenilgiyi tadarlar.

Ahlâkımızın, düşmanların ahlâkından daha zayıf ve yolumuzun da onların yolundan daha kötü olduğunu gördüğüm zaman, üzülüyorum. Böyle bir durumda nasıl muzaffer olabiliriz? İşte bu anlatılanların ardından söz birliği ve çekişme sebeplerinden uzaklaşma gelmektedir.

Bugün Müslümanlar dünya nüfusunun beşte birini oluşturmaktadırlar. Toprakları ise ayrılık mikropları ile doludur ve birbirlerine karşı yiğitlik taslayan yüzlerce grup ve mezhep vardır. Aynı zamanda Yahudilere bakıyorsun, onlarca farklı gruplara ayrıldıkları halde, saflarını birleştiriyorlar ve birbirlerine kenetlenmiş şekilde bir cephe oluşturarak bizimle savaşıyorlar. Sonuçta da biz onları yenemiyoruz, aksine onlar bizi yeniyorlar. Yahudiler Mescid-i Aksa'yı kuşattılar, bizler de kendi kendimizle ve problemlerimizle boğuşup duruyoruz. Böylece de, gücümüz gidiyor ve zayıf düşüyoruz.

Sabır; itaat etmek, günahlardan ve peşpeşe gelen felaketlerden sakınmak içindir. Şu kadar var ki, şehvetlerinin peşinden koşan ve heva ve arzularının kulu kölesi olan halklar, asla sabredemezler.

Son olarak bu hususta şunları söyleyebiliriz: İslâmî savaşın ilk şartı, Allah (c.c.) yolunda yapılmasıdır. Bu gün hükümetlerin yaptıkları savaş ise, ırkçılık, particilik, hi-

160- Enfil Sûresi

Muhammed Gazali

zipçilik adına ve dünyalıklar peşinde koşmak, tâğutların sözlerini yüceltmek ve yeryüzündeki mustaz'af insanları sömürmek için yapılan savaşlardır. İşte bu sebeple Allah (c.c.)'m açıkladığı şekilde savaşlarda, onların öldürülmelerinde şaşılacak bir şey

yoktur.

"Melekler yüzlerine ve arkalarına vurarak ve 'Tadın yakıcı cehennem azabını' (diyerek), o kâfirlerin canlarını alırken onları bir görseydin! İşte bu, ellerinizle yaptığınız yüzündendir, yoksa Allah kullarına zulmedici değildir." (Enfâl, 50-51)

Tâğutların hayatı, birbirlerine çok benzer ve onların sonları da hep aynıdır.

"(Bunların gidişatı) tıpkı Fir'avun ailesi ve onlardan öncekilerin gidişatı gibidir. (Onlar da) Allah'ın âyetlerini inkâr etmişlerdi de, Allah onları günahları sebebiyle yakalamıştı. Allah güçlüdür ve O'nun cezası çok şiddetlidir." (Enfâl, 8/52)

Zamanlar değişir ve fakat Allah (c.c.)'ın, öncekiler ve sonrakiler için koyduğu yasalar, hep aynı kalır.

Bedir Savaşı'nda, öldürülen çocukları için ağıt yakan cahiliyyeye mensup putperest bir kişi şöyle diyor:

"iyi bilin ki, onlardan sonra bazı insanlar lider oldu. Şayet Bedir günü olmasaydı, onlar asla lider olamazlardı."

Evet, Bedir Savaşı'nın yapıldığı günün sonrası da vardı, İşte o zaman Müslümanların gücü yükseldi ve müşriklerin gücü de azaldı. Onlarda önceden varolan gurur, kibir, bolluk ve rahat yaşam, artık kalmadı. Refah ve bolluk günleri, küstahlık ve kendini beğenmenin dışında, onların hiçbir şeylerini artırmamıştır. Öyleyse bu nimetler yok olacak ve zulme dayanıp güvenmeleri de kaybolacak demektir. "Allah, (ibret için) bir ülkeyi misal gösterdi: Bu ülke güvenli ve huzurlu idi; ona rızkı her yerden bol bol gelirdi. Sonra onlar Allah' in nimetlerine karsı nankörlük ettiler. Allah da onlara, yaptıklarından Ötürü açlık ve korku sikintisini tattırdı." (Nahl, 16/112)

İşte Öncekilerden ve sonrakilerden, fazilet ve ihsanı inkâr eden herkesi, Allah (c.c.) böyle yapar.

"Bu da, bir millet kendilerinde bulunanı (güzel ahlâk ve meziyetferi) değiştirmedikçe, Allah'ın onlara verdiği nimeti değiştirmeyeceğinden dolayıdır." (Enfâl, 8/53)

Şükür, nimetlerin ön şartı ve koruyucusudur. Bu ön şart kaybolursa, nimetler de dört bir yana dağılır gider.

Bedir esirlerine verilen kesin talimatta, bu anlam vurgulanmaktadır:

"Ey Peygamber! Elinizdeki esirlere de ki: Eğer Allah kalplerinizde hayır oldu-

EnfSI Sûresi* 161

Kıır'ân-ı Kerîm'in Konulu Tefsiri

ğunu bilirse, sizden alınandan (fidyeden) daha hayırlısını size verir ve sizi bağışlar. Çünkü Allah, çok bağışlayan ve çok esirgeyendir. Eğer sana hainlik etmek isterlerse (üzülme, çünkü) daha önce Allah'a da hainlik etmişlerdi de Allah onlara karşı sana imkân ve kudret vermişti. Allah bilendir, hikmet sahibidir." (Enfâl, 8/70-71)

Yahudiler de, söz dinlememe, nimetlere nankörlük etme, diledikleri şekilde yaşama ve gün ve gecelerinin akıp gittiğini unutma gibi konularda, müşriklere benzemektedirler. Zira onlar, eğer ahde vefa, kendilerine bir fayda sağlıyorsa sözlerinde duruyorlar, yok eğer onlara bir faydası dokunmuyorsa, hemen antlaşmaları bozuyorlar. İşte bu sebeple şu âyet onlar hakkında nazil olmuştur:

"Allah katında, yürüyen canlıların en kötüsü, kâfir olanlardır. Çünkü onlar iman etmezler. Onlar, kendileriyle antlaşma yaptığın, sonra da her defasında antlaşmalarını bozan kimselerdir." (Enfâl, 8/55-56)

Yahudiler, can yakıcı bir yenilginin hükmü altına girmeden, sarhoşluklarından ayıkamazlar. Bunun için Hz. Peygamber (s.a.v.)'e şöyle denmiştir: "Sana karşı çıkanlara öyle bir vur ki, onların arkasındakiler korksun."

"Eğer savaşta onlan yakalarsan, ibret almaları için onlar ile (onlara vereceğin ceza İle) arkalarında bulunan kimseleri de dağıt. (Antlaşma yaptığın) bir kavmin hainlik yapmasından korkarsan, sen de (onlarla yaptığın antlaşmayı) aynı şekilde bozduğunu kendilerine bildir. Çünkü Allah hainleri asla sevmez." (Enfâl, 8/57-58)

Eğer zulüm, silahın haricinde hiçbir şeyle engellenemiyorsa, Müslümanlar silah taşımalıdırlar. Adalet, savaşın dışında hiçbir şeyle gerçekleşmiyorsa, Müslümanlar savaşa gönüllü olarak gitmelidirler ki adalet bayrağı yükselsin.

Bizler herkesten daha çok, barış istemekteyiz ve barış ortamında davetimizi daha iyi tebliğ edebiliriz: Sonra dileyen inanır dileyen de inkâr eder. Ancak ağızlarımız tıkanırsa, hatta dinini terk edene kadar Müslümana alçakça işkenceler yapılıyorsa ne olacak? İşte o zaman savaş kaçınılmaz olur.

Öyle görünmektedir ki, asker sayılarının farklılığının bu savaşta hiçbir değeri yoktur. Çünkü az bir topluluk, büyük bir gruba karşı koyabilir ve bir kişi, on kişinin önünde yılmadan ve sapasağlam durabilir. Bunun sebebi ise şudur: Şayet savaşırsa, Allah (c.c.) kendisine inanan kimsenin yardımcısıdır. Bu sebeple o mü'min kişi vurduğunda, onunla birlikte yeryüzünün ve gökyüzünün tüm güçleri de vurur. İşte bu, yüzsüzlük edip gösteriş yaptıktan sonra, Allah (c.c.)'ın, düşmanlarından intikam alıcı gücü için bir örtüdür. Şu âyetin anlamı da işte bunu ifâde etmektedir;

"Ey Peygamber! Mü'minleri savaşa teşvik et. Eğer sizden sabırlı yirmi kişi bu-

162- Enfâl Sûresi

Muhammed Gazalî

İunursa, iki yüze (kâfire) galip gelirler. Eğer sizden yüz kişi olursa, kâfir olanlardan bin kişiye galip gelirler. Çünkü onlar gerçekleri İdrak edemeyen bir gruptur." (Enfâl, 8/65)

Âyette ifâde edilen bu hükmün aslî, sabit ve sürekli bir hüküm olduğu hususunda ben, muhakkik âlimlerle aynı görüşteyim. İki kişinin Önünde bir kişinin sebat etmesi ise, geçici güçsüzlük anında ya da hafifletilmiş geçici durumlarda söz konusudur. Bu geçici ve arızî durum ortadan kalkınca hüküm aslına döner ki bu da, bir kişinin on kişiye karşı savaşmasıdır. Şu âyetin anlamı da işte bu hususu ifâde etmektedir.

"Şimdi Allah, yükünüzü hafifletti; sizde zayıflık olduğunu bildi. O halde sizden sabırlı yüz kişi bulunursa, (onlardan) iki yüz kişiye galip gelir. Ve eğer sizden bin kişi olursa, Allah'ın izniyle (onlardan) iki bin kişiye galip gelirler. AİIah sabredenlerle beraberdir." (Enfâl, 8/66)

Sıradan savaşlarda bile, sığmaklarda korunan bazı askerler, büyük bir müfrezeye karşı koyabiliyorlar. (Arap-İsrâil savaşlarındaki) son meydan muharebesinde, piyadelerden bir gurup, Yahudi zırhlılarından bir gurubu dağıtabilmişti. Mısırlı bir askerin, elinde el bombası olduğu izlenimi vererek, sanki alacakmış gibi kolunu kaldırdığında, Yahudi askerlerin ellerini kaldırarak teslim olduklarını ve o tek bir kişinin, onları esir alarak Önüne katıp getirdiğini öğrenmiştim.

Nefsini Allah (c.c.) yolunda kurban eden savaşçıdaki manevî güç (ruh), "Bir'i Çok" yapabilir. "Nice az topluluklar, Allah'ın izniyle, nice çok toplulukları yenmişlerdir. Allah sabredenlerle beraberdir." (Bakara, 2/249)

Enfal Sûresi, sınırlan birbirinden çok uzak olmasına rağmen, İslâm dünyasını birbirine bağlayan ve onları, bir azası ağrıdığında tüm vücudunun ağrıdığı, tek bir vücut yapan bağları açıklayan âyetlerle sona ermektedir. İşte bu bağ, tek bir görevi yerine getirmek için, "müşterek kardeşlik bağı'Mır.

Din, müntesipleri için bir akrabalık ve yakınlık bağıdır. Bu bağı kesmek caiz değildir. Müslümanlar, en aşağı konumda olanları bile korumak için çaba gösteren ve kendilerinin dışındaki milletlere karşı tek yumruk ve yek vücut olan "tek bir üm-mef'tir.

Bugün Müslümanların nüfusu, bir milyar iki yüz milyona yaklaşan sayısıyla, neredeyse Çin'in nüfusuna denktir. Çinlileri birbirine bağlayan Çin milliyetçiliği kadar, İslâm kardeşliği, Müslümanları da birbirine bağlay ab ilmekte midir acaba? Çinlileri temsil eden bir devletleri ve Birleşmiş Milletler'de -herhangi bir karara itiraz ettiği zaman durdurabilecek- bir oylan vardır. Ayrıca tüm dünyaya karşı de sert bir duruş-lan vardır.

Bu sûrenin sonlarında yüce Allah (c.c.) şöyle sesleniyor:

Entöl Sûresi • 163

Kur'ân-ı Kerîm 'in Konulu Tefsiri

"İman edip de hicret edenler, Allah yolunda mallarıyla ve canlarıyla cihad edenler ve (muhacirleri) barındırıp yardım edenler var ya, işte onlar birbirlerinin dostudurlar. İman edip de hicret etmeyenlere gelince, onlar hicret edinceye kadar, sizin için onlara hiçbir velayet hakkı yoktur..." (Enfâl, 8/72)

Gerçekleşen bir olaydan geri kaldılar. Öyleyse onların yardıma hakkı yoktur.

Kâfirler İse, din ve milletlerinin farklılığına rağmen, onlar da "tek bir ümmet"tir. Öyleyse, bizlerden tek bir çehre ve tek bir fikir görmeleri gerekir:

"Kâfir olanlar da birbirlerinin yardımcılarıdır. Eğer siz onu (Allah'ın emirlerini) yerine getirmezseniz, yeryüzünde bir fitne ve büyük bir fesat olur." (Enfâl, 8/73)

Garip olan, tüm işeri tek bir eksen etrafında dönmesi gereken "İslâm Ümme-ti"nin, yeryüzünde, kimisi iyi kimisi de doğru yoldan sapmış gruplara ayrılmış olmasıdır. İslâm ümmeti şu anda yaklaşık yetmiş ulusu kapsamaktadır ki, bu ulusların hepsinin de kendine özgü bir bayrağı vardır. İşte böylesi bir ümmet, problemlerinin çözümünde, birbirlerine yardım mı eder, yoksa takati mi kesilir?

Müslümanlar, diğer toplumlar arasında, cimriler sofrasındaki yetimlerden, daha kötü durumdadırlar. Hatta günümüzde, iman çağrısının kendilerini ilgilendirmediğini, ona icabet edip, itaat etmelerinin gerekmediğini açıkça söyleyen Müslümanlar görüyoruz.

Toplumlar arasında, ırkçılık taassubu yayıldı. Arapçılığı İslâm'dan soyutladıktan sonra, yıpranmış varhğımızdaki en son kanlı yara, Arap ırkçılığındaki taassup bİd'atı'dır. İslâm'dan soyutlandıktan sonra Arapçılık ne İşe yarar ki?

İşte bunların hepsi öyle şanssız günlerde oluyor ki, Yahudiler uyanıyorlar ve inançlarına ait tutkunluklarını yaşamlarının temeli kılıyorlar. Onları dünya siyonizmi yönetmektedir. Artık Kudüs ve mukaddes topraklarla ilgili özlemleri, üzerine toz kondurulmayacak ve itiraza mahal vermeyecek şekilde, onlar için bir hayat tarzları haline gelmiştir.

Öyle gözüküyor ki, problemlerimizin çözümü ancak, imanı, eşit olarak hem yöresel ve hem de evrensel konumumuzdaki şartlarımıza uygulayarak, yerine tekrar koymakla gerçekleşecektir.

164- Enfâl Sûresi


TEVBE SURESİ

evbe Sûresi, Resûlullah (s.a.v.)'ın vefatından onbeş ay önce nazil olmuştur. Bir başka ifâde ile bu sûre, vahyin nüzulünün başlangıcının üzerinden yirmi-iki yıl geçtikten sonra nazil olmuştur. Bu süre zarfında Müslümanların, İslâm düşmanlarıyla aralarındaki sosyal ilişkilerde izlenen siyaset şuydu: "Eğer onlar seni yalanlarlarsa de ki: Benim işim bana, sizin isiniz de size aittir. Siz benim yaptığımdan uzaksınız, ben de sizin yaptığınızdan uzağım." (Yûnus, 10/41.)

İşte bu siyaset, her insaf sahibi kimsenin de kabul edeceği gibi, hiçbir dine zorlamanın ve saldırının olmadığı bir siyasettir. Ne var ki müşrik ve Ehl-i Kitap'tan olan İslâm düşmanları, bu çağrının, yolunda sağ salim ilerlemesini kabullenemediler ve buna karşı, sonu hezimetle bitecek bir savaşa giriştiler.

Bu İslâm düşmanları, gerçeği kabullenip düşmanlıktan vazgeçtiler mi? Hayır, kesinlikle hayır. Bunlar, canlılığını tekrar kazanmak, ihanetine ve sinsice saldırısına yeniden başlamak için, ölmüş numarası yapan kurnaz tilki gibidirler. Müslümanların hak ve hukuklarına saldırarak makam ve mevkilerine sahip olmak gayesiyle, onları teker teker veya topluluklar halinde parçalamak için çok çaba harcadılar. Saçma işlerle uğraşanların seviye ve sorumlulukları, edep sınırını çoktan aşmıştı. Allah (c.c.) ve Resul (s.a.v.)'ünden, bu hain gücün zıddına sadır olan berâat'ın anlamı, işte budur.

Bazı insanların nazil olan bu vahiy parçasını ele alarak, âyeti yanlış yorumlamaya başlamaları üzüntü vericidir. Bu âyeti yanlış yorumlayan kimse, Öncelikle bir tek cümleyi ikiye ayırıyor, sonra da cümlenin baş tarafını alıp son tarafını unutuyor. Tıpkı,

"Kâfirlerle topyekün savaşınız." (Tevbe, 9/36)

âyetini delil getirerek, aynı âyetin devamı olan, "Sizinle topyekün savaştıkları gibi." kısmını unutmak suretiyle, sûrenin tüm kâfirlere karşı saldırı savaşı açtığını iddia etmek gibi. Aynı şekilde, şu âyette geçen "en-nâs=insanlar" kelimesini yanlış anlamak gibi:

Tevbe Sûresi • 165

Kur 'Sn -I Kerîm'in Konulu Tefsiri

"Hacc-ı ekber (en büyük hac) gününde Allah ve Resûlü'nden insanlara bir bildiridir..." (Tevbe, 9/3)

Yanlış yorumcu, buradaki "en-nâs=insanlar" kelimesinin, tüm insanlığı kapsadığını anlamaktadır. Ancak bu iki genel ifâdeden hemen sonra gelen ve bu ifâdeleri tahsis eden, alanım daraltan istisnayı unutmaktadır.

Genel ifâdeleri tahsis eden âyetin devamı şöyledir:

"Ancak kendileriyle antlaşma yaptığınız müşriklerden (antlaşma şartlarına uyan) hiçbir şeyi size eksik bırakmayan ve sizin aleyhinize herhangi bir kimseye arka çıkmayanlar (bu hükmün) dışındadır." (Tevbe, 9/4)

Âyetin anlamı gayet açıktır: Savaş, biz Müslümanlara karşı açıkça düşmanlık eden ve haklarımızı gasp eden belirli bir topluluğa karşıdır. İşte böylesi bir toplulukla savaşmak hususunda bizim ne suçumuz olabilir ki?

Genel ifâdeyi sınırlandıran eleştirel yorum ise çok önemlidir. Çünkü bu, savaşla hiçbir ilgisi olmayan topluluklara karşı olası taşkınlıkları yapan kimseleri cezalandırma aşamasında gelmektedir. Zira bu topluluklar savaş istemedikleri gibi, savaşmayı akıllarından dahi geçirmemektedirler. İşte bu durumda olanlarla ilgili olarak, Rasulul-lah (s.a.v.)'m, onlara güvence vermesi ve yurtlarına sağ: salim ulaşmalarını sağlaması emredilmektedir:

"Eğer müşriklerden biri senden eman dilerse, Allah'ın kelâmını işitip dinleyin-ceye kadar ona eman ver, sonra onu güven içinde bulunacağı bir yere ulaştır. İşte bu, onların, bilmeyen bir kavim olmalarından dolayıdır." (Tevbe, 9/6)

Bu muhteşem bağlamın neresindedir saldırı savaşı?

Öyle görünüyor ki, Tevbe Sûresi'nİn küfre ve kâfirlere karşı genel bir savaş ilan ettiğini anlayan kimseler, Mısır, Suriye ve Irak topraklarını fetheden ve Fars devletini yıkıp Bizans İmparatorluğu'nu parçalamaya kadar uzanan savaşlara bakmaktadırlar. Ancak bu yanlış bir algılamadır. Her ne kadar Müslümanlar ordularını doğrudan doğruya Roma ve ona bağlı olan şehirlere sürmüşlerse de, bunun kendisine özgü şartları vardı. Zira bu diktatör imparatorluklar, kendilerine âit olmayan toprakları işgal ediyorlar ve yenilgiye uğratılan büyük kalabalıkları emirleri altında eziyorlardı. İşte bu sebepledir ki, bu İmparatorluklarla Müslümanlar arasında gerçekleşen tüm savaşlar, toprakların ve halkların kurtulması, istilâ ve yağmanın engellenmesi için yapılmıştır. Bundan sonra da hürriyetine kavuşmuş halklara, İslâm daveti sunulmuştur. Bu halklar da çarçabuk bu dine girmişler ve bu din, onların arasında bir anda yayılmıştır.

Tevbe Sûresi, düşmanlığı körüklemekten, suçsuz ve barış taraftarı kimselere saldırı savaşı başlatmaktan uzaktır. Tekrar sûrenin başına dönelim, bakalım neler göre-

166 • Tevbe Süresi

Muhammed Gazalî

ceğiz? İslâm, kendisine saldıranlara dahi, görüşlerini tekrar gözden geçirmeleri ve hatalarından dönmeleri için, süresi tam dört ay olan bir mühlet vermiştir.

"(Ey müşrikler!) Yeryüzünde dört ay daha dolaşın. İyi bilin ki, siz Allah'ı âciz bırakacak değilsiniz; Allah ise kâfirleri rezii (ve perişan) edecektir." (Tevbe, 9/2)

Bunun anlamı şudur: Mühlet verme zayıflıktan ve güçsüzlükten dolayı değildir; aksine varolduğunu zannettiğiniz güçlerinize güvenmeyin, zira ihanetin bedeli çok kötü olacaktır. İşte bu mühlet, mü'mİniyle müşrikiyle, antlaşması olanıyla olmaya-nıyla, tüm Araplar'ın toplandıkları "Büyük Hac" gününde ilan edilmiştir. Ta ki, hiçbir kimsenin mazeret ileri süremeyeceği bir şekilde her şey apaçık ortaya çıksın.

Her şeyin daha fazla açığa çıkması, müşriklerin sahtekârlıklarıyla gizli kötülüklerinin tamamen gözler önüne serilmesi ve bizim tarafımızdan düşmanlık yapıldığına dair tüm suçlamaların ortadan kalkması için, sûre tekrar aynı konuya dönüyor ve diyor ki:

"Mescid-İ Haram'm yanında kendileriyle antlaşma yaptıklarınızın dışında, müşriklerin Allah ve Resulü yanında nasıl bir ahdi olabilir? Onlar sizlere dürüst davrandıkları sürece siz de onlara dürüst davranın." (Tevbe, 9/7)

Bize verdiği sözü yerine getiren kimseye, bizim de sözümüzü tutmak için gösterdiğimiz çabaya bir bakın. Ancak bize karşı sözlerini tutmayan hainlere, bizler sözlerimizi nasıl tutalım?

"Nasıl olabilir ki! Onlar size galip gelselerdi, sizin hakkınızda ne ahit, ne de antlaşma gözetirlerdi. Onlar ağızlarıyla sizi razı ediyorlar, halbuki kalpleri karşı çıkıyor. Çünkü onların çoğu yoldan çıkmışlardır. Allah'ın âyetlerine karşılık az bir değeri satın aldılar da (insanları) O'nun yolundan alıkoydular. Gerçekten onların yapmakta oldukları şeyler ne kötüdür. Bir mü'min hakkında ne ahit tanırlar ne de antlaşma. Çünkü onlar saldırganların kendileridir." (Tevbe, 9/8-10)

Biz Müslümanlar, düşmanlık yapmadığımız gibi, düşmanlık yapmayı aklımızdan bile geçirmeyiz ve kendimizin bu şekilde nitelendirilmesine asla razı olmayız.

Görünüşe bakılırsa Müslümanlar, o dönemde müşriklerden endişe ediyor ve düşmanlarının güçlü olduğunu, bu güçlerinin onları Müslümanlarla savaşmaya ve kendileri üzerinde baskı kurmaya sevk edeceğini zannediyorlardı. Buna karşılık Kur'ân, bu korkuyu yersiz buluyor, Müslümanları düşmanlarına karşı koymaya ve zâlimleri cezalandırmaya teşvik ediyordu:

"...Küfrün önderlerine karşı savaşın. Çünkü onlar, yeminleri olmayan adamlardır." (Tevbe, 9/12)

Yoksa dini olmayan kimselerin, sözlerine sadık kalmalarını ya da yeminlerini

ye-

Tevbe Sûresi • 167

Kur'ân-ı Kerîm'in Konulu Tefsiri

rine getirmelerini mi bekliyorsunuz?

Sonra Allah (c.c), ihanet içinde olanların cezalandırılması için, Müslümanları daha fazla teşvik ediyordu:

"Verdikleri sözü bozan, peygamberi (yurdundan) çıkarmaya kalkışan ve İlk önce size karşı savaşa başlamış olan bir topluluğa karşı savaşmayacak mısınız; yoksa onlardan korkuyor musunuz? Eğer mii'minler İseniz, bilin ki, Allah, kendisinden korkmanıza daha lâyıktır." (Tevbe, 9/13)

Konunun anlatılış seyrine bakıldığında, biz Müslümanların savaşmakla emrolun-duğu kimselerin, barış ve sadâkat ehli kimseler olmadığı görülür. Buna karşılık onlar, uzun süre Müslümanlara kötülük eden, kalplerini kinle dolduran ve Müslümanlara pek çok ihanet ve saldırılar gerçekleştiren kimselerdir.

"Onlarla savaşın ki, Allah sizin ellerinizle onları cezalandırsın, onları rezil etsin, sizi onlara galip kılsın ve mü'min toplumun kalplerini ferahlatsın. Onların kalplerinden Öfkeyi gidersin. Allah dilediğinin tevbesini kabul eder. Allah bilendir ve hikmet sahibidir." (Tevbe, 9/14-15)

İşte bu bağlamda, barış İçinde olan bir topluluğa saldırmaya işaret eden herhangi bir âyet görebiliyor musunuz? Ya da barışsever olan ve serbestçe dolaşmasına izin verilen bir topluluğa karşı, herhangi bir taarruza geçmeyi îmâ eden tek bir âyet görebiliyor musunuz?

Tevbe Sûresi'nin, İslâm'da savaşın mecrasını değiştiren sûre olarak nitelendirilmesi, gerçekten büyük bir cehalettir. Müslüman olarak bizler, eskiden olduğu gibi, şimdi de gelecekte de, bizimle barış içinde olanla barış içinde olacağız, bizimle savaşanlarla da savaşmaya devam edeceğiz. Bunu yaparken de, adiliği ve rezilliği reddederek, ahlâksızlık ve alçaklığa tenezzül etmeden davetimizi, yeterli bir açıklama ve açık bir tebliğle sürdüreceğiz.

Tevbe Sûresi nazil olmadan önce ve tam yirmiiki yıl boyunca, kendisinin sonsuza kadar hâkim olacağını varsayan Arap putperestlerinin bozuk düzenine karşı, olması gereken en yumuşak ve en iyi davranışı sergiledi. Bu nedenle Mekke döneminde İslâm, kanun kural tanımayan bir dindi, sözü kabul edilemez.

Medine'ye hicretten sonra Müslümanlar, düşmanlarıyla yaklaşık olarak otuz se-riyye ve savaşa girmişlerdir. Bu savaşların hepsinde birden Arap putperestlerinin kaybı kaça ulaşmış olabilir acaba? Önceki konularda bu hususa değinmiştik ve demiştik ki, bu seriyye ve savaşların tümünde kâfirlerin verdiği kayıp yaklaşiK iki yüz kadardır. Bunun anlamı şudur: Müslümanlarla müşrikler arasında yapılan savaşlarda kâfirlerden öldürülenlerin sayısı, Katolik Fransa'da ilerleyen Protestanlar'ı durdurmak için Paris'teki "Saint Bartalemeo" katliamında ölenlerin sayısının onda biri kadardır.

168-Tevbe Sûresi

Muhammed Gazalî

Yirmi iki yıl boyunca Müslümanlar kâfirleri, akıllı hareket etmeye, şayet akıllı hareket edemiyorlarsa adaletli davranmaya çağırıyorlardı. İsterseniz yüce Allah (c.c.)'ın şu sözündeki sevgi ve samimiyet terennümüne bir kulak veriniz: "İşte bunun için (tevhide) davet et ve emrolunduğun gibi dosdoğru ol. Onların arzu ve isteklerine uyma ve de ki: Ben Allah'ın indirdiği kitaba inandım ve aranızda adaleti gerçekleştirmekle emrolundum. Allah bizim de Rabbimiz, sizin de Rabbinizdİr. Bizim islediklerimiz bize, sizin işledikleriniz de sizedir. Aramızda tartışılabilecek bir konu yoktun Allah hepimizi bir araya toplar ve dönüş de O'nadir." (Şûra, 42/15)

Ancak bütün bu çağrıların hiçbir faydası olmadı, İşte bu sebeple, "sizin dininiz size, benim dinim bana" (Kâfirûn, 109/6) ilkesinin gerçekliğinin artık kalmadığı açığa çıktı. Zİra biz onların yaşamasını istediğimiz halde, onlar bizi öldürmek istiyorlardı. Müslümanlar otoritelerini sağlamlaştırdıktan sonra, bu iğrenç tavra İslâmî bir tedavi yöntemi sundular: Bu toprakları bize bırakın ve Allah (c.c.)'m geniş arzında bir yere gidin, yerleşi. Çünkü sizler, bir ülkedeki İslâmî düşünceyi sınırlandırıyor ve rahatsız ediyorsunuz, gücünüzün yettiği oranda Müslümanlara tuzak kuruyorsunuz, onların başlarına belâ ve musibetlerin gelmesini arzu ediyorsunuz ve kendi bölgenizde inkârınızla birlikte başbaşa kalmayı kabullenmiyorsunuz. Bizler sizleri öldürmek istemiyoruz, ancak sizin fitnenizden korunmak istiyoruz. Öyleyse dilediğiniz yere gidin ve bizi kendi işlerimizle başbaşa bırakın.

Bu emre başka bir şey daha eklendi: "Bu yıldan sonra hiçbir müşrik haccetmeyecek ve Kabe'yi çırılçıplak tavaf etmeyecek." Bu anlaşılabilir bir emirdir: Müşriklerin ibadet ettikleri Kabe'nin etrafındaki tüm putlar artık kırılmıştı. Öyleyse onlar niçin tavaf edeceklerdi? Tavaf esnasında çırılçıplak olmak ise, hiçbir saygın dinin izin vermeyeceği ve ancak putperestliğin hayvanlaşmasıyla izah edilebilecek çirkinliklerden bir çirkinliktir. İşte bu sebeple, bu sûrede şöyle bir âyet gelmektedir:

"Allah'a ortak koşanlar, kendilerinin kâfirliğine bizzat kendileri şahitlik ederken, Allah'ın mescitlerini imar etme yetkileri yoktur. Onların bütün işleri boşa gitmiştir ve onlar ebedî olarak ateşte kalacaklardır. Allah'ın mescitlerini ancak, Allah'a ve âhiret gününe iman eden, namazı dosdoğru kılan, zekâtı veren ve Allah'tan başkasından korkmayan kimseler İmar eder..." (Tevbe, 9/17-18)

Âlemlerin Rabbi olan Allah (c.c), bu sûrenin nüzulünden on beş ay sonra, Resulü (s.a.v.)'nün bu dünyadaki yaşamının sona ereceğini biliyordu. Bu sebeple, liderlerinin ölümünden sonra, bu toplumu böylesi kör fitnelerle karşı karşıya bırakmak, İslâm dâvetininjnaslahatına uygun değildi. Bizanslıların tehdidinden sonra Müslümanların, yarımadanın kuzeyindeki davetlerini garanti altına almaya yönelmeleri için, uzun bir .süredir gösteriş yapan ve kendisiyle övünen müşriklerden artık kurtulmak gerekiyordu.

Allah (c.c.) ve Resulü (s.a.v.)'nün verdiği ültimatom, putperestlere tehlikeli bir

Tevbe Sûresi • 169

Kur'ân-ı Kerîm 'in Konulu Tefsiri

darbe indirmesine rağmen, onlar içlerinde ihanet ve vefasızlık düşüncesi olduğu halde, kendilerini gizlediler. Topluca isyan etmek ve gecenin ikinci bir kez kendilerine tekrar döneceğini varsayarak dinden döndüklerini ilan etmek için, Hz. Muhammed (s.a.v.)'in ölüm haberini dört gözle bekliyorlardı. Şirk ve Ridde orduları birçok meydanda isyan etti, ancak Hz. Ebû Bekir (r.a.)'in liderliğinde muvahhid Müslümanlar, onların karsısına dikildi ve hâlâ daha onlarla mücadele etmeye devam ediyorlar. Ta ki, şirkin sesi kısılsın ve İslâm için her şey uygun hale gelsin. "Köpük akıp gider, insanlara fayda veren §eye gelince, o yeryüzünde kalır." (Ra'd, 13/17) Artık Müslümanlar kendilerini, yarımadanın kuzeyinde İslâm davetinin önüne kapıları kapatan Bizanslılarla savaşmaya hasretmişlerdi.

Davetimizin önündeki görev ve sorumluluklarımızı, bir kere daha açıklamakta fayda vardır: Bizler saldın savaşı yapan insanlar değiliz ve hiçbir kimseyi, herhangi bir dine girme hususunda zorlamayız. Bizler sadece dinimizi insanlara sunarız, o kadar, "...dileyen iman etsin, dileyen de inkâr etsin." (Kehf, 18/29) Şayet bir kimse küfrü tercih ederse, ona deriz ki: "Üzülme! Bizden sana hiçbir kötülük dokunmaz! Senden istediğimiz şey; bizlerin senin dışındaki kimseleri dinimize davet etmemizi engelleme ve eğer senin dışındaki bir kişi, bizim davetimizi kabul ederse, ona da engel olmamandır"

Bize göre İslâm: Allah(c.c) ile kulları arasındaki eşsiz bağdır. Allah (c.c.) bizleri, tebliğ etmek ve câhillerin Önüne ışık yakmakla mükellef kıldı. Öyleyse, bizler insanları Allah (c.c.)'ın dinine davet ederken, yolumuza engel olmayın. Allah (c.c.) başkalarının kalplerini İslâm'a açmışsa, buna itiraz etmeyin. Eğer bu tarafsızlığa razı olurlarsa, şu âyetin ifâde ettiği gibi, bizimle birlikte yaşayabilirler: "Artık onlar sizi bırakıp bir tarafa çekilir de sizinle savaşmazlar ve size barış teklif ederlerse, bu durumda Allah size, onların aleyhinde bir yola girme hakkı vermemiştir." (Nisa, 4/90) Eğer, "hayır, sizi tebliğden ve onları da size tabi olmaktan men edeceğim" derse, işte o zaman biz de, "şimdi aramızda savaş başladı" deriz. Eğer Allah (c.c.) size karşı bizlere yardım ederse, bize saldırmak için kullandığınız silahları elinizden çekip alırız ve mallarınız, canlarınız ve namuslarınız güvenlik içinde olmak şartıyla bizimle birlikte yaşamanızı sağlarız. Hatta herhangi bir kimse, size bir kötülük yapmak isterse, sizi savunma sorumluluğunu da yine bizler üstleniriz.

Hedefimiz, bizim varlığımızı kabullenmeniz ve hazinelerimizi size açmaktır. Bunun karşılığında, sizleri ve sizlerin değerlerini korumak için harcadığımız paralardan bir kısmını bizlere vermekle sorumlu tutarız. İşte bu da, hakkında gürültü koparılan "Cizye"dir. Cizye, birlikte yaşamanın bir gereğidir. Cizye, bizimle savaşmaktan uzak durmayı tercih eden tarafsız kimselere, zorunlu değildir. Aksine bizimle savaşmayı hedefleyen veya malı ve canıyla düşmanlarımıza yardım eden kimseler için geçerlidir.

170 ■ Tevbe Sûresi

Muhammed Gazali

Cizye âyetine bakan kimse, cizye alınması gereken kişilerin hatalarını tek tek saydığını, onların Allah (c.c.)'a ve âhiret gününe imandan yoksun olduklarını, birçok günahlar işlediklerini ve topluca peygamberlerin yolundan ayrıldıkların], açıkladığını görür.

"Kendilerine kitap verilenlerden Allah'a ve âhiret gününe inanmayan, Allah ve Resûlü'nün haram kıldığım haram saymayan ve hak dini kendine din edinmeyen kimselerle, küçülerek elleriyle cizye verinceye kadar savaşın." (Tevbe, 9/29)

Bu âyetten sonra, onların, ışığın kaynağını yok etmek ve karanlığı yaymak gayesiyle siyaseten Müslüman olduklarım bildiren âyet gelmektedir:

"Allah'ın nurunu ağızlarıyla söndürmek istiyorlar. Halbuki kâfirler hoşlanma-sa da Allah nurunu tamamlamaktan asla vazgeçmez." (Tevbe, 9/32)

Onların papazları ve din adamları, haksız yere İnsanların mallarını yeme ve Allah (c.c.)'ın yolundan yüz çevirme hususunda çok mahirdirler.

"Cizye"nin geçmişi, araştırmaya değer bir konudur. İslâm'ı yakından tanıyan tüm halklar, süratle İslâm'a girmişlerdir. Mısır, Horasan ve diğer bölgelerde hep böyle olmuştur. Hatta İslâm'a girenlerin çokluğu sebebiyle, cizye olarak toplanan hazinenin kaynakları kurumuştur.

Hedeflenen şey de zaten budur; zira Hz. Muhammed (s.a.v.) hidâyet edici olarak gönderilmiştir, vergi tahsildarı olarak değil.

Hicretin dokuzuncu yılında bir grup insanla birlikte Hz. Ebû Bekir (r.a.)'in yaptığı hac, bizzat Hz. Peygamber (s.a.v.)'in Önderliğinde hicretin onuncu yılındaki genel hac (veda haccı) için, güzel bir başlangıç oldu. Çünkü hicretin dokuzuncu yılında:

"Ey iman edenler! Müşrikler ancak bir pisliktir ve bunun için bu yıllarından sonra, Mescid-i Harâm'a yaklaşmasınlar." (Tevbe, 9/28)

denildikten sonraki hac, sadece Müslümanlara hastı. Artık şirk antlaşması bitmiş ve müşrikler, sözleşmenin iptal edildiğini ve bu günden sonra ilişkilerin, hiçbir kötülük ve aldatma içermeyen adil bir kısas ekseninde olacağını, bitkin bir halde duymuşlardı. İşte böylece putperestlik, kesin bir kararla bitmiş oldu.

Yahudilik ise, önceden peşpeşe gelen ve en sonuncusu da hicretin yedinci yılında Hayber'de gerçekleşen savaşlarla iyice zayıflatılmıştı. Sonuçta Yahudiler, ya topraklarında çiftçi ya da Medine-i Münevvere ve diğer şehirlerde istedikleri işi yapan tüccarlar olarak yaşamlarını sürdürmüşlerdir. Önemli olan, onları günah işlemeye ve düşmanlık yapmaya sevk eden, askerî güçlerinin parçalanmasıdır. Devletleri yıkıldıktan

Tevbe Sûresi "171

Kur'ân-ı Kerîm'in Konulu Tefsiri

sonra Yahudiler, küçük düşürülüp kendilerine zulmedildi mi? Hayır! Onların ferdî hürriyetleri devam etti. Hatta İslâm'ın engin hoşgörüsü altında, Yahudi tüccarlardan birisi, yaptığı bir alış veriş sebebiyle, Resûlullah (s.a.v.)'ın zırhını rehin olarak aldı.

Bu arada Hıristiyan elçiler Medine-i Münevvere'ye gelmeye başlamışlardı. Gerçi daha önce Mekke'ye gelip bu yeni vahyi dinleyenler olmuştu, hatta bunlardan bir kısmının kalbi islâm'a ısınmış ve Müslüman olmuşlardı. Bazı Hıristiyanlar da, şahsına büyük hürmet ve saygı göstermesine rağmen Hz. İsâ (a.s.)'nm tanrılığını reddeden İslâm'la sıcak ve sakin bir tartışmaya giriştiler.

Aslında İslâm, Yemen veya diğer bölgelerde yaşayan Hıristiyanlardan hiçbir tehlike sezinlememişti. Aksine asıl tehlike, -ileride görüleceği üzere- Arap Yarımadası'-mn orta ve güneyinde yayıldıktan sonra, kuzeyine de nüfuz etmeyi hedefleyen ve İslâm'ın önüne demir perde çeken, Bizans devletinden gelmekteydi.

Burada birbirinden farklı iki olaya gözlerimizi çeviriyoruz: Bunlardan ilki, İslâm'ın Hıristiyanlık'la yakın ilişki içinde olduğu gerçeğidir. Zira Hz. Peygamber (s.a.v.), Mekke'de zulme uğrayan mustaz'af Müslümanlara, hükmü altındakilere haksızlık yapılmayan bir kralın komşuluğu için, Habeşistan'a hicret etmelerini emretmiştir. Ayrıca Hz. Muhammed (s.a.v.), Hıristiyan Rumların Mecûsî İranlılara yenildiği, bu yenilgi sebebiyle Müslümanların üzüldüğü, yakın bir gelecekte Rumların İranlılara karşı zafer elde edeceklerini yeryüzünde, ilk olarak ve tek başına söyleyen kimsedir.

İkinci olay ise şudur: Hıristiyan halklara bu kadar dost ve sadık olmakla birlikte İslâm, "teslis" inancını ve Hz. İsâ (a.s.) ile Hz. Cebrail (a.s.)'in ulûhiyetini bütün açıklığıyla reddetmekte ve onları salİh kullar olarak kabul etmektedir. Mekke ve Medine'de peşpeşe gelen vahiyler, bu hakikati te'yid etmektedir.

İslâm Hz. İsâ (a.s.)'nın mensuplarından; inançlarını düzeltmelerini, vahdaniyeti Allah (c.c.)'a tahsis etmelerini, helal ve haram hükümlerini Allah (c.c.)'tan almalarını, papa ve kardinalleri ise, diğer ahlâkî vasıflarla düzeltmelerini İstemektedir. Bu konuda en son inen âyet Tevbe Sûresi'ndedir ve hicretin dokuzuncu yılında insanlara okunmuştur.

"(Yahudiler) Allah'ı bırakıp hahamlarını, (Hıristiyanlar da) rahiplerini ve Meryem oğlu Mesih'i rabler edindiler. Halbuki onlara ancak tek ilaha kulluk etmeleri emrolundu. O, bunlann ortak koştukları şeylerden münezzehtir." (Tevbe, 9/31)

Kur'ân-ı Kerim, din adamlarının helal ve haram konusunda verdikleri fetvalarla, tıpkı İngiltere'de olduğu gibi, doğru yoldan sapmaları ve haram şeyleri mubah kılmalarını, bir çeşit şirk olarak kabul ediyor. Her halükârda İslâm'da Allah (c.c), tek bir ilahtır. O (c.c), doğmamış ve doğurmamıştır, O (c.c.)'nun hiçbir eşi ve benzeri yok-

172 • Tevbe Sûresi

Muhammed Gazalî

tur ve tek başına kullarının arasında hükmeden de O (c.c.)'dur.

Bizans İmparatorluğu, İslâm'ın yüzüne tüm kapıları sıkıca kapattı ve onu yarımadanın ortasında bir ağın içinde bırakmak için birçok defalar savaştı. Dolayısıyla, onlarla savaşmaktan başka hiçbir çıkar yol kalmamıştı.

İslâm, iyilikle ve güzellikle bir davet toplumu oluşturur, ikrah ve zorlamayla de-ğîl. Zira hakkı ve hayrı temsil edecek, onu savunacak, güzelce anlatacak, onun hüküm ve yasalarının uygulanmasını sağlayacak bir toplumun mutlaka bulunması gerekir.

"Sizden, hayra çağıran ve iyiliği emredip kötülüğü men eden bir topluluk bulunsun. işte onlar kurtuluşa erenlerdir." (Al-i İmrân, 3/104)

Evet, insanları İslâm'a davet etmek bizim hakkımız ve görevimizdir; ancak hiçbir kimseyi, istediğimiz şeyi kabule zorlamak, hakkımız değildir.. Biz Müslümanlar, konuşma, fikirlerimizi ifâde etme hakkını istiyoruz; o kadar. Ancak Bizanslılar bunu reddediyorlar. Yoksa, Mûte, Tebük ve diğer savaşlarda, ordularını Müslümanlarla savaşmaya niçin sevk ediyorlardı ki?

Ancak bizler davetimizi, daha anlaşılır ve açık bir şekilde anlatmalıyız. Örneğin Aryûs Kilisesi Hz. İsâ (a.s.)'nın yaratıcı değil yaratık olduğunu söylediği için, Romalılar bu kiliseyi terk ettiler. Aynı şekilde, Hz. Mesih (a.s.)'in ontolojik yapısı hakkında, Bizanslıların düşüncesine aykırı bir görüşe sahip olan Doğu kiliselerini reddettiler ve Mısır Patriği'ni hapsedip kardeşini de öldürdüler. Aynı dinden olan kardeşlerine böyle bir tavır takınan Bizanslılar, inanç ve idare bakımından İslâm düşüncesini kabul ederler mi ki?

Gerçekte İslâm, inanç hürriyeti için çalışmıştır. Mısır ve Suriye'ye girerek tüm insanların inanç hürriyetlerini güvence altına almış ve mahkumları serbest bırakmıştır. İşte bu sebeple Hz. Peygamber (s.a.v.), Bizanslıların, İslâm davetinin önüne çektikleri setleri kaldırmaya önem vermiş ve onların saldırılarına karşılık vermek içia tüm Müslümanlara genel bir sorumluluk yüklemiştir; İslâm'ın geleceğinin, bu savaşları kazanmaya bağlı olduğunu bilerek..

Müslümanlar, Bizanslılarla savaşa başladıklarında, onlar dünyanın süpergücü idiler. Zira onlar, İranlıları paramparça etmişler, onlardan intikamlarını almışlar ve otoritenin zirvesini adetâ kendilerine tapulamışlardı. İşte bu yüzden, münafıklar ve zayıf imanlı kimselerin, Bizanslılarla savaşma fikrinden ürkmeleri, aslında çok da şaşılacak bir şey değildir. Belki de Hz. Muhammed (s.a.v.) bu cihadında, Allah (c.c.)'a güvenip dayanmasaydı, bu tehlikeli savaşa cesaret edemezdi. Bunun içindir ki Tevbe Sûresi'nin geri kalan kısmı, münafık ve mütereddit kimseleri ifşa etmek ve Müslüman kuvvetleri, bu zorlu görevlerini hakkıyla yerine getirebilmeleri için, harekete geçirmek gayesiyle gelmiştir.

Tevbe Sûresi ■ 173

Kur'ân-ı Kerîm 'in Konulu Tefsiri

Sûrenin ikinci bölümü şu âyetle başlamaktadır:

"Ey iman edenler! Size ne oldu ki, 'Allah yolunda savaşa çıkın' denildiği zaman yere çakılıp kalıyorsunuz? Dünya hayatını âhirete tercih mi ediyorsunuz? Fakat dünya hayalının faydası âhiretin yanında çok azdır. Eğer (gerektiğinde savaşa) çıkmazsamz, (Allah) sizi pek elem verici bir azapla cezalandırır ve yerinize sizden başka bir kavim getirir; siz (savaşa çıkmamakla) O'na hiçbir zarar veremezsiniz. Allah her şeye kadirdir." (Tevbe, 9/38-39)

Sûre, bu toprakları putperest ve hâin Yahudiler'den temizledikten sonra, artık münafıklardan da temizlemeye başlamıştır. Bu süreç, İslâm'ın kendi alın teriyle inşâ ettiği toplumda, kendisini güven içinde hissedene kadar devam edecektir.

Tevbe Sûresi, liderlerinin ölümünden sonra risâlet görevini üstlenecek ve yeryüzünü zararlı otlardan, köıü unsurlardan temizleyecek bir toplum için hazırlıktır. Ayrıca bu sûre, Bizanslılarla yapılan savaşta, adamlık, mertlik ve yiğitlik kaynaklarını açığa çıkaracak bir mihenk taşı olmuştur.

Görev ve sorumluluk yüklenmekte ayak direten ve zorluk anında inanca ihanet eden, nice hastalıklı yüzler göreceğiz.

Hak ehli olan kimselerin Allah (c.c.)'a olan sevgi ve bağlılıkları, başka kimselerin putlara ve Allah (c.c.)'a ortak koşulan şeylere olan sevgi ve bağlılıklarından daha güçlü ve daha sağlam olduğunda, Müslümanlar hep galip geliyorlardı. "İnsanlardan bazdan Allah'tan başkasını O'na denk tanrılar edinir ve onları Allah'ı sever gibi severler. İman edenlerin Allah'a olan sevgileri İse, çok daha fazladır." (Bakara, 2/165)

Müslümanlarla kâfirler arasında savaş başlayıp da, bu savaşı kazanmak için her iki grubun da ellerinde olan her şeyi son katresine kadar harcadıkları zaman, bu gerçek daha hayattayken açığa çıkıyor. İşte bu sebeple Tevbe Sûresi'nde, şöyle bir ilâhî öğreti gelmektedir:

"De ki: Eğer babalarınız, oğullarınız, kardeşleriniz, eşleriniz, akrabalarınız, kazanmakta olduğunuz mallar, kesada uğramasından korktuğunuz ticaret ve hoşunuza giden meskenler size Allah'tan, Resûlü'nden ve Allah yolunda cihad etmekten daha sevgili İse, artık Allah'ın emri gelinceye kadar bekleyin. Allah fa-sıklar topluluğunu asla hidayete erdirmez," (Tevbe, 9/24)

Bizans'la savaşma ve onların saldırılarına karşı koyma emri, kendisine özgü şartlarda olmuştur ki, bu şartlan şu şekilde açıklayabiliriz:

Bizans, dünyanın birinci devleti ve süper gücü idi. Onların dünya liderliği,
İranlıları kesin yenilgiye uğrattıktan sonra daha bir perçinleşmişti.

Müslümanlar, yeni inançlarının kendilerini hürriyete kavuşturduğu küçük bir

174 • Tevbe Sûresi

Mu ham med Gazali

Arap topluluğu idi.

Müslümanların gücü sınırlıydı. Bu sınırlı gücü Mûte ve Zât-ı Selâsil savaşla
rında denediler ve fakat hiçbir şeye yaramadığını anladılar.

Müslüman toplum, içinde münafıkların fitneleri, çılgın putperestlerin kalıntıla
rı ve yalan uydurup iftira etmeye başlayan mağlup düşmanların artıklarıyla uğraşıyor
du.

Fakat Allah (c.c), büyük davet görevini yerine getirebilecek zaman ayırabilmesi için, İslâm ümmetini, bu tip kargaşalardan arındırmak istiyordu. İşte Tevbe Sûresi, bu toplumu elekten geçirip kötü ve artıkları, bir daha hiç geri dönüşü olmayacak şekilde, yok etmek için nazil oldu. Bunun sonucu olarak da, savaştan her türlü kaçınmayı ve uzak durmayı reddetti:

"Ey iman edenler! Size ne oldu ki, 'Allah yolunda savaşa çıkın' denildiği zaman yere çakılıp kalıyorsunuz? Dünya hayatını âhirete tercih mi ediyorsunuz? Fakat dünya hayatının faydası Shiretİn yanında çok azdır." (Tevbe, 9/38)

Sûre, korkak ve tembellerin uydurduğu sahte mazeretleri reddetmektedir;

"Allah'a ve âhîret gününe iman edenler, mallarıyla ve canlarıyla savaşmaktan (geri kalmak için) senden izin istemezler. Allah takva sahiplerini çok iyi bilir. Ancak Allah'a ve âhiret gününe inanmayan, kalpleri şüpheye düşüp kuşkuları içinde bocalayanlar, senden izin isterler." (Tevbe, 9/44-45)

Sûrenin son taraflarında, evlerinde oturmak için mazeret bildiren ve savaşın yükünden kaçınıp rahat etmeyi isteyenleri Allah (c.c.) şu şekilde tanımlamaktadır;

"Bedevilerden, (mazeretleri olduğunu) itfdıa edenler, kendilerine izin verilsin diye geldiler. Allah ve Resûlü'ne yalan söyleyenler de oturup kaldılar. Onlardan kâfir olanlara elem verici bir azap erişecektir." (Tevbe, 9/90)

Bizans ordularıyla savaşmaktan geri kalanların büyük bir kısmının, kalpleri harap olmuş, güvensiz ve zevklerinin esiri kimseler olduğu gayet açıktır. İşte böyle kimselerden birisinin gelip, Bizans kadınlarına dayanamadığını gerekçe göstererek savaşa çıkmama konusunda mazeret bildirmesi ve şayet Resûlullah (s.a.v.) iffetini garanti ederse savaşa çıkabileceğini söylemesi, çok komik ve gülünçtür. Sanırım, o kimse savaşa gitse ve Bizanslı kadınlar ona saldırsa, arkasını dönüp kaçacaktır.

"Onlardan öylesi de var ki: 'Bana izin ver, beni fitneye düşürme,' der. Bilesiniz ki onlar, zaten fitneye düşmüşlerdir. Cehennem kâfirleri mutlaka kuşatacaktır." (Tevbe, 9/49)

Bütün münafıklar, kalplerinin derinliklerinde İslâm'dan nefret ederler, yenilmesi-

Tevbe Sûresi ■ 175

Kur'ân-ı Kerîm'in Konulu Tefsiri

ni arzu ederler ve bazen de bu duygularına gizli gizli tebessüm ederler. Allah (c.c.) yolunda savaşan mücahitlerin acı ve tatlıyla, yenilgi ve zaferle karşılaşmaları normaldir. İşte bu mii'minler için yüce Allah (c.c.)'ın şu sözü nazil olmuştur:

"Eğer sana bir iyilik erişirse, bu onları üzer. Ve eğer başına bir musibet gelirse: "İyi ki biz daha önce tedbirimizi almışız", derler ve böbürlenerek dönüp giderler. De ki: Allah'ın bizim için yazdığından başkası asla bize erişmez. Onun için mü'minler yalnız Allah'a dayanıp güvensinler." (Tevbe, 9/50-51)

Zorluk ya da Tebük Savaşı, şiddetli öfke volkanlarını tüm münafıklar üzerine fışkırtan, sırlarını ifşa eden, entrikalarını gözler önüne seren ve tuzaklarına düşmekten sakındıran bir fırsat olmuştur. Müslümanların daha temiz bir gelecek inşâ etmeleri İçin, tüm bunların açığa çıkması gerekiyordu. Özellikle de, Allah (c.c.)'m ilmî ezelisinde olduğu Üzere, yaklaşık bir yıl sonra Resûlullah (s.a.v.) onları bırakıp ebedî aleme göç edecekse, bu daha büyük bir önem arz ediyordu.

Nifak, toplumun kurdudur. Münafıkların yönettiği bir toplum, ne kadar çok servetleri ve enerjileri olursa olsun, başarılı olamaz.

"Onların malları ve çocukları seni imrendirmesin. Çünkü Allah bunlarla, ancak dünya hayatında olanların azaplarını çoğaltmayı ve onların kâfir olarak canlarının çıkmasını istiyor." (Tevbe, 9/55)

Sûre, münafıkların özelliklerini ifşa etmeye devam ediyor: İşte bir grup insan; Resûlullah (s.a.v.)'a mal geldiğini görüyor ve ondan nasiplenmeyi istiyor; eğer kendisine verilirse razı oluyor, yok eğer verilmezse cam sıkılıyor ve öfkeleniyor. Böyle bir kimsenin rıza ve Öfke içgüdüleri şahsî menfaatinden kaynaklanmaktadır.

"Onlardan sadakaların (taksimi) hususunda seni ayıplayanlar du vardır. Sadakalardan onlara da (bir pay) verilirse razı olurlar, şayet onlara sadakalardan verilmezse hemen kızarlar." (Tevbe, 9/58)

Bazı münafıklar aşağılık bir yöntem izlediler ve dediler ki: O (s.a.v.)'nun hakkında istediğimiz her şeyi söyleyelim, sonra da gidip bizim böyle bir şey söylemediğimize dâir yemin edelim; nasıl olsa söylediklerimizi kabul eder. Onlar Resûlullah (s.a.v.)'ın edebinden ve münâkaşadan hoşlanmamasından faydalanmak ve O (s.a.v.)'na zarar vermek istiyorlardı.

"O, (Peygamber her söyleneni dinleyen) bir kulaktır, diyerek peygamberi inciten (münafıklar) da vardır. De kî: O, sizin için bir hayır kulağıdır. Çünkü O Allah'a inanır, mü'minlere güvenir ve O, sizden iman edenler için de bir rahmettir. Allah'ın Resûlü'ne eziyet edenler için mutlaka elem verici bir azap vardır." (Tevbe, 9/61)

Münafıkların, kendileriyle dostluk kurabilecekleri arkadaşları ve rahat rahat ko-

176* Tevbe Sûresi

Muhammed Gazali

nuşabilecekleri meclisleri vardı. Bunlar ansızın ortaya çıkmadılar, aksine bir çok olay, onları ortaya çıkardı ve sınırsız istek ve arzular onları bir araya getirdi. Bazen çoğalıp bazen azahyorlardı. Fakat bu nifak grupları, İslâm ve peygamberinden hoşlanmayan, onlardan rahatsız olan ve tuzak kurmak için pusuya yatanları, barındırmaya hep devam etti.

Kur'ân birçok sûrede, münafıkların tehlikelerine karşı Müslümanları uyarmaktadır. Ancak Tevbe Sûresi, münafıklardan hiçbir kimse kalmasın diye, onların sığınak ve geçiş yollarını izlemeye almıştır. Çünkü bu, İslâm'ın gelecekteki yaşamıyla ilgilidir. Zİra Bizanslılarla yapılan savaşın sonuçları çok ağırdır. Şayet Hz. Muhammed (s.a.v.) bu savaşta zayıflasa, yenilse ve düşmanlarının gözünü de hırs bürüseydi, Kâ'be yerle bir edilir, Kur'ân parçalanır ve tevhid inancı gücünü yitirirdi.

Müşrikler ve münafıklar, Hz. Muhammed (s.a.v.) ve ordusunun, yarımadanın kuzeyinden, bir daha kesinlikle geri dönemeyeceğini ve Roma İmparatorluğu'nun onları yutup yok edeceğini zannediyorlardı. Hz. Muhammed (s.a.v.), putperest Araplara ve inatçı Yahudilere karşı zafer elde etmiş olsa da, Romalılara karşı şansının ona yardım etmesi imkânsızdı!

Ama onlar kaderin hareket halinde olduğunu ve Allah (c.c.)'ın bir vahiy indirerek zaferi müjdelediğini bilmiyorlardı;

"O, dinini bütün dinlere üstün kılmak için Resûlü'nü hidayet ve hak din ile gönderendir; müşrikler hoşlanmasalar da." (Tevbe, 9/33)

Nifak hareketi, tam da Romalılarla yapılacak savaş hazırlıkları tamamlanmak üzereyken, zirveye ulaşmıştı. Müslümanların yenileceğine dair büyük bir dedikodu vardı. Ancak hakkın dostları ve yardımcıları, Allah (c.c.) ve Resulü (s.a.v.)'nü tasdik ettiler ve her şeylerini harcayarak Allah (c.c.)'ın safında yer aldılar. Sonuçta da geleceğe sahip oldular.

"Allah'a İnanın ve Resulü ile beraber cihad edin, diye bir sûre indirildiği zaman, onlardan servet sahibi olanlar, senden izin istediler ve: 'Bizi bırak, (evlerinde) oturanlarla beraber olalım,' dediler. Geride kalan (kadınlarla) beraber olmaya razı oldular ve onların kalplerine mühür vuruldu. Bu yüzden onlar İnanmazlar. Fakat Peygamber ve onunla beraber inananlar, mallarıyla ve canlarıyla cihad ettiler. İşte bütün hayırlar onlarındır ve onlar kurtuluşa erenlerin tâ kendileridir." (Tevbe, 9/86-88)

Önceden şirkin kökü kazındığı gibi, nifakın da kökünün kazınacağı an artık gelmişti. İslâm toplumu, bu sahtekâr ve günahkârları köşeye sıkıştırıp onlara baskı uygulamak için, tüm unsurlarını büieştirmeliydi. Tâ ki sesleri kısılsın ve muttaki toplum, hiçbir engel ve mani olmaksızın, yoluna devam edebilsin.

Hicret sonrası İslâm devletinin kurulmasıyla birlikte, nifak ortaya çıktı. Çünkü

Tevbe Sûresi* 177

Kur'ân-ı Kerîm'in Konulu Tefsiri

konumlarda değişiklikler olmuş ve özlemini çektikleri liderlik fırsatı kaçmıştı. Tıpkı, bu yeni din ve yaydığı faziletlerin, maddeci putperest tutkunlarını iyice köşeye sıkıştırdığı ve bu sebeple de yüzlerini boyayıp başka bir renge girerek, farklı ilkeler arasında gidip geldikleri gibi...

Ancak İslâm nifak sorununu, iyilik ve sabırla tedavi etme yoluna gitti. Uzun zaman kaçkın kişinin geri dönmesini ve kötü kişinin de düzelmesini bekledi. Fakat münafıklar hiç aldırmadılar bile. Aksine, diğer tüm Medenî sûrelerde uzun uzun anlatıldığı gibi, fitne, hile ve entrikaları gün geçtikçe arttı. Tevbe Sûresi'nde gözlemlediğimize göre; artık kapalılık, müphemlik bitmiştir ve onun yerini açıklık ve şeffaflık almıştır.

Uhut bozgunuyla ilgili yüce Allah (c.c.) şu hususu açıklıyor: "İki birliğin karşılaştığı gün sizin başınıza gelenler, ancak Allah'in dilemesiyle olmuştur ki, bu da, mü'minleri ayırdetmesi ve münafıkları ortaya çıkarması içindi. Bunlara: 'Gelin Allah yolunda çarpısın ya da savunma yapın,' denildiği zaman, 'savaşmayı bilseydik, elbette sizin peşinizden gelirdik' dediler. Onlar o gün, imandan çok kâfirliğe yakın idiler. Ağızlarıyla, kalplerinde olmayanı söylüyorlardı. Halbuki Allah, onların içlerinde gizlediklerini daha iyi bilir." (k\-\ tmrân, 3/166-167) İşte bu, Uhud yenilgisi için hafif bir yorumdur.

Ancak Tebük seferinde savaşa katılmayıp geri kalanlar için daha farklı bir üslûp kullanılmaktadır;

"(O sözleri) söylemediklerine dair Allah'a yemin ediyorlar. Halbuki o küfür sözünü elbette söylediler ve Müslüman olduktan sonra kâfir oldular. Başaramadıkları bir şeye (Peygambere suikast yapmaya) de yeltendiler ve sırf Allah ve Resulü kendi lütuflanndan onları zenginleştirdiği İçin öç almaya kalkıştılar..." (Tevbe, 9/74)

Bazı insanlar, Allah (c.c.) yolunda infak ve cihad etmek için, Allah (c.c.)'m kendilerine zenginlik nimetini vermesini istediler. Allah (c.c.) da onların isteğini yerine getirince cimrileştiler ve verdikleri sözden caydılar. İşte onlar için cezaların en kötüsü indirildi:

"Onlardan kimi de, 'eğer Allah lütuf ve kereminden bize verirse, mutlaka sadaka vereceğiz ve biz elbette salihlerden olacağız!' diye Allah'a and içti. Fakat Allah Iütfundan onlara (zenginlik) verince, onda cimrilik edip (Allah'ın emrinden) yüz çevirerek sözlerinden döndüler. Nihayet, Allah'a verdikleri sözlerinden döndüklerinden ve yalan söylediklerinden dolayı Allah, kendisiyle karşılaşacakları güne kadar onların kalbine nifak soktu." (Tevbe, 9/75-77)

Büyük sadaka sahiplerini gösteriş yapmakla suçlayan ve küçük sadaka sahipleri-

178 • Tevbe Sûresi

Muhammed Gazafî

ni de alay konusu yapmak için çalışan bu gösteriş düşkünü iğrenç kimselerden toplumu korumak, artık kaçınılmaz hale gelmişti.

"Sadakalar hususunda, mii'minlerden gönüllü verenleri ve güçlerinin yettiğinden başkasını bulamayanları çekiştirip onlarla alay edenler var ya, işte Allah onları maskaraya çevirmiştir ve onlar için elem verici bir azap vardır." (Tevbe, 9/79)

Münafıkların çoğaldığı ve sayılarının arttığı görülmektedir. Öyle ki, İslâm'a karşı saldın planlan yapacakları bir toplanma yeri yapmayı bile planlamışlardır. Her şüpheli kişinin oraya koşacağı ve her sahtekâr kimsenin oraya yöneleceği bir mescit yapmayı, onlara şeytan telkin etmişti. Böylece, sahte ibâdetler ve yalancı namazların gölgesi altında, İslâm'a ve onun nebisine zarar verebileceklerdi.

"(Münafıklar arasında) bir de (mü'minlere) zarar vermek, (hakkı) inkâr etmek, mü'minlerin arasına ayrılık sokmak ve daha önce Allah ve Resûlü'ne karşı savaşmış adamı beklemek için bir mescid kuranlar ve; '(Bununla) iyilikten başka bir şey istemedik,' diye mutlaka yemin edecek olanlar vardır. Halbuki Allah onların kesinlikle yalancı olduklarına şahitlik eder." (Tevbe, 9/107)

Münafıkların böyle bir hileye başvurmaları, onların niyetlerinin kötülüğünü ve kötülüklerinin ulaştığı dereceyi göstermektedir. Müslümanlar, gerçekte "Mescid-i Dı-râr" olarak isimlendirdikleri bu mescidi yıktılar:

"Onun içinde asla namaz kılma! İlk günden takva üzerine kurulan mescid içinde namaz kılman, elbette daha doğrudur. Onda temizlenmeyi seven adamlar vardır. Allah ise çok temizlenenleri sever." (Tevbe, 9/108)

Münafıkların kirli çamaşırlarım ortaya çıkaran sûre, onların entrikalarını, arala-nndaki konuşmalan ve dil sürçmelerini izlemeye devam ediyor; Tâ ki, onlardan hiçbir kimse kalmasın. Önceden de ifâde ettiğimiz gibi, toplumu fitne ve nifaktan kurtarmak gerekir. İşte bu sebeple, sûrenin ilk bölümü, toplumu putperestlikten kurtarma görevini üstlendikten sonra, bu ikinci bölüm de, toplumu nifaktan temizlemeyi hedeflemektedir. Böylece Müslümanlar, büyük çağrılarını dünyanın her tarafına ulaştırabilmek için hazırlık yapmaktadırlar. "Biz seni ancak âlemlere rahmet olarak gönderdik." (Enbiyâ, 21/107)

Müslümanlara, bu daveti yaymanın yolunda can ve malı feda etmeyi gerektirdiği açıkça bildirilmektedir; "Allah mit minlerden, mallarım ve canlarım, kendilerine (verilecek) cennet karşılığında satın almıştır." (Tevbe, 9/111) Ancak bu çok tehlikeli sözleşme niçin? Ve niçin nefisler böylesi büyük fedâkârlıklara alıştırılmaktadir? Yeryüzündeki fitnecilerin düşmanlıkları ve suçlan hiç bitip tükenmez de, onun için. Düşmanları despotluk ve zulümden vazgeçmedikçe, Allah (c.c.)'ın bütün elçileri cihad için hazırlık yapmaktan dolayı, hiçbir zaman için kmanmamışlardır.

Tevbe Sûresi • 179

K ur ' ân- ı Kerîm'in Konulu Tefsiri

Meselâ bu sûrede Allah Teâlâ şöyle sesleniyor:

"Ey iman edenler! Kâfirlerden yakınınızda olanlara karşı savaşın ve onlar sizde bir sertlik bulsunlar. İyi bilin ki Allah, sakınanlarla beraberdir." (Tevbe, 9/123)

Âyette, kendileriyle savaştığımız kimseler kimdir? Tüm sûrenin işaret ettiğine göre onlar Romalılardır. Onlar niçin "yakınımızda" olmakla nitelendirilmektedirler? Çünkü onlar, tâ İtalya'dan kalkıp gelerek Anadolu ve Suriye topraklarını işgal ederek Arap Yarımadası'nda bize kötü bir komşu oldular.

Onlar efendi, onların dışındaki herkes köle idi. Acaba onları buralara kadar getiren etken neydi? Hırslan ve sömürgecilikleri. Peki Araplardan ne istiyorlardı? Dinlerini terk etmek ya da, tüm insanlığa saldırmak için ulaştıkları sınırların gerisindeki belirli bir bölgede kendilerini hapsetmek. Kendi inançlarının dışındaki herhangi bir inanca saygı gösterip ona hayat hakkı tanıyorlar mıydı? Hayır! Onların sahip olduğu şey boş ve bâtıl, bizim sahip olduğumuz şey ise doğru ve hak olduğuna göre, bu sahip olduğumuz dini nasıl savunacağız? Canlarımız'a ve mallarımızla.

İşte bu, Hz. Mûsâ (a.s.), Hz, İsâ (a.s.) ve Hz. Muhammed (s.a.v.)'in tabilerinden, Allah (c.c.)'ın kelimesini yüceltmeleri ve küfrün sesini de kısmaları için, alınmış bir sözdür.

"(Bu), Tevrat'ta İncil'de ve Kur'ân'da Allah üzerine hak bir vaattir, Sözünü Allah'tan daha çok yerine getiren kim vardır!" (Tevbe, 9/111)

Silaha sarılsa bile, suçluyla mücadele etmek polisin görevidir. Bir beyitte şöyle denilmektedir:

"Mızrağın ucuna oturmaktan başka çare kalmadıysa, Oraya oturmaktan başka çıkar yol var mıdır!/"

Sûrenin başıyla sonunu birlikte düşündüğüm zaman hayretler içinde kalıyorum. Zira sûrenin başı, tâğuttan ve tâğutun antlaşmaları bozan adamlarından kurtulmayı anlatıyor. Sonuçta ise, savaş ve merhamet elçisini gönderirken Allah (c.c.)'ın genel rahmetini hatırlatıyor. O, savaşçı bir Peygamber (s.a.v.)'dir; kendisine karşı silah kullanan kimseler için, silah kuşanır. Tıpkı şair Şevkî'nin dediği gibi;

"Hak yolda savaş, settin için bir kuraldır, Zira savaş, birikmiş zehirler için bir devadır."

Fakat aynı zamanda Resûlullah, yeryüzünün her karış toprağında barışı aramakta, bütün alınlardan tozu toprağı silmek için çalışmakta ve her zorda kalmış kişiden

180* Tevbe Sûresi

MuhammedGazalî

belâ ve sıkıntıyı gidermek için gayret göstermektedir.

"Andolsun size içinizden öyle bir peygamber gelmiştir ki, sizin sıkıntıya uğramanız ona çok ağır gelir. O, size çok düşkün ve mü'minlere karşı çok şefkatli ve merhametlidir." (Tevbe, 9/128)

O (s.a.v.), hiçbir savaşı isteyerek yapmadı, fakat düşmanlık ve taşkınlıktan nefret ettiği için savaş yaptı. Şayet adalet teminat altına alınır, hürriyet sağlanır ve haklar korunursa, suçlu kimseden başkası savaşa sığınmaz. İşte bu sebepten dolayı sûre şöyle bir âyetle noktalanmaktadır:

"(Ey Muhammedi) Eğer yüz çevirirlerse de ki: Allah bana yeter. O'ndan başka ilah yoktur. Ben sadece O'na güvenip dayanırım. O, yüce Arş'ın sahibidir."

(Tevbe, 9/129)

İçinde kılıç âyetini barındırıyor ve tüm insanlara savaş ilan ediyor dedikleri sûre, işte budur!

Tevbe Sûresi '181


YUNUS SURESİ

Y

ûnus Sûresi, Mekkî bir sûredir. Konusu itibariyle de En'âm ve İsrâ sûrelerine benzemektedir; O (c.c)'nun hükümranlığını tefekkür ederek ve yaratıklarını düşünerek, Allah (c.c.)'ı bilmek ve tanımak.

Bana göre, ilk iş olarak putperestlere yönelen Mekkî sûrelerin üslubu, aklı harekete geçirmeye, donuk fikri çalıştırmaya, fiîlî olarak insanları Rablerine iletmeye ve O (c.c.)'na dayanıp güvenmeye yöneliktir. Zira seküler, materyalist ve diğer dinsiz gruplarla diyalog, ancak bu şekilde doğru ve isabetli olur.

İster Mekkî olsun isterse Medenî olsun, Kur'ân'ın genel özelliklerinden bir tanesi de, beşeriyeti gaflet uykusundan uyararan, onlara Rablerini tanıtmak ve O. (c.c.)'nun huzuruna çıkmaya hazırlamak için çağrıda bulunan "insanlık kitabı" olmasıdır.

Ortama uygun olarak sûre, Kitap Ehli'nin yarattığı problemleri ve uydurdukları bid'at'ları tartışmaktadır. Bu İse, Medine döneminde inen âyetlerde açıkça ortaya çıkmaktadır.

Putperestlere gelince, mantık onları ele geçirmiştir ve sadece bu dünya için çalışmak, onların yegâne meşguliyetleridir. İşte bu hastalıklar, modern Batı medeniyetinin başında bulunan hastalıklara tıpatıp benzemektedir. Çünkü Avrupa ve Amerika'da -ve bu medeniyetin ulaştığı her yerde- insanlar, Allah (c.c.)'ı ve O (c.c.)'nun huzuruna çıkmayı akıllarına bile getirmiyorlar.

Geçmiş dinler onların benliklerinde kayda değer hiçbir iz bırakmıyor. Onlar sadece yaşamlarını İlah edinip ona tapınıyorlar ve din adamlarına ise, din diye inandıkları geleneklerine uygun olarak hareket edebilecekleri sınırlı bir alan bırakıyorlar. Onların din diye inandıkları gelenekleri ise, çok az akıl ve adalet mantığının onaylaya-

Yûnus Sûresi • 183

Kur'ân-ı Kerîm'in Konulu Tefsiri

bileceği türden şeylerdir.

Oryantalist düşünce simsarlarından birisinin, Mekkî sûrelerin üslubunun 'atı-fîl duygusal', Medenî sûrelerin üslubunun ise 'aklî' olduğunu, çünkü Kur'ân'm Ehl-i Kitâb'ın içinde bulunduğu ilmî ortamdan etkilendiğini İddia etmesi kadar gülünç bir şey yoktur. Böyle bir iddiada bulunan müsteşrik, Kur'ân'm Medenî âyetlerindeki ilmî düşünceyi ispatlamaya çalışırken de yine Mekke'de nazil olan şu âyeti delil olarak getirmektedir: "Eğer yerde ve gökte Allah'tan başka tanrılar bulunsaydı, yer ve gök(lerin nizamı) kesinlikle bozulup gitmişti. Demek ki Arş'in Rabbi olan Allah, onların yakıştırdıkları sıfatlardan münezzehtir." (Enbiyâ, /22) Oryantalistlerin anlaşıl-mazlıklarma bakın işte!

Kur'ân genel olarak şu hususa vurgu yapmaktadır: Şu anda içinde yaşamakta olduğumuz ilk varlık, kendisinde tekrar dirileceğimiz diğer bir varlık için bir ön hazırlıktır ve bu dünyada Allah (c.c.)'ı tanıyıp bilenler, öbür dünyada da bileceklerdir. Ya da şöyle diyebiliriz: Yaşam, öncüllerini burada, yani teklif ve gayret günlerinde hissettiğimiz, sonucunu da orada; hesap ve ceza günlerinde hissedeceğimiz tek bir süreçten ibarettir. Oysa modern medeniyet tüm bunları reddediyor.

Bizler bu dünyada, Allah (c.c.)'a hamd etmekle, verdiği nimetlere şükretmekle O (c.c.)'nu anıyoruz ve emirlerini yerine getiriyoruz. Buna karşılık âhiretteki teşbih etme, hamd etme ve sorumlulukları yerine getirme işi, hiçbir çaba, gayret ve yükümlülük olmaksızın bizim mizacımız olacaktır.

"İman edip güzel işler yapanlara gelince, imanları sebebiyle Rableri onları nimet dolu ve altlarından ırmaklar akan cennetlere koyar." (Yûnus, 10/9-10)

Kim bu dünyada Allah (c.c.)'a yakın olursa, âhirette de O (c.c.)'na yakın olur ve O (c.c.)'na yakınlığı sebebiyle de mutlu olur. Ama bu dünyada İken O (c.c.)'nu inkâr eden âhirette ne bekleyebilir ki?!

Yaşadığı ânın kulu-kölesi olmak ve yarınını tamamen gözden çıkarmak, Batı medeniyetinin en bariz özelliğidir. Oysa Önceki dinlerin tamamı da böylesi bir medeniyetin gidişatının hiçbir fayda sağlamayacağını bildiren sözler söylemektedirler:

"Huzurumuza çıkacaklarını beklemeyenler, dünya hayatına razı olup onunla ra-hal bulanlar ve âyetlerimizden gafil olanlar yok mu, işte onların, kazanmakta oldukları (günahlar) yüzünden varacakları yer, ateştir!" (Yûnus,10/7-8)

Materyalist düşünce, Kur'ân-ı Kerim'i veya tüm valiyi yadırgamakta, saçma, abes ve anlamsız bulmaktadır. Çünkü o, yıldız savaşlarını düşünmenin dışında, gökyüzüne kesinlikle bakmayan maddeci bir kafaya sahiptir. Bu ise, içinde şiddetli bir tehlike bulunan inkardır. İşte Yûnus Sûresi de bu durumu resmederek başlamaktadır:

"İşte bunlar hikmet dolu Kitâb'ın âyetleridir. İçlerinden bir adama: 'İnsanları

184 ' Yûnus Sûresi

Muhammed Gazali

uyar ve iman edenlere, Rableri katında onlar için yüksek bir doğruluk makamı olduğunu müjdele', diye vahyetmemiz, insanlar için şaşılacak bir şey mi oldu ki, o kâfirler: 'Bu elbette apaçık bir sihirbazdır', dediler?" (Yûnus,10/l-2)

İman, kolayca bilinen apaçık bilgi türündendir. Onun kaynağım, profesyonel sihirbazlar ya da inatçı câhillerin dışında hiçbir kimse bulandıramaz.

Bu sûrede, iman ile salih amel arasında sağlam bir bağın olduğunu görmekteyiz. İşte bu sebeple imanla birlikte, salih amelin de olması gerekir. Yüce Allah (c.c.) bu hususta şöyle buyuruyor:

"...Sonra da iman edip iyi işler (salih amel) yapanlara adaletle mükâfat vermek için (onları huzuruna) geri döndürür." (Yûnus, 10/4)

ve

"İman edip güzel işler yapanlara gelince, imanları sebebiyle Rableri onları nimet dolu ve altlarından ırmaklar akan cennetlere koyar." (Yûnus,10/9)

Biraz sonra da şöyle diyor:

"İman edenlere daha güzel karşılık ve bîr de fazlası vardır." (Yûnus,10/26.)

İhsan; apaçık iman ve sâlih amelin, Allah (c.c.)'ın gözetimi ve murakabesi altında, insanda bir bütün halinde olmasıdır.

Sûre, Allah (c.c.) dostlarını, takva ve yakîn'i şahsında toplamış kimseler olarak tanımlamaktadır;

"Bilesiniz ki, Allah'ın dostlarına korku yoktur; onlar üzülmeyeceklerdir de. Zira onlar, iman edip de takvaya ermiş olanlardır." (Yûnus,10/62-63)

Hz. Peygamber (s.a.v.)'in ağzından dökülen şu âyetleri bir düşünün;

"Eğer Rabbime isyan edersem, elbette büyük günün azabından korkarını." (Yûnus, 10/15)

"Kötülük yapanlara gelince, kötülüğün cezası misli iledir. Onları zillet kaplayacaktır ve onları Allah'a karşı hiç kimse de yoktur..." (Yûnus,10/27)

"...Allah, bozguncuların işini düzeltmez." (Yûnus,10/81)

İslâm ümmeti, diğer tüm ümmetlerin gördüğü hiçbir kayırma ve iltimas geçmeye ■nail olmadı, aksine ona şöyle denildi: "Sevap veya günah olarak karşılık, amelin cinsine göredir."

Eğer geçmiş ümmetler, ektiklerini biçip ve yaptıklarının karşılığını gördülerse, İslâm ümmeti de aynı şekilde muamele görecektir;

Yûnus Süresi • 185

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Andolsun ki sizden önce, peygamberleri kendilerine mucizeler getirdiği halde (yalanlayıp) zulmettiklerinden dolayı, nice milletleri helak ettik; zaten onlar iman edecek değillerdi. İşte biz suçlu kavimleri böyle cezalandırırız. Sonra da, nasıl davranacağınızı görmemiz için onların ardından sizi yeryüzüne halifeler kıldık. (Yûnus,10/13-14)

Sûre baştan sona kadar şu hakikate vurgu yapmaktadır:

"De ki: Ey insanlar! Size Rabbinİzden Hak (Kur'ân) gelmiştir. Artık kim doğru yola gelirse, ancak kendisi için gelecektir; kim de saparsa, o da ancak kendi aleyhine sapacaktır. Ben sizin üzerinize vekil değilim. (Resulüm!) Sen, sana vahyolunana uy ve Allah hükmedinceye kadar sabret, zira O, hükmedenlerin en hayırlısıdır." (Yûnus, 10/108-109)

Bu adaletli ve insaflı son ile sûrenin başında Resûlullah'a söylenen şeyleri bir karşılaştırmaya tabi tutarsanız, Hz. Muhammed (s.a.v.)'in görevinin adaleti sağlamak, hakkı hâkim kılmak ve bâtılı yok etmek olduğunu görürsünüz;

"...İnsanları uyar ve iman edenlere, Rableri katında onlar İçin yüksek bir doğruluk makamı olduğunu müjdele..." (Yûnus, 10/2)

Ayrıca bu sûrede Hz. Peygamber (s.a.v.)'in, gururlanmayan ve insanlara zarar vererek felâkete yol açmayan, aksine Rabbini tanıyan ve bilen, O (c.c.)'nu insanlara tanıtmaya çalışan, O(c.c.)'nun dosdoğru yolunda yürüyen ve O (c.c.)'nun huzuruna çıkmaktan hiçbir şüphesi olmayan bir ümmet oluşturmaya çalıştığını görürsünüz. Bu ümmet öyle bir ümmettir ki, haberleri Kur'ân'da zikredilen fir'avunların yolundan gitmez, hiçbir mal ve makam onu kandıramaz, aksine tâğût ve zâlimlerle mücâdele eder. Hz. Mûsâ (a.s.)'nın Rabbine dua ettiği gibi biz de diyoruz ki:

"Ey Rabbimiz! Onların mallarını yok et ve kalplerine sıkıntı ver. Çünkü onlar, elem verici azabı görünceye kadar iman etmezler." (Yûnus,10/88)

Şayet bir kimseye, 'Kendisine ibâdet etmekle mükellef kılındığımız ve bu dünyadaki yaşama süremiz sona erdiğinde de huzuruna çıkacağımız Rabbimiz kimdir?' diye sorsak, o kimsenin cevabı şüphesiz Yûnus Sûresi'nde gelen şu bilgiyle aynı olacaktır:

"Şüphesiz ki Rabbiniz, gökleri ve yeri altı günde yaratan, sonra da işleri yerli yerince idare ederek Arş'a istiva eden Allah'tır. O'nun izni olmadan hiç kimse şefaatçi olamaz. İşte O Rabbiniz Allah'tır o halde O'na kulluk edin Hâlâ düşünmüyor musunuz!" (Yûnus,10/3)

Kuşkusuz bu cevap, aynı sûrede gelen diğer âyetlerle ayrıntılı olarak açıklamaya ihtiyaç duymaktadır. Zİra İnsanların arasında şom ağızlı, göğsü dar ve anlayışı kıt bin-

186-Yûnus Sûresi

Mulıammed Gazali

lercesi var.

Görmüyorlar mı, tüm canlıların rızkını kim veriyor ve bu rızıkları ete, yağa, göze ve kulağa kim dönüştürüyor? Gözlerin görmesini ve kulakların duymasını kim sağlıyor? İşte bu duyu organları, tek bir varlıkta sapasağlam ve kompleks bir mekanizmaya sahiptir. Düşünün bir kere; Kudret-i İlâhî, böylesi bir mekanizmayı milyonlarca varlıkta nasıl oluşturmuştur?

"De ki: Size gökten ve yerden kim nzık veriyor? Ya da kulaklara ve gözlere kim hakim bulunuyor? Ölüden diriyi, diriden de ölüyü kim çıkarıyor? (Her türlü ) işi kim idare ediyor? "Allah" diyecekler. De ki: Öyle ise (O'na asi olmaktan) sakınmıyor musunuz?" (Yûnus,10/31)

Çiftçi toprağa bir tane tohum atıyor, bir de bakıyorsun bu bir tohumdan yüzlerce, binlerce tane çıkıyor. Yemesi ve kokusu pis olan kokuşmuş çamuru, yemesi ve kokusu güzel olan buğday, pirinç ya da herhangi bir taneciğe dönüştüren kimdir?

Gökkuşağının bütün renklerini dalgalandıran, organik kalıntıları şeker kamışına ve etrafa güzel kokular saçan gül ve çiçeklere dönüştüren kimdir?

"İşte O, sizin gerçek Rabbiniz olan Allah'tır. Artık haktan sonra, sapıklıktan başka ne kalır ki! O halde nasıl (sapıklığa) döndürülüyorsunuz?" (Yûnus, 10/32)

İşin ilginç ve tuhaf olan yanı, bazı insanların, yeryüzünde gezip dolaşarak yaratılışın nasıl başladığını araştırmak yerine, başını önüne eğerek yaratıcının zâtını araştırmaya ve O (c.c.)'nun künhüne vâkıf olmaya çalışmamalarıdır. O kimse aslında esas görevinden kaçmakta ve çirkin dehasını kötü bir işte göstermeye çalışmaktadır. Bu başını kuma gömüp etrafında olup biteni algılamama hali, İslâm medeniyetinin yok olmasının ve evrensel yenilgilere uğramasının sebeplerinden birisi olmuştur.

Allah (c.c.)'ın sıfatlarını anlatan âyetleri anlama hususunda bizler 'tefviz' (işleri Allah(c.c.)'a havale etme) görüşünü benimsemekteyiz. Bizler yakînî olarak inanıyoruz ki, Allah Teâlâ şanına yakışır biçimde arşına istiva etmiş ve hiçbir ortağı ve yardımcısı olmaksızın, yarattığı evrenin işlerini hikmetine uygun olarak düzenlemeye başlamıştır. Ayrıca yaratılmışın yaratıcıya ve hiçbir şeye gücü yetmeyen aciz bir beşerin, her şeye gücü yeten Kadir olan Allah (c.c.)'a yardım etmesi mümkün değildir.

Tüm insanların bu gerçeği bilmeleri, dolayısıyla da dualarında O (c.c.)'nun dışında hiçbir kimseye yönelmemeleri gerekir. Kur'ân böyle bir tavır sergileyen insanları şu şekilde kınamaktadır:

"Onlar Allah'ı bırakıp kendilerine ne zarar ne de fayda verebilecek şeylere tapıyorlar ve diyorlar ki: Bunlar, Allah katında bizim şefaatçi! eri m izdir. De ki: Siz Allah'a göklerde ve yerde bilemeyeceği bir şeyi mi habğr veriyorsunuz?

Yûnus Sûresi • 187

Kur'ân-ı Kerîm'in Konulu Tefsiri

Hâşâ! O, onların ortak koştuklarından uzak ve yücedir." (Yûnus,10/18)

Gerçekle tüm insanlar -bunların başında peygamberler gelir- ve melekler -bunların başında da Cebrail gelir- Allah (c.c.)'ın kullarıdırlar; hükmüne özen gösterir ve hükümranlığına boyun eğerler: "O'ndan (emir almazdan) önce konuşmazlar; onlar, sadece O'nun emri ile hareket ederler. Allah, onların yaptıklarını da yapacaklarım da bilir. Onlar, Allah'ın rızasına ulaşmış olanlardan başkasına şefaat etmezler. Onlar, Allah korkusundan titrerler!" ("Enbiyâ, /27-28.)

Ancak sahih bir akide ve doğru bir inançla, Allah (c.c.)'la insanî bir bağ kurmak mümkün olabilir. Bu ilişki sayesinde kişi, ebedî bir hayat için sürekli bir mevcudiyet kazanabilir ve dünya hayatı da güzel anılara dönüşebilir.

Ferdin yaşamındaki onlarca yıl ve devletlerin tarihindeki onlarca asır, bir anda geçici prensiplere ve birkaç saate dönüşebilir;

"Allah'ın onları, sanki günün ancak birkaç saati kadar kaldıklarını zanneder vaziyette yeniden diriltip toplayacağı gün aralarında birbirleriyle tanışırlar." (Yûnus, 10/45)

Ancak bu tanışma anını takip eden sevinç veya üzüntü zamanı ise, çok uzun olur. İşte bu sebeple İbn Kayyım şöyle diyor;

"Haydi Adn cennetlerine! Zira orası, biricik durağındır! Ve senin için orada barınacak yerler vardır."

Herhangi bir hata ve suçun cezası geciktiğinde, bazı insanlar bu gecikmenin bir imhal (geciktirme) değil de, ihmal olduğunu zannediyorlar. Geçmişte Yahudiler Müslümanları, "essâmü aleyküm (Helak sizin üzerinize olsun)" diyerek selamlıyorlar ve böylece emellerine ulaştıklarını zannediyorlardı, "...Onlar sana geldikleri zaman seni, Allah'ın selamlamadığı bir şekilde selamlıyorlar. Kendi içlerinden de: Bu söylediklerimiz yüzünden Allah' in bize azap etmesi gerekmez miydi? derler. Cehennem onlara yeter. Oraya gireceklerdir. Ne kötü dönüş yendir orası!" (Mücâdele, 58/8) Onlar cezanın acele gelmesini istiyorlar ve ceza geciktikçe şüphe ve tereddütleri de artıyor.

Onlardan önce müşrikler de tek olan Allah (c.c.)'ı inkâr ediyor ve Resûlü'ne kafa tutuyorlardı. Kendilerinin doğru ve hak yolda olduklarına o kadar eminlerdi ki, alaycı ve inkarcı bir tavırla, yaptıklarına karşılık cezanın çabucak gelmesini istiyorlardı: "Senden, azabı çabucak (getirmeni) istiyorlar. Eğer önceden tayin edilmiş bir vade olmasaydı, azap elbette onlara gelip çatmıştı. Fakat onlar farkında değilken, o ansızın kendilerine geliverecektir. Senden azabı çabucak (getirmeni) istiyorlar. Hiç şüphelen olmasın, cehennem kâfirleri çepeçevre kuşatacaktır."(Ankebût, 29/53-54) Burada açıkladığımız aceleci tavır, Yûnus Sûresi'nin şu âyetinde kastedilen aceleciliktir:

188-Yûnus Sûresi

Muhammed Gazali

"Eğer Allah İnsanlara, hayrı çarçabuk istedikleri gibi şerri de acele verseydi, elbette onların ecelleri bitirilmiş olurdu. Fakat bize kavuşmayı beklemeyenleri biz, azgınlıkları içinde bocalar bir halde bırakırız." (Yûnus, 10/11)

İşte bu uyarı şu âyetteki uyarıyla tam da çakışmaktadır: "Senin, bağışı bol olan Rabbin merhamet sahibidir; şayet yaptıkları yüzünden onları (hemen) sorumlu tutacak olsaydı, onlara azabı çarçabuk verirdi. Fakat kendilerine tanınmış bir süre vardır ki, artık bundan kaçıp kurtulacakları bir sığınak bulamayacaklardır." (Kehf, 18/58) Fakat bu sûrede günahkârlar, "Bu acelecilik niçin? Bunun size ne faydası var?" diyerek, âdeta sorgulanmaktadırlar.

Oysa cezalandırılmadan önce, tevbe etmeleri ve kendileri için hayırlı olan tarafa yönelmeleri, onlar için daha iyi ve daha güzel değil midir?

"De ki: Ne dersiniz? Allah'ın azabı size geceleyin veya gündüz vaktinde gelirse (ne yaparsınız?). Suçlular onlardan hangisini istemekte acele ediyorlar? Başınıza belâ geldikten sonra mı İman edeceksiniz, şimdi mi? (Çok geç) Halbuki onu (azabın gelmesini) istemekte acele ediyordunuz!" (Yûnus, 10/50-51)

Gelip çattığı gün Allah (c.c.)'m azabından herhangi bir kimse kaçabilecek midir? Her şey Allah (cc.j'ın mülkü olduğuna göre, nasıl kaçılabilir ki?

"İyi biliniz ki, göklerde ve yerde olan her şey Allah'ındır. Yine bilesiniz ki, Allah'ın vaadi haktır; fakat onlann çoğu bilmez." (Yûnus, 10/55)

Bu uyarı, aklını kullanmayanlar içindir, aklını kullananlar için ise yüce Allah (c.c.) şöyle buyuruyor:

"İyi biliniz ki, göklerde ve yerde ne varsa yalnızca Allah'ındır. (O halde) Allah'tan başka ortaklara lapanlar neyin ardına düşüyorlar? Doğrusu onlar, zandan başka bir şeyin ardına düşmüyorlar ve onlar sadece yalan söylüyorlar." (Yûnus, 10/66)

Tüm eşyalar ve şahıslar Allah (c.c.)'ın emrine âmâde ve yalnızca O (c.c.)'nun malı ise, günahlanyla birlikte insan nereye kaçabilir ve onu kim himaye edebilir ki?

" 'O (azap) bir gerçek midir?'diye senden haber İstiyorlar. De ki: Evet, Rabbi-me andolsun ki, o şüphesiz gerçektir ve siz asla aciz bırakacak değilsiniz." (Yûnus, 10/53)

Allah (c.c), bir adam seçerek ona vahyettiği ve o kimsenin de Rabbinden aldığı bilgileri insanlara tebliğ ettiği zaman, bunu tuhaf bir şey olarak görmeye iten etken nedir? Belki de, şu âyette ifâde edildiği şekliyle, his ve duyular kin ve nefretle doludur; " 'Zikir (Kur'ân) aramızdan O'na (Muhammed'e) mı indirildi?' diyerek kalkıp yürüdüler." (Sâd, 38/8) Öfke ve hiddet, insanları putperestliğe ve o kültürün gelenek

Yûnus Sûresi • 189

Kur'3n-ı Kerîm'iıı Konulu Tefsiri

ve göreneklerini taklit etmeye sürüklemektedir. Zira çoktanncılığı atalarından miras olarak alan kimseler tevhidi ve dünya hayatına tapınmayı öngören emperyalizmin yaşam tarzını miras olarak alanlar da, âhiret hayatından bahseden tüm sözleri inkâr ediyorlar.

Yûnus Sûresi, tevhid sancağını yükselten, 'Yüce Varlık (c.c.)'ın delâletlerini gözler önüne seren ve Allah (c.c.)'ın yüceliğine işaret eden evrenin tüm yönlerini açıklayan sûrelerden birisidir.

"Güneşi bir ışık, ayı da nur kılan, yılların sayısını ve hesabı bilmeniz için ona (aya) bir takım menziller takdir eden O'dur. Allah bunları, ancak bir gerçeğe (ve hikmete) binaen yaratmıştır. O, bilen bir kavme âyetlerini böylece açıklamakladır." (Yûnus, 10/5)

Araplar işte böyle bir vahyi inkâr ettiler ve bu sûre de, belirtildiği gibi tam üç ayrı yerde Kur'ân-ı Kerİm'e karşı çıktılar;

Birinci yer:

"Onlara âyetlerimiz açık açık okunduğu zaman, bize kavuşmayı beklemeyenler dediler ki: Ya bundan başka bir Kur'ân getir veya bunu değiştir!" (Yûnus, 10/15)

İlahlarımızı övecek, bizim gelenek ve göreneklerimizle içinde yaşadığımız hayatı onaylayacak başka bir söz söyle.

"De ki: Onu kendiliğimden değiştirmem benim için olacak şey değildir. Ben ancak bana vahyolunana uyarım." Yûnus, 10/15

Sonra yüce Resul (s.a.v.), onlara şöyle bir açıklama getirdi: Kendisi kırk yaşına gelinceye kadar hiçbir vahiy okumadı veya hiçbir dini düzeltmeye kalkışmadı. Ama ansızın kendisine vahiy geldi, böylece O (s.a.v.) da Rabbinin emirlerini tebliğ etti, zira O (s.a.v.) tebliğ etmekten başka hiçbir şeye sahip değildir:

"De ki: Eğer Allah dileseydi onu size okumazdım, Allah da onu size bildirmezdi. Ben bundan önce bir ömür boyu içinizde durmuştum. Hâlâ akıl erdiremiyor

musunuz?" (Yûnus, 10/16)

Kur'ân-ı Kerim'in zikrinin geçtiği ikinci yer ise Yüce Allah (c.c.)'m şu sözüdür:

"Bu Kur'ân Allah'tan başkası tarafından uydurulmuş değildir. Ancak kendinden öncekini doğrulayan ve o Kitab'i açıklayandır. Onda şüphe yoktur ve o âlemlerin Rabbindendir." (Yûnus, 10/37)

İnsaflı bir okuyucu Kur'ân'ı okuduktan sonra, Hz. Muhammed (s.a.v.)'in, Kur'ân'dan tek bir kelime bile uydurmadığını anlar ve Hakka davetinin o sıcakhğı-

190 ■ Yûnus Sûresi

Muhammed G a z a 1 î

nın, tıpkı taze bir bitkideki suyun akışı gibi, Kur'ân'in içeriğinde akıp gittiğini idrâk eder. Acaba bu Kur'ân Allah (c.c.)'tan başkası tarafından indirilmiş olabilir mi, diye bir endişeye kapılmak doğru değildir. Eğer geçmiş semavî kitapları kabul ediyorsak, bu Kur'ân'ın şöyle bir görüşe götürdüğünü iddia etmek kesinlikle yanlıştır: İnsanoğlu, vahiy icat etme ve gönderme hususunda, insanların Rabbinden daha iyidir. Hayır, zira Kur'ân, ulûhiyyet ve Allah (c.c.)'ın birliğini savunma hususunda, daha aktif, daha doğru sözlü ve burhanı daha güçlü olandır

Eğer bu Kur'ân beşer sözü ise, bir benzerini getirmekten alıkoyan şey nedir acaba?

"Yoksa, onu (Muhammed) uydurdu mu diyorlar? De ki: Eğer sizler doğru iseniz Allah'tan başka, gücünüzün yettiklerini çağırın da, onun benzeri bir sûre getirin." (Yûnus, 10/38)

O'nun benzeri bir kitap veya O'na denk bir sûre yazmak için, insan ve cinlerden oluşan belagat dehalarını yardıma çağırın. Yüzyıllar boyunca bu meydan okuma sürdüğü halde, hiçbir kimse hiçbir şey getirememiştir.

"Bilakis, onlar ilmini kavrayamadıkları ve yorumu kendilerine asla gelmemiş olan (Kur'ân'ı) yalanladılar." (Yûnus, 10/39)

Onlar, gelecekleri kaderin elinde olan câhillerdir; umulur ki, bu kötü durumlarından vazgeçerler.

Sonra, bu Kitâb'a oranla, insanların duruşları anlatılıyor:

"İçlerinden bir kısmı ona (Kur'ân'a) inanır, bir kısmı da inanmaz. Rabbin bozguncuları en iyi bilendir." (Yûnus, 10/40)

Peki bu Kur'ân'dan şüphe eden yalancıların durumu nedir?

"Onlar seni yalanlarlarsa de ki: Benim işim bana, sizin işiniz de size aittir. Siz benim yaptığımdan uzaksınız, ben de sizin yaptığınızdan uzağım." (Yûnus,

10/41)

Kur'ân'ın hüküm sürdüğü yerlerde, düşünce hürriyetinin olduğu ortam dünyanın hiçbir yerinde olmamıştır. Zira bu dinde, ikrah ve zorlama yoktur. Bunun apaçık cevabını, fethedilmiş toprakların halkları ve hayatını sadece hakka feda eden kimseler verecektir. Ama bunların dışındakilere gelince, taassup kulağım tıkamış, hiçbir şeyi duyamayan ve anlayamayan sağır kimseye ya da şafağın aydınlattığı çevresini ve çevresinde olan şeyleri göremeyen bir köre, ne yapabilirsin ki?

"Onlardan seni dinleyenler vardır. Fakat sağırlara -üstelik akılları da ermiyor-sa- sen mi duyuracaksın?" (Yûnus, 10/42)

Sûrenin, Kur'ân'la ilgili üçüncü yerinde yüce Allah (c.c.) şöyle buyuruyor:

Yûnus Sûresi • 191

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Ey insanlar! Size Rabbinizden bir öğüt, gönüllerdekine bir şifâ, mü'minler için bir hidâyet ve rahmet gelmiştir." (Yûnus, 10/57)

Kur'ân, nefislerin ne güzel eğiticisidir. Zira o, rezilliklerden sakındıran, şüphe ve endişelerden koruyan, şaşkınlıktan kurtaran ve sahibi için hem ruhî hem de fiziksel bir zenginliktir. İşte bu sebeple, âyetin devamında şöyle bir bilgi gelmektedir:

"De ki: Ancak Allah'ın lütfü ve rahmetiyle, işte bunlarla sevinsinler. Bu, onların (dünya malı olarak) topladıklarından daha hayırlıdır." (Yûnus, 10/58)

Kendisine Kur'ân verilen bir kimse, kendisinin dışındaki insanlara, kendisine verilenden daha hayırlı bir şey verildiğini düşünürse, o kişi, yüce olanı hakir görmüş, hakir olanı da yüceltmiş olur.

Hz. Peygamber (s.a.v.) düşmanlarıyla, bu Kur'ân'la savaştı ve düşman ordularının saflarını ayırdı. Çünkü onların kendilerine özgü tüm bakış açılarım çürütmüştü. Hz. Peygamber (s.a.v.) her yerde Kur'ân'ı okurdu ve her yere taşırdı. İşte bu sebeple bu sûrede O (s.a.v.)'na şöyle denildi:

"Ne zaman sen bir işte bulunsan, ne zaman Kur'ân'dan bir şey okusan ve siz ne zaman bir iş yapsanız o işe daldığınız zaman biz mutlaka üstünüzde şahidiz-dir. Ne yerde ve ne de gökte zerre ağırlığınca bir şey , Rabbİnden uzak (gizli) kalmaz. Bundan daha küçüğü ve daha büyüğü yoktur ki, apaçık Kitap'ta (Levh-i Mahfuz'da) bulunmasın." (Yûnus, 10/61)

Sûrenin sonunda, vahye sıkı sıkı yapışma ve ona güvenme hususunda, baş tarafı onaylayıcı mahiyette âyetler gelmektedir. Eğer insanlar, içlerinden bir adama Allah (c.c.)'m vahyetmesine şaşıyorlarsa, bu sûrenin son âyetinde Allah (c.c.)'ın, Resûlü'ne söylediği şu söze kulak versinler:

"Sen, sana vahyolunana uy ve Allah hükmedinceye kadar sabret. O, hükmedenlerin en hayırlısıdır." (Yûnus, 10/109)

Bizlerin, Kur'ân-ı Kerim'in apaçık bir hak olduğu hususunda hiçbir şüphesi yoktur. Ancak Müslümanlarla Müslüman olmayanlar arasında, Kur'ân etrafında, şiddetli tartışmalar olmaktadır.

Kur'ân'da öyle ifâdeler vardır ki, bunların gerçek anlamlarını, ancak Arap edebiyatı ve belagatında uzman olmuş kimseler anlayabilir. İşte bu tür ifâdelerle ilgili olarak, bazı insanlar, bunların aslı-astarının olmadığı zannına kapılırlar. Teşvik ve teyit amacıyla eşsiz öncüler için şu tavsiyelerde bulunabiliriz: Tembellik yapmak İsteyen veya ihmalkâr davranan kimseye diyebiliriz ki: Tembellik yapma ve ulaştığın zirvede kalmayı başar. Çünkü güzide bir insan olarak yaşamaya isteklisin. Allah (c.c.)'ın, elçisine söylediği şu söz de bu kabildendir:

192 ■ Yûnus Sûresi

Mulıammed Cazalî

"Eğer sana indirdiğimizden kuşkuda isen, senden önce Kitab'ı (Tevrat'ı) okuyanlara sor..." (Yûnus, 10/94)

"Teslis" inancına sahip olanlara "tevhicTden sorulması ya da "tecsim" (Allah'ı ci-simleştirmek) inancına sahip olanlara "tenzih"den sorulması düşünülebilir mi? İslâm ilk günden itibaren tek basma tevhid ve tenzih inancına sahiptir. İşte bu sebeple bir hadiste şöyle denilmiştir: "Şüphe de etmiyorum, sormuyorum da" Bir tartışma olduğunu farz etsek, bu tartışma ortamında da, iftiracıların avukatlığını veya şüphecilerin şahitliğini yapan türden sorular gelse dahi, yine de Allah (c.c), bir'dir, samed'dir, doğrulmamış ve doğmamıştır ve O (c.c.)'nun hiçbir eşi ve benzeri yoktur.

İşte bu inanç, etrafında soru ve sorgulamaların cirit attığı İslâm'ın temel dayanağıdır. Sûre bağlamında zikredilen Yahudilerle ilgili sözler de bu türdendir. Allah (c.c.)'a ve O (c.c.)'nun kutlu elçilerine yönelttikleri ithamların asılsızlığında hiçbir şüphe yoktur, hatta bu suçlamaları araştırmaya bile gerek yoktur. İşte tam da burada kesin bir emir geliyor:

"...Andolsıın ki Rabbinden sana hak gelmiştir. Sakın şüphecilerden olma! Allah'ın âyetlerini yalanlayanlardan da olma, sonra ziyana uğrayanlardan olursun. Gerçekten haklarında Rabbinin sözü (hükmü) sabit olanlar, kendilerine bütün mucizeler gelmiş olsa bile, elem verici azabı görünceye kadar inanmayacaklardır." (Yûnus, 10/94-97)

İşte durum bu. Beşerî akim kesin bir yargısı vardır; Allah (c.c), kesinlikle iki veya üç olmayacaktır ve câhillerin iddia ettiği gibi, O (c.c.)'na hiçbir beşerî zaaf felâketi bulaşamayacaktır.

İnsanlar kritik zamanlardan geçerler; bu dönemlerde insanoğlu acı ve zafiyet hisseder, krizlerin kapıya dayandığını veya öldürücü darbesini vurduğunu algılar. Hemen Rabbinden kurtuluş dilemeye koşar, bir çıkış yolu arar, yalvarır, yakarır. Sonunda meşakkatli, acılı ve kederli günler geride kalır. İşte bu dönemde kişinin imanının o sıcaklığı kalır mı? Rabbine yalvarışı ve yakarışı devam eder mi? Yoksa imanının sıcaklığı gider ve Rabbini unutur mu? Yüce Allah (c.c.) buyuruyor ki:

"İnsana bir zarar geldiği zaman, yan yatarak, oturarak veya ayakta durarak bize dua eder; fakat biz ondan sıkıntısını kaldırınca, sanki kendisine dokunan bir sıkıntıdan ötürü bize dua etmemiş gibi geçip gider. İşte böylece haddi aşanlara, yapmakta oldukları şey güzel gösterildi." (Yûnus, 10/12)

İşte bu, gittikçe içine kıvrılan çıkmaz bir yoldur. Oysa insanoğlunun yapması gereken şey; kendisini sıkıntılarından kimin kurtardığını ve bir çıkış yolu verdiğini hatırlaması, zorluk ve sıkıntı anında O (c.c.)'na tutunduğu gibi, iyilik ve bolluk anında

da tutunmasıdır.

Yûnus Sûresi ■ 193

Kur'âıı-i Kerîm'in Konulu Tefsiri

Yûnus Sûresi, bu durumu biraz daha genişleterek tekrar açıklamaktadır:

"Sizi karada ve denizde gezdiren O'dur. Halta siz gemilerde bulunduğunuz, o gemilerde içindekileri tatlı bir rüzgârla alıp götürdükleri ve (yolcuların) bu yüzden neşelendikleri zaman, o gemiye şiddetli bir fırtına gelip çatar, her yerden onlara dalgalar hücum eder ve onlar çepeçevre kuşatıldıklarını anlarlar da dini yalnız Allah'a has kılarak: 'Andolsun eğer bizi buradan kurtarırsan mutlaka şükredenlerden olacağız', diye Allah'a yalvarırlar. Fakat Allah onları kurtarınca bir de bakarsın ki onlar, yine haksız yere taşkınlık ediyorlar. Ey insanlar! Sizin taşkınlığınız ancak kendi aleylıinizedir; (bununla) sadece fani dünya hayalının menfaatini elde edebilirsiniz, ama sonunda dönüşünüz yine bizedir. O zaman yapmakta olduklarınızı size haber vereceğiz." (Yûnus, 10/22-23)

İnsanların, boğulma anında ve etrafını azgın dalgalar sardığında, Allah (c.c.)'tan başka tüm ümitlerinin kesildiği bir gerçektir. Çünkü o zaman Allah (c.c.)'tan başka sığınılacak ve yardım istenecek hiçbir kimse yoktur. Ancak kurtulduktan sonra, kendisine uzatılan yardım elini niçin unutur? Neden insanlar, şaşkınlıklarına ve nankörlüklerine tekrar dönerler? Bu, hiçbir şeref sahibinin taşıyamayacağı ve bir an önce tedavi edilmesi gereken ihanet hastalığıdır.

Sevinç ve mutluluk dalgalarının içinde kaybolanlar, kendilerinin dışında kimseyi düşünmezler ve kendilerine verilen cezayı da fazlasıyla hak ederler. İşte bu ceza, sevinç ve mutluluk sarhoşluğunun zirvesinde ve şaşkınlığın had safhaya vardığı anda birden geliverir. Allah (c.c.) şöyle buyuruyor:

"Dünya hayatının durumu, gökten indirdiğimiz bir su gibidir ki, insanların ve hayvanların yiyeceklerinden olan yeryüzü bitkileri o su sayesinde gürleşip birbirine girer. Nihayet yeryüzü ziynetini takınıp, (rengârenk) süslendiği ve sahipleri de onun üzerinde kudret sahibi olduklarını sandıkları bir sırada, bir gece veya gündüz ona emrimiz (âfetimiz) gelir de onu sanki dün yerinde yokmuş gibi kökünden koparılarak biçilmiş hale getiririz. İşte iyi düşünecek kavimler için âyetlerimizi böyle açıklıyoruz." (Yûnus, 10/24)

Acı ve izdırap verici felâketler, hiç umulmadık bir anda kapıyı çalar ve hem fertler için hem de toplumlar için sabit düşünce çizgisini koparıp atar. Şâir şöyle diyor:

"Geceler seni mutlu kıldı, sen de buna aldandın,

Oysa gecenin en berrak olduğu anlarda, üzüntü ve keder doğar..."

Ekinlerin ve mahsullerin başına gelerek onları yok eden felâketler, hasat zamanına yakın bir dönemde gelir. İnsanlar, elde edilecek ürünün artık olgunlaştığını, hatta elde edildiğini düşünürler. Belki de, felâketin tam hasat mevsiminde gelmesi, o topluma inen cezanın daha fazla can yakıcı olması içindir.

194-Yûnus Sûresi

Muhammed Gazalî

İnsanlara bir zarar dokunduğu zaman, hemen Allah (c.c,)'tan korkup O (c.c.)'na sığınmaları, onların haklarıdır. Ancak kurtuluştan sonra da O (c.c.)'na şükretmeleri ve kendisinden O (c.c)'na sığındıkları sıkıntı ve zorluk bitse bile Allah (c.c.)'Ia var olan münâsebetlerini sürdürmeleri de, Allah (c.c.)'ın onlar üzerindeki hakkıdır. Zira insanlar hiçbir zaman için Allah (c.c.)'tan müstağni kalamazlar.

Âyetin Örnek olarak verdiği ekili alanlar, insanların yeryüzündeki tüm iş, davranış ve medenî değerleri için de geçerlidir. Sonuçta, ihanet ve şaşkınlık anında kaderin darbeleri gelir ve insanlar o zaman sadece ektiklerini biçerler.

Sûrenin bitiminden önce Allah (c.c), Resulü (s.a.v.)'ne; nasihat ve ibâdet ile dolu şu nazik hitapla insanlara yönelmesini emretmektedir:

"De ki: Ey insanlar! Benim dinimden şüphede iseniz, (bilin ki) ben Allah'ı bırakıp da sizin taptıklarınıza tapmam, fakat ancak sizi öldürecek olan Allah'a kulluk ederim. Bana mü'minlerden olmam emrolundu ve bana, Hanîf olarak yüzünü dine çevir; sakın müşriklerden olma, diye (emredildi.) Allah'ı bırakıp da sana fayda veya zarar veremeyecek şeylere tapma. Eğer bunu yaparsan, o takdirde sen mutlaka zâlimlerden olursun. Eğer Allah sana bir zarar dokundu-rursa, onu yine O'ndan başka giderecek yoktur. Eğer sana bir hayır dilerse, O'nun keremini de geri çevirecek yoktur. O, hayrını kullarından dilediğine eriştirir ve O, çok bağışlayandır, çok esirgeyendir." (Yûnus, 10/104-107)

İşte İslâm budur: Tek olan Allah (c.c.)'a bağlanmak, şayet gerçeklikleri varsa (!), tüm ortaklardan ümidi kesmek, ümit ve korku ile O (c.c.)'nun zâtına tutunmak ve tüm insanlarla bu temel üzerine ilişki kurmak.

Bu sûrede Allah (c.c), geçmiş kavimlerden bir kısmının hayat hikayelerini anlatmaktadır. İşte bunlardan birisi de, özet bir şekilde anlatılan ve sûreye ismini veren Hz. Yûnus (a.s.) ve kavminin kıssasıdır. Belki de bu kıssa ile Allah (c.c), Mekke ehline bir göndermede bulunmaktadır, zira onlar Hz. Yûnus (a.s.)'un memleketinin kurtulduğu gibi, kendilerinin de kurtulabileceklerini zannediyorlardı.

Mekke müşriklerinin, ilk ortaya çıktığı zaman İslâm'a karşı şiddetle direndikleri ve yirmi yıl boyunca ona karşı savaştıkları bilinen bir gerçektir. Ancak onlar daha sonra, bu dine girdiler, dinlerinde samimi oldular, onun sancağını taşıdılar ve Kâ'be'sini korudular.

Hz. Yûnus (a.s.)'un kavmi, Hz. Hûd (a.s.) ve diğer peygamberlerin kavminden, çok daha iyiydi. Yüce Allah (c.c.) şöyle buyuruyor:

"Yûnus'un kavmi müstesna, (halkını yok ettiğimiz ülkelerden) her hangi bir ülke halkı, keşke (kendilerine azap gelmeden) iman etse de, bu imanları kendilerine fayda verseydi! Yûnus'un kavmi iman edince, kendilerinden dünya haya-

Yünus Sûresi • 195

Kur" â ii - ı Kerîm 'in Konulu Tefsiri

tındaki rüsvaylık azabını kaldırdık ve onları bir süre (dünya nimetlerinden) faydalandırdık." (Yûnus, 10/98)

Benzer ortamlarda sunulan farklı kıssalar Hz. Peygamber (s.a.v.)'i ilgilendiriyordu. O (s.a.v.) da, kıssalardan alınması gereken ibreti alıyor ve çağlar değişse bile, inkarcıların birbirine benzeyen tereddütlerini öğreniyordu.

Kavmi inatla direndiği halde Hz. Nûh (a.s.), onları tam 950 sene dine davet etti. Bunca ısrarın sonucu vardığı yer ne oldu dersiniz?

"Onlara Nuh'un haberini oku: Hani o kavmine demişti ki; ey kavmim! Eğer benim (aranızda) durmam ve Allah'ın âyetlerini hatırlatmam size ağır geldi ise, ben yalnız Allah'a dayanıp güvenirim. Siz de ortaklarınızla beraber toplanıp yapacağınızı kararlaştırın. Sonra işiniz başınıza dert olmasın. Bundan sonra (vereceğiniz) hükmü, bana uygulayın ve bana mühlet de vermeyin. Eğer yüz çeviriyorsanız, zaten ben sizden bir ücret islemedim. Benim ecrim Allah'tan başkasına aîl değildir ve bana Müslümanlardan olmam emrolundu." (Yûnus, 10/71-72)

Hz. Nûh (a.s.)'un kavmine dediği şey, Hz. Muhammed (s.a.v.)'in kavmine dediği şeyin aynısıdır. Peygamberler salt dâvetçilerdir; mal ve makam istemezler. Hakkı ve doğruyu tanıtmak, onlar için yeterlidir.

Bundan sonra da, peygamberler anlatıldı, ardından Fir'avun ve kavminin hayatı hakkında uzun uzun konuşuldu. En son olarak da, İsrâiloğulları ve onların dâvetçile-rinin hayatları anlatıldı.

Fir'avunları, hakka karşı taşkınlıkları ve insanları küçümsemeleri, helak etti. İsrâiloğulları'n in helak sebebi ise, onlar vahiyle pazarlığa tutuştular, Allah (c.c.)'a karşı böbürlendiler ve kendilerine verilen ilimden istifâde etmediler.

"Andolsun biz İsrâiloğulları'nı güzel bir yurda yerleştirdik ve onlara temiz nimetlerden rızıklar verdik. Kendilerine ilim gelinceye kadar ayrılığa düşmediler. Şüphesiz ki Rabbin, kıyamet günü onların, aralarında ihtilaf etmekte oldukları şeyler hakkında hükmedecektir." (Yûnus, 10/93)

Hz. Muhammed (s.a.v.)'e tabi olan mü'minlerin, bu tür ayak kaymalarından sakınmaları, sadece İslâm davetini taşımaları ve ihlasla, samimiyetle Allah (c.c.)'a yönelmeleri gerekir.

196 • Yûnus Sûresi


HUD SURESİ

H

ûd Sûresi de diğer bir çok sûrenin başladığı gibi, Kur'ân-ı Kerim'den bahsederek başlamaktadır;

"Bu, hikmet sahibi ve her şeyden haberdar olan (Allah) tarafından âyetleri sağlamlaştırılmış, sonrada açıklanmış bir Kitap'tır." (Hûd, 11/1)

Pek çok sûrenin Kur'ân'dan bahsederek söze başlamasında garipsenecek bir durum yoktur, zira bu yüce Kİtap, İslâm dininin temeli, risâletİnin delili ve ebedîliğinin sırrıdır. Hz. Peygamber (s.a.v.) onu tüm insanlara tebliğ ederek onları şirk bataklığından tevhid bahçesine çıkarmak ve sapıklıktan kurtarıp dosdoğru yola ulaştırmak için Rabb'inden almıştır. İşte bu sebeple tek olan Allah (c.c.)'a tutunmak (O (c.c.)'nun dinine sıkıca sarılmak) kurtuluşun temelidir:

"(Bu Kitap) Allah'tan başkasına ibâdet etmemeniz için indirildi. Şüphesiz ki ben, O'nıın tarafından size (gönderilen) bir uyarıcı ve müjdeleyiciyim." (Hûd, 11/2)

Tebliğ yükünü taşımanın çok zor bir iş olduğu ve Hz. Peygamber (s.a.v.)'in bu yükü taşırken çok zorluk çektiği aşikârdır. Bir hadiste bize şu bilgiler gelmektedir: Hz. Ebû Bekir (r.a.), Resûlulİah (s.a.v.)'a; saçlarını ağartan ve kendisini ihtiyarlatan şeyin ne olduğunu sorduğunda O (s.a.v.) şöyle cevap veriyordu: "Beni, Hûd Sûresi ve kardeşleri ihtiyarlattı."

Bu sûrede, saçları ağartan ve insanı ihtiyarlatan şey nedir acaba? İşte bunun sebebini araştırmaya koyuldum ve sonuçta dedim ki, belki de hak yoldan ayrılarak sapıtan ve bu sebeple de helak olan kavimlerin bu yok oluşları, Hz. Peygamber (s.a.v.)'in saçlarını ağartmış ve ihtiyarlatmıştır. Zira Allah (c.c.)'ın, nebisi Hz. Mu-hammed (s.a.v.)'e diğer sûrelerde anlatmış olduğu kavimlerin helakları bu sûrede anlatıldığı kadar etkili anlatılmamıştır.

Acaba insanların peygamberleri inkâr etmeleri ve ondan yüz çevirmeleri mi Hz.

Hûd Sûresi ■ 197

Kur'âıı-ı Kerîm ' in Konulu Tefsiri

Peygamber (s.a.v.)'i ihtiyarlattı? Zira bu sûrede şöyle bir bilgi gelmektedir;

"Bilesiniz ki, onlar düşmanlıklarını peygambere bildirmemek İçin kalplerinde olanı gizlerler. İyi bilin ki, onlar elbiselerine büründükleri zaman dahi, Allah onların gizlediklerini de açığa çıkardıklarını da bilir. Çünkü O, kalplerin özünü bilendir." (Hûd, 11/5)

Ancak ben bu sebebi de imkânsız gördüm. Çünkü Hz. Peygamber (s.a.v.) câhillerin yüz çevirmesinden sarsılmayacak kadar güçlüdür. Öyleyse Hz. Peygamber (s.a.v.)'in saçlarını ağartan gerçek sebep nedir? Bu sûrede olupta başka sûrelerde göremediğim bir hususu fark ettim. Bu sûre, Resûlullalı (s.a.v.)'m şahsını hedef alan talimatların çokluğu ve sanki bu daveti tebliğ etmekle sadece kendisinin mükellef olduğunu hissettirmek için zaman zaman tekil hitap zamirini barındırıyor olmasıdır.

Resûlullah (s.a.v.)'ın şahsına yönelik bu hitap zamirleri şu âyetle birlikte başlamaktadır:

"Belki de sen onların, 'Ona göklen bir hazine indirilseydi veya onunla beraber bir melek gelseydi!' demeleri sebebiyle, sana vahyolunan âyetlerin bir kısmını terk edeceksin ve bu yüzden ruhun daralacaktır. İyi bil ki, sen sadece bir uyarıcısın, Allah ise her şeye vekildir". (Hûd, 11/12)

Sadece bu âyette bile üç kez bitişik ve bir kez de ayrı olmak üzere tam dört muhatap zamiri tekrar edilmiştir.

Biraz sonra göreceğimiz gibi bu tarz üzere onlarca defa muhatap zamirleri devamlı olarak tekrar edilmektedir, hatta sûrenin son âyetinde bile Resûlullah (s.a.v.)'a hitap vardır:

"Göklerin ve yeryüzünün sırrı yalnızca Allah'a aittir ve her İş O'na döndürülür, Öyleyse O'na kulluk et ve O'na dayan\ Rabbİn yaptıklarınızdan gafil değildir." (HÛd, 11/123)

Hz. Nuh (a.s.) ile kavminin arasında geçen olayları anlatıp onların tufanla helak olmalarına değindikten sonra Resûlullah (s.a.v.)'a hitaben şu âyet gelmektedir:

"İşte bunlar sana vahyettiğimiz gayb haberlerindendir, Bundan önce onları ne sen biliyordun ne de kavmin. O halde sabret, zira iyi sonuç multakîlerindir." (Hûd, 11/49)

Munfasıl (ayrı) zamirin haricindeki üç muttasıl (bitişik) zamirin tamamı da Hz. Peygamber (s.a.v.)'e hitap etmekte, bu hitapların sonunda da sabır emri ile sonucun muttakîlere ait olduğu eklenmektedir. Bizzat Hz. Nûh (a.s.) kıssasının içinde şu âyetin gelmesi için geniş bir anlatım üzerinde duruluyor:

"(Resulüm!) Yoksa, "Bunu uydurdu" mu diyorlar? De ki: Eğer onu uydurduy-

198 • Hûd Sûresi

Muhammed Gazali

sam günahım bana aittir. Fakat ben sizin işlediğiniz günahtan uzağım" (Hûd, 11/35)

Hz. Peygamber (s.a.v.)'in iftira etmesi olacak şey değildir, zira O (s.a.v.), doğru sözlü, güvenilir bir kimsedir ve mü'minler ile müşriklerin hangisinin daha doğru yolda olduğu apaçık ortaya çıkana kadar doğru sözlü olmaya da devam edecektir.

Kur'ân-ı Kerim Âd kavmini, peygamberleri Hz. Hûd (a.s.)'a nasıl karşı çıktıklarını ve O'na nasıl işkence ettiklerini anlattıktan sonra, alemlerin Rabbi olan Allah (c.c.) şöyle buyuruyor:

"Emrimiz gelince, Hûd'u ve onunla beraber iman edenleri tarafımızdan bir rah-metİe kurtardık, onları ağır bir azaptan kurtuluşa erdirdik." (Hûd, 11/5&)

Hemen ardından hitap Hz. Peygamber (s.a.v.)'e yöneliyor;

"İşte Âd (kavmi): Rablerinin âyetlerini inkâr ettiler, O'nun peygamberlerine âsi oldular ve inatçı her zorbanın emrine uydular." (Hûd, 11/59)

Âd kavminin başına gelenler Semûd kavminin de başına geldi. Bu kötü sonuca dikkatini çekmek için hitap tekrar Hz. Peygamber (s.a.v.)'e yönelmektedir;

"Emrimiz gelince, Salih'i ve onunla birlikte iman edenleri, tarafımızdan bir rahmet olarak (azaptan) ve o günün zilletinden kurtardık. Şüphesiz Rabbin kuvvetli ve azizdir." (Hûd, 11/66)

Deprem sonucu kendileri ve ülkeleri helak olan Lût kavmini anlattıktan sonra Allah (c.c), Nebisi (s.a.v.)'ne bu kötü sonu şu şekilde bildirmektedir;

"Emrimiz gelince, oranın altını üstüne getirdik ve üzerlerine, Rabbinin katında işaretlenerek balçıktan pişirilip istif edilmiş taşlar yağdırdık. O zâlimlerden asla uzak değildir." (Hûd, 11/82-83)

"O (helak) zâlimlerden uzak değildir" cümlesi, hiç pişmanlık duymaksızın ve tevbe etmeksizin günah ve isyan yolunda yürüyen Araplar'a bir tehdittir.

Medyen halkıyla fir'avunların helakim anlattıktan sonra, Allah (c.c.) nebisine

şöyle sesleniyor:

"İşte bu, halkı helak olmuş olan memleketlerin haberlerindendir. Biz onları sana anlatıyoruz; Onlardan bugüne kadar izleri kalmış olanlar da, biçilmiş ekin gibi yok olan da vardır." (Hûd, 11/100)

Sûrenin sonlarına doğru Hz. Peygamber (s.a.v.)'e yöneltilen hitap zamirleri o kadar artıyor ki, diğer bir çok emrin yanında, bu zamirler on sekize kadar ulaşıyor. İşte bu hitapların risâlet sahibi Hz. Peygamber (s.a.v.)'in kalbinde nasıl bir etki yaptığını düşünebiliyor musunuz? Bu hitaplar şu âyetle başlıyor:

HüdSOresi • 199

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Onlara biz zulmetmedik, fakat onlar kendi kendilerine zulmettiler. Rabbinin azap emri geldiğinde, Allah'ı bırakıp da taptıkları tanrıları, onlara hiçbir fayda sağlamadı ve ziyanlarını artırmaktan başka bir şeye yaramadı." (Hûd, 11/101-102)

Kıyamet günündeki cezayı anlatırken iki kez Allah (c.c.)'ın Rab ismi hitap zamirine bitişik olarak tekrar edilmekte:

"Bedbaht olanlar ateştedirler, orada onların öyle feci nefes alıp vermeleri vardır ki, Rabbinin dilediği hariç, onlar gökler ve yer durdukça o ateşte ebedî kalacaklardır. Çünkü Rabbin, İstediğini hakkıyla yapandır." (Hûd, 11/106-107)

Üçüncü olarak da kıyamet gününde mutlu olacak kimselerin durumunu anlatırken tekrar edilmektedir:

"Mutlu olanlara gelince, onlar da cennetledirler. Rabbinin dilediği hariç, gökler ve yer durdukça onlarda orada ebedî kalacaklardır. Bu nimetler, bitmez-iüken-mez bir lütuftur." (Hûd, 11/108)

Sonra Yüce Allah (c.c.) Nebisi (s.a.v.)'ne şöyle sesleniyor:

"O halde onların tapmakta oldukları şeylerden (bu şeylerin onları azaba götürdüğünden) şüphen olmasın. Çünkü onlar ancak daha önce babalarının taptığı gibi tapıyorlar. Biz onların nasiplerini mutlaka eksiksiz olarak vereceğiz." (Hûd, 11/109)

Ve tüm insanların kazandıkları kötülüklerin karşılıklarını belirli bir güne/kıyamet gününe kadar ertelediğine dair Önceden vermiş olduğu karan hatırlatıyor;

"Andolsun biz Musa'ya kitabı verdik; fakat onda ihtilaf edildi. Eğer Rabbinden bir söz geçmemiş olsaydı, elbette onların arasında hüküm verilmişti. Şüphesiz ki onlar Kur'ân hakkında derin bir şüphe içindedirler." (Hûd, 11/110)

İşte bu büyük toplanma gününe kadar, peygamberlik görevinde bulunan kimsenin kendisine emredileni yapması, imtihanın sıkıntılarına ve uzun bekleyişe tahammül etmesi gerekir. Hz. Peygamber (s.a.v.)'e tâbi olan mü'minlerin de bu uzun sabır döneminde O (s.a.v.)'nun sıkıntısını paylaşarak O (s.a.v.)'nu teselli etmeleri gerekir.

"O halde sen ve seninle beraber tevbe edenlerle birlikte emrolunduğun gibi dosdoğru ol! Aşırı da gitmeyin. Çünkü O, sizin yaptıklarınızı çok iyi görendir." (HÛd, H/112)

"Gündüzün iki ucunda gecenin de ilk saatlerinde namaz kıl. Çünkü iyilikler kötülükleri giderir. Bu, öğüt almak isteyenlere bir hatırlatmadır." (Hûd, 11/114. Hûd, 11/118-119)

Sûre sona doğru yaklaştıkça hitap zamirleri de birbiri ardına geliyor. Örneğin Al~

200 • Hûd Sûresi

Muhammed Gazalî

lah (c.c.)'ın, Resulü (s.a.v.)'ne söylemiş olduğu şu sözü bir düşünün: "Halkı iyi olduğu halde Rabbin, haksızlıkla memleketleri helak etmez. Rabbin dileseydi bütün insanları bir tek millet yapardı. Fakat onlar ihtilafa düşmeye devam edecekler, ancak Rab-binin merhamet ettikleri müstesna. Zaten Rabbin onları bunun için yarattı ve Rabbi-nin su sözü gerçekleşti: 'Andolsun ki, cehennemi tümüyle insanlar ve cinlerle dolduracağım." İşte bu âyet Resûlullah (s.a.v.)'ın, "Beni Hûd Sûresi ve kardeşleri ihtiyarlattı." sözünü açıklamıyor mu?

Sürekli olmayan suç, geleceği yok etmez. Zira o günah ölmek için doğmuştur, sürekli yaşamak için değil. Bazen bu günaha, tüm iyilik anılarını yok edecek bir pişmanlık eklenir. Hatta belki de o günahın sonrasında gelen tevbe Öyle bir tevbe olur ki, insanı bir daha o tür günahları işlemekten korur, sonuçta da o günah zarar verdiği Ölçüde fayda sağlamış olur. Toplumları helak eden kötülükler, o toplumun kendi benliğinde yerleşir ve bir türlü dile getirilemez. Bu kötülükler, benliğine kök saldığı o topluma ve daha sonra da büyük bir topluluğa ceza olması için yerleşir. Zira belki de o kötülük, ya kendisine tabî olunan bir taklide ya da uygulamaya konulan bir kanuna dönüşebilir. Sonuçta öyle bir hal alır ki, o kötülükten uzaklaşmak garipsenir ve o kötülüğü yasaklamak da suç sayılır.

Kavminin Hz. Lût (s.a.v.)'a söylemiş olduğu şu sözü bir düşünün:

"Kavminin cevabı: Onları memleketinizden çıkarın, çünkü onlar fazla temizlenen insanlarmıs! demelerinden başka bir şey olmadı." (A'râf, 7/82) Evet artık temizlik kabul edilemez ve yasak, pislik ise alışkanlık haline gelmiştir.

Böylesi düşük bir seviyeye ancak etrafa kötülük saçan ahlâksız medeniyetler düşebilir. Modern Batı medeniyetinin de bir çok yönden düşüşe geçtiğinin işaretleri gün yüzüne çıkmaktadır. Bu medeniyetin sahipleri ise kendilerine, Hûd Sûresi'nin başında geçen şu sözü hatırlatacak bir kimseye ihtiyaç duymaktadırlar;

"Elif. Lâm. Râ. Bu, hikmet sahibi ve her şeyden haberdar olan Allah tarafından âyetleri sağlamlaştırılmış, sonra da açıklanmış bir kitaptır ve Allah'tan başkasına ibadet etmemeniz için indirildi. Şüphesiz ki ben, onun tarafından sizlere gönderilmiş bir uyarıcı ve müjdeciyim. Rabbinizden sizi bağışlamasını dileyin, sonra da O'na tevbe edin ki, sizi belirli bir zamana kadar giizel bir şekilde yaşatsın ve her fazilet sahibine faziletinin karşılığını versin. Eğer yüz çevirirseniz, ben sizin başınıza gelecek büyük bir günün azabından korkarım." (Hûd, 11/1-3)

Tevbe edenlere karşılıksız olarak hemen verilecek büyük karşılık, güzel ve yüksek bir yaşam standardıdır. Nefis ise rahat bir yaşamı daima sever, ama bununla birlikte dünya hayatı bir imtihan yurdudur. İmtihan ise, nefisleri devamlı zorluklarla ve güçlüklerle karşı karşıya getirir. Ancak Allah (c.c), iman ettikleri ve kendilerini O (c.c.)'na teslim ettikleri takdirde, onları mutlu etmekle ve durumlarını düzeltmekle

Hüd Sûresi • 201

Kur'ân-ı Kerîm'in Konulu Tefsiri

mü'min kullarını güven içinde yaşatacaktır.

Şimdi bizlere vaadedilen bu bolluklar, bizden önce, kardeşleri Hz. Hûd (s.a.v.)'un şu sözüyle Âd kavmine de bolca verilmişti:

"Ey kavmim! Rabbinİzden bağışlanma dileyin; sonra da O'na tevbe edin ki, üzerinize gökyüzündeki yağmuru bol bol göndersin ve kuvvetinize kuvvet katsın. Günah işleyerek (Allah'tan) yüz çevirmeyin. Dediler ki: Ey Hûd! Sen bize apaçık bir mucize getirmedin, bizde senin sözünle tanrılarımızı bırakacak değiliz ve biz sana iman edecekte değiliz." (Hûd, 11/52-53)

Bu cevapları işiten kimse de, bu insanlar aklî tartışma yapan ve şayet kendilerine deliller açıklanırsa o delillere hemen tâbi olacak olan bir topluluk olduğunu sanır. Oysa onların davranışlarıyla aklın veya akla tâbi olmanın hiçbir ilişkisi yoktur. Hangi akıl putlara ibâdeti kabul edebilir? Onlar taştan yapılmış olan putlara ibâdet ederken bir gerekçeye mi dayandılar? Onları tek olan Allah (c.c.)'a ibâdete çağıran Hz. Hûd (a.s.)'a şöyle derken durmuş oldukları şu garip konum gereği, önceki cevaplan şöyleydi: "Kavminden ileri gelen kâfirler dediler ki, 'biz seni kesinlikle bir beyinsizlik içinde görüyoruz ve gerçekten seni yalancılardan sanıyoruz." (A'râf, 7/66) Halim bir adam olan peygamberlerinin cevabı ise şu oldu: "Ey kavmim! ben beyinsiz değilim; fakat ben âlemlerin Rabbinin gönderdiği bir elçiyim. Size Rabbİmin vahyettiklerini duyuruyorum ve ben sizin için güvenilir bir öğütçüyüm, dedi." (Â'râf, 7/67-68)

Kur'ân'da kıssalar devamlı tekrar edilmektedir. Ama kıssaların tekrar edildiği her bir yerde, diğer yerlerde olmayan hususlara dikkat çekilmektedir. Farklı kıssalarda anlatılanları bütünlük içerisinde bir araya getirip incelemekle ancak o toplumun gerçek yüzü anlaşılabilir. İşte böyle bir İnceleme işlemi de, kendisine Özgü bir ilmî yöntemi gerektirmektedir.

Hûd Sûresi'nde önceki toplumlarla ve onların yok oluşlarıyla ilgili gelen bilgiler, Â'raf Sûresi'nin sonunda gelen bilgilerle hemen hemen aynıdır, ancak bu sûrede Â'raf Sûresi'nde hiçbir şekilde gelmemiş olan, Hz. Nuh (a.s.)'un kavmiyle ilgili geniş açıklamalar bulursunuz. Bu geniş bilgi ve ayrıntılı açıklamalar, Â'raf Sûresi'nde birkaç satırı geçmezken, Hûd Sûresi'nde yaklaşık iki sayfayı kapsamaktadır.

Helak olmak üzere olan oğlunu kendisine tekrar döndürmesi için Hz. Nuh (a.s.)'un Rabbine yakarışı karşısında insanın tüyleri ürperiyor:

"Nuh Rabbine dua edip dedi ki: Ey Rabbim! Şüphesiz oğlum da âdemdendir ve senin vaadin de elbette haktır. Zira sen hâkimler hâkimisin." (Hûd, 11/45)

Sanki Hz. Nûh (a.s.) Allah (c.c.)'a şöyle sesleniyor: "Ey Rabbim! Sen bana, beni ve ailemi bu tufandan kurtaracağına dair söz vermiştin, oğlum ise benim birinci dereceden ailem; öyleyse onu kurtar ve bana geri ver." Böyle bir talebe karşılık verilen

202 • Hûd Sûresi

Muhammed Gazali

cevap çok kesin ve netti:

"Allah buyurdu ki: Ey Nûh! 0 asla senin ailenden değildir, çünkü onun yaptığı kötü bir iştir. O halde hakkında bilgin olmayan bir şeyi benden isteme! Ben sana câhillerden olmamanı tavsiye ederim." (Hûd, 11/46)

Bazı kimselerin akıllarına hemen şu husus gelmektedir: "Bir peygamber eşi olan Hz. Nûh (a.s.)'un hanımı, erkeğini aldatmış, O (a.s.)'na ihanet etmiş ve bu kâfir oğluna başka birisinden hamile kalarak O (a.s.)'nun bilgisi dışında nesebine eklemiştir." Bu uzak ve ihtimal dışı bir görüştür, zira bu itham, Allah (c.c.)'m nebilerini, kendisi tarafından korumuş olduğu bir eksiklik ve noksanlıktır. Doğru olan ise Hz. Nûh (a.s.)'un hanımının Hz. Nûh (a.s.)'a, O (a.s.)'mın peygamberliğini ayıplama ve yalanlama hususunda topluma katılması sebebiyle ihanet etmiştir. Bu konumuyla da inkarcıların grubuna geçmiştir. Zira oğlu annesinin konumunu te'yid ediyor, Allah (c.c.) düşmanlarına destek veriyor ve dağın tepesine kaçmak suretiyle tufandan kurtulmaya yelleniyordu.

Heyhat! Bu toplu helak herkesi içine aldığı gibi onu da içine alacaktı. Şu âyetin anlamı işte bunu ifâde ediyor:

"Allah buyurdu ki: Ey Nûh! O asla senin ailenden değildir, çünkü onun yaptığı kötü bir iştir. O halde hakkında bilgin olmayan bir şeyi benden isteme! Ben sana cahillerden olmamanı tavsiye ederim" (Hûd, 11/46)

Tüm bunlara Hz. Nûh (a.s.)'un cevabı ise şöyle oldu:

"Nûh dedi kî: Ey Rabbim! Ben senden hakkında bilgim olmayan şeyi İstemekten yine sana sığınırım. Eğer beni bağışlamaz ve esirgemezsen, ben ziyana uğrayanlardan olurum! Denildi ki: Ey Nûh! Sana ve seninle beraber olan ümmetlere bizden selam ve bereketlerle (gemiden) in. Kendilerini (dünyada) faydalandıracağımız, sonra da bizden kendilerine elem verici bir azabın dokunacağı toplumlar da olacaktır." (Hûd, 11/47-48)

Hz. Nûh (a.s.) ve Hz. İbrâhîm (a.s.) döneminden Hz. Mûsâ (a.s.), Hz. İsâ (a.s.) ve Hz. Muhammed (a.s.)'e kadar risâlet döneminin onca uzunluğuna ve her peygamberin şeriatmdakİ farklılıklara rağmen, Allah (c.c.)'m dini, "kan baği"nı hep geri plana İterek "iman bağı"nı ön plana çıkarmış ve Allah (c.c.) için sevmek ile Allah (c.c.) için buğzetmeyi, birleşmenin veya ayrılığın temel nedeni kılmıştır.

Hz. Nûh (a.s.)'un kavmini bir tarafa bırakarak, peygamberlerini reddeden ve ondan nefret eden Hz. Hûd (a.s.)'un kavmine tekrar dönelim. Hz. Hûd (a.s.), bu inatçı ve dik kafalı insanların önünde kendisini yapayalnız görünce şöyle dedi:

"Ben, benim de sizinde Rabbiniz olan Allah'a tevekkül eltim. Çünkü yürüyen hiçbir varlık yoktur ki, O, onun perçeminden tutmuş olmasın. Şüphesiz benim

Hûd Sûresi ■ 203

K u r ' â n - ı Kerîm "in Konulu Tefsiri

Rabbim dosdoğru yoldadır." (Hûd, 11/56)

Hemen akabinde ilahî ceza tüm şiddeti ve korkunçluğuyla geliverdi. Kendi güç ve kuvvetleri sebebiyle doğruyu göremeyen o kibirli Amelika halkını, her şeyi önüne katıp götüren bir rüzgâr sürüklüyor ve oradan oraya şiddetle çarpıyordu. Bu çarpma o kadar şiddetli idi ki, onların kafaları bedenlerinden ayrılıyor, bedenleri bir tarafa sav-rulurken kafaları da paramparça oluyordu. "O rüzgar, insanları, sökülmüş hurma kütükleri gibi yere seriyordu. Nasılmış benim azabım ve uyarılarım!" (Kamer, 54/20-21)

Hz. Hûd (s.a.v.) ve ona tâbi olan mü'minlere gelince, onların durumu ise helak olanların durumundan çok farklıydı:

"Emrimiz gelince, Hûd'u ve onunla beraber iman edenleri tarafımızdan bir rahmetle kurtardık, onları ağır bir azaptan kurtuluşa erdirdik." (Hûd, 11/58)

Hüzün ve moral bozukluğu içeren bu kıssa şu şekilde bir eleştirel yorumla sona ermektedir:

"İşte Âd; Rablerinin âyetlerini İnkâr ettiler, O'nun peygamberlerine âsi oldular ve İnatçı her zorbanın emrine uydular. Onlar hem bu dünya da hem de kıyamet gününde lanete tabi tutuldular. Biliniz ki, Âd kavmi Râblerini inkâr elti, ve yine şunu da bilin ki, Hûd'un kavmi Ad, Allah'ın rahmetinden uzak kılındı." (Hûd, 11/59-60)

Zâlim iktidarlar, Allah (ç.ç.)'ın vadi gerçekleşip azabı geldiğinde, toz-topraktan daha zayıf ve güçsüz hale gelirler. Yerlerin ve göklerin sahibinin huzurunda, onların güç ve kuvvetleri hiçbir fayda sağlamaz.

Bilemiyorum, belki de geçmiş dönemdeki Araplar'a öyle bir felâket dokundu ki, onlar peygamberleri yalanlama ve onlara tabi planlara zulmetme hususunda birleştiler, işte bu sebeple de topluca helak olmayı hak ettiler ve helak olmuş Araplar diye anıldılar.

Buraya kadar Âd kavmini anlattık, şimdi de Semûd kavmini ve peygamberleri Hz. Salih (a.s.)'e karşı tutumlarını anlatacağız: Öyle anlaşılıyor ki, Hz. Nûh (a.s.) zamanında ortaya çıkan sınıf düzeni, Semûd halkının arasında da, hem de daha güçlü bir şekilde ortaya çıkmıştır. Ayrıca, nasıl ki Hz. Nûh (a.s.)'a iman edenler toplumun zayıf kabul edilen sınıfından idiyseler, Hz. Salih (a.s.)'e iman edenlerin çoğunluğu da aynı şekilde bu mustaz'af smıfındandi: "Kavminin ileri gelenlerinden büyüklük tas-(ayanlar, içlerinden zayıf görülen inananlara dediler ki: Siz Salih'in, Rabbi tarafından gönderildiğini nereden biliyorsunuz? Onlar ise, şüphesiz biz onunla ne gönderil-misse ona inananlarız, dediler. Büyüklük taslayanlar dediler ki: Biz de sizin inandığınızı inkâr edenleriz." (A'râf, 7/75-76)

Bir kişinin tek başına kaybolması bîr kayıptır, ama bir halkın topluca kendisini

204 ■ Hüd Sûresi

Muhammed Gazalî

helâka sürüklemesi ise, bu kötülüğü daha da artırmaktadır.

İşte bu körü körüne inatçılıktan fanatik ırkçılık doğar ki, bu da geçmişte ve günümüzde insanlar arasında yaygın olan ırkçı eğilimlerin bir neticesidir. Bu taassup, şu anda Avrupa ve Amerika'da yaşayan "beyaz ırk"ta mevcuttur, bu taassubu güç ve kuvvet açığa çıkarır, zayıflık ve güçsüzlük hali ise gizli tutar. Aynı taassup cahiliyye Araplarında da mevcuttu. Amr b. Gülsüm'ün şu mısrasında da bu hususa bir işaret vardır:

"Şayet suyu temiz bulacak olursak, biz içeriz,

Eğer su pis ve çamurlu ise, bizim dışımızdakiler içer"

Bu kibir ve gurur niçin? Şöyle bir nara yükselse; "Almanlar üstün ırktır ve Almanya her devletten üstündür ya da Mısırlılar üstün ırktır ve Mısır her devletten üstündür", işte bu sözler bir eksikliğin ve noksanlığın ifadesidir. Zira vatan sevgisi, ilmî ve teknolojik üstünlük ve ferdî haklar tümü "modem ırkçılığın" arkasında birleşmektedirler ve bunlara bağlılık, tüm bağların Önüne geçmektedir.

Oysa ki Allah (c.c.) insanları bu boş ve faydasız iddialar için yaratmamıştır, bu sebeple de Semûd kıssasında yüce Allah (c.c.) şöyle buyuruyor;

"Semûd kavmine de kardeşleri Salih'i gönderdik. O dedi ki: Ey kavmim! Allah'a kulluk edin, zira sizin O'ndan başka tanrınız yoktur. O sizi topraktan yarattı ve sizi orada yaşattı. O halde O'ndan bağışlanma isteyin, sonra da O'na tevbe edin. Çünkü Rabbim kullarına çok yakındır ve dualarını kabul edendir." (Hûd, 11/61)

Gerçek şu ki, Semûd kavmine söylenen söz tüm insanlığı kapsar. Zira Allah (c.c.) onların hepsini topraktan yaratmış, yeryüzünü imar etmekle görevlendirmiş ve belirli bir süre kendisine ibadet etmekle sorumlu tutmuştur. Sonra da tüm insanlar, yapıp ettiklerinden dolayı hesaba çekilmeleri için O (c.c.)'nun huzuruna geri döndürüleceklerdir.

Oysa ki şu anda yeryüzünü dolduran şu iki kısım insan topluluğundan dolayı dehşete kapılıyoruz: Birinci kısım, bu dünyayı güzelce imar etmiyor ve onu devre dışı bırakarak yaşıyor, tüm bunlara rağmen bir de kendisinin Müslüman olduğunu zannediyor!

İkinci kisnıa giren insanlar da, yeryüzüne sahip olmuş, onu dilediği gibi kullanıyor, hatta dünyadan sonra uzayı da fethetmiş, ama Allah (c.c.)'la olan münasebeti, hiç yok denecek kadar azdır.

Semûd halkı ise daha çok ikinci gruba giren insanlara benziyordu, zira peygamberleri Hz. Salih (a.s.) onlara şöyle sesleniyordu: "Düşünün ki, Allah Âd kavminden

Hûd Sûresi • 205

Kur ' ân-ı Kerîm 'in Konulu Tefsiri

sonra yerlerine sizi getirdi ve yeryüzünde sizi yerleştirdi; siz de onun düzlüklerinde saraylar yapıyorsunuz ve dağlarından evler yontuyorsunuz. Artık Allah'ın nimetlerini hatırlayın da yeryüzünde fesatçılar olarak karışıldık çıkarmayın." (A'râf, /74)

Ne var ki kibir ve tuğyan Semûd halkının gözlerini kör elti, bu sebeple de hiçbir nimete şükretmediler ve Allah (c.c.)'ın hakkını gözetmediler.

"Emrimiz gelince, Salih'i ve onunla beraber iman edenleri, bizden bir rahmet olarak azaptan ve o günün zilletinden kurtardık. Şüphesiz Rabbin kuvvetlidir ve her şeye galip gelendir." (Hûd, 11/66)

Semûd halkının ardından Medyen halkı geldi. Bu halkın hayatını da siyasî ve ik~ * tisâdî bozukluk ve çürümüşlük kapladı. Â'raf Sûresi'nde siyâsî kokuşmuşluğa karşı girişilen mücâdelenin çok açık bir şekilde olduğunu görmüştük. Hûd Sûresi'nde ise, iktisâdı bozukluğa getirilen eleştirilerin çok daha bariz olduğunu görmekteyiz.

Â'raf Sûresi'nde Allah Teâlâ Medyen halkından, farklı görüş ve fikirlere saygılı olmalarını, onların delil ve gerekçelerine bakmalarını ve farklı düşüncelere sahip olan kimseleri bu düşünceleri sebebiyle tehdit etmemelerini istemiştir. "Tehdit ederek, inananları Allah yolundan alıkoyarak ve o yolu eğip bükmek isteyerek öyle her yolun basında oturmayın. Düşünün, ki, siz az idiniz de, O sizi çoğalttı. Bozguncuların sonu nasıl olmuştur bir bakın!" (A'râf, 7/86)

Şuayb'm daveti karşısında insanlar iki kısma ayrılmışlardır; onlardan bir kısmı O'nun doğruluğuna inanıp getirdiği dine girmişler, diğer bir kısmı da O'nu ve O'nun davetini reddederek o davetin sahibine karşı düşmanca tavırlar sergilemişlerdir.

Varsın İnsanlar iki kısma ayrılsınlar, hakkın hakim olup batılın yok olması için, bu problemi çözmeyi zamana bırakın, ayrıca inandıkları şeyi terk etmeye zorlayarak mü'minleri yurtlarından kovmakla ve sürgün etmekle tehdit etmeyin. "Eğer içinizden bir grup benimle gönderilen şeye inanır, bir grup da inanmazsa, o halde Allah aranızda hükmedinceye kadar bekleyin. Zira O, hâkimlerin en hayırhsıdır." (A'râf, 7/87) Ancak Medyen halkı körü körüne diktatörlüğü ve ahmakça bir fitneyi tercih etti: "Kavminden ileri gelen mÜstekbirler dediler ki: Ey Şuayb! Seni ve seninle beraber inananları memleketimizden kesinlikle çıkaracağız veya dinimize döneceksiniz. Şuayb dedi ki: İstemesekte mi?" (A'râf, 7/88)

Hûd Sûresi'nde Hz. Şuayb (a.s.)'in kavmine yöneltilen hitap, Allah (c.c.)'a şirk koşmakla mücâdele ettikten sonra, iktisadî ve ticarî ilişkilerdeki hile ve aldatmayla mücâdeleye ağırlık vermektedir.

"Medyen'e de kardeşleri Şuayb'i gönderdik. Dedi kî: Ey kavmim! Allah'a kulluk edin, çünkü sizin için O'ndan başka tanrı yoktur. Ölçüyü ve tartıyı eksik yapmayın. Zira ben sizi hayır ve bolluk içinde görüyorum ve ben, gerçekten si-

206 ■ Hûd Sûresi

Muhammed GazaSÎ

zin İçin kuşatıcı bir günün azabından korkuyorum. Ey kavmim! Ölçüyü ve tartıyı adaletle yapın ve insanlara eşyalarını eksik vermeyin. Yeryüzünde bozguncular olarak dolaşmayın." (Hûd, 11/84-85)

Medyen halkının peygamberlerine cevabı ise alay ve istihza doluydu:

"Dediler ki: Ey Şuayb! Babalarımızın taptıklarını, yahut mallarımız hususunda dilediğimizi yapmayı terk etmemizi sana namazın mı emrediyor? Oysa sen yumuşak huylu ve çok akıllısın." (Hûd, 11/87)

Tevhid inancı ile kurtuluş, iffet ve adalet ahlâkını, işte böylece reddettiler.

Tüm bunlara rağmen Hz. Şuayb (a.s.) peygamber iyiliği emredip kötülükten neh-yetmeye devam ettiğinde ise ona şöyle denildi:

"Ey Şuayb! Söylediklerinin çoğunu anlamıyoruz ve içimizde seni cidden âciz görüyoruz! Eğer kabilen olmasa, seni mutlaka taşlayarak öldürürüz. Sen bizden üstün değilsin." (Hûd, 11/91)

Bu kıssa da, kokuşmuş ve hilekâr toplumun helak olmasıyla son bulmaktadır, tıpkı diğer kavimlerin geçmişte helak olduğu gibi:

"Sanki orada hiç barınmamı şiardı. Biliniz ki Semûd kavmi (Allah'ın rahmetinden) uzak olduğu gibi Medyen kavmi de uzak oldu." (Hûd, 11/95)

Diğer sûrelerde de ayrıntılarıyla birlikte anlatacağımız gibi, Allah Teâlâ yeryüzünde ilahlık taslayan tüm fir'avunlan helak etmiş ve sonra da nebisi Hz. Muhammed (s.a.v.)'e şöyle seslenmiştir:

"Peygamberlerin haberlerinden senin kalbini teskin edeceğimiz her haberi sana anlatıyoruz. Bunda sana gerçeğin bilgisi, mü'minlere de bir öğüt ve bir uyarı gelmiştir." (Hûd, 11/120)

Hûd Sûresi'nde halkların peygamberleriyle arasında geçen olayların detaylıca anlatılmasının sebebi, en son elçilik görevini üstlenen Hz. Muhammed (a.s.)'in şu hususu bilmesi içindir: Kureyş halkının onu yalanlaması yeni bir şey değildir, zira Hak ile bâtıl arasındaki savaş ezeli ve süreklidir. Ancak kesin netice mü'minlerden yanadır ve muttaki olanları yüceltir.

Bir zamanlar, kâinatın kendisiyle başladığı, gök cisimlerinin kendi yörüngeleri üzerinde dönmeye başladığı ve evrene şimdiki hususiyetlerim bahşeden büyük patlama ile ilgili bir yazı okumuştum. Evrenin bu oluşumuna eşlik eden yılları saymak, sayanlarını aciz bırakır. Kanaatime göre, evrenin oluşumu esnasında geçen bu yıllar, büyük bir çöldeki kum tanelerinden daha fazladır.

Bunları düşündükten sonra kendi kendime dedim ki, acaba bu evreni yoktan var edip tekrar tekrar yaratan yüce Yaratıcı ne kadar büyüktür? Bu soruya cevabım ise şu

Hûd Sûresi ■ 207

Kur'ân-ı Kerîm "i n Konulu Tefsiri

oldu: O (c.c.) yüce Yaratıcı'nm sıfatları ezelîdir. Şüphesiz ki bu evreni yoktan yaratmak çok hayret vericidir, fakat bu evrenin varlığını devam ettirmek ve yaşamını sürdürmek daha çok hayret vericidir. Tek bir cenini yaratmak büyük bir şeydir, fakat bundan daha büyük olanı, büyüyüp gelişmesi için ona gıda göndermektir. Kâinat tek bir ceninden mi ibarettir? Gerçek şu ki, canlılar ve bitkiler alemi sayılamayacak kadar çoktur:

"Yeryüzünde yürüyen her canlının rızkı, yalnızca Allah'ın üzerinedir. Allah o canlının durduğu yeri ve sonunda bırakılacağı mekanı bilir. Bunların hepsi açık bir kitaptadır." (Hûd, 11/6)

Kendi kendimi küçümseyerek dedim ki, ilim adamları bizlere evrenin doğusu ile batısı arasında çok uzun mesafelerin olduğunu bildirmektedirler, öyleyse bu uçsuz bucaksız evrende, "ben kim oluyorum ve benim üzerinde yaşadığım bu büyük yıldız

neyin nesi?"

Bu soruya Allah (c.c.)'a olan imanım şu cevabı verdi: "Yüce Arş'ınRabbinin katında zamansal ve mekansal uzaklık ve yakınlık eşittir ve değişmez. O (c.c.) yüce Yaratıcı, Arş'mda iken, beni duymasıyla, görmesiyle ve bir işte olmasıyla benimle birliktedir.

Düşüncelerim sınırlarını zorlayarak 'Arş ve İstiva'nın ne olduğunu ve ne anlama geldiğini araştırmaya başladım. Ancak bunun cevabı gecikmeden geldi; ayaklarının altmdakinden habersiz ve Önündekini göremeyen bir kimsenin, başka şeylerle uğraşmaya yeltenmesi uygun değildir. Bunun yerine niçin varolduğunu, mevcudiyetinin sebebini bilmen ve bu mevcudiyetinin gereğini yerine getirmen, senin için daha iyi ve daha önceliklidir.

"O, hanginizin amelinin daha güzel olacağı hususunda sizi imtihan etmek için, Arş'ı su üzerinde İken, gökleri ve yeri altı günde yaratandır." (Hûd, 11/7)

Amellerimi en iyi bir şekilde yapmak, zihnimi çalıştırmak, nefsimi tezkiye etmek ve mevcudiyetimin gereğini yerine getirmek, benim için daha iyi ve daha güzeldir. Zira bu dünya hayatı, her ne kadar bir çok insan bilmese de, daha önemli ve daha uzun süren bir yaşam için sadece bir yoldur:

"Andolsun ki: 'Ölümden sonra muhakkak diriltileceksiniz' desen, inkarcılar derhal 'bu açık bir büyüden başka bir şey değildir' derler." (Hûd, 11/7)

Câhiller, ister yalanlamak için olsun, isterse küçümsemek için olsun, âhiretteki azabın hemen gerçekleşmesini istiyorlar. Oysa onlar, ancak azâb bizzat derilerini dağlamaya başladığı zaman mı o azabın gerçek olduğuna inanırlar? Azâb geldikten sonra ona inanmanın ne değeri kalır ki?

"Andolsun, eğer biz onlardan azabı sayılı bir süreye kadar ertelesek, mutlaka

208 • Hûd Sûresi

Muhammed Gazali

"onun gelmesini engelleyen nedir?" derler. Bilesiniz ki, kendilerine azâb geldiği gün, bir daha onlardan uzaklaştırılacak değildir ve alay etmekte oldukları şey, onları çepeçevre kuşatacaktır." (Hûd, 11/8)

İnsanın felâketi, anlık arzularının esiri ve yaşadığı dönemin kulu, kölesi olmasıdır. Kendisine dokunan bir kötülükten Rabb'inden yardım isteyen bir kimse, Allah'ın lütfettiği kurtuluşu bulur-bulmaz, hemen kendisine yapılan bu iyiliği unutuverir ve Rahman'm yardımını İnkâra kalkışır:

"Eğer insana tarafımızdan bir rahmet tattırır da sonra bunu ondan çekip alırsak, tamamen ümitsiz ve nankör olur. Eğer kendisine dokunan bir zarardan sonra ona bir nimet tattırırsak, elbette "kötülükler benden gitti" der. Çünkü o şımarık ve kibirlidir. Ancak sabredip güzel iş yapanlar böyle dee;!dir. İşte onlar için bir bağış ve büyük mükâfat vardır." (Hûd, 11/9-11)

İnsanlık âlemi, nereden geldiğini ve nereye doğru gitmekte olduğunu kendisine bildirecek bir kitaba ihtiyaç hisseder. Bu ilâhî bildirme, şaşkınlık engellerini yıkıp atan hastalık günü geldiği ve zarar kalbin derinliklerine kadar ulaştığı zaman, semeresini verir. Yani herkesi âciz bırakacak bir kitap geldiğinde, semeresini verir. Bir önceki sûre olan Yûnus Sûresi'nde, meydan okuma sadece bir sûre ile sınırlıydı, ancak Hûd Sûresi'ndekİ meydan okuma on sûre ile olmaktadır. Bu İse, ilerde tekrar ele alacağımız gibi, o kitabın Allah (c.c.) katından olduğunu kabul etmekte ziyadesiyle nefisleri mecbur eder ve acziyetlerini bildirir. Tek bir darbe karşısında hezimete uğrayan bir kimseye; 'karşında peşpeşe gelen on darbe var' denilse, korkusundan yere çakılır.

"Yoksa, "onu kendisi uydurdu" mu diyorlar? De ki: Eğer doğru iseniz Allah'tan başka çağırabildiklerinizi çağırın da siz de onun gibi uydurulmuş on sûre getirin. Eğer onlar size cevap veremiyorlarsa, bilin ki, o ancak Allah'ın ilmiyle indirilmiştir ve O'ndan başka tanrı yoktur. Artık siz Müslüman oluyor musunuz?" (Hûd, 11/13-14)

Hz. Muhammed (s.a.v.), bu kesin ilahî burhanı teyit etmek için, insanlar arasında dolaşıyordu. Bu delilden önce de geçmiş peygamberlerin kitapları bu hususa tanıklık etmektedir. Öyleyse bu kitaptan daha sağlam ve daha köklü bir kitap var mıdır?

"Rabbin tarafından açık bir delile dayanan ve kendisini Rabbinden bir şahidin izlediği, ayrıca kendisinden önce, bir Önder ve bir rahmet olarak Musa'nın Kitabı bulunan kimse, İnkarcılar gibi midir? Çünkü bunlar ona inanırlar. Gruplardan hangisi onu inkâr ederse işte cehennem ateşi onun varacağı yerdir, bundan şüphen olmasın; zira bu, senin Rabbin tarafından bildirilmiş bir gerçektir, fakat insanların çoğu inanmazlar." (Hûd, 11/17)

Sonra büyük ve erdemli olan kimseler insanlara karşı yalan söyleyemezken, na-

Hûd Sûresi ■ 209

Kur'ân-ı Kerîm'in Konulu Tefsiri

sil olur da Allah'a karşı yalan söyleyebilirler? "Allah birdir, O'nun huzurunda toplan-mak.kesindir, iyi kimseler cennette ve kötü kimseler de cehennemdedir" demek, hiç yalan olur mu? Şayet bunlar yalan ise,o zaman 'doğruluk' nedir ki? Bu kötü son, kendilerine gönderilen dini inkâr eden toplumların Önceki halidir. Zira peşpeşe bir çok topluluk helak olmuştur ve bu helak olan toplumların geride bıraktıkları kalıntılar, onların helakim gözler önüne seren delillerdir; bir kısmının İse ne bir izi ne de bir işareti kalmıştır.

Niçin böyle uğursuz ve lânetli bir son? Yoksa helak olan toplulukların içerisinde, onları uyaracak ve Allah (c.c.)'a karşı gelmekten sakındıracak akıllı ve saygın kimseler yok muydu?

"Sizden önceki asırlarda yeryüzünde İnsanları bozgunculuktan alıkoyacak faziletli kimseler bulunsaydı ya! Fakat onlardan kurtuluşa erdirdiğimiz az bir kısmı müstesnadır. Zulmedenler ise, kendilerine verilen refahın peşine düştüler. Zaten günahkâr idiler. Halkı İyi olduğu halde Rabbin, haksızlıkla memleketleri helak etmez." (Hûd, 11/116-117)

Hz. Muhammed (s.a.v.), işte bu yöntem ve metod üzerine, insanları Allah (c.c.)'ın dinine davet etmeye devam etti. Ancak ne var ki, insanlar sürekli olarak kendi arala* rında guruplara ve hiziplere ayrılırlar ve "Hak ve Doğruluk' sancağı da onları bir araya getiremez.

Kendi aralarında ayrılığa düşüp parçalanan, sonra da kendilerinin razı olacağı bir yol tutan nice grup, hizip, parti ve cemaat vardır. Oysa ki Allah (c.c), insanları tek bir grup, tek bir parti, tek bir cemaat yapmaya kadirdir; ancak O (c.c.)'nun hikmeti, insanları kendi yaptıklarıyla başbaşa bırakmayı gerektirmektedir.

"Rabbin dileseydî bütün insanları tek bir millet yapardı. Fakat onlar ihtilafa düşmeye devam edecekler." (Hûd, 11/118)

İşte burası âyetin başıdır. Buna göre, insanlar arasındaki bu farklılık sanki insanoğlunun yaratıhşındaki tabii bir yasadır. Daha sonra âyet şöyle devam ediyor:

"Ancak Rabbinin merhamet ettikleri müstesnadır. Zaten Rabbin onları bunun için yarattı. Rabbinin, 'Andolsun ki, Cehennemi tümüyle insanlar ve cinlerle dolduracağım' sözü yerini buldu." (Hûd, 11/119)

Yüce Rabbimiz bizleri, hiç günah işlemeyen melekler veya sorumlulukları olmayan hayvanlar olarak da yaratabilirdi; ancak O (c.c.) bizleri, esfele sâfilin'e (en alçak seviyelere) düşebilecek ya da en yükseklere çıkabilecek serbestiyete sahip beşer olarak yaratmıştır.

■

210- Hûd Sûresi


YUSUF SURESİ

Kim bilir, belki de Hz. Yûsuf (a.s.) daha çocukken kendisinin Allah (c.c.) katında özel bir yerinin olduğunu hissetmişti? İnsanlara hak ve onur alanında önderlik eden mükemmel insan olan peygamberlerden bazıları, kardeşlerinin arasında en küçüğü olabilir ve bu seçilmiş kişinin büyük kardeşleri de hiçbir erdem ve iyiliğe sahip olmayabilirler. İşte bu sebeple o en küçük çocuk babasının en yakın ve en sevgili çocuğu olabilir.

Kİm bilir, belki de peygamberlik mirası O (a.s.)'nun nasibidir? Zira babası Hz. Yâkûb (a.s.) Hz. İshâk (a.s.)'a, Hz. İshâk (a.s.) da Hz. İbrahim (a.s.)'e vâris olmuştu. Öyleyse Hz. Yûsuf (a.s.) da bu silsilenin bir halkası olabilir miydi acaba? İşte yüce Allah (c.c), sâlih bir rüyada O'na bu müjdeyi vermeyi diledi;

"Bİr zamanlar Yûsuf, babasına şöyle demişti: Babacığım! Ben (rüyam da) on bir yıldızla Güneş'i ve Ay'ı gördüm; gördüm ki, onlar bana secde ediyorlar." (Yûsuf, 12/4)

Hz. Yâ'kub (a.s.) bu rüyadan en küçük oğlunun geleceğini okumuştu ve kardeşlerinden O'na gelebilecek bir kötülüğe karşı da korktu;

"Dedi ki: Yavrucuğum! Rüyanı sakın kardeşlerine anlatma; sonra sana bir tuzak kurarlar! Çünkü şeytan insana apaçık bir düşmandır." (Yûsuf, 12/5-6)

Ama ne var ki büyük kardeşlerin kin ve nefretleri bu seçilmiş gence ulaştı. O da ne! Hz. Yûsuf (a.s.)'un peşine düşüldü, yakalandı ve ölümle kurtuluş arasında bir kuyunun derinliklerine atıldı. Fakat Allah (c.c.) O'nun kalbine büyük bir umut koydu. Bugün Hz. Yûsuf (a.s.)'un üzerine entrikalar kuran bu güçlü(!) kardeşler, ona yaptıklarına karşılık azarlanmak için bir gün mutlaka onun önünde saf duracaklar. Evet şimdi o küçük ve onların önünde yenik durumda, ama yarın, kendisine yaptıklarından dolayı, onlardan hesap soracaktır.

Artık O'ndan kurtuldukları zannına kapılarak O'nu tek başına kuyunun İçinde bı-

Yûsuf Sûresi -211

Kur'Sn-ı Kerîm'in Konulu Tefsiri

rakip gitmişlerdi. Heyhat! Bu nasıl bir düşünce böyle? Yüce Allah (c.c.) yaptığı her işte üstündür, galiptir:

"Onu götürüp de kuyunun dibine atmaya karar verdikleri zaman, biz de O'na şöyle vahyettik: Andolsun ki, sen onların bu işlerini onlar farkına varmadan, kendilerine haber vereceksin." (Yûsuf, 12/15)

Hâkimin suçluları süzdüğü gibi, Hz. Yûsuf (a.s.) da kendisini kuyuya atıp geriye dönen kardeşlerim tepeden tırnağa süzdü ve önündeki geleceğine doğru mutlu bir şekilde yol aldı; zira biliyordu ki kazanan kendisi olacak, kaybeden ise kardeşleri.

Yıllar sonra Allah (c.c.) bu müjdeyi gerçekleştirdi ve onlar bilmedikleri halde, Hz. Yûsuf (a.s.) Mısır kralı olup da ondan yiyecek istemek İçin zelil bir şekilde onun huzuruna çıkmalarını diledi;

"Yûsuf'un yanına girdiklerin de dediler ki: Ey Aziz! Bizi ve ailemizi kıtlık bastı ve biz değersiz bir sermaye ile geldik. Hakkımızı tam ölçerek ver. Ayrıca bize bağışta da bulun. Şüphesiz Allah sadaka verenleri mükâfatlandırır. O, dedi ki: Siz, cahilliğiniz yüzünden Yûsuf ve kardeşine yaptıklarınızı biliyor musunuz?" (Yûsuf, 12/88-89)

Kuyunun dibindeki zorluk anları, bu dünyada zirveye çıkmanın adeta bir yolu olmuştu. Allah'ın takdiri ne kadar da şaşılacak bir şeydir!.

Gerçek şu ki, Hz. Yûsuf (a.s.)'un talebindeki nezâketle parlayan yakınlık, onu babasının Allah (c.c.)'a olan yakınlığına doğru çekip almıştı. Zira entrikalarını çevirdikten sonra eve dönen büyük kardeşler, babalarına şöyle mazeret bildiriyorlardı;

"... Biz yarışmak üzere uzaklaştık, Yûsuf'u da eşyamızın yanında bırakmıştık. (Ne yazık ki) O'nu kurt yemiş! Fakat biz doğru söyleyenler olsak da sen bize inanmazsın." (Yûsuf, 12/17)

Buna karşılık babalarının cevabı ise şöyleydi;

"...(Yâ'kub) Dedi ki: Bilakis nefisleriniz size (kötü) bir işi güzel gösterdi. Artık (bana düşen) hakkıyla sabretmektir. Anlattıklarınız karşısında bana yardım edecek olan, ancak Allah'tır." (Yûsuf, 12/18)

Güzel bir sabır, peşinden büyük iyilikler getirir. İşte Hz. Yûsuf (a.s.) ve babasının ümit ettikleri her şey, onların bu sabırları sebebiyle gerçekleşti.

Hz. Yûsuf (a.s.) kıssası, yaşanan hayattan bir kesittir; insanların uydurdukları bir efsâne değil. Bu kıssanın eğitim ve etik özelliği günümüzde de çok yaygındır; zira farklı özelliklerine rağmen, taklit edilen bir imaj ve yazara ruh veren bir unsurdur. Roman kahramanlarının, o romanı yazan kimsenin tespit ettiği şekilde hareket ettiklerini ve o roman kahramanlarının arasında geçen konuşmaları roman yazarının ger-

212 -Yûsuf Sûresi

Muhammed Gazalî

çekleştirdiğini bilmekteyiz. Buna göre romandaki baştan sona tüm sorumluluk, fikirlerini dikte eden ve ilkeleriyle hedeflerine hizmet eden yazara aittir. Nitekim geçmişte "Kelile ve Dimne"nin müellifi, kahramanlarını hayvanlardan seçmişti ve yarı şaka yarı ciddi kendisine göre bir roman yazmıştı.

Yazılı tarih ise başka bir yöntemdir. Burada Allah (cc.)'ın insanlar için koyduğu yasalar ortaya çıkar ve ifâde tarzı güzel olan kimseler bizzat yaşanmış tarihi gerçekleri kaydederler. İşte yüce Allah (c.c.) nebîsine şöyle diyor:

"(Ey Muhammed!) Biz, sana bu Kur'ân'ı vahyetmekle geçmiş milletlerin haberlerini sana en güzel bir şekilde anlatıyoruz. Gerçek şu ki, sen bundan önce (bu haberleri) bilmeyen kimselerdendin." (Yûsuf, 12/3)

Zira Allah (c.c.)'ın vahyetmiş olduğu şeylerde Hz. Muhammed (s.a.v.)'İn hiçbir müdâhalesi yoktur; O (s.a.v.), sadece kendisine geleni alır, o kadar.

"Sana bildirdiğimiz bu bilgiler gayb haberlerindendir. Zira onlar hile yaparak işlerine karar verdikleri zaman sen onların yanında değildin." (Yûsuf, 12/102)

Sûrenin kendisiyle son bulduğu şu âyet sebebiyle, Kur'ân'da geçen her kıssanın efsâne değil, aksine bir gerçek olarak nitelendirilmesi en doğru olanıdır;

"Andolsun onların (geçmiş peygamber ve ümmetlerinin) kıssalarında akıl sahipleri için pek çok ibretler vardır. (Bu Kur'ân) uydurulabİlecek bir söz değildir, aksine o, kendinden öncekileri tasdik eden ve her şeyi açıklayan bir kitaptır. O aynı zamanda İman eden toplum için bir rahmet ve hidâyettir." (Yûsuf, 12/111)

Hz. Yûsuf (a.s.)'un hayatı, engeller ne kadar çok olursa olsun, Allah (c.c.)'a davet ve tebliğde sebat, azim, süreklilik, kararlılık hususunda örnek alınabilecek bir semboldür. Öyle anlaşılıyor ki, Hz. Yûsuf (a.s.)'un peygamberliği, onun 'rüşd' çağına ermesiyle birlikte başlamıştır;

"O, erginlik çağına erişince, ona hikmet ve ilim verdik. İşte güzel iş yapanları biz böyle mükâfatlandırırız." (Yûsuf, 12/22}

Hikmet ve marifet, Allah (c.c.) 'in kendi elçilerine verdiği en güzel ihsanlardır. Allah (c.c), Hz. Lût (a.s.) hakkında; "Lût'a gelince, ona da hikmet ve ilim verdik ve onu çirkin işler yapmakta olan memleketten kurtardık..." (Enbiyâ, 21/74) Hz. Mûsâ (a.s.) hakkında ise, "Mûsâ erginlik çağına girip olgunlaşınca, biz ona hikmet ve ilim verdik. İşte güzel iş yapanları biz böylece mükâfatlandırırız." (Kasâs, 28/14) diyor.

Peygamber çocuğu Hz. Yûsuf (a.s.), artık bir köle olarak satılmıştı. Onu satanlar ise, sanki çok büyük bir yükmüş gibi, onun yanlarında kalmasından hoşnut değillerdi.

Gecelerin cilvesi ne de çok şaşırtıcıdır?! Kıymetli bir insan, değerli bir mal ola-

Yûsuf Sûresi "213

Kur'ân-ı Kerîm'in Konulu Tefsiri

rak iyi bir paraya satılıyordu.

"Mısır'da O'nu satın alan adam kansina dedi ki: "O'na değer ver ve güzel bak! Umulur ki bize faydası dokunur veya O'nu evlat ediniriz..." (Yûsuf ,12/21)

Artık peygamberler çocuğu Hz. Yûsuf (a.s.), çalışmak ve aklına hayaline bile gelmeyen imtihanlardan başka bir imtihana muhatap olmak için kralın sarayına taşınmıştı.

Hz. Yûsuf (a.s.), daha gençliğinin bu erken döneminde Rabbiyle ilgili güzel bilgilere ve eşsiz bir takvaya sahip ve kendisine özgü hayat yolunu çizmiş bir kimse idi.

"... İşte böylece (Mısır'da adaletle hükmetmesi) ve kendisine (rüyadaki) olayların yorumunu öğretmemiz için Yûsuf'u o memlekete yerleştirdik. Elbette ki Allah, emrini yerine getirmeye kadirdir. Fakat insanların çoğu bunu bilmezler." (Yûsuf, 12/21)

Hz. Yûsuf (a.s.), içinde yaşadığı evin değerini biliyor ve mahremiyetini koruyordu. O'nun yanında ev sahibinin özel bir yeri vardı; zira O, yeryüzünde büyüklük taslayan fir'avunlardan birisi değildi. Aksine yumuşak huylu, halim selim, iyi ahlâklı ve şerefli bir kimse idi. Hz. Yûsuf (a.s.) da O'nu sevmiş ve hukukunu korumuştu. Ama zamanın akıp gitmesi Hz. Yûsuf (a.s.)!a soylu kökünü ve kendisine miras olarak bırakılan dinini unutturamamıştı. Zira O'nun ataları Allah (c.c.)'a çağıran dâvetçilerdi. Öyleyse O'nun da tek olan Allah (c.c.)'a ibâdet etme, iyilik yapma ve kötülüklerden uzak durma hususunda atalarının yolunu takip etmesi gerekirdi.

İçinde yaşadığı bu evin sahipleri O'nu evlatlık edinmişlerdi. Ancak bu evlatlık edinme, doğal bir oğulluk, ebeveynlik ilişkisini gerçekleştirmiyordu; Mısır Azizi Hz. Yûsuf (a.s.)'u güzel huylarından dolayı severken, karısı ise O'na başka duygularla sevgi besliyordu.

Hz. Yûsuf (a.s.), kendisine tüm dünyada var olan güzelliğin yarısı verilmiş, güzel yüzlü bir kimse idi. Aziz'in karısı olan Hz. Yûsuf (a.s.)'un analığı ise, evinde ve otoritesi altında yaşayan ve kendisine yakın olan bu gence baktığında, bu genç onun aklını başından alıyordu. Hz. Yûsuf (a.s.) ise bu hayal edilen konumdan çok uzaklardaydı. Zira iman onun tabiatına işlemiş, nefsini temizlemiş ve Allah (c.c.)'la olan bağını güçlendirmişti. İşte bu sebeple bir çirkinliğe tevessül etmesi aklının ucundan bile geçmiyordu.

Aziz'in karısı O'nu kendisine çekmek isteyince, Hz. Yûsuf (a.s.)'un içindeki, kendisine güven duygusu hemen harekete geçti ve atalarından devraldığı şeref ahitle-ri ile içinde barındığı, kendisine iyilik yapılan bu evin sahibine saygı göstermesi gerektiğini hatırladı. Hal böyleyken O, ev sahibinin namusuna nasıl leke sürebilirdi ki?

"Evinde bulunduğu kadın, O'nun nefsinden murat almak istedi, kapılan iyice

214 -Yûsuf Süresi

Muhammed Gazali

kapattı ve 'Haydi gel!' dedi. O da 'Allah'a sığınırım! Zira kocanız benim efen-dinıdir ve O bana güzel davrandı. Gerçek şu ki, zâlimler asla iflah olmaz!' dedi." (Yûsuf, 12/23)

Basit bir imanla böylesi bir imtihandan başarılı çıkmak, kesinlikle mümkün değildir. İşte bu sebeple, Allah'ın gölgesinden başka hiçbir gölgenin bulunmadığı bir günde (kıyamet gününde), Allah'ın gölgelendirdiği yedi sınıf insandan birisinin de şu olduğu hadiste bildirilmiştir: " Makam ve güzellik sahibi bir kadın, onu kendisine

davet ettiğinde, 'ben Allah'tan korkarım' diyebilen adam........" Hz. Yûsuf (a.s.) ise,

bu tehlikeli ortamda Allah (c.c.)'tan korkmaya en layık olan kimsedir.

Hz. Yûsuf (a.s.) kesin olarak bu günahtan yüz çevirmişti. Bunu Aziz'in karısı açıkça belirtmektedir;

"...Ben O'nun nefsinden murat almak istedim..." (Yûsuf, 12/32)

Oysa Hz. Yûsuf (a.s.) erkekliği tam ve olgun kişilikli bir genç idi. Ayrıca nefsi de O'na doğru meylediyordu. Ancak bunun sonucunda ölüm vardı; öyleyse bu dipsiz çukura dalması mümkün değildi. Zira şeref, din ve takva dağıtanlar, her dua ve çağrıyı kayda geçiriyorlardı.

Şayet Hz. Yûsuf (a.s.) soğuk karakterli, şehvetsiz bir genç olsaydı, o zaman O'nun erdemi nerede kalırdı ki?

"Andolsun ki, kadın O'na meyletti. Eğer Rabbinin işaret ve ikazını görmesey-di O da kadına meyletmişti. İşte böylece biz, kötülük ve fuhşu O'ndan uzaklaştırmak için (delilimizi gösterdik.) Şüphesiz O, ihlash kullanmızdandi." (Yûsuf, 12/24)

Artık mü'mince bir savunma, yanlış ayartmaya karşı zafer elde etmiş ve Hz. Yûsuf (a.s.) Rabbini zikreden, O (c.c.)'nun çizdiği sınırları aşmayan bir kimse olarak kalmıştı.

Aziz'in karısı, kendisinden kaçan Hz. Yûsuf (a.s.)'un gömleğini tutarken Aziz çı-kagelmiş ve böylece de aralarındaki çekişme son bulmuştu. Aziz'in karısı, ortamın sıkıntı verici bir rezillik olduğunu fark eder etmez, aceleyle eşine doğru yönelerek şöyle dedi:

"...Senin ailene kötülük etmek isteyenin cezası, zindana atılmaktan veya elem verici bir işkenceden başka ne olabilir ki!" (Yûsuf, 12/25)

Kendisinin doğruluğunu kanıtlayacak delillerin çokluğuna rağmen Hz. Yûsuf (a.s.) şöyle haykırdı:

"Asıl kendisi benim nefsimden murat almak istedi..." (Yûsuf, 12/26) Nezih bir söz ve şerefle parlayan bir çehre; işte bu ikisi O'nun şahidiydi. Zira ora-

YÛsuf Sûresi* 215

Kur'Sn-ı Kerîm'in Konulu Tefsiri

da konuya açıklık getirecek ne bir ses kaydı, ne de bir resim vardı; geriye sadece aklî deliller kalmıştı.

Çılgınca âşık olan kadın, kendisinden kaçan gencin arkasından yapışmış ve elbisesini yııtmıştı. Eğer durum böyle olmamış olsaydı suçlu, genç adam olacaktı; zira kanun böyle emrediyordu.

"Yûsuf: 'Asıl kendisi benim nefsimden murat almak istedi' dedi. Kadının akrabasından biri şöyle şahitlik etti. 'Eğer gömleği önden yırtılmışsa, kadın doğru söylemiştir. Bu ise yalancılardandır. Eğer gömleği arkadan yııtılmışsa kadın yalan söylemiştir. Bu ise doğru söyleyenlerdendir.' (Kocası, Yûsuf'un gömleğinin) arkadan yırtılmış olduğunu görünce, (kadına): 'Şüphesiz bu sizin tuzağı-nızdır. Sizin tuzağınız gerçekten de büyüktür.' dedi." (Yûsuf, 12/26-28)

Delillere dayanarak bîr hüküm vermek, hukukî bir zorunluluktur. Günümüzde yaygın olan parmak izi, kan tahlili ve buna benzer delillere de İtibar etmek gerekir.

Ne var ki Aziz'in karısı, kendisini suçlu gösteren tüm delillere karşı çıkmıştı. Hatta özgür irâdesine karşı bu delillere inatla direndi. Ne zaman ki etrafında dedikodular fazlalaştı, işte o zaman inkâr etmeyi bıraktı ve hem Hz. Yûsuf (a.s.)'a karşı beslediği duygularını hem de özrünü beyan etti. Kendisi hakkında konuşanlara o sanki şöyle diyordu: Eğer siz benim yerimde olsaydınız, benim yaptığımın aynısını yapardınız.

Ay'ın ondördü gibi parlayan bir çehreye kim âşık olmaz ki!

"Şehirdeki bazı kadınlar dediler ki: Aziz'in karısı delikanlısının nefsinden murat almak istiyormuş. Yûsuf'un sevdası O'nun kalbine işlemiş. Biz O'nu gerçekten açık bir sapıklık içinde görüyoruz." (Yûsuf, 12/30)

Aziz'in karısı, kendisini kınayan kadınları topladı ve onlar için hazırlamış olduğu bu toplantıda, tam elma ve diğer meyveleri yerken Hz. Yûsuf (a.s.)'un onların yanına çıkmasını istedi. Hz. Yûsuf (a.s.) onlara görününce, hepsi de dehşete düştü, akılları başlarından gitti ve ellerindeki bıçaklarla ellerini yaralayıp keserek dediler ki:

"Hâşâ Rabbimiz! Bu bir beşer değil... Bu ancak olsa olsa üstün bir melektir!" (Yusuf, 12/31)

İşte tam bu sırada, Aziz'in karısındaki alevlenen duygular zirveye ulaştı ve kendinden geçerek şöyle dedi:

"İşte hakkında beni kınadığınız şahıs budur. Ben O'nun nefsinden murat almak istedim. Fakat O, (bundan) şiddetle kaçındı. Andolsun, eğer o kendisine emredeceğimi yapmazsa mutlaka zindana atılacak ve elbette sürünenlerden olacaktır!" (Yûsuf, 12/32)

Aslında bu, aklın devre dışı kaldığı anda çıkan bir çığlıktı. Aziz'in karısı yaptığı

216* Yûsuf Süresi

Muhammed Gazali

işte kesin bir yenilgi almıştı. Ancak çirkinlik her zaman için çirkinliktir; Freud bunu savunsa, Batı medeniyeti iyi görse ve bir sürü mazeretler uydursa bile...

Aslında Hz. Yûsuf (a.s.) şöyle derken, şerefi, insanlığı, edebi ve Allah'ın rızasına uymayı bizzat kendi nefsinde somutlaştırıyor:

"(Yûsuf) 'Rabbim! Bana zindan, bunların benden istediklerinden daha iyidir! Eğer onların hilelerini benden çevirmezsen, onlara meyleder ve câhillerden olurum!' dedi. Rabbi O'nun duasını kabul etti ve onların hilesini uzaklaştırdı. Çünkü O, çok iyi İşiten ve çok iyi bilendir." (Yûsuf, 12/33-34)

Hz. Yûsuf (a.s.) bu hile ve tuzaktan nasıl kurtulmuştu? Sarayı, sahibesine bırakıp orayı terk ederek kurtuldu. O (a.s.), oradan emin ve hakkını koruyan bir kimse olarak çıktı. Hikâyenin geriye kalan kısmının gizli kalması için, belirli bir süreye kadar hapse atıldı.

"Sonunda (Aziz ve arkadaşları) kesin delillerini görmelerine rağmen, O'nu bir zamana kadar mutlaka zindana atmaları kendilerine uygun görüldü." (Yûsuf, 12/35)

Yûsuf Sûresi'nde, sabahın aydınlığı gibi gerçekleşen üç rüya vardır;

Birincisi, sûrenin başında, Güneş, Ay ve onbir yıldızın kendisine secde ettiğini babasına anlattığı rüya. Bu rüyanın yorumunu biraz sonra açıklayacağız.

İkincisi, hapishane döneminin kuralları ile ilgili gerçekleşen rüya;

"Onlarla birlikte zindana iki delikanlı daha girdi. Onlardan biri dedi ki: Ben (rüyamda) şarap sıktığımı gördüm. Diğeri de; Ben de başımın üstünde kuşların yemekte olduğu bir ekmek taşıdığımı gördüm. Bunun yorumunu bize haber ver. Çünkü biz seni güzel davrananlardan görüyoruz, dedi." (Yûsuf, 12/36)

Rüya; insanın ruhî yönüyle ilgili gayb aleminden bîr parçadır. Rüya, gerçekliğine rağmen ne iyiliğin ne de kötülüğün bir delilidir. O, sadece kişinin, bu rüya sayesinde diğer insanları kendisine hayran bıraktığı beşer tabiatmdaki eşsiz bir gücün varlığına delâlet eder.

Ben Kahire'de oturan bir adam tanıyorum. Bu adam, bir gün köyüne gitmek istediğinde bir rüya görür. Rüyasında, akrabalarından birisinin öldüğünü, etrafında da cenazenin son görevini yerine getirenlerin olduğunu ve belirli bir düzen içerisinde evden çıkılarak kabristana doğru götürüldüğünü görür. Köyüne vardığında ise, rüyasında gördüklerinin aynısını orada da görür. İşte bu gerçekleşmiş bir rüyadır.

Görünür hiçbir sebep olmaksızın, rüya yoluyla bazı insanlara gaybın perdelerinin aralandığını bilmekteyiz. Bu önceden sezme ile ilgili olarak, Alman filozofu Kant'ın yüz milden daha uzak bir mesafede bir yangını gördüğü, anlatılır. Aynı şekilde, Me-

YÛSüfSûresi*2l7

Kur'ân-ı Kerîm'İn Konulu Tefsiri

dine'de hutbe okurken Hz. Ömer b. Hattâb'ın şöyle dediği bize hikâye olarak aktarılmıştır: "Yâ Sâriye! Dağa bak, dağa!" Sâriye, ordu komutanlarından birisiydi. Hz. Ömer, düşmanın Müslümanları dağ yönünden oyuna getirdiğini görerek bu çığlığı atıyordu. Rivayet edildiğine göre o komutan cephede iken, Hz. Ömer'in sesini duydu ve bu sayede ordusunu yok olmaktan kurtardı.

Bu tür olaylar için önceden kararlaştırılmış ilkeler yoktur. Bu olayları zikretmemizin sebebi de, Hz. Yûsuf (a.s.)'un gerçekleşen olayına ışık tutması İçindir. O (a.s.), iki arkadaşının rüyasını dinledikten sonra kendisini anlatmaya başladı:

"Dedi ki: Size yedirilecek yemek gelmeden önce onun yorumunu mutlaka haber vereceğim. Bu, Rabbimin bana Öğrettİklerindendir. Şüphesiz ben Allah'a inanmayan bir kavmin dininden uzaklaştım. Onlar âhireti inkâr edenlerin tâ kendileridir. Atalarım İbrahim, İshâk ve Yâ'kûb'un dinine uydum. Allah'a herhangi bir şeyi ortak koşmamız bize yaraşmaz. Bu, Allah'ın bize ve insanlara olan lütfundandır. Fakat insanların çoğu şükretmezler." (Yûsuf, 12/37-38)

Hz. Yûsuf (a.s.) atalarından miras olarak aldığı tevhid inancına sahip, lüks sarayların entrikalarını anlatırken, o inançla birlikte olmak ve aynı inancın şu anda hapiste iken bile kendisiyle birlikte olmak gibi bir şerefle övünmekteydi. Hapishanede arkadaşlarını imana davet ederken, sadece tevhid inancından bahsetti;

"Ey zindan arkadaşlarım! Çeşitli tanrılar mı daha iyi, yoksa gücüne karşı durulamaz olan bir tek Allah mı?" (Yûsuf, 12/39)

Allah (c.c.)'m dışındaki her tanrı; gerçek olmayan bir zan, müsemması olamayan bir isimdir. Öyle ise nasıl oluyor da, kuruntularla ilgileniyor ve hiç'leri bir şey zannediyoruz?

Modern medeniyet, evrenin bir çok sırlarını keşfedip Allah (c.c.)'a götüren izleri gözlemlemesine rağmen, bu medeniyetin Allah (c.c.)'la olan ilişkisinin zayıf olması, O (c.c.)'nun huzuruna çıkmayı aklına bile getirmemesi, O (c.c.)'nun öğretilerinden İstifâde etmemesi, sadece maddî gereksinimlerle yeryüzünde yaşamasını kolaylaştıracak şeyleri biriktirmesi çok şaşılacak bir durumdur.

Hz. Yûsuf (a.s.) ikinci rüyayı da şöyle tabir etmişti:

"Ey zindan arkadaşlarım! (Rüyalarınıza gelince), biriniz (daha önce olduğu gibi) efendisine şarap içirecek; diğeri ise asılacak ve kuşlar onun başından (beynini) yiyecekler. Yorumunu sorduğunuz İş (bu şekilde) kesinleşmiştir." (Yûsuf, 12/41)

Birbirine zıt iki hayat; işte rüyanın tabiri bu.

"Onlardan, kurtulacağını bildiği kimseye dedi ki: Beni efendinin yanında an (umulur ki beni çıkarır.) Fakat şeytan O'na, efendisine anmayı unutturdu. Do-

218 • Yûsuf Sûresi

Muhammed Gazalî

layısıyla (Yûsuf) birkaç sene daha zindanda kaldı." (Yûsuf, 12/42)

Sarayın cilvesi, Kral'ın sâkîsini öyle bir sardı ki, hapishaneyi, orada geçirdiği günleri ve oradaki arkadaşlarını unuttu; tabi bu arada, haksızca hapse atılan temiz ve iyi adamı da. Ancak uzun bir zamandan sonra Hz. Yûsuf (a.s.)'u hatırlatacak bir olay oldu. Kral uykusunda, kendisini dehşete düşüren ve etrafındaki rüya tabîrcilerinin de yorumlayamadıkları bir rüya gördü. İşte tam bu sırada Kral'ın sâkîsi şöyle dedi: "Şayet beni hapishaneye gönderirseniz size bu rüyanın gerçek yorumunu getiririm."

"(Yûsuf'un yanına gelerek dedi ki) Ey Yûsuf, ey doğru sözlü kişi! (Rüyada görülen) yedi arık ineğin yediği yedi semiz inek ile, yedi yeşil başak ve diğerleri de kuru olan (başaklar) hakkında bir yorum yap. Ümit ederim ki,insanlara dönerim de belki onlar da doğruyu öğrenirler." (Yûsuf, 12/46)

Hz. Yûsuf (a.s.) bu rüyayı yorumladı ve sâkî bu rüyanın önemli yorumunu Kral'a bildirdi ki, bu da üçüncü rüyadır. Bunun üzerine Kral:

" 'Bana Yûsuf'u gelirin!' dedi. Fakat Hz. Yûsuf (a.s.), suçsuzluğu ispatlanana ve kendisine yapılan iftiralar kaldırılana kadar, Kral'ın yanına gitmeyi reddetti. işle bu arada üzeri küllenmiş bir konu tekrar gündeme geldi ve nelerin olduğunu bilen kadınlar orada hazır bulundular. (Kral kadınlara) dedi ki: 'Yûsuf'un nefsinden murat almak istediğiniz zaman durumunuz neydi?' Kadınlar: 'Hâşâ! Allah için, biz O'ndan hiçbir kötülük görmedik', dediler. Aziz'in karısı da dedi ki: 'Şimdi gerçek ortaya çıktı. Ben O'nun nefsinden murat almak istemiştim. Şüphesiz ki O doğru söyleyenlerdendir." (Yûsuf, 12/51)

Aziz'in karısının bu itirafından sonra Hz. Yûsuf (a.s.) geçmişte olan şeyleri Kral'a daha iyi anlatmak maksadıyla şöyle dedi:

"Bu, Aziz'in yokluğunda O'na hainlik etmediğimi ve Allah'ın hâinlerin hilesini başanya ulaştırmayacağını (herkesin) bilmesi içindir." (Yûsuf, 12/52)

Kral, rüyada gerçekleşeceği belirtilen seneler içerisinde, insanlar arasında hazineden sorumlu kişinin, en hak sahibi Hz. Yûsuf (a.s.) olduğunu hemen oracıkta anlayı-verdi. O (a.s.), büyük bir halkın geleceği idi; öyleyse haber verdiği şeyleri en iyi gözetecek kişi de O idi.

"Kral dedi ki: 'O'nu bana getirin onu kendime özel danışman edineyim. O'nun-la konuşunca: 'Bugün sen yanımızda yüksek makam sahibi ve güvenilir birisin' dedi." (Yûsuf, 12/54)

Hz. Yûsuf (a.s.) insanların geçiminden sorumlu maliye bakanı olmayı tercih etti:

"Beni ülkenin hazinelerine tayin et. Çünkü ben, (onlan) çok iyi korurum ve bu işi bilirim, dedi ve böylece Yûsuf'a orada dilediği gibi hareket etmek üzere ülke İçinde yetki verdik. Biz, dilediğimiz kimseye rahmetimizi eriştiririz ve gü-

Yûsuf Sûresi *2I9

Kur'ân-ı Kerîm'in Konulu Tefsiri

zel davrananların mükâfatını zâyî etmeyiz." (Yûsuf, 12/55-56)

Hz. Yûsuf (a.s.)'un kendisini aday gösterdiği makama uygun, ilmî ve psikolojik yeteneklerini sunduğunu görmekteyiz. O (a.s.), sadece temiz, dürüst ve iffetli bir kul değil, aynı zamanda malî işlerde tecrübe sahibi; nasıl kazanacağını ve ne şekilde harcayacağını bilen bir kimse idi. Kendisinin bu makama geçmek istemesi bu makama geçecek, kendisinden daha ehliyetli bir kimse yokluğu ve yönetimin tecrübesiz ve güçsüz bîr kimseye verilmesinin yerine, güvenilir ve güçlü bir kimseye verilmesinin genel maslahat açısından daha iyi olacağı düşüncesi idi.

Hz. Hâlid b. Velîd de, Yermuk Savaşı'nda Müslümanların komutanı olmayı istemişti, çünkü onun dışındaki komutanlar Rum askerî stratejilerine nasıl karşı koyacaklarım fazla iyi bilmiyorlardı. Burada tecrübeler büyük önem arzetmekte ve tecrübesizlik ise, ciddî bir kayıp olmaktaydı.

İşte bu sebeple ilk gün komutanlığın kendisine verilmesini istedi. Komutanlık kendisine verilince de hemen orduyu taarruza hazırladı ve düşmana karşı çok güzel bir taarruz planını tatbik etti. Sonuçta da zaferi elde etti.

Büyük çılgınlıklar için uygun ortamların arandığı, nüfuz ve güç sahibi olmanın arzu edildiği dönemlerde, liderlik talebinde bulunmak büyük bir hatadır. Zaten İslâm ümmetine gelen büyük belâların çoğunluğu da, bu liderlik arzusu içerisinde olup, ümmete, ehil olmadığı halde lider olmaya kalkışanlar tarafından gelmektedir.

Kıtlık seneleri, kralın rüyasına ve Hz. Yûsuf (a.s.)'un yorumuna uygun olarak geçti. Bu kıtlık yıllarının, Nil Vadisi'ni de aşarak Şam çöllerine kadar uzandığı anlaşılmaktadır. Zira Şam yöresinde yaşayan halk, kıtlık günlerine önceden hazırlanan Mısır'dan acele yiyecek talep etmişlerdi. Hz. Yûsuf (a.s.)'un kardeşleri de işte bu gelenlerin içindeydi.

"Yûsuf'un kardeşleri gelip O'nun huzuruna girdiler, (Yûsuf) onları tanıdı fakat onlar O'nu tanımıyorlardı." (Yûsuf, 12/58)

Hz. Yûsuf (a.s.) onlara misavirperver davrandı, hal ve hatırlarını sordu ve yapılması gereken iltifatlardan sonra, onlardan ikinci gelişlerinde öz kardeşini (Bünya-min'i) de getirmelerini istedi.

"Dediler ki; 'O'nu babasından istemeye çalışacağız. Kuşkusuz bunu yapacağız.'" (Yûsuf, 12/61)

Bu talep karşısında baba korkuya kapılarak çocuklarına şöyle dedi:

"Daha önce kardeşi (Yûsuf) hakkında size ne kadar giivendiysem, bunun hakkında da size ancak o kadar güvenirim! Allah en hayırlı koruyucudur ve O merhametlilerin en merhametli sidir." (Yûsuf, 12/64)

220 • Yûsuf Sûresi

Muhammed Gazali

Ancak dayanılmaz derecedeki ihtiyaçlarla kardeşlerinin ısrarcı tavırları, babalarının bu isteğe cevap vererek, en küçük oğlunu onlarla birlikte göndermeyi kabul ettirdi, ikinci kez giderlerken, onların yanında Bünyamin'i de göndererek hepsine birlikte şu tavsiyede bulundu:

"Oğullarım! (Şehre) hepifıiz bir kapıdan girmeyin, ayrı ayrı kapılardan girin. Ama Allah'tan gelecek hiçbir şeyi sizden savamam. Hüküm ancak Allah'ındır. Ben yalnız O'na dayandım ve tevekkül edenler de yalnız O'na dayansınlar." (Yûsuf, 12/67)

Bu tavsiyeden Hz. Yâ'kûb (a.s.)'un, çocuklarının yabancı bir devletin casusları olarak suçlanmalarından korktuğu anlaşılmaktadır. On kişinin üzerindeki bu kardeşler grubunun görüntüsü, boylarının uzunluğu ve görünüş!erindeki heybet, onları âdeta bir yağmacı çetesi gibi gösteriyordu.

Anne-baba bir öz kardeşi olan Bünyamin'i özel bir şekilde karşılayan Hz. Yûsuf (a.s.)'un etrafında tüm kardeşler toplandı.

"Yûsuf'un yanına geldiklerinde öz kardeşini yanına aldı ve 'bilesin ki ben senin kardeşinim, onların yaptıklarına üzülme' dedi." (Yûsuf, 12/69)

Hz. Yûsuf (a.s.) kardeşinin hal ve tavırlarından, bu teselli edici sözlerin O'nda bıraktığı tesiri kesinlikle biliyordu.

Daha sonra Hz. Yûsuf (a.s.) kardeşlerine güzel bir oyun oynadı; kardeşi Bünyamin'i yanında tutmayı ve diğer kardeşlerini babalarına Bünyaminsiz göndermeyi başardı. Zira O (a.s.), kardeşi Bünyamin'in yükünün arasına tartı aletini saklamıştı. Güvenlik görevlileri de bunu fark edince suçuna karşılık olarak O'nu tutukladılar ve memleketine dönmesine izin vermediler. Hz. Yâ'kûb (a.s.) ise, ikinci ve son olarak da Hz. Yûsuf (a.s.)'un kardeşini yitirdiğini anlayınca işte şöyle yalvardı:

"Hayır, nefisleriniz sizi böyle bir işe sürükledi. (Bana düşen) artık güzel bir sabırdır. Umulur ki, Allah onların hepsini bana getirir. Çünkü O çok iyi bilendir ve hikmet sahibidir." (Yûsuf, 12/83)

Hz. Yâ'kûb (a.s.)'un hastalığı gerçekten çok önemliydi; zira O (a.s.), kalbinin derinliklerinde Hz. Yûsuf (a.s.)'un hayatta olduğunu ve günün birinde kendisine döneceğini hissediyordu ki tam da bu sırada ikinci oğlunu da kaybetmişti. Dolayısıyla üzüntüler gittikçe katmerleşiyordu; artık O (a.s.), hiçbir şey göremiyordu.

"Onlardan yüz çevirdi, 'Ah Yûsufum ah!' diye sızlandı ve kederi içine gömmesi yüzünden gözlerine boz geldi." (Yûsuf, 12/84)

Allah (c.c.)'a son niyazında ve ebedî ricasında, O (a.s.) şöyle sesleniyordu:

"Ey oğullarım! Gidin de Yûsuf'u ve kardeşini iyice araştırın, Allah'ın rahme-

YûsufSüresi-221

Kur'ân-ı Kerîm'in Konulu Tefsiri

tinden ümit kesmeyin. Çünkü kâfirler topluluğundan başkası Allah'ın rahmetinden ümit kesmez." (Yûsuf, 12/87)

Hz. Yûsuf (a.s.)'un kardeşleri kalpleri kırık, halleri perişan ve sefaletleri apaçık bir şekilde üçüncü kez Mısır'a gittiler.

"Yûsuf'un yanma girdiklerinde dediler ki: Ey Aziz! Bizi ve ailemizi kıtlık bastı ve biz değersiz bir sermâye ile geldik. Hakkımızı tam ölçerek ver, ayrıca bize bağışta da bulun. Şüphesiz Allah sadaka verenleri mükâfatlandırır." (Yûsuf, 12/88)

Kardeşlerinin bu perişan halini gördükten sonra Hz. Yûsuf (a.s.), kendisinin kim olduğunu bildirdi ve kalpleri titretecek, uyuşmuş duygulan diriltecek yüksek bir ses tonuyla onlara şöyle seslendi:

"Siz, cahilliğiniz yüzünden Yûsuf ve kardeşlerine yaptıklarınızı biliyor musunuz? 'Yoksa sen, gerçekten Yûsuf musun?' dediler. Oda: '(Evet) ben Yûsuf um, bu da kardeşim. (Birbirimize kavuşmayı) Allah bize lütfetti. Çünkü kim (Allah'tan) korkar ve sabrederse, şüphesiz Allah, güzel davrananların mükâfatını zâyî etmez' dedi." (Yûsuf, 12/89-90)

Bu sözü ile Hz. Yûsuf (a.s.), Allah'ın kevnî kurallarına benzeyen toplumsal bir kuralı hatırlatmaktadır; takva ve sabır başarıyı getirir; tıpkı oksijen ve hidrojenin suyu oluşturması veya eşkenar üçgenin açılarının birbirine eşit olması gibi...

Olayın başlangıcından onlarca yıl geçtikten sonra herkes Allah (c.c.)'ın kanunlarının hak olduğunu anlamıştı; "...söz verme ve onu tutma bakımından kim Allah'tan daha doğru sözlü olabilir!" (Nisa, 4/122)

"(Kardeşleri) dediler ki: Allah'a andolsun hakikaten Allah seni bize üstün kılmış gerçekten biz hataya düşmüşüz. (Yûsuf) dedi ki: Bugün sizi kınamak yok, Allah sizi affetsin! O merhametlilerin en merhametlisidir." (Yûsuf, 12/91-92)

Büyük kimseler, kin beslemez ve zafere ulaştıktan sonra da alçak gönüllüğü ile Allah için tevazusu arttıkça artar. İşte bu sebepledir kî Hz. Yûsuf (a.s.), kardeşlerine şu tarihi sözü söyledi:

"Bugün sizi kınamak yok, Allah sizi affetsin! O merhametlilerin en merhametlisidir. Şu benim gömleğimi götürün de O'nu babamın yüzüne koyun, (gözleri) görecek duruma gelir ve bütün ailenizi bana getirin." (Yûsuf, 12/92-93)

Artık kervan Mısır'dan Şam'a doğru yola çıkmıştı. İşte tam bu sırada, Hz. Yâ'kûb (a.s.)'un etrafındaki kimseler, O'ndan sebebini bilemedikleri bir sevinç nâra-sı İşittiler. İşittikleri bu nâra şöyle diyordu:

"Şayet siz beni bunamış olarak saymazsanız, ben Yûsuf'un kokusunu alıyorum!" (Yûsuf, 12/94)

222 • Yûsuf Sûresi

Muhammed Gazalî

Ruhlar âlemi çok ilginçtir; Hz. Yâ'kûb (a.s.)'ıın kalbine bu müjde nasıl ulaştı ve gerçekleşen hâdiseleri nasıl hissetti?!

"Müjdeci gelince, gömleği O'nun yüzüne koyar koymaz (Yâ'kûb) birden görür oldu, Ben size 'Allah tarafından, sizin bilemeyeceğiniz şeyleri bilirim demedim mü'dedi." (Yûsuf, 12/96)

Bu olaylardan birkaç gün sonra birinci rüyanın te'vili de gerçekleşmiş oldu; tıpkı ikinci ve üçüncü rüyaların yorumunun gerçekleştiği gibi...

"Yûsuf'un yanına gittikleri zaman ana babasını kucakladı ve 'güven içinde, Allah'ın iradesiyle Mısır'a girin!' dedi. Ana ve babasını tahtının üzerine çıkartıp oturttu ve hepsi O'nun için (O'na kavuştukları için) secdeye kapandılar. O dedi ki: Ey babacığım! İşte bu, daha önce gördüğüm rüyanın yorumudur. Rabbim O'nu gerçekleştirdi. Doğrusu Rabbim bana (çok şey) lütfetti. Çünkü beni zindandan çıkardı ve şeytan benimle kardeşlerimin arasını bozduktan sonra sizi çölden getirdi. Şüphesiz ki Rabbim dilediğine lutfedicîdir. Kuşkusuz O çok iyi bilendir, hikmet sahibidir." (Yûsuf, 12/99-100)

Kur'ân'ın, gelişimini detaylıca anlattığı Hz. Yûsuf (a.s.) kıssası bittikten sonra, yüce Allah, elçisi Hz. Muhammed (s.a.v.)'e şöyle seslenmektedir:

"İşte bu, gayb haberlerindendir. O'nu sana vahyediyoruz. Onlar hile yaparak işlerine karar verdikleri zaman sen onların yanında değildin." (Yûsuf, 12/102)

Evet, Hz. Peygamber (s.a.v.) onların yanında değildi ki görsün; o kıssayı herhangi bir kitapta okumamıştı ki orada gerçekleşen olaylara muttalî olsun. O, ancak hiçbir arttırma ve tahrif olmaksızın kendisine anlatılan yüce bir vahiydir. Buna rağmen insanların çoğu Hz. Muhammed (s.a.v.)'in peygamberliğini yalanlamaktadır.

Günümüzde bile putperest ve kitap ehli kimselerden azımsanamayacak kadar çok insan O'nun peygamberliğine dil uzatıyor ve onların saçmalıkları hiç bitmiyor; ama varsın olsun, ne fark eder ki? Zira onlar bu son risâletİn yolunu asla kesemeyeceklerdir.

"(Resulüm!) De ki: İşte bu, benim yolumdur. Ben Allah'a çağırıyorum. Ben ve bana uyanlar aydınlık bir yol üzerindeyiz. Allah'ı tenzih ederim! Ve ben ortak koşanlardan değilim." (Yûsuf, 12/108)

O inkarcıların, Allah (c.c.)'ı tanımaya ve O (c.c.)'nun vahyine ulaşmaya götürecek evrenin âyetlerini, gözleri göremeyecek derecede kapalıdır:

"Göklerde ve yerde nice deliller vardır ki, onlar bu delillerden yüzlerini çevirip geçerler." (Yûsuf, 12/105)

Yûsuf Sûresi -223


RA'D SURESİ

Râ'd Sûresi'nin ilk âyetinde Yüce Allah (c.c), elçisine şöyle sesleniyor:

"Sana rabbinden indirilen haktır. Fakat insanların çoğu inanmazlar." (Râ'd,

13/1)

Haktan yüz çeviren ve O'na uymayı reddeden çoğunluğun bir gerekçesi var mıdır? Hayır. Bir an için vahyin gelmediğini farzedelim. Bu âlemin eşsiz ve harika bir şekilde yaratılmasında, sahibinin ulûhiyyetine ve azametine şahitlik eden hiçbir şey yok mudur? Oysa yeryüzünün ve göklerin her bir köşesine doğru yapılan normal bakışlar, ulûhiyyeti inkâr etmenin ahmaklık ve Allah (c.c.)'rn ortakları olarak kabul edilen şeylerin de bir hurafe ve hiç olduğuna açıkça şahitlik etmektedir.

Evreni tanımlayan ve o evrendeki Allah (c.c.)'ın varlığını ve birliğini ortaya koyan âyetlere birazcık bırakalım ve şu âyeti düşünmeye devam edelim.

"Sana Rabbinden indirilen haktır." (Râ'd, 13/1)

Bu âyetin, sûrenin ortasında yer alan şu âyetle bir münâsebetinin olduğunu görürüz:

"Rabbinden sana indirilenin hak olduğunu bilen kimse, (inkâr eden) kör kimse gibi olur mu?" (Râ'd, 13/19)

Vahyin hakikatlerini çok İyi bilen bu kimseler, akıllan aydınlatıldıktan sonra yaşamlarını da düzelten erdemli ve faziletli kimselerdir. Bunun ardından âyetler o erdemli kimselerin niteliklerini şu şekilde saymaktadır:

"... (fakat bunu) ancak akıl sahipleri anlar. Onlar, Allah'ın ahdini yerine getirenler ve verdikleri sözü bozmayanlardır. Onlar, Allah'ın gözetilmesini istediği şeyi gözeten rablerinden sakınan ve kötü hesaptan korkan kimselerdir." (Râ'd,

13/19-21)

Şu âyetler, tam on tane tavsiye içermektedir. Kim bu tavsiyeleri yerine getirirse,

Râ'd Sûresi • 225

Kur'ân-ı Kerîm'in Konulu Tefsiri

en güzel karşılığı almaya hak kazanır.

"Yine onlar, Rablerinin rızasını isteyerek sabreden, namazı dosdoğru kılan, kendilerine verdiğimiz nzıktan gizli ve açık olarak harcayan ve kötülüğü iyili-likle savan kimselerdir. İşte onlar var ya, dünya yurdunun güzel sonu sadece onlarındır. (O yurt) Adn cennetleridir; oraya babalarından, eşlerinden ve çocuklarından sâlih olanlarla beraber girecekler ve melekler de her kapıdan onların yanına varacaklardır. (Melekler:) 'Sabrettiğinize karşılık size selam olsun! Dünya yurdunun sonu ne güzeldir.' derler." (Râ'd, 13/22-24)

Bu tavsiyelerin ilki; "olgun akıl", ikincisi İse insanoğlunun fıtratında var olan, Rabbine yönelme ve O'na hiçbir şeyi ortak koşmama üzerine alman "büyük ahde vefa" dır. Bundan sonra, inmekte olan vahiy ve Resûlullah (s.a.v.)'m onu tebliğ etmesiyle ilgili olarak şu âyette konu tekrarlanmaktadır:

"Böylece seni, kendilerinden önce nice ümmetlerin gelip geçtiği bir ümmete gönderdik ki, sana vahyettiğimizi onlara okuyasın. Onlar Rahman'ı inkâr ediyorlar. De ki: 'O, benim Rabbim'dir, O'ndan başka tanrı yoktur. Sadece O'na tevekkül ettim ve dönüşte ancak O'nadir.' " (Râ'd, 13/30)

Ümmî Araplar, bu risâlete çok şiddetli bir şekilde karşı koydular. Onların inkarcılığının temeli, peygamberin doğruluğuna şahitlik edecek "harikulade haller" İstemekti. Başka âyetlerin açıkladığına göre, şayet onların istekleri yerine getirilseydi bile onlar, iman etmeyecekti ve helak onlara hak olacaktı. Bu sûrede inkâr ve red birçok şekilde gelmiştir:

"Kâfirler diyorlar ki: O'na rabbinden bir mucize İndİrilseydİ ya! (Halbuki) sen ancak bir uyarıcısın ve her toplumun bir rehberi vardır." (Râ'd, 13/7)

"Kâfir olanlar diyorlar ki: O'na rabbinden bir mucize indirilmeli değil miydi? De ki: Kuşkusuz Allah dileyeni saptırır, kendisine yöneleni de hidâyete erdirir." (Râ'd, 13/27)

"Kötü sonuca ulaşmak için inkârları üzere yürüyorlardı: 'Kâfir olanlar: Sen re-sûl olarak gönderilmiş bir kimse değilsin.' dediler. De ki: 'Benimle sizin aranızda şahit olarak Allah ve yanında kitabın bilgisi olan (peygamber) yeter.' " (Râ'd, 13/43)

Gerçek şu ki, kâinata ibret gözüyle bakmayı yitiren kimseden, doğru bir iman beklenemez. Her kim kendisine, vücudunun organlarına ve aklına ibret gözüyle bakmazsa, tüm mukallitlerle beraber mü'min bir toplum içinde yaşasa dahi, bu kimseden Allah (c.c.)'ı doğru dürüst tanıması ve bilmesi beklenemez.

Resûlullah (s.a.v.), birçok yerde vahyi okumakla emredilmiştir: "Sana indirilen kitabı oku ve namaz kıl..." (Ankebût, 29/45) "...bana Müslümanlardan olmam ve

226 ■ Râ'd Sûresi

Muhammed Gazali

Kur'an okumam emredildi. Artık kim doğru yola gelirse ancak kendisi için gelmiş olur, kim de saparsa ona de ki: ben sadece uyarıcılardanım." (Nemi, 27/91-92) Bu sûrede ise şu şekilde gelmiştir:

"Böylece seni, kendilerinden önce nice ümmetlerin gelip geçtiği bir ümmete gönderdik ki, sana vahyettiğimizi onlara okuyasın..." (Râ'd, 13/30)

Bu âyetlerde kastedilen tilâvet, salt okumaktır. Oysa ki tilâvet; bir yöntemin açıklanması, bir projenin uygulanması ve apaçık bir uyandır. Tilâvet; çeşitli eğitim programlarının üzerine kurulacak bir arındırmanın temelini oluşturur. Kur'ân tilâveti ise, önceki ilahî kitapların başına gelen tahriften, Kur'ân'ın kelimelerini korumak ve onun çağrısıyla harekete geçmek için, Arap toplumuna, saf ilahî bir yönlendirmeyi sunmaktadır. Eğer bu toplum ilahî yönlendirmeleri tam olarak yerine getirirse, başarılı olur ve azaptan kurtulur; yok eğer yerine getirmezse ceza kapıdadır.

"...Allah'ın va'di gelinceye kadar inkâr edenlere, yaptıklarından dolayı ya ansızın büyük bir belâ gelmeye devam edecek veya o belâ evlerinin/yurtlarının yakınına inecek. Allah va'dinden asla dönmez." (Râ'd, 13/31)

Yaygın olan görüşe göre Râ'd Sûresi, Muhammed (s.a.v.) Sûresi'nden sonra inmiş, Medenî bir sûredir. Benim görüşüme göre ise bu sûre Mekkî'dir ve bu sûrenin üslûbu benim görüşümü desteklemektedir. Özellikle, En'am, Yûnus ve İsrâ sûreleri gibi bu sûrede de, müşrikler hissî mucize talebini dile getirmektedirler.

Demiştik ki; birinci âyette Allah (c.c.)'ın şu sözü gelmiştir:

"Sana Rabbinden indirilen haktır." (Râ'd, 13/1) Sûrenin sonlarına doğru ise, O (c.c.)'nun şu sözünü okumaktayız:

"Kendilerine kitap verdiğimiz kimseler sana indirilene sevinirler. Fakat (senin aleyhinde birleşen) gruplardan onun bir kısmını inkâr eden de vardır. De ki: Bana, sadece Allah'a kulluk etmem ve O'na ortak koşmamam emrolundu. Ben yalnız O'na çağırıyorum ve dönüş de yalnız O'nadır." (Râ'd, 13/36)

Bu son âyette gerçekleşmiş bir haber vardır; zira İslâm, Mısır ve Suriye kapılarına dayandığı zaman, süratle kalpler İslâm'a ısındı, Hrıstiyanlar Allah'ın dinine akın akın girdiler, ona bağlandılar ve o dininin hem taşıyıcıları, hem de koruyucuları oldular. İnsanlar, iman ettikten sonra, onlardan alman cizye düştüğü için, Müslümanların hazinesinin boşaldığı bilinmektedir. Hatta Hz. Ömer b. Abdulaziz şöyle bir mektup yazmasaydi, Mısır Valisi Müslüman olanlardan da cizye almak zorunda kalacaktı: "Yazıklar olsun sana ey vali! Şüphesiz ki Hz. Muhammed (s.a.v.), hidayet edici olarak gönderildi; vergi tahsildarı olarak değil. Müslüman olanlardan cizye almayı terk et." Evet, hazine boşalsa bile...

Mısır ve Suriye Hıristiyanları ile kalpleri İslâm'a açılmış diğer topluluklar vatan-

RS'd Sûresi ■ 227

Kur'ûn-ı Kerîm"İn Konulu Tefsiri

daş ve din olarak Araplaştılar. Araplaşmak, Arap varlığının ve gelişmesinin beslendiği açık bir kaynaktır. İşte bu kimseler hakkında âyet şöyle demektedir:

"Böylece biz onu Arapça bir hüküm olarak indirdik. Eğer sana gelen bu ilimden sonra onların arzularına uyarsan, Allah tarafından senin ne bir dostun ve ne de koruyucun vardır." (Râ'd, 13/37)

Âyette geçen "hüküm" kelimesi eşit olarak; hem "siyâsî otorite", hem de "Kur'ânı hikmet" anlamlarına gelmektedir.

Son dönemlere kadar putperestliklerine devam eden Mekkeliler, İslâm'a girmeden önce, İslâm yarımadanın dört bir tarafına ayilmıştı. Şu âyetin anlamı işte bunu ifâde etmektedir:

"Bizim, yeryüzüne gelip onu uçlarından eksilttiğimizi görmediler mi? Allah

(dilediği gibi) hükmeder, O'nun hükmünü bozacak kimse yoktur ve O hesabı çabuk görendir." (Râ'd, 13/41)

Kur'ân, insanları Allah (c.c.)'a götüren, konuşan bir delildir; kâinat ise, O (c.c.)'nu tanıtan sessiz bir delildir. Her iki delil de, uyanık bir akla ve dikkatli bir bilince ihtiyaç duyar; yoksa gaflet ve ahmaklık hiçbir zaman İçin kişiye hayır getirmez. İşte bu sebeple Kur'ân-ı Kerim'de şu pasajlar sıkça tekrar edilmektedir: "Hiç aklet-mez misiniz? Hiç düşünmez misiniz?" Uykulu ve uyuşuk bilinçleri uyarmak için şu âyet-i kerimeyi okuyalım:

"Yeryüzünde birbirine komşu kıtalar, üzüm bağları, ekinler bir kökten ve çeşitli köklerden dallanmış hurma ağaçlan vardır. Bunların hepsi bir su ile sulanır. (Böyle iken) yemişlerinde onların bir kısmını bir kısmına üstün kılarız. İşte bunlarda akıllarını kullanan bir toplum için ibretler vardır." (Râ'd, 13/4)

Bir tarlada, hepside aynı sudan sulanan, üzüm bağı, limon ağacı, karpuz kökeni ve diken otunun yetiştiğini, bunların hepsinin de ürünü, ürünlerinin lezzeti, rengi, kokusu ve görünüşünün farklı farklı olduğunu görüyorsunuz. Acaba bütün bunlar, derin bir tefekkürü gerektirmiyor mu? Dut ağacının yapraklarını yiten bir ipekböceğinin ipek yapması, aynı ağacın çiçeklerini yiyen bir arının bal yapması ve yine o ağacın yapraklarını yiyen bir koyunun gübre yaptığını gördüğünüzde, bütün bunlar derin bir düşünceyi davet etmiyor mu?

Doğrusu "Yüce Kudret", yeryüzünün derinliklerinde ve gökyüzünün ufuklarında şu anki bulundukları hal üzere, canlı türlerini gruplandırmiş ve kategorilere ayırmıştır. Tüm bunlara rağmen, inkarcı kişi geliyor ve şöyle diyor: "Hiçbir ilâh yoktur!" Öyleyse tüm bunlar nasıl ve niçin yaratılmıştır? Bir başkası geliyor ve Hz. Peygamber (s.a.v.)'e şöyle diyor: "Şu dağı ortadan kaldırıp yerine, benîm için güzel bir bahçe yapana kadar sana inanmayacağım!" Sanki kâinatın efendisi, onun bu tür saçma istek-

228 • RS'd Sûresi

Mu ham m e d Gazalî

lerini yerine getirecek.

Kur'ân-ı Kerim, insan, hayvan, kuş ve sürüngenlerden oluşan canlıların üremele-riyle ilgili, yaratıcının büyüklüğünden bahsetmektedir. Bu canlılar, denizde ve havada, birbirleriyle dostça yaşamaktadırlar ve peşisıra gelerek çoğalıp milyarlara ulaş-maktadırlar. Bütün bu canlıların ceninleri, önceden ayarlanmış ve belirlenmiş aşamalardan tek tek geçmekte ve hiçbir zaman için, kendileri için belirlenmiş kuralları çiğnememekte ve düzeni bozmamaktadırlar.

"Her dişinin neye gebe kalacağını, rahimlerin neyi eksik ve neyi ziyade edeceğini Allah bilir. O"un katında her şey Ölçü iledir. O, görüleni de görülmeyeni de bilir ve O, çok büyük ve çok yücedir." (Râ'd, 13/8-9)

Bütün bunları yaratan, semaları yukarı kaldıran, her işi yerli yerince yapan ve hiçbir yıldızı yörüngesinden kaydırmayacak veya sapmayacak şekilde, gökyüzünü bu yıldızlarla süsleyen Allah (c.c.)'lır. Ayrıca İnsanoğlunu, her zaman karşılaşabileceği felâketlerden koruyacak, "koruyucu mekanizmalar" vardır. Bulaşıcı mikroplara karşı, vücudu koruyan unsurların neler olduğunu biliyor musunuz? İşte tüm şartlar altında, insanı koruyan bu savunma mekanizmaları, her halükârda Allah (c.c.)'ın işlerinden biridir.

Râ'd Sûresi, gelmiş geçmiş kitapların hiç birinde eşi ve benzeri görülmemiş bir şekilde, AIlah(c.c.)'ın kudretinin belirtilerini ve eksiksiz lütuflanm açıklamaya devam ediyor ve mükemmel cevaplarını da hemen peşinden ekleyerek şu soruları soruyor:

"De ki: Göklerin ve yerin Rabbi kimdir? De ki: Allah'tır. O halde de ki: O'nu bırakıp da kendilerine fayda ya da zarar verme gücüne sahip olmayan dostlar mı edindiniz? De ki: Körle gören hiç bir olur mu? Ya da karanlıklarla aydınlık bir olur mu? Yoksa O'nun varlığı gibi yaratan ortaklar buldular da bu yaratma onlarca birbirine benzer mi göründü? De ki: Allah her şeyi yaradandır ve O, Bir'dİr; karşı konulmaz güç sahibidir." (Râ'd, 13/16)

Bu sûre, kâinat ve onun yüce Allah (c.c.)'ın varlığına dair delillerini serdederek söze başlamıştır. Sonra da bu delilleri açıklayan ve onlara dikkat çeken Kur'ân'daki, insanın konumunu kapsamlı olarak anlatmaya devam etmiştir. Burada, evrenle ilgili âyetlerin üzerinde durmayı erteleyerek, söze Kur'ân'la başlamayı uygun görüyorum. Çünkü kâinatla ilgili bahsi, uzatmayı düşünüyorum. Zira Müslümanlar, üzerinde bulundukları bu yerküreye, hâlâ yabancı olarak yaşıyorlar. İnsan toplulukları içinde, evrenin bilgilerine en uzak olan kimseler, yine Müslümanlar. Oysa Kur'ân'a bir şekilde hizmet etmek, tıpkı kâinatı ve onun içindekileri araştırmaya hizmet etmek gibidir.

Yerküreden yüz mil uzakta olsaydım, acaba neler görüp, neler duyardım? Havayı kirleten ve berraklığını yok eden toz-duman bulutlarını, görebilir miydim acaba? Gürültüsü her tarafı kaplayan araç ve fabrikaların yaydığı, gürültü kirliliğini duyabi-

RS'd Sûresi • 229

Kur'ân-ı Kerîm'in Konulu Tefsiri

lir miydim acaba? îyi biliyorum ki, bu yerkürenin belirli bir ömrü var; yoksa hava ve gürültü kirliliği, bu güzel dünyamızın ömrünü kısaltıp onu, kendi kendine ölüme mi

sürüklüyor?

Sonra bu büyük evrende, bizim yerimiz neresidir? Okuduğuma göre, astronotlar, uzak bir galakside, şimdiye kadar keşfedilen kara deliklerden yüz kat daha büyük bir kara deliğin varlığını keşfetmişler. Amerika'nın Sesi Radyosu'nun aktardığına göre astronotlar, bu korkunç deliğin bir milyar yıldızı içine alabilecek kadar büyüklükte olduğunu düşünüyorlarmış. Yıldızların ve başka cisimlerin orada toplanması, orasını yoğun bir çekim merkezi haline getirir ki, bu da orasının, ışığın dahi oradan kaçamayacağı, bir güç merkezi olmasını sağlar.

Kendi kendime dedim ki: Şayet evrenin bir köşesindeki bu büyüklükte bir kara delik varsa, acaba bizzat evren ne kadar büyüktür? Öyle görünüyor ki, yeryüzü ile gökler arasında, çok ilginç şeyler vardır. İşte tam bu sırada önüme, Allah (c.c.)'ın büyüklüğünü ve konumunun yüceliğini gösteren delillerle dolu geniş bir ufuk açılıverdi:

"Görmekte olduğunuz gökleri direksiz olarak yükselten (gökleri sizin göremediğiniz direklerle yükselten), sonra Arş'a İstiva eden, güneşi ve ayı emrine boyun eğdiren Allah'tır. (Bunların) her biri muayyen bir vakte kadar akıp gitmektedir. O, Rabbinize kavuşacağınıza kesin olarak inanmanız için her işi düzenleyip âyetJeri açıklamaktadır." (Râ'd, 13/2)

Ben burada iken etrafımda binlerce insan görüyorum, uyduda iken ise, yerkürenin çevresini görüyorum. Fakat bu hikâye, milyarlarca insanın içinden sadece bir insanın görmesi ve bakış açısı değildir, zira insan vücudu tek başına küçük bir evrendir; hem de, cildinin üzerinde yüzbinlerce kılın büyüdüğü ve yerine kendisi gibi bir başkasının gelmesi için kırıldığı bir evren! Belki de kıl, insan vücudunun en basit bir parçasıdır,

İsterseniz, damarlarda dolaşan kan akışlarına bir bakalım; bu kanlar, sürekli yenilenen ve kan hücrelerini yaparak ihtiyaç olan yere gönderen bir organizmaya sahiptir. Vücudun her tarafına yayılmış olan sinir sistemine bîr bakalım; bu sinirler, insanoğlunun, kompleks yapısını ve korkunç görevlerini bilmekten bile aciz olduğu beyinden her an uyarılar almaktadır.

İnsanoğlunun yaratılışından günümüze, günümüzden de kıyamet gününe kadar, bu vücutların çalışmasını ve onlara isabet eden iyilik ve kötülükleri, hep Rabbimiz düzenlemektedir. "Şüphesiz ne son varış Rabhinedir. Doğrusu güldüren de ağlatan da O'dur, Öldüren de dirilten de O." (Necm, 53/42-44)

İlmin de ispat ettiği gibi, bu evren çok büyüktür; ancak ilim adamlarının çok iyi bilmesi gerektiği gibi, Allah en büyüktür. Toplumumuzda, Örneğin küçük işleri unutarak büyük işler peşinde koşan koca koca siyasetçiler görüyoruz. Oysa âlemlerin

230 ■ RS'd Sûresi

Muhammed Gazalî

Rabbi olan Allah (c.c), küçük büyük her şeyi yerli yerince yapar; örneğin O (c.c.), zulme uğramış toplumların duasını işitip, yaptıklarına karşılık zâlimleri cezalandırdığı gibi, işkence yapılan bir kedinin miyavlamasını da duyar ve ona işkence edeni cezalandırır.

Yüce Allah (c.c), gökyüzündeki şimşek çakmasını ve uzaydaki bir yıldızın kaymasını görüp duyduğu gibi, ağaçtan düşen bir yaprağın hışırtısını da duyar, damardaki pıhtılaşan kanı da görür. "Sübhânallâh! Yaratıklarının adedince, Arş'ının ağırlığınca, kelimelerinin uzunluğunca ve Zâtı'nın rızasınca O (c.c.)'nu hamd ve teşbih ediyoruz."

Rü'd Süresi • 231


İBRAHİM SURESİ

"Elif. Lâm. Râ. (Bu Kur'ân), Rablerinin izniyle insanları karanlıklardan aydınlığa, Azîz ve Hamîd olan (Allah'ın) yoluna çıkarman için, sana indirdiğimiz bir kitaptır. O Allah ki, göklerde ve yerde ne varsa hepsi O'nundur." (İbrâhîm, 14/1-2)

Dünya hayatında cehalet karanlığı, kibir karanlığı, günah karanlığı ve isyan karanlığı gibi bir çok karanlık vardır. Yüce Allah (c.c), peygamberlerin sonuncusu olan Hz. Muhammed (s.a.v.)'e, insanları bu karanlıkların hepsinden çıkarması, bu dünyanın kendisinden sonrası için bir süreç olduğunu bildirmesi, dünya hayatını âhiret hayatından daha çok sevenlere kendilerinin sapıklık içinde olduklarını ve vahye karşı çıkarak onun aydınlığında yaşamayı istemeyenlerin doğru yoldan sapmış zâlimler olduğunu bildirmesi için bu kitabı indirmiştir.

Hz. Muhammed (s.a.v.)'den Önce Allah Teâlâ, kavmini rezillik ve kölelik karanlıklarından kurtarması, onlara gerçek hürriyet olan akıl, vicdan, yaşama ve Allah (c.c.)'ın nimetlerini anma hürriyeti bahşetmesi için, Hz. Mûsâ (a.s.)'yı göndermişti. Hz. Mûsâ (a.s.)'nın onlardan istediği şey, sadece Allah (c.c.)'ın onlara verdiği bu nimetleri anmaları ve İhsanın sahibi olan Allah (c.c.)'m. üzerlerindeki hakkını bilmeleridir.

"Andolsun ki Musa'yı da: Kavmini karanlıklardan aydınlığa çıkar ve onlara Allah'ın (geçmiş kavimlerin başına getirdiği felâket) günlerini hatırlat, diye mucizelerimizle gönderdik şüphesiz ki bunda çok sabırlı ve çok şükreden herkes için ibretler vardır." (İbrâhîm, 14/5)

İlâhî dinlerin hepsi de, cehaletten ilme ve sapıklıktan doğruluğa geçiş için birer modeldir. Hz. Muhammed (s.a.v.)'e gönderilen kitapta körlüğü silip atan, doğru yolu gösteren, Yüce Allah (c.c.)'a ulaştıran ve tüm cehalet çeşitlerine düşmekten koruyan ışık huzmeleriyle doludur.

Ancak insanlar, yüzyıllar boyunca vahye düşman kesilmiş, elçilere büyüklük tas-

Ibrâhîm Sûresi - 233

Kur'ân-ı Kerîm'in Konulu Tefsiri

lamış, onları yok etmek için çalışmış ve mü'minleri Yaratıcı'nm yolundan uzaklaştırmak için tüm güçlerini sarf etmişlerdir. Buna karşılık o vahye inanan mii'minler ise, birlik olmuşlar ve tüm sıkıntılara göğüs germişlerdir.

"Hem, bize yollarımızı göstermiş olduğu halde, ne dîye biz, Allah'a dayanıp güvenmeyelim?. Sizin bize verdiğiniz eziyete elbette katlanacağız. Tevekkül edenler, yalnız Allah'a tevekkül etsinler." (İbrâhîm, 14/12)

Herhangi bir topluluğu karanlıktan aydınlığa çıkarmak, kısa sürede gerçekleşmez. Aksine uzun bir süreye gereksinim duyar. Peygamberimiz (s.a.v.) Araplar'ın bedevîliklerini, cehaletlerini, ilim ve medeniyet açısından geri kalmışlıklarını yok ederek dünyanın başına ve liderliğine ehil hale getirene kadar, Kur'ân-ı Kerim'le de destekleyerek, tam 23 yıl boyunca onlarla birlikte oldu.

Kur'ân, Arapları, kültürel, siyasî ve ahlakî olarak güzel bir konuma taşıdı. Ne zaman ki Allah (c.c.)'ın düşmanlarıyla mücadele ettiler, işte o zaman liyâkat kefeleri ağır bastı ve yeryüzünde sağlamca oturmaya hak kazandılar. Şu âyet, bu anlamlara işaret etmektedir:

"İnkâr edenler peygamberlerine dediler ki: 'Elbette ya sizi yurdumuzdan çıkaracağız, ya da mutlaka dinimize döneceksiniz!' Rablerİ de onlara: 'Zâlimleri mutlaka helak edeceğiz ve onlardan sonra sizi, mutlaka o yerde yerleştireceğiz. İşte bu, makamımdan korkan ve tehdidimden sakınan kimselere mahsustur,' diye bildirdi." (İbrâhîm, 14/13-14)

İşlerinde başarılı olmayan ve yetenekli insanlarının da liderliklerinin engellendiği topluluklar asla zirveye ulaşamazlar. Bu milletler, zayıf iradeli ve amaçsızdırlar. Böylesi toplulukların düşmanlarını yenebilmesi, Allah (c.c.)'a kullukta ve dünya arzularını engelleyerek yeryüzüne yeni bir biçim verebilmesi için; Allah (c.c.)'a imanın onların durumlarını değiştirmesi, kararlılık, bağımsızlık ve cesaret gibi yeni güçlerle desteklemesi gerekir. İşte ancak o zaman Yüce Allah (c.c), bir devletin yıkılıp yerine diğerini kurma emrini verir.

"(Peygamberler) fetih istediler, (Allah da verdi). Her inatçı zorba da hüsrana uğradı." (İbrâhîm, 14/15)

Kendisini değiştirmeyi hiç istemeyen İslâm ümmeti, bu dersi çok iyi anlamalıdır.

Dünya kurulduktan bu yana insan toplumunda sınıflar ve dereceler vardır. Örneğin efendiler ve köleler, liderler ve halklar, önderler ve yığınlar, maddî ve edebî yetenek sahibi olanlar ve onlara hayranlık duyarak onları taklit eden ve peşlerine düşen insanlar olmak üzere, farklı farklı sınıflar vardır.

Ama belirli iki sınıf arasında ortak bir payda ve tek bir hedef olabilir. Yazarlardan herhangi bir yazarı seven öyle halk tabakaları vardır ki bu yazar, gerçekte o halk ta-

234 • IbrShîm Sûresi

Muhammed Gazalî

bakasımn fikirlerine tercüman olur. O halk tabakasıyla, onların fikirlerine tercüman olan yazar arasındaki fark şudur: Halkın fikir ve düşünceleri kafalarında gizli kalmıştır. Buna karşılık yazarları, onların fikirlerini en güzel bir şekilde ifâde ederler. Bu benzerlik ve birliktelikler, liderler ile halkları ya da önderler ile onları seven topluluklar arasındaki değişik alanlarda gün yüzüne çıkar.

Bedir savaşında kâfirlerin lideri olan Ebû Cehil'i çepeçevre kuşatan müşriklerin şöyle dedikleri dikkat çekmişti: "Ebû'l-Hakem'e ulaşılamaz!" Ebû Cehil'i öyle koruyorlardı ki, sanki etrafında mızraklardan bir duvar örülmüştü. Ne var ki, cesur yürekli sahabeler, Ebû Cehil'in üzerine yürüdüler ve onu öldürdüler.

İşin ilginç tarafı ise, âhiret günü kâfirler, kendilerini bu dünyada birbirlerine bağlayan bağlara öyle bir sığınacaklardır ki, fakat gerçekte bu bağ onları kurtarmayacaktır:

"Hepsi Allah'ın huzuruna çıkacak ve zayıf kimseler, o büyüklük taslayan müs-(ekbirlere diyecekler ki: Bİz sizin labilerinizdik. Şimdi ise siz, Allah'ın azabından herhangi bir şeyi bizden savabilir misiniz? Onlar da diyecekler ki: (Ne yapalım) Allah bizi hidayele erdirseydi, biz de sizi doğru yola iletirdik. Şimdi sız-lansak da sabretsek de birdir. Çünkü bizim İçin sığınacak bir yer yoktur." (İbrâ-hîm, 14/21)

Yüce Allah (c.c.) bu hakikatleri insanlara önceden bildirmiştir ki, lider halkını, halk da liderini kandırmasın. Ama buna rağmen bazı müstekbir liderler, halklarını kandırmakta, güven ve bağlılıklarım kötüye kullanmakta, sonuçta da halklarını helâ-ka sürüklemektedirler.

"Allah'ın nimetine nankörlükle karşılık veren ve sonunda kavimlerini helak yurduna sürükleyenleri görmedin mi? Onlar cehenneme girecekler. O, ne kötü bir karargâhtır!" (İbrâhîm, 14/28-29)

Hem cehenneme çağıran ve hem de onlara icabet eden toplulukların varacakları yer, birdir.

Hak ve hakikatin doğasını açıklama hususunda İbrahim Sûresi, Râ'd Sûresi'ne benzemektedir. Çünkü Hak, aklî doğruluğun yanında insanlara fayda da verir. Bâtıl ise, gam ve kederleri beraberinde getirir. Yüce Allah (c.c.) Râ'd Sûresi'nde şöyle buyuruyor: "işte Allah hak ile bâtıla böyle misal verir; köpük akıp gider, insanlara fayda veren şeye gelince, o yeryüzünde kalır." (Râ'd, 13/17)

İbrâhîm Sûresi'nde de şöyle buyuruyor:

"Görmedin mi Allah nasıl bir örnek verdi; güzel bir sözü, kökü (yerde) sabit ve dalları gökle olan güzel bir ağaca (benzetti). O (ağaç), Rabbinin izniyle her zaman meyvesini verir. Öğüt alsınlar diye Allah, insanlara böyle misaller verir."

İbrâhîm Sûresi ■ 235

Kur'ân-ı Kerîm'in Konulu Tefsiri

(İbrahim, 14/24-25)

Topluluklar temel kabul ettikleri ve kendileriyle hayat buldukları hakikatler bütünü İtibariyle birbirinden farklılıklar gösterirler. Örneğin imanî, ahlakî, kültürel ve medeniyetle ilgili her toplumun kendine özgü doğruları vardır.

Tevhid inancı, dalları gür, meyvesi bol ve güzel olan bir ağacın köküne benzer. Bu inanç, kendisini tanıyan, kendisinden aydınlanan, onunla yolunu aydınlatmak isteyen ve onun değer yargılarını kabul eden kimselere, temelli bir medeniyet sunar.

Kökü olmaması sebebiyle bâtıl da, yara ve yenilgiden başka bir şey getirmez.

"Kötü bir sözün misali, gövdesi yerden koparılmış, o yüzden ayakta durma imkânı olmayan (cılız ve yoz) bir ağaca benzer." (İbrâbîm, 14/26)

Tüm bunlardan sonra hakkın gölgesinde mi gölgelenmek isteriz, yoksa bize seraptan başka bir şey vermeyen bâtıl yollara mı yöneliriz?

İbrahim Sûresi, mü'min bir topluluğun sahip olması gereken iki sahadan bahsetmektedir:

Birincisi; İslâm ümmetinin, milliyetçi, ulusçu ve ırkçı milletlerin özel olarak ilgilendikleri alanlardan daha fazla, namaz kılmak ve oruç tutmakla ilgilenmesi gerekir. Zira bu ümmet yeryüzündeki mevcudiyetini, Allah (c.c.)'ın sözünü yüceltme ve O (c.c.)'nu devamlı anma ile elde ettiği ilahî risâlet sahibidir.

"İman eden kullarıma söyle: Namazlarım dosdoğru kılsınlar, kendisinde ne bir alış-veriş. ve ne de dostluk bulunan bir gün gelmeden Önce, kendilerine verdiğimiz nzıklardan (Allah için) gİzli-açık harcasınlar." (İbrâhîm, 14/31)

Tüm peygamberlerin hayatları göstermektedir ki; peygamberlerin kurdukları devletler, Allah (c.c.) için yaşarlar, insanlar için değil. Ayrıca vahiy ile bağlarını da, bütün işlerinin temeli yaparlar. Valıyî öğretilerin zayıflaması veya yok olmasıyla da, bu toplulukların yeme, eğlenme, rekabet ve övünmeye daldıklarını görürsünüz. Şayet o topluluğun bir şeye ağladığını görürseniz bilin ki bu, ya iktisadî seviyesinin düşmesi ya da zevkle tükettiği maddelerdeki azlık sebebiyledir.

Günümüz dünyası, Allah (c.c.)'a ibâdet, O (c.c.)'nu övme ve O (c.c.)'nun emirlerini yerine getirme hususunda, bizzat örnek olacak bir topluluğa muhtaçtır. İşte bu ümmet de, gerçekte İslâm ümmeti olmalıdır. Allah (c.c.)'a olan hamdini noksansız yerine getiren bu ümmetin, yeryüzüne sahip olması ve hayatın değişik ihtiyaçlarını giderebilecek bir güçte olması gerekir.

Burada ikinci yöneliş geliyor ki o da şu hususu açıklamaktadır: Mü'min kimseler toplumun temelini oluştururlar ve topluma sahip konumundadırlar; yönetilen insanlar değil. Ayrıca dünyanın ipleri onların elindedir ve diledikleri gibi hareket edebilirler.

236 • IbrShîm Süresi

Muhammed Gazali

Bu anlam, şu üç âyetten çıkmaktadır ve bu âyetler de "leküm: sizin için" lafzı tam beş kez tekrar edilmektedir:

"(O Öyle İütufkâr bir) Allah'tır ki, gökleri ve yeri yarattı ve gökten suyu indirip onunla rızık olarak size türlü türlü meyveler çıkardı. İzni ile denizde yüzüp gitmeleri için gemileri emrinize verdi. Nehirleri de sizin için akıttı. Düzenli olarak (kendi yörüngelerinde) seyreden güneşi ve ayı size faydalı kıldı. Ayrıca gece ve gündüzü de istifâdenize verdi." (İbrâhîm, 14/32-33)

Yeryüzünde doğru yoldan sapmış, yetenekleri kaybolmuş, kendilerinin hizmetine sunulmuş topraklar üzerinde garip olarak yaşayan ve başkalarına hizmet etmek zorunda kalan, Allah (c.c.)'ın kendilerine verdiği onca nimet karşılığında O (c.c.)'nun dinine hizmet etmenin yerine, parmaklan titreyen ve mevzisİni bırakıp terk eden mü'minler vardır. Bunun karşılığında da Allah (c.c.) düşmanları, Müslümanların bıraktıkları ipin ucunu ellerine geçirerek dünyaya hakim olmuşlar, dünyayı kendi inkârlarının hizmetine sunmuşlar ve apaçık bir şekilde imanı vatanından kovmuşlardır.

Asrımızın cihadı; karada, denizde ve havada hâkimiyeti ele geçirmek; yeryüzü, gökyüzü ve bu ikisi arasındakilerden istifâde ederek evreni tanımaktır. Oysa tüm bu alanlarda, Müslümanların en ufak bir payı var mıdır?

Hakkı hâkim kılmak ve yeryüzünün mazlum İnsanlarına yardım etmek için, gökyüzünü bir baştan öbür başa delip geçen uçaklar, dalgalı denizleri yarıp geçen, denizaltılar ve karada demiri harekete geçiren tankları yapamadığımızı gördüğüm zaman, beni hüzün basıyor ve üzüntüden kahroluyorum.

Biz Müslümanlar bu haldeyken, söz konusu bu sanatlarda, Yahudiler mahir bir hale geliyor ve sanki Hz. Süleyman (a.s.)'ın cinleri gibi, özgürce her tarafa yayılabi-liyorlar.

Aralarındaki fark ise; Hz. Süleyman (a.s.)'ın cinleri, gücünü Allah (c.c.)'ın emrine sunmuş mü'min bir kimsenin elinde iken, günümüz Yahudileri, Arap ve İslâm köklerini söküp atmak ve onun yerine Allah (c.c.)'a karşı çıkıp azgınlık yapan bir devleti kurmak için gelmektedirler.

Hz. İbrâhîm (a.s.)'İn soyundan gelen insanlar arasında, ne kadar da büyük farklılıklar var! Örneğin o soydan geldiği halde kendi başına hareket eden, nefsine uyan ve hem Hz. İsâ (a.s.)'yı hem de Hz. Muhammed (s.a.v.)'i birden inkar eden insanlar vardır. Ve yeryüzünün hâkimiyeti de, şu an onlardadır.

Hz. İbrâhîm (a.s.)'in soyundan gelen diğer bir kısım insanlar da, vahyi miras olarak aldılar ama o mirasa olan vekâletlerini güzel bir şekilde yerine getirmediler ve güzel bir şekilde sahip çıkamadılar. Sonuçta da zayıf, gevşek ve tembel tembel yaşamaya başladılar. Bunlar da, bu günlerin cılız ve güçsüz Araplarıdır.

IbrShîm Sûresi • 237

Kur'ân-ı Kcrîm'in Konulu Tefsiri

Hz. İbrâhîm (a.s.), erdemli, faziletli ve toplumu ıslaha çalışan bir kimse idi. İnsanları tevhide çağırarak bir çok ülke dolaşmış ve putlara karşı kapsamlı bir savaş ilan etmişti. Sonra Hicaz'a geldiğinde şöyle dua etti:

"Ey Rabbimiz! Namazı dosdoğru kılmaları için ben, neslimden bir kısmını senin Beyt-i Harem'inin (Kabe'nin) yanında, ziraat yapılmayan bir vadiye yerleştirdim. Artık sen de insanlardan bir kısmının gönüllerini onlara meyledici kıl ve meyvelerden bunlara rızık ver! Umulur kî, bu nimetlere şükrederler." (İbrâhîm,

14/37)

■

Hz. İbrâhîm (a.s.)'in soyundan gelen bu kolun temsilcisi, Hz. İbrâhîm (a.s.)'in eşi Hacer'den doğma Hz. İsmail (a.s.)'dir. Diğer kolun temsilcisi ise, eşi Sâre'den olma, îsrâiloğulları'nın atası Hz. İshâk (a.s.)'tır. Bu iki çocuk da H2. îbrâhîm (a.s.)'e yaşlılığı zamanında verildi. İşte bu sebeple o şöyle diyor:

"İhtiyar halimde bana İsmail'i ve İslıâk'ı lütfeden Allah'a hamd olsun! Şüphesiz Rabbim duayı işitendir. Ey Rabbim! Beni ve soyumdan gelecekleri namazı devamlı kılanlardan eyle. Ey Rabbimiz! Duamı kabul buyur!" (İbrâhîm, 14/39-40)

Yahudiler'in, kendilerini hür bir kadının çocukları olarak görüp Arapları da, köle bir kadının çocukları olmaları sebebiyle, kendilerinden düşük seviyede görmeleri, doğrusu çok şaşılacak bir durumdur. Şüphesiz bu basit bir düşüncedir. Zira Ademo-ğulları birbirine eşittirler ve takvanın dışında birbirlerinden farkları yoktur. Şayet Hz. İbrâhîm (a.s.)'in bir mirası varsa o miras, tüm çocuklanmndır. Alemlerin Rabbi olan Allah (c.c), Hz. Yâ'kûb (a.s.)'un, çocuklarına, kıyamet kopana kadar birbirlerine devredebilecekleri bir toprak parçası bırakmaktan daha yüce ve daha değerlidir.

"Şüphesiz ki yeryüzü Allah'ındır; kullarından dilediğini ona vâris kılar. İyi netice ise, (Allah'tan korkup günahlardan) sakınanlarındır." (A'râf, 7/128)

Hak ile bâtıl arasındaki ezelî mücadelede zayıf bırakılmış ve yenilgiye uğramış kimseler, kendilerine haksızlık yapıldığını kavrayacaklar ve kendilerini yenen kimselere şöyle sesleneceklerdir:

"...Sizin bize verdiğiniz eziyete elbette katlanacağız." (İbrâhîm, 14/12)

Zulmün kaynağı çok kötüdür ve Allah (c.c.) onun cezasını daha dünyada iken verecektir. Ceza ne kadar gecikirse geciksin, kısas kaçınılmazdır.

"Sakın, Allah'ı zâlimlerin yaptıklarından habersiz sanma! Ancak Allah onları (cezalandırmayı), korkudan gözlerin dışarı fırlayacağı bir güne erteliyor." (İbrâhîm, 14/42)

Tarih boyunca, kâfirlerin hilesinin şiddetli, tuzaklarının kötü ve halkı yok etmek için çizdikleri planlarının da mahirce ve çok çirkin olduğunu gördük. Ama tüm bun-

238 • IbrSlıîm Sûresi

Muhammed Gazalî

ların karşılığında şunu da gördük: O kâfirler, önceden takdir edilmiş neticeleri kesinlikle değiştiremeyeceklerdir.

"Hilelerinin cezası Allah katında (malum) iken,onlar, tuzaklarını kurmuşlardı. Halbuki onların hileleriyle dağlar yerlerinden oynayacak değildi. O halde, sakın Allah'ın peygamberlerine verdiği sözden cayacağını sanma! Çünkü Allah mutlak üstündür ve kimsenin yaptığım yanma bırakmaz." (İbrahim, 14/46-47)

İbrahim Sûresi, insanlara şu mesajı bildirerek başlamıştı: Allah (c.c), insanları karanlıklardan aydınlığa çıkarmak için son elçisi Hz. Muhammed (s.a.v.)'e bu kitabı indirdi. İşte bu mesajla başlayan sûre, aynı mesajı kesin bir şekilde onaylayarak bitmektedir:

"İşte bu (Kur'ân), kendisiyle uyanlsınlar, Allah'ın ancak bir tek ilâh olduğunu bilsinler ve akıl sahipleri iyice düşünüp öğüt alsınlar diye insanlara (gönderilmiş) bir bildiridir." (İbrâhîm, 14/52)

Akıl sahibi kimselerin, kendi akıllarına saygı göstermeleri ve kuruntulara kapılarak putlara secde etmemeleri gerekir. Onların ilâhî vahyi iyi düşünmeleri, anlamaları ve yollarını aydınlatan, hedeflerini gösteren sonuçta da olgunluğa ve ferasete davet eden o apaçık hakka yönelmeleri gerekir.

IbrShîm Sûresi • 239


HICR SURESİ

"Elif. Lâm. Râ. Bunlar Kitab'ın ve apaçık bir Kur'ân'ın âyetleridir." (Hicr, 15/1)

Yüce vahiy, yazılı bir metin olması sebebiyle Kitap'tır; okunan âyetler olması sebebiyle de Kur'ân'dır. Kitap ve Kur'ân lafızları, Mushaf-ı Şerif için birer İsimdirler.

"İnkâr edenler zaman zaman, keşke biz de Müslüman olsaydık, diye arzu ederler." (Hicr, 15/2)

Bir zaman gelir ki, az iyilik yapanlar, çok iyilik yapmayı arzu ederler. Bir zaman gelir ki, Allah (c.c.)'a isyan edenler, O (c.c.)'na itaat etmeyi arzu ederler. Büyük hilelerin açığa çıktığı kıyamet koptuğu zaman, günlerini boşa geçiren ve gelecekleri için hiçbir hazırlık yapmayanlar çok pişman olurlar.

"Onları bırak; yesinler, eğlensinler ve boş ümit onları oyalayadursun. Yakında bilecekler!" (Hicr, 15/3)

Dünyaya tapınmak ve onun geçici zevklerine dalmak, geçmiş dönemlerde de insanların yaptığı bir şeydi. Ancak dünyanın geçici arzularına esir olmak, günümüz İnsanını öyle bir kuşattı ki, neredeyse âhiret hayatı boş bir iddiadan öteye geçmemektedir. İşte bu düşüncenin karşılığında yüce Allah (c.c.) şöyle buyuruyor:

"Sakın onlardan bazılarına verdiğimiz dünya malına göz dikme ve onlardan dolayı üzülme. Mü'minlere karşı da alçak gönüllü ol." (Hicr, 15/88)

Sûrenin son âyetlerinin, baş tarafındaki âyetleri desteklediğini ve birbirleriyle uyum içinde olduklarını görmekteyiz. Zira sûrenin baş tarafında, peygamberlerine meydan okuyan, onların yollarını kesen ve sahip oldukları iktidarın sonsuza kadar bakî kalacağını iddia eden hayatperestler için yüce Allah (c.c.)'ın şu uyarısı gelmektedir:

"Helak ettiğimiz hiçbir ülke yoktur ki, hakkında bilinen bir yazgı olmasın. Hiçbir toplum ecelinin önüne geçemez ve onu geciktiremez." (Hicr, 15/4-5)

Hicr Sûresi -241

Kur'ân-ı Kerîm'in Konulu Tefsiri

İşte özetle ifâde edilen bu ana temayı, Hz. Lût (a.s.), Hz. Şuayb (a.s.) ve Hz. Sâ-Iih (a.s.)'in kavminin nasıl helak olduklarını anlatan, sûrenin sonundaki âyetler açıklamaktadır.

Kap dolana kadar hatalar bir ölçüde kabul edilebilir, ama kap dolup da taşmaya başladığı zaman ceza başlar. Herhalde o günahkâr kimseler de, kendisinden sonra he-lâkın geldiği tüm suçları bir bir işlemişlerdi.

Hz. Lût (a.s.)'un misafirlerine kötülük yapmak isteyen o kavmi anlatırken yüce Allah (c.c.) şöyle diyor:

"(Resulüm!) Hayatın hakkı için onlar, sarhoşlukları içinde bocalıyorlardı. Güneş doğarken onları o korkunç ses yakalayıverdi. Böylece ülkelerinin üstünü altına getirdik ve üzerlerine de balçıktan pişirilmiş taşlar yağdırdık. İşte bunda ibret alanlar için işaretler vardır." (Hicr, 15/72-75)

Yani sebep sonuç ilişkisini kurabilenler için bu tür olaylarda ibretler vardır. "Onlar hâlâ gözler önünde duran bir yol üzerindedirler." (Hicr, 15/76)

Yani helak olan Hz. Lût (a.s.) kavminin kalıntıları, Mekkelilerin sürekli gidip geldikleri ticâret yollarının üzerinde idi.

Hz. Şuayb (a.s.)'ın kavmi hakkında da yüce Allah (c.c.) şöyle diyor:

"Eyke halkı da gerçekten zâlim idi biz onlardan da intikam aldık. İkisi de (Ey-ke ve Medyen) apaçık bir yol üzerinde bulunuyorlar." (Hicr, 15/78-79)

Sûrenin de ismini aldığı Hicr halkı hakkında Allah Teâlâ şöyle buyuruyor:

"Andolsun Hicr halkı da peygamberleri yalanlamıştı. Biz onlara mucizelerimizi vermiştik; fakat onlardan yüz çevirmişlerdi. Onlar, dağlardan emniyet içinde kalacakları evler oyarlardı. Onları da sabaha çıkarlarken o korkunç ses yakaladı. Kazanmakta oldukları şeyler de onlardan hiçbir zararı savamadı." (Hicr, 15/80-84)

Hicr ashabı Semûd kavmidir ve Araplar onların yurtlarını, Hz. Salih (a.s.)'in şehirleri olarak isimlendirmişlerdir. Araplar gece gündüz onların yurtlarına uğradıkları halde, hiç ibret almazlar mı acaba?!

İşte tüm bu âyetler, ilâhî güçle ilgili sûrenin başında gelen şu âyetleri açıklama sadedindedİr:

"Andolsun, senden önceki milletler arasında da elçiler gönderdik. Onlara bir elçi gelmeye dursun, hemen onunla alay ederlerdi." (Hicr, 15/10-11)

Evet câhiliyye Arapları Kur'ân'la ve Hz. Peygamber (s.a.v.)'le alay ediyorlardı; "Dediler ki: Ey kendisine Kur'ân indirilen! Sen mutlaka bir mecnunsun! Eğer

242 • Hicr Sûresi

Muhammed Gazali

doğru söyleyenlerden isen, bize melekleri getirmeliydin." (Hicr, 15/6-7)

Oysa meleklerin inmesini isteme konusunda bu cahiller, bid'atçı ve türedi kimseler değillerdi. Çünkü bunlardan önce Hz. Nûh (a.s.), Hz. Salih (a.s.) ve Hz. Hûd (a.s.)'un kavimleri de aynı istekte bulunmuşlardı. Fakat yüce Allah (c.c), risâlet görevini hemcinslerinden bir kimseye çok gören bu insanların saçmalıklarına asla cevap

vermez.

Bu insanlar, kendilerinin dışında bir kimseye verilen üstünlüğü hor gören ve risâ-Ieti alma görevini, sonuçta malı ve serveti çok olan kimselerin kazanacağı bir yarış olarak düşünen kimselerdir.

"Biz melekleri ancak hak ile indiririz. O zaman da onlara mühlet verilmez." (Hicr, 15/8)

Yüce Allah (c.c), gökler ve yeryüzü var olduğu sürece bu son vahyin devam edeceğini ve hakikat düşmanlarının hırs ve tamahları ne kadar çok olursa olsun, o hakikatin nurunu asla sondüremeyeceklerini bildirmektedir:

"Kur'ân'ı kesinlikle biz indirdik ve onu elbette yine biz koruyacağız." (Hicr, 15/9)

Bu Kur'ân'la Resûlü'nü destekleyen yüce Allah (c.c.) şöyle buyuruyor:

"Andolsun ki, biz sana tekrarlanan yedi âyeti ve yüce Kur'ân'ı indirdik." (Hicr, 15/87)

Bazı insanların Kur'ân'ı inkâr etmeleri, bu kitaptaki herhangi bir eksiklikten dolayı değildir. Aksine onların inkârlarının gerçek sebebi taassup ve inattır. Sonuçta tüm mucizeler onların önüne serilse de, inkârlarından başka bir şeyleri artmaz.

"Onlara gökten bir kapı açsak da oradan yukarı doğru çıksalar, yine de 'gözlerimiz boyandı, daha doğrusu bize büyü yapılmıştır' derler." (Hicr, 15/14-15)

İşte deliller ne kadar güçlü olursa olsun onlara bir fayda vermez.

Hicr Sûresi'nin başında ve sonunda evren, onun sırları ve yaratıcısına delâlet eden güçleri anlatan çok güzel ifâdeler vardır. Kişi kendisinin üzerindeki gökyüzüne bir baksa, uçsuz bucaksız uzaydaki yıldızların doğuşu ve batışı, onun şaşkınlığını ortadan kaldıramaz. Yine o kişi kara parçasıyla ve deniziyle yeryüzünün ihtiva ettiği nimetlere bir baksa, bu uçsuz bucaksız evrendeki yaratıkların bütün azıklarını Allah (c.c.)'ın nasıl temin ettiğine şaşar kalır ve kutlu elçinin şu sözlerini tekrarlamaktan kendini alamaz: "Ey Allah'ım! Bütün hamdler sadece sanadır; sen yerin, göklerin ve her ikisi arasındakilerin düzenleyicisi ve yöneticisisin."

Yüce Allah (c.c.) şöyle buyuruyor:

Hicr Süresi • 243

Kur'ûn-ı Kerîm 'in Konulu Tefsiri

"Andolsun, biz gökte bir takım burçlar yarattık ve seyredenler için onu süsledik. Onları, taşlanmış her şeytandan koruduk. Ancak kulak hırsızlığı eden müstesna. Onunda peşine açık bir alev sütunu (şihâb) düşmüştür. Yeri uzatıp yaydık, orada sabit dağlar yerleştirdik ve yine orada miktarı ve ölçüsü belirli olan şeyler bitirdik. Orada hem sizin için hem de rızıkları size ait olmayanlar için geçim vâsıtaları yarattık." (Hicr, 15/16-20)

Sûrenin başında bu kâinatın nimetleri, iyilikleri ve şaşkınlık verici şeyleri uzun uzun açıklanırken, sûrenin sonunda da kısa ve öz olarak ifâde edilmiştir.

"Bİz gökleri, yeri ve ikisinin arasındakileri ancak hak İle yarattık. O kıyamet saati mutlaka gelecektir. Şimdilik onlara güzel muamele et. Şüphesiz Rabbin hakkıyla yaratan ve çok iyi bilendir." (Hicr, 15/85-86)

İnsan vücudunun temel unsurlarının, bu toprak parçasının unsurları olduğu artık kanıtlanmıştır. Peki et ve kemik nasıl toprak oluyor? Sonra aynı toprak ikinci kez, nasıl et ve kemiğe dönüşüyor? İnsanın genetik özelliklerini yumurtalıktaki iki yumurta mı düzenliyor? İnsanın fizîkî ve ruhî özelliklerini bu iki yumurta mı çocuklarına taşıyor? Bu birkaç gramlık et parçası mı, insanın geleceğini inşa ediyor? Doğrusu bu yumurtalar mükemmel birer bezedirler.

Sonuçta, doğru bir bakışla, bu yumurtalar 'Yüce Kudret'in sadece bir örtüsünden ibarettirler. Bu örtüyü akl-ı selim kimseler aralayarak perdenin gerisindeki, yüce Allah (c.c.)'m tek başına her şeye can verdiğini, her şeyin canını aldığını ve hikmeti ve eşsizliği gereği her şeyi yarattığını görür.

"Her şeyin hazineleri yalnız bizim yanımızdadır. Biz onu ancak belirli bir ölçüyle indiririz." (Hİcr, 15/21)

İlâhî bilgi bir tek süreçtir. Bu süreçte, ezel ile ebed, yer ile gökler, küçük ile büyük ve böcekler ve mikroplar ile insan, cin ve kuşlar âlemi hep iç içedir. Bir gün uçakla giderken çölü seyrediyordum. Aklıma, bu çöllerin ziraata uygun hale getirilebileceği geldi. Bunun üzerine, kendi kendime, yarın bu çölü ekebilir misin, dedim. Sonra yine kendi sorumu kendim cevapladım; Şayet bu çöl ekilse bile, oraya yağmurun ne zaman yağacağını ve etrafına insanların ne zaman gelip yerleşeceğini ve ürünlerini toplayacaklarını, sadece Allah (c.c.) biliyor.

"Andolsun biz, sizden Önce gelip geçenleri de biliriz, geri de kalanları da. Şüphesin Rabbin onları kıyamette toplayacaktır. Çünkü O, Alîm'dir ve Hakîm'dir."

(Hicr, 15/24-25)

Televizyonda hayvanlar ve denizler alemi ile ilgili programları seyrettikçe, onların nasıl çoğalıp yok olduklarına, Allah (c.c.)'ın, gökyüzünde hür olarak uçan bir kuşun yiyeceğini büyükbaş bir hayvanın sırtına yapışmış bir kurtçuk yaptığına ve o kurtçuğu yiyince bu kuşun nasıl mutlu olduğuna bakıp hayretlere düşüyorum.

244 - Hicr Sûresi

Muhammed Gazalî

Bizzat beşer dünyası da derin bir düşüncenin konusudur. Zira insan, kokuşmuş, kuru bir çamurdan ve şekillenmiş kara bir balçıktan yaratılmıştır. Hayat yolculuğu biterek toprağa geri döndüğünde, cesedin kokusu çok rahatsız edici bir hal aldığı için toprağın altına gömülürler. Belki de insanlar, birbirlerini rahatsız etmemeleri için, ölülerini gömmektedirler.

İnsan ne ile büyüyüp gelişti? Ne ile diğer varlıklardan üstün kılındı ve kendisine tüm nimetler verildi? Şüphesiz bütün bunlar, kendisine yerleştirilen Rabbânî bir ruh ile olmaktadır. İnsanoğlu bu ruh ile yürüyüp zirveye tırmandığı sürece, ne kadar da güzel iş yapmış olur. İnsanoğlunda, şeytanın çekemediği, itiraf etmekten hoşlanmadığı, Hz. Âdem (a.s.) ve oğullarından intikam almaya karar verdiği, Allah (c.c.)'ın parlayan nurundan bîr parça vardır:

"(İblis) dedi ki: Rabbim! Beni azdırmana karşılık, ben de yeryüzünde onlara (günahları) süsleyeceğim ve onların hepsini mutlaka azdıracağım! Ancak onlardan ihlash kulların müstesna. (Allah) şöyle buyurdu: işte bana varan dosdoğru yol budur. Şüphesiz kullarım üzerinde senin bir hakimiyetin yoktur. Ancak azgınlardan sana uyan müstesna." (Hicr, 15/39-42)

Hz. Âdem (a.s.) ve düşmanının hikâyesi Kur'ân-ı Kerim'de birçok yerde anlatılmaktadır. Bu sûredeki Hz. Âdem (a.s.) kıssası ise, onun yaratıldığı maddenin tekrar edilmesiyle göze çarpmaktadır. Bu madde İse, kuru bir çamur, yani kokusu değişmiş bir topraktır.

Hangi durumda olursa olsun bu dünya, geçici bir konaklama yeridir. Başka bir ifâdeyle, insanoğlunun bu dünya hayatındaki geçirdiği süre, işlediği amellere uygun olarak ebedî mekânına geçmek için bir köprüdür. Rabbini, geldiği yeri ve gideceği yeri unutan kimse, elbette aldanmıştır.

Şeytanın insanoğlu üzerinde bir etkisi ve otoritesi yoktur. Yasalar, ihmalkârları korumaz. Şeytan da sadece, kışkırtma, aldatma ve kullananları için zehiri güzel gösterme gücüne sahiptir. İşte sürekli ikaz ve uyandan sonra, kınanması gereken kimdir

acaba?

İnsanoğluna düşen görev şu hususta uyanık, bilinçli ve şuurlu olmasıdır: Şayet Allah (c.c.) bir kulundan razı olursa, o kulunun günahlarını bağışlar ve derecesİHİ yükseltir; yok eğer razı olmazsa O (c.c.)'nun azabından hiçbir kimse kurtulamaz

"Kullarıma, benim, çok bağışlayıcı ve esirgeyici olduğumu haber ver. Benim azabımın elem verici bir azap olduğunu da haber ver." (Hicr, 15/49-50)

Bu müjde ve tehdidin ardından Hz. İbrâhîm (a.s.) ile misafirlerinin haberi gelmektedir. O'nun misafirleri kimlerdi? Bu misafirler, Hz. İbrâhîm (a.s.)'i, gelecekte bilgin olacak bir çocukla müjdelemek ve aynı zamanda kötü işler yapan bir şehri he-

Hicr Sûresi ■ 245

Kur'ân-ı Kerîm'in Konulu Tefsiri

lâl etmek için gelen meleklerdi.

Kur'ân, Tevrat'ın, Hz. İbrâhîm (a.s.)'in düzenlediği bir törende sofranın üzerinde bulunan besili buzağı etinden Allah (c.c.)'m öğle ve akşam yemeği yediğiyle ilgili iddia ettiği batıl inancı yalanlamaya kalkışmamıştır bile. Zira Allah (c.c.) hiçbir şey yemez ki! Kur'ân'ın Hz. İbrahim (a.s.) kıssasında bu olaya yer vermemesi, bu olayı anlatıp sonra düzelterek reddetmesinden daha etkilidir. Kur'ân-ı Kerim'in, Allah (c.c.)'i tüm noksan sıfatlardan münezzeh kılarak tüm kemâl sıfatlarla anmak ve O (c.c.)'na hamd etmek İle ilgili âyetlerle dolu olması yeterlidir.

Hz. Lût (a.s.)'un kavmi, çok kötü ve çirkin işler yapan kimselerdi. Hz. Lût (a.s.) onları bu çirkinliklerden uzaklaştırmak için çok uğraştı. Ama onları bu kötülüklerden arındırmada başarılı olamadı. Sonuçta da Allah (c.c.) onların ülkelerini başlarına geçirerek helak etti.

Homoseksüellik, hem cinsî taşkınlıkla ve hem de cinsî yasaklarla eşit olarak ortaya çıkan bir hastalıktır. Aslında Lût kavmi homoseksüelliği gözlerden uzak bir şekilde yapıyordu. Oysa günümüzün Avrupa ve Amerikalıları homoseksüelliği önce kabul ettiler sonra da yasalaştırdılar. Daha nice cinsel serkeşlikleri bu modem medeniyet onaylamıştır. Ancak ilâhî ceza kapıdadır.

Sûrenin başı ile sonunu birbirine bağlayan bağlara biraz önce değinmiştik. İbret ve öğüt için konulmuş bu kıssalarda sûrenin ortasına yerleştirilmiştir. Sonra da Hz. Peygamber (s.a.v.)'e şöyle denilmiştir: Yüce Allah (c.c.) bu vahiyle seni şereflendirdi, öyleyse sen de bu vahiy ile toplumları eğit.

"Sakın onlardan bir kısmına verdiğimiz dünya malına göz dikme, onlardan dolayı üzülme ve mü'minlere karşı da alçak gönüllü ol. Ve de ki: Şüphesiz ben apaçık bir uyarıcıyım." (Hİcr, 15/88-89)

Şu âyette geçen "bölücülerin", Kur'ân'ı parçalayıp bir kısmını doğrulayan, geri kalan kısmını da yalanlayan Ehl-i Kitâb olduğunu zannediyorum:

"Nitekim biz, (Kur'ân'ı) kısımlara ayıranlara azabı indinnişizdir. Zira onlar, Kur'ân-ı bölüp parçalayanlardır." (Hicr, 15/90-91)

Yani onlar Kur'ân'ı kısımlara ayırıyorlar ve kendilerine hoş geleni kabul edip hoş gelmeyeni de reddediyorlardı.

Buradaki genel anlam şudur: Yüce Allah (c.c.) Müslümanlara, önceki tüm vahiyleri gözeten son vahiy sayesinde, özel bir ihsanda bulunmuştur. Tıpkı Ehl-i Kitab'a önceki vahiylerle ihsanda bulunduğu gibi. Ancak onlar kendilerine gelen vahyi değiştirdiler ve onun yerine başka şeyler koydular.

"Rabbin hakkı için, mutlaka onların hepsini yaptıklarından dolayı sorguya çekeceğiz." (Hicr, 15/92-93)

>

246 • Hicr Sûresi

Muhammed Gazalî

Sonra yüce Allah (c.c.) nebisine şu müjdeyi veriyor: Senin risâletine karşı çıkan putperestler, çok kısa bir süre sonra topluca yenileceklerdir;

"Seninle alay edenlere karşı biz sana yeteriz. Onlar Allah ile beraber başka bir tanrı edinenlerdir. (Kimin doğru olduğunu) yakında bilecekler!" (Hicr, 15/95-96)

Mekke halkı Hz. Peygamber (a.s.)'e ve ona indirilen vahye karşı, dalga geçme ve alaya alma savaşı ilan etmişlerdi. Bu alaylarını ve suçlamalarını da geniş bir alana yaymışlardı. Ayrıca Mekke'ye gelen elçileri, Resûlullah (a.s.)'m sözlerine uymaktan ve ona tabi olan mü'minlerden sakındırmak için, gözetim altına almışlardı.

Doğal olarak Hz. Peygamber (s.a.v.), yürürlükte olan bu kampanyalardan üzüntü duymaktaydı. Ancak yüce Allah (c.c.) O'na, bunları kafasına takmamasını ve müşriklerin bu kampanyalarından dolayı da üzülmemesini emretmekteydi;

"Onların söyledikleri şeyler yüzünden canının sıkıldığını biliyoruz. Sen şimdi Rabbini hamd İle teşbih et ve secde edenlerden ol! Ve sana ölüm gelinceye kadar da Rabbine ibâdet et!" (Hicr, 15/97-99)

Sonuçta Allah (c.c.) vaadini gerçekleştirdi; iman sancağı göklere yükseldi, şirk ve müşrikler İse mazide kaldı.

Hicr Sûresi • 247


NAHL SURESİ

Sûrenin, mü'minler ile müşrikler arasındaki mücadelenin kızışmasından sonraki Mekkî dönemin sonlarına doğru indiği anlaşılmaktadır. Bu dönemde, zaman akıp geçiyor ve fakat İman, kök salacak şekilde bir galibiyet elde edemiyor ve belini bükecek şekilde şirke darbe İndiremiyordu.

O günlerde müşrikler mü'minlere şöyle sesleniyordu: "Bizi, gelmesiyle tehdit ettiğiniz ve bekleyip durduğunuz azap hani nerede?" Bu soruya mü'minlerin cevabı ise şu oluyordu: "Her gelecek yakındır, bekleyeni için yarınlar çok yakındır."

"Allah'ın emri gelmiştir, artık onu istemekte acele etmeyin..." (Nahl, 16/1)

Olması kesinlik kazanan bir şeyle hüküm vermek, mümkün hale gelir. Bu ilkeye göre, hak ile bâtıl arasındaki mücâdele, putperestlerin susturulduğu ve boyun eğdİril-diği bir yenilgiyle sonuçlanacaktır. Fakat bunun gerçekleşmesi için, günahkârların uzun zamandan beridir bekledikleri, ilâhî takdirin ise çok yakın olarak gördüğü bir süreye ihtiyaç vardır.

Ancak bu süre içinde, Müslümanların hiçbir şüpheye düşmeksizin ve endişeye kapılmaksızın sabretmeleri gerekmektedir. İşte bu sebeple yüce Allah (c.c), sûrenin sonunda elçisine şöyle sesleniyor:

"Sabret! Senin sabrın da ancak Allah'ın yardımı iledir. Onlardan dolayı kederlenme ve kurmakta oldukları tuzaktan kaygı duyma! Çünkü Allah, takva sahibi olan ve güzel amel işleyenlerle beraberdir." (Nahl, 16/127-128)

Müslümanlar günlerce sabrettiler. Müşriklerin işkenceleri sonucu vücutlarındaki acıyı hissetmeye başladıklarında ise, onların bu işkencelere sabretmelerini öğütleyen ve onları teselli eden şu iki âyet nazil oldu:

"Zulme uğradıktan sonra Allah yolunda hicret edenlere gelince, onları dünyada güzel bir şekilde yerleştireceğiz. Eğer bilirlerse âhiretin mükâfatı elbette daha büyüktür. (...) Sonra şüphesiz Rabbin, eziyet edildikten sonra hicret edip, ardın-

Nshl SOresi • 249

Kur ' ân- ı Kerîm'in Konulu Tefsiri

dan da sabrederek cihad edenlerin yardımcısıdır. Bütün bunlardan sonra Rab-bin elbette çok bağışlayan ve esirgeyendir." (Nahl, 16/41,110)

Bu âyetlerdeki hicretten maksat, Habeşistan'a olan hicrettir. O dönemde zayıf kimseler (mustaz'aflar) ve artık işkenceye dayanamayanlar için Habeşistan'a hicret etmelerine izin verilmişti. Bu konuyla ilgili olarak Buhârî bir hadis rivayet etmektedir, biz de bu hadisi burada aktarıyoruz:

"Habeşistan'dan Medine'ye hicret edenlerin içinde bulunan Esma binti Umeys (r.a.), bir gün Hz. Hafsa (r.a.)'nın yanına gitti. Onun arkasından Hz. Ömer (r.a.) de o ikisinin üzerine vardı ve Hz. Esma (r.a.)'ya şöyle dedi: 'Biz sizden önce (Medine'ye) hicret ettik, öyleyse biz Resûlullah (a.s.)'a sizden daha çok hak sahibiyiz.' Bunun üzerine Hz. Esma (r.a.) öfkelendi ve dedi ki: 'Kesinlikle hayır! Allah (c.c.)'a yemin olsun ki, sizler Resûlullah (s.a.v.)' la birlikte idiniz ve O (a.s.) açlarınızı doyuruyor ve câhillerinizi eğitiyordu. Ama bizler Habeşistan'da kin ve nefret içinde, zor şartlar altında yaşıyorduk; işkence görüyor ve korkuya kapılıyorduk, işte tüm bunlara Allah(c.c) ve Resulü (s.a.v.) için tahammül gösterİyorduk! Allah (c.c.)'a yemin olsun ki, senin bu söylediklerini Resûlullah (s.a.v.)'a anlatıncaya kadar, ne bir lokma yemek ve ne de bir yudum su içeceğim.'

Resûlullah (s.a.v.) Hafsa (r.a.)'nın evine geldiğinde Hz. Esma (r.a.) O'na şöyle dedi: Ey Allah' in Resulü! Ömer, şöyle, şöyle dedi (diyerek olanları anlattı) Allah Resulü (s.a.v.) ona: 'Peki sen ona ne dedin?' diye sordu. O da söylediklerini anlattı. Bunun üzerine Resûlullah (s.a.v.) söyle dedi: Onlar bana sizlerden daha fazla hak sahibi değiller; o ve arkadaşlarının tek bir hicreti vardır, oysa siz gemi ehlinin, iki hicreti vardır."

Bu sûrenin girişinde yüce Allah (c.c.) vahyi, "Rûh" olarak isimlendirmektedir; çünkü vahiy, fertlere ve toplumlara hayat verir: "Allah kendi emriyle melekleri, kullarından dilediği kimseye vahiy ile,

"Benden başka tanrı olmadığına dair (kullarımı) uyarın ve benden korkun, diye gönderir." (Nahl, 16/2)

Bİr başka sûrede de şöyle buyuruyor: "İşte böylece sana da emrimizle Kur'ân'ı

vahyettik. Oysa sen, kitap nedir, iman nedir bilmezdin..." (Şûra, 42/52)

Bu Kur'ân'ın içinde Araplara inen ruh, onlarda, önceleri hiçbir değerleri yokken dünyanın liderliğine ehil hale getiren, yeni bir karakter yarattı.

Bağlam olarak bu sûre iki ana bölüme ayrılmaktadır: İlk bölümde, melekler vasıtasıyla indirilen vahiyden bahsetmekte, ikinci bölümde ise, Allah (c.c.)'ın kâinattaki âyetlerinden ve kullara verdiği nimetlerden bahsetmektedir. Birbiriyle uyum içinde olan bu iki bölüm, insanlara öğüt vermek ve onlara Rablerini tanıtmak için âdeta bir-

250 • Nahl Sûresi

Muhammet! Gazali

biriyle yardımlaşmaktadır. Meselâ ilk bölüme bir bakalım; şu âyet-i kerimeyi işittikten sonra, insanlar ne diyecekler acaba?

"Benden başka tanrı olmadığına dair (kullarımı) uyarın ve benden korkun, diye gönderir." (Nahl, 16/2)

İnsanlar birbirinden tamamen ayrı iki grupturlar: Birinci grup; hem sapar, hem de saptırır. "Onlara: "Rabbiniz ne indirdi?" denildiği zaman,

"Öncekilerin masallarını" derler. Kıyamet gününde kendi günahlarını tam olarak taşımaları ve bilgisizce saptırmakta oldukları kimselerin günahlarından da bir kısmını yüklenmeleri İçin (öyle derler.) Bak ki yüklenecekleri şey ne kötüdür!" (Nahl, 16/24-25)

İşte bu grup, sapıtmanın ve yoldan çıkmanın önde gelen liderleridir. Bunların günahları kat kattır; zira bunlar, hem kendileri sapıtmışlar, hem de başkalarının sapıtmasına sebep olmuşlardır. Bir hadiste şöyle denilmektedir: "Kim bir sapıklığa çağırırsa, ona tabi olan kimselerin günahlarının bir katı/benzeri, o günahı işleyenin günahından hiçbir şey eksilmeksİzİn, o çağınciya da verilir." Sahîh-i Müslim, Ebû Dâvud, Nesâî, Tirmizi, İbn-i Mâce ve Ahmed b. Hanbel Ebû Hureyre'den rivayet etmişlerdir.

Adamın biri, içerisinde bir çok saçmalıkların bulunduğu bir kitap yazıyor ve cezasının, o kitabı sadece yayınlamakla sınırlı olacağını zannediyor. Oysa kıyamet gününe kadar açık kalacak bir hesap defterinin olduğunu ve onun bu kitabından dolayı suç işleyen kimselerin günahlarının bir benzerinin de kendi amel defterine eklendiğini acaba biliyor mu? Evet o müellif, yazdıklarına uyarak sapıtan takipçilerinin günahlarını da hiç eksiksiz yüklenecektir. Onların takipçileri de, gafletleri ve körü körüne teslimiyetleri sebebiyle, sorumludurlar. Zira onların, kendilerine sunulan şeyleri, akıllarım kullanarak tenkit süzgecinden geçirmeleri ve tıpkı hayvanlar gibi güdülmeme-leri gerekirdi.

"...Kendilerine ilim verilmiş olanlar derler ki: 'Şüphesiz bugün rezillik ve kötülük kâfirleredir.' Kendilerine haksızlık ederlerken meleklerin canlarını aldıkları kimseler: 'Biz hiçbir kötülük yapmıyorduk' diyerek teslim olurlar. (Melekler onlara şöyle der) Hayır, Allah, sizin yaptıklarınızı elbette çok iyi bilendir." (Nahl, 16/27-28)

İşte birinci grupla ilgili anlatılanlar bunlardır. İkinci gruba gelince, sorunun bizzat kendisi onlara yöneltilmektedir, fakat onlar kıvrak zekâ sahibi oldukları için, çok güzel cevaplar vermektedirler:

"(Kötülüklerden) sakınanlara: 'Rabbiniz ne indirdi?' denildiğinde, 'Hayır, iyilik (indirdi)' derler. Bu dünyada iyi işler yapanlara, güzel mükâfat vardır. Âhi-ret yurdu İse, daha hayırlıdır. Takva sahiplerinin yurdu da gerçekten güzeldir!" (Nahl, 16/30)

Nahl Sûresi «251

Kur'ân-ı Kcrîm'in Konulu Tefsiri

İşte bu söz, Kur'ân'ı çok iyi anlayan ve hem dünya da, hem de âhirette güzel sonun muttakîlerin olacağını bilen, bir kimsenin sözüdür. Bu muttakîler kimlerdir ve hangi niteliklere sahiptirler?

"(Onlar,) meleklerin, 'Size selam olsun, yapmış olduğunuz iyi İşlere karşılık cennete girin.' diyerek tertemiz olarak canlarını aldıkları kimselerdir." (Nahl, 16/32)

Gördüğünüz gibi bu nitelik; hayatlarını iyilik ve güzellikler İçinde geçiren, ruhları tertemiz ve onlara ölüm geldiği zaman bile iyi işler yapmaya ve kötülükleri de terk etmeye azim ve sabırla devam eden, insanlara aittir.

Meyve, dalında olgunlaşır ve su ile ışık arasında belirli bir süre geçirdikten sonra lezzetlenir; bu süreç içinde de tadını alır. Aynı şekilde mü'minler de cennete girmek için yetişir ve olgunlaşırlar.

Mutluluk ve güzellik konusunda, İslâmî düşüncenin düzeltilmeye ihtiyacı vardır. Artık Müslümanların, takvanın; yetenekleri geliştirmek ve nitelikleri olgunlaştırmak olduğunu bilmeleri gerekir.

Vahyi inkâr edenlerle kabul edenleri anlatmayı bir tarafa bırakarak, evrenle ilgili bir başka konuya dönelim: Allah (c.c.) bu evrenin yollarını nasıl yaptı ve insanoğlunun yaşaması için gerekli olan şeyleri nasıl kolaylaştırdı?

"(Allah) gökleri ve yeri hak ile yarattı. O, koştukları ortaklardan münezzehtir. O, insanı bir damla sudan yarattı. Fakat bir de bakarsın ki (insan) Rabbİne apaçık bir hasım oluvermiştir." (Nahl, 16/3-4)

Hiçbir şeye güç yetiremeyen bir çocuk olarak varlığı herkesçe bilinen bir insanın, kendisini yaratan, şekil veren ve gizli-açık tüm nimetlerini sunan Allah (c.c.)'a düşman kesilmesi, doğrusu şaşılacak bir durumdur.

"Hayvanları da O yarattı. Onlar da sizin için ısıtıcı (şeyler) ve birçok faydalar vardır. Onlardan bir kısmını da yersiniz. Sîzin için onlardan ayrıca akşamleyin getirirken ve sabahleyin salıverirken bir güzellik vardır." (Nahl, 16/5-6)

İnsanoğlunun rahat ve bolluk İçinde yaşaması ile ilgili Kur'ân'in çizdiği portre, koltuğuna oturarak etrafına emirler yağdıran efendi portresi değildir. Aksine Kur'ân'ın çizdiği portreye göre insan; sahibi olduğu ve emrine verilen hayvanlarının peşine düşüp tarlasına giden, orada çalışan ve sonra da evine geri dönen bir çiftçidir. İşte bu, insanoğlu için büyük bir servettir.

Sonra yüce Allah (c.c.) insanoğluna verdiği ilâhî lütufları peşpeşe sıralıyor:

"Gökten suyu indiren O'dur. Ondan hem size İçecek vardır, hem de hayvanlarınızı otlatacağınız bitkiler. (Allah ) su sayesinde sizin için ekinler, zeytinler,

252 • Nahl Sûresi

Muhammed Gazalî

hurmalar, üzümler ve diğer meyvelerin hepsinden bitirir. İşte bunlarda düşünen bir toplum için büyük bir ibret vardır." (Nahl, 16/10-11)

Yeryüzüne yağmur nasıl yağıyor? Toprak ve su aynı olduğu halde, hem insanların hem de hayvanların kısmeti olan çeşit çeşit tohumlar, rengârenk çiçekler ve türlü türlü yiyecekler bitiyor. Yeryüzünün bir yerinde sıra dağlar görürken, bir başka yerinde geniş ve dümdüz araziler görüyorsun. Bütün bunları kim yarattı?

"O, geceyi ve gündüzü, güneşi ve ayı sizin hizmetinize verdi. Yıldızlar da Allah'ın emri ile hareket ederler. Şüphesiz ki bunlarda aklını kullananlar için pek çok deliller vardır." (Nahl, 16/12)

Hepimizin yaşadığı ve rızkını temin ettiği bu yeryüzü, uzay boşluğundaki sayısız yıldızlardan oluşan bir yörüngedeki küçücük bir zerreden başka bir şey değildir. Dünya; sanki demir parçasından fırlamış bir kıymık veya uçsuz bucaksız bir çölden alınmış bir kum tanesi yada dalgaların birbirine vurduğu okyanustan bir damla su gibidir.

Evren gerçekten çok büyüktür, ancak onun yaratıcısı olan Allah (c.c.) ise, her şeyden daha büyüktür. Buna rağmen bazı insanlar, yüce Yaratıcıyı unutuyorlar da, ya bir taş parçasını yada bir ağaç parçasını ilâh ediniyorlar. Bu ne büyük aptallık ve budalalık yâ Rabbi!

"O halde, yaratan yaratmayan gibi olur mu? Hâlâ düşünmüyor musunuz? Allah'ın nimetini saymaya kalksanız, onu sayamazsınız. Hakikaten Allah çok bağışlayan ve esirgeyendir. Allah, gizlediğinizi de açıkladığınızı da bilir. Allah'ı bırakıp da taptıkları (putlar,) hiçbir şey yaratamazlar. Çünkü onlar kendileri yaratılmışlardır. Onlar diriler değil, ölülerdir. Ne zaman diriltileceklerini de bilmezler." (Nahl, 16/17-21)

Kullarından, kendisini anmaları ve O (c.c.)'na şükretmeleri için vermiş olduğu nimetlerin bu sûrede Allah (c.c.) tarafından çokça anlatıldığı için, bu sûreye aynı zamanda "Nimetler Sûresi" de denir. Sûrenin başında şöyle demiştik: Sükût halindeki kâinatın işaret ve delaleti, konuşan Kur'ân'ın işaret ve delaletiyle aynıdır. Birbirine uygun olan bu iki delil, İnsanların Rablerini tanımaları ve O (c.c.)'na itaat etmeleri hususunda birbirini tamamlamaktadır.

Geçmiş ve günümüzde bazı insanlar, vahyi inkâr etmekte ve onu getirenleri ise yalancılıkla suçlamaktadırlar. İlk yaratılış içinde olan bu insanlar, sânı yüce Allah (c.c.)'ınşu sözünü unutmaktadırlar: "...Tıpkı ilk yaratmaya haşladığımız gibi onu tekrar o hale getiririz..." (Enbiyâ, 22/104) Yaşadığımız bu dünyanın dışında şu gerçek de vardır:

"Onlar: 'Allah ölen bir kimseyi diriltmez' diye olanca güçleriyle Allah'a and içtiler. Aksine, bu O'nun bizzat kendisine karşı gerçek bir va'didir. Fakat insanların çoğu bilmez." (Nahl, 16/38)

Nahl Sûresi • 253

Kıır'ân-ı Kerîm'in Konulu Tefsiri

Oysa gerçek şu ki; bu dünyadan ve içindekilerden istifâde edilen belirli bir süreden sonra, daha Önemli ve ebedî bir başka hayat gelecektir. Tarih boyunca tüm elçiler de, işte bu gerçek hayattan İnsanları haberdar etmek için gelmişlerdir;

"(Onlar) sadece Rablerine tevekkül ederek sabredenlerdir. Senden Önce de, kendilerine vah yettiğim iz kişilerden başkasını peygamber olarak göndermedik. Eğer bilmiyorsanız bilenlere sorun. Apaçık mucizeler ve kitaplarla (gönderildiler). İnsanlara, kendilerine indirileni açıklaman için ve düşünüp anlasınlar diye sana da bu Kur'ân'ı indirdik." (Nahl, 16/42-44)

Materyalist, putperest ve seküler düşünceye sahip kişiler, hiçbir ilâhî bilgiye (valiye) inanmazlar. Mekkeliler de putlara tapmayı, atalarından miras olarak almışlardı. Fakat bu miras onların zihinlerini, sadece bu dünyanın geçici zevkleriyle doldurmaktan başka bir şey yapmamıştır. Kendisine vahiy geldiğini ve bu kâinatın onların tasavvur ettiklerinden daha büyük olduğunu söyleyen bir kimse İşittiklerinde, hemen onu yalanladılar ve ona karşı çıktılar. Bunun üzerine Kur'ân-ı Kerim, vahiy denen bir şeyin olduğunu ve geçmişte de peygamberler gönderildiğini bilmeleri için onlara, Ehl-i Kitâb'a gidip sormalarını emretti.

Ehl-i Kitap'la ilgili sözler çok farklıdır. Evet, Hz. Mûsâ (a.s.) ve Hz. İsâ (a.s.) hak peygamberlerdir, ancak vahiy onlara nerede geldi ve o vahyi nerede tebliğ etmeleri emredildi? Bazı topluluklar kendi kendilerine laflar uydurdular, sonra da bu uydurdukları sözleri Allah (c.c.)'a nispet ettiler. Hiç akıllı bir kimse şu söylenenleri tasdik eder mi? Hz. Âdem (a.s.) bilgi ağacının meyvelerinden yedikten sonra Allah (c.c.) O'na hücum etti, bu sebeple Hz. Âdem (a.s.) de ebedîlik ağacının meyvelerinden yemekten korktu ve Allah (c.c.)'la otorite hususunda tartıştı! İşte bu sebeple de Allah (c.c.) onu cennetten kovdu ve hem o, hem de onun neslinden gelenler acı, sıkıntı, meşakkat ve zorluk çeksinler diye hepsini yeryüzüne indirdi!

Akıllı bir kimse Allah'ın, biricik oğlu Hz. İsâ (a.s.)'yı öldürdüğünü yada Hz. Âdem (a.s.)'in günahlarına keffaret olsun ve bağışlansın diye Hz. İsâ (a.s.)'yı ölüme terk ettiğini düşünebilir mi?

Ehl-i Kitâb, kendilerinin uydurdukları sözleri servise sunuyorlar, sonra da bu sözlerin Allah (c.c.) katından indirilmiş vahiyler olduğunu ve kim bunları tasdik etmezse kâinatın efendisi tarafından kabul edilmeyeceğini iddia ediyorlar. Bu ayette geçen "Zikir Ehli" kimselere sorulması, ilk dönemdeki Arapların, vahyin mümkün olduğunu ve kendisine vahiy geldiğini söyleyen kimsede herhangi bir garabetin olmadığını bilmeleri İçindir. Yoksa o anda yaşayan Araplar için, bunun yerine, onların bilgilerini uzunca bir düzeltmeye tabi tutmak gerekir. Hz. Muhammed (s.a.v.)'e indirilen bu kitap ise, gerekli olan tashih ve düzeltmeleri bünyesinde barındırmaktadır. İşte bu sebeple yüce Allah (c.c.) şöyle buyuruyor:

254 • Nahl Sûresi

Muhamıııed Gazali

"Allah'a andolsun, senden önceki ümmetlere de (peygamberler) göndermişizdir. Fakat şeytan onlara işlerini süslü gösterdi de (iman etmediler). İşte o, bugün onların velîsidir ve onlar için elem verici bir azap vardır. Biz bu kitabı sana sırf ihtilafa düştükleri şeyi insanlara açıklayasm ve iman eden bir topluma da hidayet ve rahmet olman için indirdik." (Nahl, 16/63-64)

Şüphesiz ki bu Kur'an, ilk vahiyle inen kadim gerçeği açıklamakta ve insanlığın aklını açmazlardan kurtarmaktadır. Gerçekte Hz. Muhammed (s.a.v.), din ile aklı, görünmeyen ile görünen alemi, Allah (c.c.) katından indirilenle gerçek akıl sahiplerinin ulaştığı bilgiyi birbirine en güzel bir şekilde bağlayan kimsedir. İşte bu sebeple onun görevini ve yaşamını belirleyen şu âyet inmiştir.

"İnsanlara, kendilerine indirileni açıklaman İçin ve düşünüp anlasınlar diye sana da bu Kur'an'ı indirdik." (Nahl, 16/44)

Düşünme, canlı bir aklın ürünü ve olgun bir insanın tipik özelliğidir. Aklî düşünceden doğan ve fıtratın hakikatini reddeden her inanç, insandan kaynaklanan bir saçmalıktır; Yüce Allah (c.c.) tarafından gönderilen bir vahiy değil. Önceki peygamberlere gönderilen ilahî vahiyde şöyle deniliyordu:

"Allah buyurdu ki: İki tann edinmeyin! O ancak bir tanrıdır. O halde yalnız benden korkun! Göklerde ve yerde ne varsa, O'nundur ve dinde yalnız O'nun-dur. O halde Allah'tan başkasından mı korkuyorsunuz?" (Nahl, 16/51-52)

Sûre, Allah'ın insanlara ihsan etmiş olduğu nimetleri şu şekilde sınıflandırmaktadır.

"Allah gökten bir su indirdi ve onunla yeryüzünü, ölümünden sonra diriltti. Şüphesiz ki bunda dinleyen toplum için bir ibret vardır." (Nahl, 16/65)

Toprağın ölümü ile canlılığı arasında, tohum, meyve ve güzel ürünlerin fışkırdı-ğı gübre ve artıklar kalmaktadır. Birbirinden ayrı bu zıtlıkların yaratıcısı kimdir? Şüphesiz ki tek olan Allah (c.c.)'tır:

"Kuşkusuz sizin için hayvanlarda da büyük bir İbret vardır. Zira size, onların kannlanndaki fışkı ile kan arasından gelen içenlerin boğazından kolayca geçen halis bir süt içiyoruz." (Nahl, 16/66)

Sağmal bir İnek, sütün oluşmasında bir şey yapmış mıdır? Karın ve onun içindekiler bu sütün kendisinden aktığı bir kaynak değildir ki!

Tavuğu düşünebiliyor musunuz? O, yumurtladığı yumurtayı nasıl yapıyor? Diğer birçok besinlerle birlikte beyazı ile sarısını birbirine nasıl karıştırıyor? İşte Allah Te-âlâ tüm bunların yaratıcısıdır. Ne var ki bazı insanlar, bunları hem yerler hem de inkâr ederler!

Nahl Sûresi • 255

Kur'ân-ı Kerîm ' i n Konulu Tefsiri

"Rabbin balansına: 'Dağlardan, ağaçlardan ve insanların yaptıkları çardaklardan kendilerine evler (kovanlar) edin. Sonra meyvelerin her birinden ve Rabbi-nin sana kolaylaştırdığı yaylım yollarına gir' diye ilhanı etti. Onların karınlarından renkleri çeşit çeşit bir şerbet (bal) çıkar ki, onda insanlar için şifâ vardır. Elbette bunda, düşünen bir kavim için büyük bir İbret vardır." (Nahl, 16/68-69)

Balın faydalarını ve etkilerini anlatmak için yüzlerce kitap yazılabilir. Kraliçe ve işçilerden oluşan bu arılar, daha sonra insanlar için besin ve şifâ kaynağı olarak sunacakları, tarla ve bahçelerden, dere ve tepelerdeki otlardan arıtarak o bah toplamaktadırlar. İnsanlar ise bu besin ve şifâ kaynağı olan balı yiyorlar ve fakat bah yapan arıların yaratıcısına hiç de şükretmiyorlar.

Daha sonra âyetler, beşikten mezara kadar tüm insanları kapsayan nimetleri saymaya başlıyor.

"Sizi Allah yarattı; sonra sizi vefat ettirecek. Daha önce bilgili iken hiçbir şey bilmez hale gelsin diye sizden bazı kimseler ömrünün en kötü çağına kadar yaşatılacak. Şüphesiz ki Allah bilgilidir ve kudretlidir." (Nahl, 16/70)

Şüphesiz ki, hayat yokluk değildir. Şayet Yüce Allah (c.c.) bir kimseyi yaratarak ona ihsanda bulunmuşsa, o kimse bu iyiliği takdir etmeli ve yaratılışının gereği olan görevlerini eksiksiz olarak yerine getirmelidir. Zira o insanın, basılıp geçilen bir toprak veya üzerine binilen bir hayvan olma ihtimali de vardı. Şayet Yüce Allah (c.c.) onu en güzel bir şekilde yaratmışsa bu ihsan ve iyiliği takdir etmesini bilmeli ve gereğini yapmalıdır.

Hem az verdiğini ve hem de çok verdiğim aynı zamanda imtihan etmek için Allah (c.c), insanlara farklı farklı rızıklar vermiştir. Yüce Allah (c.c.)'ın, kullarını dilediği gibi imtihan etme hakkı vardır. Zengin kimsenin fakirleri hatırlayarak, Allah (c.c.)'m kendisine vermiş olduğu nimetleri onunla paylaştığını gördünüz mü? Yoksa bencillik ona hâkim oldu da bu bencilliği o kimseyi helak mı etti?

Allah (c.c), evliliği, insan cinsinin bekası ve dünya hayatının devamı için bir vesile kılmıştır. İnsanlık âlemi, evliliğin anlamını ve kişinin baba veya dede olmasını gerçekten anlayabiliyor mu? Yoksa ailenin oluşumunu, içinden çıkılamaz zor bir iş olarak görüp de, gayr-ı meşru ilişkilerin yolunu açarak, evliliği çoğu zaman beli büken omuzlardaki bir yük olarak mı görmektedir?

"Allah size kendi nefislerinizden eşler yarattı ve eşlerinizden de sizin için oğullar ve torunlar yarattı; sizi temiz gıdalarla rızıklandırdı. Onlar halâ batıla inanıp

Allah'ın nimetine nankörlük mü ediyorlar?" (Nahl, 16/72)

İnsanların hayatındaki en ilginç şeylerden birisi de, onların kendi heva ve heveslerine kulluk etmeleri ve boş şeylere boyun eğmeleridir. Kendilerine iyilik eden ve onları yücelten Rablerine ibâdet edecekleri yerde, kendileri gibi bir insana veya ken-

256 • Nahl Sûresi

Muhammed Gazali

dilerinden daha değersiz olan bir taş parçasına ya da kafası ve kuyruğu belli olmayan düzenbazlıklara kulluk etmektedirler.

"(Müşrikler) Allah'ı bırakıp da kendilerine göklerde ve yerde olan rızıktan hiçbir şey veremeyen ve buna asla güçleri yetmeyen şeylere tapıyorlar. Allah'a bir takım ortaklar icat etmeyin. Çünkü Allah her şeyi bilir, siz ise bilemezsiniz." (Nahl, 16/73-74)

Kapsamlı bir hesap gününün gelmesi kaçınılmazdır ve o gün her kimse, bu dünya hayatında yaptığı ve yapması gerektiği halde yapmadığı şeyleri görüp öğrenmesi için Rablerinin huzuruna tek tek çıkacaktır. Allah (c.c.) o günde, önceden gidenleri ve sonradan gidenleri hiçbir zamana ihtiyaç olmadan toplayacaktır;

"Göklerin ve yerin gaybı Allah'a aittir. Kıyametin kopması ise, göz açıp kapama gibi veya daha az bir zamandan ibarettir. Şüphesiz Allah her şeye kadirdir." (Nahl, 16/77)

Nimetler Sûresi olan Nahl Sûresi, insanların içlerindeki nimetleri sayıp dökmeye devam etmektedir;

"Siz, hiçbir şey bilmezken Allah, sizi analarınızın karnından çıkardı; şükrede-siniz diye size kulaklar, gözler ve kalpler verdi." (Nahl, 16/78)

Birkaç kilogram ağırlığındaki bebekle, onlarca kilo ağırlığındaki genç arasındaki fark ne de çok büyüktür; bu organlar nasıl büyümüş ve kaslar nasıl sapa-sağlam hale gelmiştir? Nasıl oluyor da çocuk aklı, tecrübe, bilinç ve sezgilerle dolu keskin bîr zekâya dönüşü veriyor? İşte bu, her şeyi bilen ve her şeye kadir olan Allah (c.c.)'ın bir yapıtıdır.

O (c.c), karaları, denizleri ve havaları çepeçevre kuşatmıştır ve yine O (c.c), bir yerden diğer bir yere doğru süzülerek havada takla atan kuşların yaratıcısıdır.

"Göğün boşluğunda emre boyun eğdirilmiş olarak uçuşan kuşları görmediler mi? Onları orada Allah'tan başkası tutamaz. Kuşkusuz bunda İnanan bir toplum için ibretler vardır." (Nahl, 16/79)

Herhangi bir şeyi candan sevmek, onun sırlarım araştırmayı engeller. Havadaki kuşlar âlemi, tıpkı sudaki balıklar âlemi gibi ilginç ve dehşet verici şeylerle doludur. Ancak bizler, bu âlemlerin sırlarına Özen göstermiyoruz. Daha sonra yüce Allah (c.c.) şöyle buyuruyor:

"Allah, evlerinizi sizin için bir huzur ve sükûn yeri yaptı ve sizin için hayvan derilerinden, gerek göç gününüzde, gerekse konaklama gününüzde, kolayca taşıyacağınız evler; yünlerinden, yapağılarından ve kıllarından bir süreye kadar (faydalanacağınız) bir ev eşyası ve bir ticaret malı meydana getirdi. Allah (c.c), yarattıklarından sizin için gölgeler yaptı. Dağlarda da sizin için barınaklar ya-

Nahl Sûresi ■ 257

Kur'ân-J Kerîm'in Konulu Tefsiri

rattı. Sİzi sıcaktan koruyacak elbiseler ve savaşta sizi koruyacak zırhlar yarattı. İşte böylece Allah (c.c), Müslüman olmanız için üzerinize nimetinizi tamamlıyor." (Nahi, 16/80-81)

Allah (c.c.)'m nimetleri sayılamayacak kadar çoktur; her nefes alış verişte bile nimetler gelmekte ve o soluk alış verişlere güzellikler eşlik etmektedir.

"Allah'ın nimetini saymaya kalksanız onu sayamazsınız. Hakikaten Allah çok bağışlayan ve çok esirgeyendir." (Nahl, 16/18)

Bu hatırlamadan sonra, Kur'ân hakkında konuşmanın önemi artmaktadır. Ancak bu konuşma, gelmiş geçmiş tüm insanların Allah (c.c.)'ın huzurunda toplandıkları ve her topluluğun yaptıklarından dolayı sorguya çekildikleri ve o topluluğun, kendi ümmetleri ile ilgili sorulara nasıl cevap verdiklerini anlatan bir rivayetin devamında gelmektedir.

"O gün her ümmetin İçinden kendilerine bir şahit göndeteceğiz. Seni de hepsinin üzerine bir şahit olarak getireceğiz. Ayrıca bu Kitabı da sana, her şey için bir açıklama, bir hidâyet ve rahmet kaynağı ve Müslümanlar için bir müjde olarak indirdik." (Nahl, 16/89)

Kıyamet sahnelerinden biri olan bu sahne, Nîsâ Sûresi'ndeki şu âyetlerde tekrarlanmaktadır:

"Her bir ümmetten bir şahit getirdiğimiz ve seni de onlara şahit olarak gösterdiğimiz zaman halleri nice olacak! Küfür yoluna sapıp peygamberi dinlemeyenler, o gün yerin dibine batırılmayı temenni ederler ve Allah'tan hiçbir haberi gizle yemezi er." (Nîsâ, 4/41-42)

Hadis kitaplarında sahih olarak gelen bir rivayete göre Hz. Peygamber (s.a.v.) bu âyeti işittiğinde ağlamıştır. İşte bu kutlu elçi Rabbinden, içinde her şeyin açıklaması bulunan bir kitap almış, onu dürüstçe ve sadakat içinde tebliğ etmiş ve o kitapla tarihin akışını değiştirip dünyayı sapıklıktan doğru yola götüren bir ümmet yetiştirmiştir. Bu ümmet hangi vahim hataları yaptı da kitabını unuttu ve alçaldıkça alçaldı? Neleri ihmal etti de cahillik bu ümmete hâkim oldu? Bu kitapta hayata geçirilmesi çok zor olan hangi emirler var? Şu âyete kulak verin:

"Muhakkak ki Allah, adaleti, iyiliği, akrabaya yardım etmeyi emreder ve çirkin işleri, fenalık ve azgınlığı da yasaklar. O, düşünüp futasınız diye size öğüt veriyor." (Nahl, 16/90)

Öyle görünüyor ki bu ümmet, bu âyette geçen ilkelerin uygulanmasını çok zor, hatta imkânsız buluyor! Kur'ân veya Kur'ân'ın dışında hangi yasa olursa olsun, bu insanlar, yasaların uygulanmasını devamlı imkânsız bulurlar ve emirsiz ve yasaksız bir dünya umarlar. Bu ise hayatın kurallarına aykırı ve imkânsız bir şeydir. İşte bu se-

258 • Nahl Sûresi

Muhammed Gazal!

beple Kur'ân'a dönmekten başka kurtuluş yolu yoktur.

Kur'ân-ı Kerim, İslâm düşmanlarının Hz. Peygamber (s.a.v.)'e yöneltmiş olduğu en küçük iftiraları ve asılsız sözleri bile tartışmıştır. Örneğin İslâm düşmanları şöyle demişlerdir: Kitap Ehli ya da geçmiş vahiylerden haberdâr olan bir kişi Hz. Peygamber (s.a.v.)'in toplumuna getirdiği şeyleri O (a.s.)'na öğretmiştir. Peki bu şahıs kimdir ve onu gölge çemberinde bırakan şey nedir ki hiç kimsecikler o şalisi tanımamaktadır?

"Şüphesiz biz onların: 'Kur'ân'ı O'na ancak bir insan öğretiyor' dediklerini biliyoruz. Kendisine nispet ettikleri şahsın dili yabancıdır. Halbuki bu (Kur'ân) apaçık bir Arapça'dır." (Nahl, 16/103)

Kur'ân'ın, Arap dilinin bir mucizesi olduğunu herkes kabul etmektedir. Peki hal böyle iken nasıl oluyor da, geçmiş vahiylerle, güçlü veya zayıf yabancı bir ağızdan, Kur'ân'ın bu eşsiz belagatı dökülüveriyor! Şayet böyle bir şahıs varsa, neden o zaman kendisi konuşmuyor, kendisini ve yaptığı şeyleri açıkça oryaya koymuyor ve Hz. Muhammed (s.a.v.)'e düşmanlıkları konusunda Kureyşlilere yardım ediyor?

Bu soruları bırakıp yaşanan hayata bir bakalım; Tevrat, İncil ve Kur'ân'ı önümüze koyup aralarındaki benzerlikleri araştıralım. İnanç alanında Tevrat, Allah (c.c.)'ı cisimleştirmekte ve O (c.c.)'nu çirkin sıfatlarla nitelemektedir. Tevrat'a göre Allah (c.c.) Teâlâ, İsrail ile güreşmiş ve neredeyse İsrail (hâşâ) Allah (c.c.)'ı yeniyormuş ve O'nun elinden Allah (c.c.) bir şartla kurtulabilmiş!

Allah Teâlâ, Tevrat'ta birkaç kere cisimleştirilmiş ve bilgisizlik, acelecilik ve pişmanlıkla nitelendirilmiştir. İnancını mutlak vahdaniyet, en yüce güç, tüm noksanlıklardan münezzeh kılma ve her türlü kemal sıfatlarla O (c.c.)'nu övme üzerine ikame etmiş olan Kur'ân'la, Tevrat'ta geçen sözler arasında bir benzerlik var mıdır acaba! "Rahman, Arş'a istiva etmiştir. Göklerde, yerde ve her ikisi arasında bulunan şeyler ile toprağın altında olanlar hep O'nundur. Eğer sen, sözü açıktan söylersen, bilesin ki O, gizliyi de, gizlinin gizlisini de bilir." (Tâ-Hâ, 20/5-7)

İnanç, tarih veya peygamberlerin hayatlarıyla ilgili bu iki kitap arasında herhangi bir benzerlik var mıdır? Kur'ân iman ve tevhid üzerine kurulmuştur: "Göklerde ve yerde olan herkes istisnasız, kul olarak Rahman'a gelecektir. O, bunların hepsini kuşatmış ve sayılarım tespit etmiştir. Bunların hepsi de kıyamet gününde, O'nun huzuruna tek başına gelecektir." (Meryem, 19/93-95) Ama yaygın İnciller böyle mi söylüyor!

Meleklerden bir kul olan Hz. Cebrail (a.s.), tanrı olarak; "Rûhu'l-Kudüs" diye İsimlendirilmiştir. Peygamberlerden bir kul olan Meryem oğlu İsa, tamı olarak; "Oğul" diye isimlendirilmiş, geriye kalan yaratıcı da, tanrı olarak; "Baba" diye isimlendirilmiştir. Sonra da denilmiştir ki; "Bunların hepsi de birdir. Tanrı üçlü bir kişiliktir ve tanrının insanlığın Rabbi olan tanrının oğlu olmasında hiçbir sakınca yoktur!

Nahl Sûresi • 259

Kıır'ân-ı Kerîm 'in Konulu Tefsiri

Oysa Hz. Muhammed (s.a.v.) bu türden tek bir harf bile öğretip kitabına koydu mu? Yoksa 0 (s.a.v.), İhlas Sûresi'nİn sahibi, bir elçi midir? "De ki: O, Allah birdir. Allah Samed'dir. O, doğurmamış ve doğmamıştır. O'nun hiçbir dengi/benzeri yok-tur." (İhlas, 112/1-4) Tüm bunlardan sonra bir kimsenin kalkıp da, "Hz. Muhammed (s.a.v.) kitabını önceki kitaplardan almıştır" demesi insan aklıyla alay etmektir.

İnanç alanında var olan bu zıtlıkları bir tarafa bırakarak takvayı kalplere yerleştirmek, kemale erme arzularını devamlı arttırmak ve zaaf ve düşüklük saplantılarını engellemek ile ilgili Kur'ân'ın üslûbuna bir bakınız; hiçbir benzerlik görebiliyor musunuz?

Şüphesiz ki ulûhiyyet övgüsü, Kur'ân'ın içinde parlamakta ve insanı Allah (c.c.)'ın yüceliği ile tüm âlemlere hâkimiyetini büyük bir duyguyla hissetmesini sağlamaktadır. Böylece insan, gözlerin yanılgısını ve kalplerin gizlediği sırlan daha iyi anlayabilir; tıpkı yıldızların nereden battığını ve bu batıştan sonra da nereden doğduğunu çok iyi bildiği gibi.

Kur'ân âyetleri, her beldeye İlâhî yüceliği apaçık bir şekilde yerleştirmekte ve kişiyi korkularının ve sevgilerinin kulu kölesi değil, tek olan yüce olan Allah (c.c.)'ın kulu yapmaktadır. Kur'ân tertip, düzen ve usul itibarı ile kendinden önce gönderilen kitaplardan ayrılmaktadır. Buna rağmen, nasıl oluyor da bazı kimseler, Kur'ân'ın kendinden önce gönderilmiş kitaplardan derlenmiş olduğu zannma kapılabiliyor?

Genel kuraldır; güçlü olan zayıf olandan hiçbir şey almaz. Aynı şekilde çok olan az olandan hiçbir şey almaz. Karun, kiralık bir dükkânda ekmek satan ekmekçinin parasına göz dikmez. Bu safsatayı dile getiren oryantalistler, bilmedikleri şeyleri abartıyor ve biz Müslümanları, kendileri ile alay etmeye ve kendilerine değer vermemeye sevk ediyorlar. Şu saçmalıkları kendi içlerinde gizledikleri sürece, onların hakikate ulaşmaları ihtimal dahilinde değildir;

"Allah'ın âyetlerine inanmayanlar yok mu, kuşkusuz Allah onları doğru yola iletmez ve onlar için elem verici bir azap vardır. Allah'ın âyetlerine inanmayanlar, ancak yalan uydurur. İşte onlar, yalancıların ta kendileridir." (Natil, 16/104-105)

Böylesi insanların utanç verici yalanları ve ahmakça ithamları sebebiyle Kur'ân, bu iftiracılara karşı baskılarını giderek arttırmaktadır. Kur'ân, kıyamete kadar ulaşılamayan bir zirve ve çıkılamayan bir doruk olarak kalmaya devam edecektir. Ne var ki Kur'ân nizamı, fitne ateşinde yanmış ve inkâr sözcüğünü zorlama olmaksızın söylemiş kimselere de özür beyan etme ve af dileme olanağını tanımıştır.

"Kim iman ettikten sonra Allah'ı inkâr ederse -kalbi iman ile dolu olduğu halde inkâra zorlanan başka- ve kalbini kâfirliğe açarsa, işte Allah'ın gazabı bunlaradır. Onlar için büyük bîr azap vardır. Bu (azap), onların dünya hayatını ahi-

260 • Nahl Sûresi

Muhammed Gaz alî

rete lercih etmelerinden ve Allah'ın kâfirler topluluğunu hidayete erdirmerne-sinden dolayıdır." (Nahl, 16/106-107)

Nahl Sûresi, insanlara verilen ilahî nimetleri saymaya devam etmekte ve bunların başında da, Kur'ân-ı Kerim nimeti gelmektedir. Yapılması gereken İse, insanların bu nimetleri iman ve şükürle karşılamalarıdır. Ne var ki bazı insanlar, doğru yoldan sapmakta ve nankörlüğü tercih etmektedir. Böylesi insanların akıbeti nedir dersiniz:

"Allah, (ibret için) bir ülkeyi Örnek verdi: Bu ülke güvenli ve huzurlu idi; ona rızkı her yerden bol bol gelirdi. Sonra onlar Allah'ın nimetlerine karşı nankörlük ettiler. Allah'la oniara, yaptıklarından Ötürü açlık ve korku sıkıntısını tattırdı." (Nahl, 16/112)

Şükür, nimetlerin Ön şartıdır. İman ise, bu nimetlerin yetiştiricisi ve koruyucusu-dur.

İnsanlar hata edebilir, ama sonra Allah (c.c.)'a yönelir ve doğru yola girerler. Zira Allah (c.c), tevbeleri kabul eden ve günahları bağışlayandır. Öyleyse günahları sebebiyle tevbe edenler kesin olarak bilsinler ki, yüce Allah (c.c.) onların iman ve amellerini kesinlikle boşa çıkarmayacak ve doğru yolu onlara kapatmayacaktır.

"Sonra şüphesiz Rabbin, cahillik sebebi ile kötülük yapan sonra da bunun ardından tevbe edip durumunu düzeltenleri bağışlayacaktır, Çünkü onlar tevbe ettikten sonra, Rabbin elbet çok bağışlayan ve esirgeyendir." '(Nahl, 16/119)

Hakka hizmet, şâirin dediği gibi, kendisini ümmetin işlerine vakfetmiş yürekli insanlar ister:

"Binlerce insan sanki tek bir kişi gibidir.

Şayet çalışırsa; tek bir insan da sanki binlerce kişi gibidir."

Hz. İbrahim (a.s.) tek başına bir ümmetti. Hz. Muhammed (s.a.v.) de, peygamberlerin atası olan dedesine benzer bir şekilde, tek bir ümmetti. Şâir şöyle demektedir:

"Tek bir kişi olduğu halde, görkemi ve haşmeti sebebiyle O; Karşılaştığın zaman sanki bir ordudur O."

İslâm, fıtrat dinidir. Bu özelliği ile de önceki risâletleri tekrar etmektedir. Ancak geçmiş ilahî dinlere sonradan karıştırılmış tahrif ve çarpıklıklara gelince, bunlarla bu kitapların temeli olan gerçek ilahi vahiy arasında çok büyük farklılıklar vardır ve bu bozukluklar vahyin kalıntılarından ayrı şeylerdir.

Fadl bin Aşûr'un şu âyete verdiği yorumu, ben de aynen kabul ediyorum:

"Cumartesi tatili ancak onda ihtilaf edenlere (farz) kılınmıştı. Kıyamet günü Rabbim muhakkak onların ihtilafa düştükleri şey hakkında aralarında hüküm

Nahl Sûresi-261

Kur'ân-i Kerîm'in Konulu Tefsiri

verecektir." (Nahl, 16/124)

Yani, Hz. İbrâhîm (a.s.) hakkında ihtilafa düştükleri için cumartesi günleri onlara avlanma yasağı getirildi. Zira Yahudiler, Hz. İbrâhîm (a.s.)'in yolundan ve risâle-tinden uzaklaşıp kendilerine özgü başka ilke ve uygulamalar geliştirmişlerdi.

Sûre, İslâm davetinin karşılıklı diyalog, ikna ve alışveriş üzerine kurulduğunu ve yayılması için de zorlama yoluna sapmadığını İfâde ederek son bulmaktadır.

"Sen, Rabbinin yoluna hikmeL ve güzel öğütle çağır ve onlarla en güzel şekilde mücadele et. Rabbin, kendi yolundan sapanları en iyi bilendir ve O, hidayete erenleri de çok iyi bilendir." (Nahl, 16/125)

Bunu da, kitap ve sünneti çok iyi kavrayan ve hastalık ile şifayı çok iyi bilen kimseler, ancak çok iyi gerçekleştirebilirler.

262 • Nahl Sûresi


ISRA SURESİ

B

u sûrenin ilk âyeti İsrâ olayım içermektedir. Daha sonra da, Filistin'e yerleşmeleri esnasında İsrâiloğulları'na sunulan yardımı hatırlatmak için, yenilgi tarihine dönmek gerekir.

Tevrat; din ve devlet olarak gelmiştir. Kendilerine böyle bir şey gelen İsrâiloğul-lan'ndan ve onların konumunda olanlardan beklenen şey; dine dayalı bir idare kurduklarında bu idare kaos ve kargaşaya değil de, düzen ve nizâma; zulme değil de adalete örneklik teşkil edecek bir idare olmalıdır. Fakat Fir'avun'un despotik baskısı altında uzun yıllar yaşayan İsrâiloğulları, kısa bir süre sonra, önceki fir'avunlarm davranışlarını tekrarlamaya başladılar. Sonuçta yeryüzünde fitne ve fesat saçarak hayatlarını boş yere harcadılar ve onları cezalandırmaktan başka çıkar yol kalmadı.

Bu sûre, İsra Sûresi olarak isimlendirildiği gibi, İsrâiloğulları Sûresi olarak da isimlendirilir.

Kur'ân-ı Kerim, herhangi bir ülkedeki hükümetin idarî ve ahlâkî acziyetinin, bu hükümetin gitmesiyle idareyi ele geçirmek için dışarıdan başka birilerinin harekete geçmesi ve kötü işler yapanları cezalandırması sonucu yok olmayacağını açıkça bildirmektedir:

"Biz, Kİtap'la İsrâiloğulları'na: 'Sizler, yeryüzünde iki defa fesat çıkaracaksınız ve azgınlık derecesinde bir kibre kapılacaksınız.' diye bildirdik." (İsrâ, 17/4-5)

Yani ilm-i ezelînin yazıldığı kayıtlarda bildirdik.

İşlerinde düzen ve dengenin bozulduğu ve kargaşanın başladığı devletin toprakları işgal edilir, istiklâl ve hürriyetini de kaybeder.

"Sana saltanat verildi, ancak sen iyi yönetemedin,

işte saltanatım iyi yönetemeyen kimse, böyle tahttan indirilir."

Isrâ Sûresi ■ 263

Kur'ân-ı Kerîm 'in Konulu Tefsiri

Fesat, bozgunculuk ve büyüklük taslama, vahyi temel alan ve semaya nispet edilen bir idarede, düşünülemeyecek şeylerdir. îşte bu sebeple, kendilerine vahyi temel aldıklarını söyleyip de bozgunculuk yapan ve büyüklük taslayan idarecilerin cezası da çok çetin olur.

Yabancı bir topluluğu sömürmek, ona baskı yaparak ve onu küçük düşürerek yapılır. Bu durum, o kimsenin yamukluğu düzelene, edebine dönene ve Rabbi ile arasını düzelterek önceki insanî konumuna ve şerefine dönünceye kadar devam eder.

"Sonra onlara karşı size tekrar (galibiyet ve zafer) verdik; servet ve oğullarla gücünüzü arttırdık ve sayınızı daha da çoğalttık." (İsrâ, 17/6)

Bu halklara mükâfat olarak verilmiş olan şeyler, başlarındaki musibeti sona erdirmiş değildir. Aksine bu ödüllendirmeler de yeni bir imtihandır. Bu sebeple tüm toplumların uyanık ve tedbirli olması gerekir.

"Biz, Kitap'ta Isrâiloğulları'na: 'Sizler, yeryüzünde iki defa fesat çıkaracaksınız ve azgınlık derecesinde bir kibre kapılacaksınız' diye bildirdik." (İsrâ, 17/4)

Öyle anlaşılıyor ki Yahudiler, hastalıkların tiryakisi oldular ve onunla birlikte yaşamaya alıştılar. Ne zaman durumları iyiye gitse, hemen eski kötülük ve zulümlerinin hasretini çekmeye başladılar. Bu sebeple de, hem cezalandırma yenilendi ve hem de ardından tevbe:

"Belki Rabbinİz size merhamet eder; fakat siz eğer yine (fesatçılığa) dönerseniz, biz de sizi yine cezai andırır iz. Bİz cehennemi kâfirler için bir tutsak yeri kıldık." (İsrâ, 17/8)

Tarih şöyle diyor: İlk fesat ve bozgunculuğun ardından Yahudilerin devleti olan "Aşûriyyûn" devletinin yok edilmesi ve Hz. Süleyman (a.s.)'ın heykelinin tahrip edilmesi geldi. Sonra ikinci Yahudi devleti kuruldu. Belirli bir süre sonra bu devlet de fesada bulaştı. Sonuçta Romalılar'ın saldırısına maruz kaldılar ve ceza tekrarlandı; Yahudiler de uzun bir süre devletsiz yaşadılar.

Sonra Allah (c.c), Müslümanlar'in Yahudiler'i taklit etmelerini ve kendi arzu ve

istekleri ile vahye dayalı bîr devleti kaosa sokmamalarını istedi. Bu sefer Allah (c.c.)'ın takdir ettiği ceza ise, Kur'ân'ı terk eden ve yeryüzünde ebedî olarak yaşamayı isteyen Araplar'in enkazının üzerine, İsrail devletinin kurulmasıdır.

Günümüzde Araplar ve Yahudiler arasında devam etmekte olan mücadele çok ilginç bir boyuttadır. Çünkü Müslümanlar'ın safında olanlardan bir kısmı, vahyin öğretilerini terk etmiş ve kendilerini ırkçı duyguların kapladığı kimseler olmuşlardır. Buna karşılık Yahudiler'in arasında da, Tevrat'ın sancağını yükselten ve Cumartesi gününü kutsayan kimseler vardır.

264 • isrü Sûresi

Muhammed Gnzalî

Bu demektir ki, bu savaş destekçileri az olan hak bir vahiy ile destekçilerinin etrafa felâket dağıttığı muharref bir vahyh arasında gerçekleşmektedir. "... sizin bir kısmınızı diğer bir kısmınıza imtihan vesilesi kıldık; bakalım sabredecek misiniz? Rabbin her şeyi hakkıyla görmektedir." (Furkân, 25/20)

Bu sûreye özgü olan bir hususu incelemek için tekrar sûreye dönüyoruz: "Kur'ân" kelimesi, başka hiçbir sûrede olmadığı şekliyle bu sûrede, yaklaşık olarak 11 kez tekrar edilmiştir. Yoksa bu ilişki, biraz önce açıkladığımız gibi, biz Müslümanlar'la Yahudiler arasında günümüzde devam eden bîr savaşın karakteri olmasın? Şimdi bu âyetleri hatırlayalım:

1 "Şüphesiz ki bu Kur'ân en doğru yola iletir ve iyilikler yapan mii'minlere, kendileri için büyük bir mükâfat olduğunu müjdeler." (İsrâ, 17/9)

2 "Biz, onların akıllarını başlarına toplamaları için, bu Kur'ân'da türlü şekillerde tekrar ettik. Fakat bu, onlara, daha da kaçıp uzaklaşmaktan başka bir şey sağlamıyor." (İsrâ, 17/41)

3 "Sen Kur'ân'da Rabbinin birliğini yâd ettiğinde onlar, canlan sıkılmış bir vaziyette gerisin geri dönüp giderler." (İsrâ, 17/46)

4"Biz, Kur'ân okuduğun zaman, seninle ahirete inanmayanların arasına gizle-yici bir Örtü çekeriz." (İsrâ, 17/45)

5 "Hani sana: Rabbin, insanları çepeçevre kuşatmıştır, demiştik. Sana gösterdiğimiz o rüyaları ve Kur'ân'da lanetlenen ağacı, ancak insanları sınamak için meydana getirdik. Biz onları korkuturuz da bu onlara, büyük bir azgınlıktan başka bir şey sağlamaz." (İsrâ, 17/60)

6-7 "Gündüzün güneş dönüp gecenin karanlığı bastırıncaya kadar (belli vakitlerde) namaz kıl; bir de sabah namazını. Çünkü sabah namazı şahitlidir." (İsrâ, 17/78)

8 "Biz, Kur'ân 'dan öyle bir şey indiriyoruz ki o, mü 'minler için şifâ ve rahmettir; zâlimlerin ise yalızca ziyanını arttırır." (İsrâ, 17/82)

9 "De ki: Andolsun, bu Kur'ân'm bir benzerini ortaya koymak üzere insanlar ve cinler bir araya gelseler ve birbirlerine destek de olsalar, yine de onun benzerini ortaya getiremezler." (İsrâ, 17/88)

10 "Muhakkak ki biz, bu Kur'ân'da insanlara misali çeşitli şekillerde anlattık. Yine de insanların çoğu inkarcılıktan başkasını kabullenmediler" (İsrâ, 17/89)

11 "Biz onu, Kur'ân olarak, insanlara dura dura okuyasın diye (âyet âyet, sûre sûre) ayırdık ve onu peyderpey indirdik. (İsrâ, 17/106)

Bu sûre de Kur'ân "ruh" ismi ile de zikredilmiştir:

İsrâ Sûresi • 265

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Sana Ruh hakkında sorarlar. De ki: 'Ruh, Rabbimin emrindendir. Size ancak az bir bilgi verilmiştir.' " (İsrâ, 17/85)

"Ruh" kelimesine meşhur olan diğer anlamın verilmesi mümkün ise de, bağlam Ruh kelimesinin Kur'ân anlamına gelmesine, diğer anlamlardan daha fazla delâlet etmektedir.

Yine şu âyeti kerime'de Kur'ân aidiyet zamiri İle anlatılmaktadır:

"Biz Kur'ân'ı hak ile indirdik; o da hakki getirdi seni de ancak müjdeleyici ve uyarıcı olarak gönderdik." (İsrâ, 17/105}

İsrâ Sûresi şu özelliği ile, kendisini diğer sûrelerden ayırmaktadır: Geçmiş ümmetlerin yaptığı gibi, şu anda da tekrar onları liderlik ve önderlik kapılarına dökmeye kadir olan Kur'ân'ı iyice anlamaları, içlerinden dünya sevgisi ve ölüm korkusunu atmaları, hak yolda kendilerini feda etme ve Allah (c.c.)'a kavuşma arzusu içinde olan cesur yürekleri harekete geçirmeleri hususunda, bu sûre Müslümanların hastalıklarını teşhis etmektedir.

Cehalet ve bilgisizlik, bazen hafif bir özür olabilir. Ancak bildiği halde bilmemez-likten gelme, hakka karşı büyüklenme ve körlüğü görmeye tercih etme var ya, işte bunlar korkunç bir azabın dâvetçileridir.

Geçmiş dönemlerde yüce Allah (c.c), putperestleri Yahudiler'e musallat etmişti. Çünkü onlar kitaplarının değerini bilmedüer. Öyleyse değer vermeyerek ve hakkını gözetmeyerek kitapları olan Kur'ârTı terk eden Müslümanların başına da başka kimseleri musallat etmesi, garipsenecek bir şey değildir ki.

Hakka dönüş yolu gayet açıktır; Kur'ân pınarından fışkıran inanç, şeriat, ahlâk ve yaşam biçiminin bir arada olması gerekir. Müslümanlar, işte bunlarla tekrar dirilebi-lir ve öyle bir hayata dönerler ki, bu hayat onları vahiy ümmeti yapar ve insanlarla Rableri arasını birleştiren bir köprü olur.

Kim hakkın dışına çıkar, kuruntu ve ön yargıya uyarsa, sabahleyin ektiğini akşamleyin biçmeyi ümit etmesin. Şüphesiz ki her şeyin yetiştiği ve olgunlaştığı bir zamanı vardır; kişi bu zamana ister razı olsun, isterse olmasın.

İnsan bir günde büyümez ve medeniyet de bir ayda kurulmaz. Neticeler ve doğru ilkeler doğrultusunda medeniyetler kurulur ve zamanın geçmesi ile de kemale erişir.

Mü'min bir kimse, ne kadar dua ederse etsin, Allah (c.c.)'m kevnî kanunlarına mutlaka sabretmelidir:

"İnsan hayrı istediği kadar şerri de ister, insan pek acelecidir!" (İsrâ, 17/11)

266 ■ IsrS Sûresi

Muhammed Gazalî

Zamanı gözetmek ve ona boyun eğmekle ilgili husus, bir sonraki âyette gelmektedir:

"Biz, geceyi ve gündüzü birer âyet olarak yarattık. Nitekim, Rabbinizİn nimetlerini araştırmanız ayrıca, yılların sayı ve hesabını bilmeniz için gecenin karanlığını silip, aydınlatan gündüzün aydınlığını getirdik. İşte biz, her şeyi açık açık anlattık." (İsrâ, 17/12)

Zaman içerisinde devletler kurulur, devletler yıkılır. Yahudiler de yükselir ve çöker; tıpkı Kur'ân'ın, sûrenin başında bu hususu açıkladığı gibi. Aynı şekilde dünya, Yahudiler*in dışındaki diğer insanlarla da döner. Ancak insan, kendinden öncelikli olarak sorumludur. Eğer düşünürse doğru bir yol tutar, yok eğer avare avare dolaşırsa, doğru yoldan sapar.

"Kim hidâyet yolunu seçerse, bunu ancak kendi iyiliği için seçmiş olur ve kim de doğruluktan saparsa, kendi zararına sapmış olur. Hiçbir günahkâr, başkasının günah yükünü1 üstlenmez. Biz, bir peygamber göndermedikçe (kimseye) ezâ edecek değiliz." (İsrâ, 17/15)

Bu, hem fertler hem de toplumlar ve halklar için geçerli bir kanundur. Bununla birlikte Kur'ân-ı Kerim burada, şu hususu da ortaya koymaktadır: Refah ve bolluk içinde olan varlıklı azgın bir kimse, bulunduğu toplum içerisinde fesadı, bozgunculuğu ve kaosu destekleyen ilk kimsedir. Refah ve bolluk içinde yaşayan varlıklı azgın kimseler, adetâ hastalık taşıyan ve yayan sivrisinekler gibidirler. Onlara itaat etmek ve boyun eğmek ise, cehenneme giden yolda atılan bir adımdır.

"Bir ülkeyi helak etmek istediğimizde, o ülkenin zenginlik sebebi ile şımarmış elebaşlanna (iyilikleri) emrederiz. Ama buna rağmen onlar orada kötülük işlerler. Böylece o ülke, helake müstahak olur ve biz de orayı darmadağın ederiz." (İsrâ, 17/16)

Din üzerine kurulan medeniyetler, o dine sımsıkı yapışarak, onun sancağını taşıyarak, refah ve bolluk içinde yüzen azgınlıktan, anlamsız törenlerden ve kalbin katılaşmasından uzak durabildikleri sürece, hayatlarını devam ettirebilirler. Yine bu da ancak, âhiretteki yerini tayin ederek dilerse o zaman gerçekleşir:

"Her kim bu çabucak geçen dünyayı dilerse ona, yani dilediğimiz kimseye dilediğimiz kadarını dünyada hemen veririz. Sonra da onu, kınanmış ve kovulmuş olarak gideceği cehenneme sokarız." (İsrâ, 17/18)

"istediğimiz kimseye dilediğimiz kadar veririz." Kesin bir ifâde.. Allah (c.c.) yaptığı şeylerde kesinlikle yenilmez ve iradesi dışında O (c.c.)'nun katında olan şeyler de elde edilemez. Ayrıca hiç kimse hiçbir şekilde O (c.c.)'na sahip olamaz. Sahte dindarlık, Allah (c.c.) katında değersizdir. Sahtekâr dindarın itibarı ve saygınlığı yoktur. Yü-

Isrâ Süresi • 267

Kur ' ân ■ ı Kerîm'in Konulu Tefsiri

ce Allah (c.c.) şöyle buyuruyor:

"Nûh'lan sonraki nesillerden nicelerini helak ellik. Kullarının günahlarını bilen ve gören olarak Rabbin yeterlidir." (İsrâ, 17/17)

Geçmiş ümmetlerle ilgili bu anlatım, Hz. Muhammed (s.a.v.)'in peygamber olarak gönderilişine kadar devam etmektedir. Ancak O'nun peygamberliğinden sonrası için ise, günahkâr kimselerin akıbetleri ile ilgili başka bir âyet şunları anlatmaktadır:

"Ne kadar ülke varsa hepsini kıyamet gününden Önce, ya helak edecek veya en celin bir şekilde azaplandıracağız. Bu, kitapta (Levh-i Mahfuz'da) yazılıdır." (İsrâ, 17/58)

Buradaki kitaptan maksadın, ilâhî bilginin kayıtları olduğu açıktır. Âyetteki uyarı ise hem bize, hem de tüm insanlaradır.

Günahkârların varacağı bu kötü akıbetten kurtuluş var mıdır? İsrâ Sûresi iki sayfa boyunca, büyük vasiyetlerden oluşan bir bütün sunmaktadır ki bunlar, insanları hataya düşmekten korur, onları doğru yola iletir ve onlara şu anda ve gelecekte ilâhî korumayı garanti eder. Bu vasiyetler yüce Allah (c.c.)'m şu sözüyle başlamaktadır:

"Rabbin, sadece kendisine kulluk etmenizi ve ana babanıza da iyi bir şekilde davranmanızı kesin bir şekilde emretti..." {İsrâ, 17/23)

Şu âyetle de sona ermektedir:

"İşte bunlar Rabbinin sana vahyeiliği hikmetlerdir. Allah (c.c.) ile birlikte başka ilah edinme; sonra kınanmış ve uzaklaştırılmış olarak cehenneme atılırsın." (İsrâ, 17/39)

Bu öğütler, Allah (c.c.)'ın birliği ile başlamakta ve yine aynı şekilde Allah (c.c.)'m birliği ile bitmektedir. Çünkü Allah (c.c.)'tan başkasına meyleden bir kalpte hiçbir ümit yoktur. Gerçek ve tam bir doğruluk ise, kâmil bir tevhidi inanca bağlıdır.

Tek olan Allah (c.c.)'a ibâdetle birlikte anne babaya iyilik etmek gelir. Kişi bu öğütlerin değerini ancak, Batı toplumlarını düşündüğü ve yaşlılıklarında anne babalarının barınmak zorunda kaldıkları huzur evlerini gezip gördüğü zaman anlar. Zira evleri artık onlara dar gelmiştir, evlatları onlardan uzaklaşmıştır ve ölene kadar kendilerine tahsis edilen bu mekânlarda yaşamak zorundadırlar. Hayatlarını başkaları için harcayan bu nesiller, onlardan vefanın zerresini göremezler. Çünkü onlar dünyaya, vahşi hayvanların yeryüzüne dağıldıkları gibi dağılmışlar ve evlerinden uzaklaşmışlardır. Bu durum, ölüm gelip de ebeveynlerini alıp götürdüğü zaman, babalarının evlerine mirasçı olarak oturmak için geri dönene kadar devam eder. İşte hayat böylece sürüp gider, zira insanların yalnızca kendilerini düşünmeleri yasalaşmıştır.

İşin ilginç olan tarafı ise şudur: Babalar, çocuklarını buluğ çağma kadar büyütüp

268 • IsrS Sûresi

Muhammed Gazalî

beslerler, olgunluk çağına geldiğinde ise herkes istediğini yapar ve istediği yere gider. Bu parçalanmış aileleri, yılbaşı kutlamaları veya özel münasebetlerin dışında hiçbir şey bir araya getiremez.

Allah (c.c.)'a inanan bir toplulukta ise, başka şeyler olur. Yüce Allah (c.c.) anne baba hakkında şöyle söylüyor:

"...ana babanıza da İyi davranmanızı kesin bir şekilde emretti. Onlardan biri veya her ikisi senin yanında yaşlanırsa, kendilerine "of!" bile deme; onları azarlama ve ikisine de güzel söz söyle." (İsrâ, 17/23)

Akrabalar hakkında da şöyle diyor:

"Bir de akrabaya, yoksula ve yolcuya hakkını ver. Gereksiz yere de saçıp savurma." (İsrâ, 17/26)

Kanaatimce bu âyetin gerçek yorumu şudur: Bİr kimsenin fazla harcama yapması ve lükse dalması caiz değildir. Zira lükse dalma kişinin, akraba ve diğer insanlara verebileceği hiçbir şey bırakmayacak bir şekilde kazancını saçıp savurmasıdır. Bu anlamı Kur'ân-ı Kerim yüce Allah (c.c.)'in şu sözü ile teyit etmektedir:

"Eli sıkı olma; büsbütün eli açıkta olma, Sonra kınanır ve (kaybettiklerinin) hasretini çeker durursun." (İsrâ, 17/29)

Nüfus planlaması siyaseti, ülkelerin halklarına hiçbir şey kazandırmaz. Bunun yerine Allah (c.c.)'ın her yerde bol bol vermiş olduğu iyilik hazinelerinin anahtarlarını bulmaya çalışmak gerekir. Zira gökler, miskin oturan kimselere, ne altın ne de gümüş yağdırır.

"Geçim endişesi ile çocuklarınızın canına kıymayın. Biz, onların da sizin de rızkınızı veririz. Onları öldürmek gerçekten büyük bir suçtur." (İsrâ, 17/31)

Kur'ân zinayı yasaklamıştır. Oysa modern medeniyette zina, elden ele dolaşan para gibi yaygınlık kazanmıştır ve bu medeniyet sahiplerine göre zina etmek eğitim alanında zina tutkusunu bastırmaktan daha iyidir. Karşılıklı rıza oldukça da yasal olarak cezaiandırılamaz! Buna karşılık yüce Allah (c.c.) şöyle buyuruyor:

"Zinaya yaklaşmayın. Zira o bir hayasızlıktır ve çok kötü bir yoldur." (İsrâ, 17/32)

Bir insanı öldürmek suç olduğu halde katili Öldürmüyor, âdeta ödüllendiriyor. Birçok ülkede idam cezaları kaldırıldı. Ancak bu uygulama, cinayetlerin ve haksız yere kan dökmelerin daha çok yaygınlaşmasına sebep oldu.

"Haklı bir sebep olmadıkça Allah (c.c.)'ın muhterem kıldığı bir cana kıymayın. Bir kimse zulmen öldürülürse onun velîsine yetki verdik. Ancak bu velîde kısasta ileri gitmesin. Zaten o, alacağını almıştır." (İsrâ, 17/33)

İsrâ Sûresi • 269

K ur ' ân- ı Kerîm 'İn Konulu Tefsiri

Allah (c.c.) İnsanlara yetim malına saygı göstermeyi, koruyup gözetmeyi ve verilen sözleri yerine getirmeyi ve ölçü ve tartıda hile yapmamayı emretmektedir. Sonra da her insanın kulağından, gözünden ve kalbinden; kısacası herşeyden sorumlu olduğunu bildirmektedir. İşte bu sebeple birey, kaos ve kargaşa içinde ve de kendi isteğine göre serbestçe yaşayamaz.

"Hakkında bilgin bulunmayan şeyin ardına düşme. Çünkü kulak, göz ve kalp, bunların hepsi ondan sorumludur." (İsrâ, 17/36)

Şayet insanlar kendilerine iletilen kuruntulara dayalı bilgileri hemen kabul etmeyip biraz düşünseler ve kendilerine ulaşan yaygaraları hemen onay] am asal ar, birçok kötülükten kurtulmuş olurlardı. Son olarak Kur'ân kibirlenmeyi ve kendini beğenmişliği yasaklamaktadır;

"Yeryüzünde böbürlenerek dolaşma! Çünkü sen ne yeri yarabilir ne de dağlarla boy Ölçüşebilirsin." (İsrâ, 17/37)

İşte bu Öğütler mü'min bir ferdi, inançlı bir toplumu ve güzel bir medeniyeti tesis eder ve ayakta tutar. Bu hasletlere sıkı sıkıya bağlı olan bir topluluğu yüce Allah (c.c.) kesinlikle yenilgiye uğratmaz. Bu öğütlerin bitiminde Allah (c.c.) ve O'nun huzuruna çıkma, evren ve onun yaratıcısıyla İlgili endişeleri dile getiren bir diyalog başlıyor.

Hatırladığım kadarıyla Dr. Ahmet Zeki, güneşleriyle ve aylarıyla birlikte evreni şu şekilde tanımlamaktaydı: Kâinat, hareketli bir yapıya sahiptir. Onun içindeki her-şey doğudan batıya ve yukarıdan aşağıya doğru hareket etmektedir. Bu kâinat hiçbir kaos, kargaşa ve ahenksizliğin olmadığı belirli bir yörünge doğrultusunda hareket etmektedir. Adım attığın her dakika bu evrenin sahibinin yüceliğini görmektesin ve O'nun yüceliğini dile getirmektesin.

Tüm bunlara rağmen, insanın yaratılışını tam olarak niçin bilemediğimizi anlayamıyorum. Onun yaratıhşındaki gizli kudretin sırları hususunda neden hepimiz şaşkına dönüyoruz? Sol bileğe belirli bir süre tutarak bakıyorsunuz ve nabız atışlarının deriye hafifçe basınç yaptığını hissediyorsunuz. Bu basıncın kılcal damarlardaki etkisi çok azdır ve algılamayı sağlayan sinir sistemlerine, vitaminleri algılamayı sağlayan ağız dokularına ve ter salgılayan hücrelere hiçbir etkisi yoktur.

Bu insan vücucuyla, onun çalışan organlarıyla ve bilim adamlarının dediği gibi devamlı yenilenen yapısıyla ilgili düşünmeye devam ediyorum; milyonlarca yıldır hücreler kendilerine kodlanan görevlerini düzenli ve sürekli olarak yerine getiriyorlar ve insanoğlunun bu dünyadaki yaşam sürelerini belirliyorlar. Beyinde veya parmaklarda nelerin olup bittiğini ve nasıl çalıştıklarını tam olarak bilebiliyor musunuz? Alyuvarlar veya akyuvarlar ya da bunların dışındaki vücudun herhangi bir organın-daki kan atışlarını tam olarak algılayıp izah edebilecek hiçbir akıl yoktur.

270 ■ Isrâ Sûresi

Muhammed Gazaiî

Onun yaratıcısı ona görevlerini yüklemiş ve yörüngesine oturtmuştur. O da bu yörüngenin ne sağına ne de soluna hiç sapmaz. Tüm bunların hepsi bir anda mı oluyor? Hayır, kesinlikle hayır! O hiçbir artma ve eksilme olmayan ve önceden belirlenmiş bir süreye göre olmaktadır.

İnsan vücuduna verilen bu önem, tek bir şahıs üzerinde mi odaklaşıyor? Hayır, kesinlikle hayır. Birisinin diğerinden hiçbir eksiği olmaksızın bu özen, beş milyardan fazla insana hem de eşit olarak gösteriliyor.

İşte tüm bunlar, yüce yaratıcının azametini haykırmıyor mu? Her birey, hatta her atom tanesi Allah (c.c.)'m yüceliğine ilişkin şahitlik etmektedir.

İsrâ Sûresi'ne baktığımızda, yüce Allah (c.c.)'ıh müşriklere şu ilginç sözle hitap ettiğini görüyoruz.

"Biz, onların akıllarını başlarına toplamaları için bu Kur'ân'da (çeşitli ikaz ve ihtarları) türlü şekillerde tekrar ettik. Fakat bu onlara, daha da kaçıp uzaklaşmaktan başka bir şey sağlamıyor. De ki: Eğer söyledikleri gibi Allah (c.c.) ile birlikte başka ilahlar da bulunsaydı, o takdirde bu ilahlar, arşın sahibi olan Allah (cc.)'a ulaşmak için çareler arayacaklardı. Allah (c.c), onların söyledikleri şeylerden münezzehtir; son derece yücedir ve uludur. Yedi gök, yer ve bunlarda bulunan herkes O'nu teşbih eder. O'nu övgü ile teşbih etmeyen hiçbir şey yoktur. Ne var ki siz, onların teşbihlerini anlamazsınız. O, halimdir ve çok bağışlayıcıdır." (İsrâ, 17/41-44)

Ben burada kâinatın, Rabbine hamd etmesinin lisân-ı hâl ile mi yoksa lisân-ı kâl/soz ile mi olduğu konusunu araştıracak değilim. Zira hangi durum üzere olursa olsun bu kâinat kendi kendine ayakta durmuyor. Aksine onu yoktan var eden ve idare eden Hayy ve Kayyûm olan Allah (c.c.)'tır.

Şayet saf ve ahmak bir kimseye, Allah (c.c.)'ı tanımak, bilmek ve O (c.c.)'nun vahdaniyetini onaylamak zor geliyorsa bilsin ki; o Allah (c.c.)'a hiçbir şekilde zarar veremez. Zira her şey Allah (c.c.)'ı hamd etmek sureti ile yüceltmektedir.

Sûre, müşriklerin Allah (c.c.)'ı terk ettiklerinden putlarını O'nun dışında ilahlar edindiklerinden, onların şaşkın şaşkın dolaşarak helak olacaklarından ve Allah (c.c.) ile ilgili herhangi bir söz işitmeyi sevmediklerinden bahsetmektedir.

Müşrikler, Hz. Peygamber (s.a.v.)'i kendisine sihir yapılmış bir kişi olarak görüyorlardı ve bu dünya hayatından başka bir hayatın olmadığına inanıyorlardı. Oysa ki bunlar, hayvanların doğasında ve karakterinde olan şeylerdir. Zira hayvanlar ne uzak ne de yakın hiçbir geleceği düşünmezler. Onlar sadece bugünleri için yaşarlar ve kendilerini kuşatan çevreye mahkumdurlar.

Modern dünyanın bu hayvanı mantıktan başkasını düşünmemesi çok İlginçtir. Zi-

IsrS Süresi -271

Kur 'ân- ı Kerîm 'i ti Konulu Tefsiri

ra modern dünyanın insanları, insanî olmayan bu düşünce tarzını, sanat ve servet dünyası ile kanun ve felsefe dünyasında da yaymaktadırlar.

"Bir de onlar dediler ki: 'Sahi biz bir kemik yığını ve kokuşmuş bir toprak olmuş iken yepyeni hilkatte diriltileceğiz, öyle mî!' De ki: 'İster taş olsun ister demir, isterse aklınıza İmkansız gibi görünen herhangi bir yaratık! (Bunlar Al-lah(c,c.)'ın sizi yeniden diriltmesini güçleştiremez.)' Diyecekler ki: 'Bizi tekrar (hayata) kim döndürecek?' De ki: 'Sizi ilk kez yaratan.' Bunun üzerine onlar sana alaylı bir tarzda başlarını sallayacak ve 'ne zamanmış o?' diyecekler. De ki: 'Yakında olsa gerek!' " (İsrâ, 17/49-51)

Bu âyetteki "el inğâdu" kavramı; inkarcı ve alaycı bir tavırla kafayı aşağı yukarı ve sağa sola çevirmek ve sallamak anlamında kullanılmıştır.

Bu sûrenin bir başka yerinde, müşriklerin âhiret gününü ve o gündeki ceza ve mükâfatları inkâr ettikleri tekrarlanmaktadır. Oysa ki Kur'ân insanların, akılları sebebi ile diğer varlıklara üstün kılındığını açıkça belirtmektedir. Şayet insan bu aklını kullanmaz ve aklî yetilerini yitirse; bakar ama göremez, duyar ama algılayamaz, yalan ve boş konuşur, Allah (c.c.)'ın doğru yolu göstermesi için kendine verdiği ehliyeti kaybeder ve inkârı sebebi ile de, hem Allah (c.c.)'ın varlığını ve hem de O (c.c.)'nun huzuruna çıkmayı kabul etmediğini açıkça bildirmiş olur.

"Allah kime hidâyet verirse işte doğru yolu bulan odur; kimi de hidâyetten uzak tutarsa, artık onlara, Allah'tan başka dostlar bulamazsın. Kıyamet gününde onları kör, dilsiz ve sağır bir halde yüzükoyun hasrederiz. Onların varacağı ve kalacağı yer cehennemdir ki, ateşi yavaşladıkça onun alevini arltırırız. Cezaları İşte budur! Çünkü onlar, âyetlerimizi inkar etmişler ve: 'Sahi bizler bir kemik yığını ve kokuşmuş toprak olduktan sonara yeni bir yaratılışla diriltilmiş mi olacağız?' demişlerdir. Düşünmediler mi ki, gökleri ve yeri yaratmış olan Allah, kendilerinin bir benzerini yaratmaya da kadirdir! Allah, onlar için bir vade takdir etti. Bunda şüphe yoktur. Ama zâlimler, inkarcılıktan başkasını kabullenmediler." (İsrâ, 17/97-99)

İsrâ Sûresi'nde, Allah (c.c.)'ın, Müslümanlara güzel söz söyleme hususunda öğütte bulunmasında şaşılacak bir şey yoktur. Zira Allah (c.c), Yahudiler'e olan vasiyetinde; "... insanlara güzel söz söyleyin..." (Bakara, 2/83) diyorsa, davet ve tebliğde güzel sözlü olan ve nazik olan son ümmetin karakteri olmalıdır.

"Kullarıma söyle sözün en güzelini söylesinler. Sonra şeytan aralarını bozar. Çünkü şeytan insanın apaçık düşmanıdır." (İsrâ, 17/53)

Son ümmetin bu özelliğine şu delâlet etmektedir: Yeryüzüne hâkim oluncaya kadar İslâm davası devamlı yücelecektir. Şu âyet bu hususa işaret etmektedir:

"Rabbİn, göklerde ve yerde olan herkesi en iyi bilendir. Gerçekten biz, peygam-

272 ■ IsrS Sûresi

Muhammed Gazali

berlerin kimini kiminden üstün kıldık ve Davud'a Zebur'u verdik." (İsrâ, 17/55)

Hz. Dâvud (a.s.)'a verilen Zebur hakkında yüce Allah (c.c.) şöyle buyuruyor: "Andolsun Zikir'den sonra Zebur'da da: Yeryüzüne iyi kullarım vâris olacaktır, diye yazmıştık." (Enbiyâ, 22/105) Burada Hz. Dâvûd (a.s.)'u anmanın tercih edilmesi, İslâm ümmetinin kıyamete kadar bakî kalacağını ve risâletinin sürekli olacağına işaret eden delile dikkatleri çekmek İçindir.

Gerçek şu ki, tevhid inancını kabul etmekle diğer dinlerden ayrılan İslâm risâleti ve bu inancı yaymaktaki aşırı gayreti, insanlarla Rableri arasında sağlam bir ilişki kurmaktan, bu ilişkiyi kopmaz kılmaktan ve Allah (c.c.)'ın dışındaki her şeyi O (c.c.)'nun kulu olduğunu ve O (c.c.)'nun yüceliğini kabul etmek zorunda olduğunu apaçık bir şekilde ortaya koymaktadır.

"De ki: Allah'ı bırakıp da (ilah olduğunu) ileri sürdüklerinize yalvarırı. Ne var ki onlar, sizin sıkıntınızı ne uzaklaştııabilir ne de değiştirebilirler. Onların yal-vardıklan bu varlıklar Rablerine hangisi daha yakın olacak diye vesile ararlar; O'nun rahmetini umarlar ve azabından korkarlar. Çünkü Rabbînin azabı, sakınılacak bir azaptır." (İsrâ, 17/56-57)

Tam da burada ortam, Hz. Âdem (a.s.) ve oğullarından bahsetmeyi gerektirmektedir. Hz. Âdem (a.s.), Allah (c.c.) O'nu seçip yücelttikten ve tüm melekleri ona secde ettirdikten sonra her zaman en faziletli kimse olmaya lâyıktır.

Allah (c.c.) onlara, dillerinden şükrü düşürmeyecek kadar nimetler verdikten sonra Âdemoğullan'nın, şeytanın vesveselerini yalanlamaları gerekirdi.

"Biz, hakikaten insanoğlunu şan ve şeref sahibi kıldık. Onları karada ve denizde taşıdık. Kendilerine güzel güzel rızıklar verdik ve onları, yarattıklarımızın bir çoğundan üstün kıldık." (İsrâ, 70)

Ne var ki Hz. Âdem'in azmi zayıfladı onun çocukları da canlarının istediği gibi hareket ettikleri güzellikleri unuttular. Sonuçta da onların cezalandırılmasından başka çıkar yol kalmadı. Kur'ân'da bu dehşet verici durum anlatılmaktadır. Nasıl hareket edebileceğimizi bilebilmek için bu anlatılanları okuyup iyice düşünmeliyiz.

Yüce Allah (c.c.) bizlere düşünelim ve karar verelim, iyiyi kötüden ve güzeli de çirkin olandan ayıralım diye akıl vermiştir. Şayet bizler düşünüp karar veremez isek ve iyiyi kötüden, güzeli de çirkinden ayıramazsak bize verilen akıllarımızın ne değeri vardır ki?

"Ey kardeşim.' Dünyaya bakan kimsenin ne faydası vardır;

Şayet o kimsenin yanında aydınlık ve karanlıklar eşitse!"

Bir adama desek ki; iki artı iki dört eder. O kimse de size hemen şöyle cevap ver-

Isrf Sûresi • 273

Kur'ân-ı Kerîm'in Konulu Tefsiri

■se: Dağı yerinden oynatana kadar senin bu söylediğine inanmam. Böyle diyen bir kimsenin saygı duyulmaya layık bir mantığım görebiliyor musunuz?

Allah (c.c.)'ın elçisi olan Hz. Muhammed (s.a.v.), tüm gayret ve çabasını Allah (c.c.)'m birliğini ispata ve O (c.c.)'nun yüce varlığının her şeyin varlığından daha gerçekçi olduğunu kanıtlamaya harcamıştır. Buna rağmen, O'na hep şöyle denilmiştir: "Bilakis bizim putlarımız, kabul ve takdir edilmeye daha layıktır." Hatta Hz. Peygamber (s.a.v.)'e, doğruluğunu ispat etmesi için mucizeler getirmesi hususunda meydan okumuşlardır.

Şayet bu kimseler sağlam bir karakter ve selim bir akla sahip olsalardı, yüce kudretin inmesi ve onların istedikleri şeylere cevap vermesi mümkün olurdu. Oysa asıl problem, istedikleri cevaplandıktan sonra da, oların inkârı devam etmektedir. "Hayır, bunlar saçma sapan rüyalardır; bilakis onları kendisi uydurmuştur. Belki de o, şâirdir, (Eğer böyle değilse) bize hemen, öncekilere gönderilenlerin benzeri bir âyet/mucize gelirsin, dediler. Bunlardan önce helak ettiğimiz hiçbir ülke iman etmemişti; şimdi bunlar mı iman edecekler?" (Enbiyâ, 21/5-6)

Mekkeliler, risâletinİ tasdik etmeleri için, Hz. Muhammed (s.a.v.)'den Safa tepesini altın yapmasını İstediler. Şayet bu da onlar için altın yapılsaydı da bundan sonra onlar hâlâ O'nun risâletini yalanlamaya devam etselerdi nice olurdu? İşte bu mucize onları hemen helak edici bir unsur oluverirdi, çünkü vahiyle oynamak mümkün değildir. Bu sûrede yüce Allah (c.c.) şöyle buyuruyor:

"Bizi, mucizeler göndermekten alıkoyan tek şey, öncekilerin bu âyetleri yalanlamış olmasıdır. Nitekim Semûd kavmine, açık bir mucize olmak üzere bir dişi deve vermiştik. Onlar ise, (bu deveyi boğazladılar ve) bu yüzden zâlim oldular. Oysa biz âyetleri ancak kokutmak için göndeririz." (İsrâ, 17/59)

Tüm bunlara rağmen Kureyş müşrikleri bir mucize istemedi; aksine birden fazla mucize istedi:

"Onlar: 'Sen bizim için yerden bir kaynak fışkırtmadıkça sana asla inanmayacağız. Veya senin bir hurma bahçen ve üzüm bağın olmalı; öyle kî içlerinden gürül gürül ırmaklar akıtmalısın. Yahut iddia ettiğin gibi, üzerimize gökten parçalar yağdırmahsm veya Allah (c.c.)'ı ve melekleri gözümüzün önüne getirmelisin. Yahut da altından bir evin olmalı ya da göğe çıkmalısın bize, okuyacağımız bir kitap indirmediğin sürece göğe çıktığına da asla inanmayız.' dediler. De ki: Rabbimi tenzih ederim zira ben sadece ben beşer bir elçiyim." (İsrâ, 17/90-93)

Gerçek şu ki, şayet Yüce Allah (c.c.) onların istemiş olduğu bu mucizeleri gerçek-leştirseydi bile, gerçek İman onların kalplerine girmezdi. Tıpkı bir başka yerde şöyle denildiği gibi; "Onlara gökten bir kapı açsak da oradan yukarı doğru çıksalar, yine de 'gözlerimiz boyandı daha doğrusu bizlere büyü yapılmıştır' derler." (Hicr, 15/14-15)

274 ■ İsrâ Süresi

Mubammed Gazalî

İnat onların kalplerini kaplamış ve inkarcılık onlardan bazılarına uğrayıp geçen, gelip geçici bir durum değildir. Aksine onların tabiatı haset, aptallık, hırs, tamah ve bencillikle kaplıdır. Oysa küfür ve inkârdan uzaklaşmak uyanık bir akıl, doğru bir karar ve bozulmamış bir ahlak ister. îman ile küfür arasındaki mücadele gelip geçici bir

durum değildir; aksine bu mücadele yüzyıllar boyu sürecektir.

"...helak olanın açık bir delille helak olması ve yaşayanın da açık bir delille yaşaması İçin..." bu mücâdele devam edecektir. "...O günde kimlerin amel defteri sağından verilirse, onlar en küçük bir haksızlığa uğramamış olarak amel defterlerini okuyacaklardır. Bu dünyada kör olan kimse, âhirette de kördür; üstelik iyice yolunu da şaşırmıştır." (İsrâ, 17/71)

Hz. Muhammed (s.a.v.) ise geçmiş dönemde sapıklıkla mücadele etmiş olan büyük peygamberlerin Önderidir. O, sadece Arap Yanmadası'ndaki inkarcıların ve iftiracıların şüpheleri ile uğraşmayacaktır. Zira onun evrensel risâletİ, kıyamete kadar, hangi kıtada olursa olsun, her insanı kurtuluşa ulaştırmak için indirilmiştir.

Allah (c.c.)'ın yardım ve desteğinden sonra onun risâletindeki başarıya ulaşmasındaki taşıdığı yükün büyük bir bölümü, akılların harekete geçirilmesine, taklitçiliğin kovulmasına ve aklın önderliğinin sürekli olarak devam ettirilmesine kadar beşerî zaafları nazikçe tedavi etmeye dayanmaktadır.

İşte Mekke'nin ileri gelenleri, kendilerinin tüm insanlarla birlikte bir arada bulunmalarını kabullenemiyorlardı. Geçmişte de Nuh'a şöyle seslenmişlerdi: "Onlar şöyle cevap verdiler: Sana düşük seviyeli kimseler tabi olup dururken, biz sana iman eder iniyiz hiç! Nûh dedi ki: Onların yaptıkları hakkında bilgim yoktur. Onların hesabı ancak Rabbime aittir; bir düşünseniz! Ben iman eden kimseleri kovacak değilim." (Şuarâ, 26/111-114)

Müşrikler, eğer Hz, Muhammed (s.a.v.) onların iman etmelerini İstiyorsa, kendilerine has özel bir mekân yapması gerektiğini talep ediyorlardı. Hz. Peygamber (s.a.v.) de zamanının ve gayretinin büyük bir kısmını, herhangi bir kabile reisinin Müslüman olmasına harcıyordu. Şayet o kabile reisi iman edecek olursa, onun destekçilerinden yüzlerce hatta binlerce kişi de ona uyarak iman ederlerdi. İşte bu sebeple belki de bu kişilere ayrılan süre, başka bir fakir ve güçsüz insanın hakkını elinden alıyordu. İşte bu hususla ilgili olarak, Yüce Allah (c.c.) Resulü'ne şöyle sesleniyor:

"Müşrikler, sana vahyettiğimizden başka bir şeyi yalan yere bize isnat etmen için seni, nerede ise, sana vahyettiğimizden saptıracaklar ve ancak o takdirde seni candan dost kabul edeceklerdi. Eğer seni sebatkâr kılmasaydık, gerçekten, neredeyse onlara birazcık meyledecektin. O zaman, hiç şüphesiz sana hayatın ve ölümün sıkıntılarını kat kat (attırırdık; sonra bize karşı kendin için bir yardımcı da bulamazdın." (İsrâ, 17/73-75)

İsrâ Sûresi ■ 275

Kur'ân-j Kerîm'in Konulu Tefsiri

Şüphesiz ki tebliğ ve davet metodu bir şeydir, ahlâkî sapmalar ise başka bir şeydir. İşte bu sebeple zayıf ve mustaz'af kimselerden ayıracağı süreyi, toplumun ileri gelen önderlerine ayırarak o mustaz'af kimseye ayıracak zamanı harcadığı için, yüce Allah (c.c.) elçisini azarlamaktadır. Bu âyetlerin bağlamı tamamen müşriklerin ileri gelenlerinin hile ve tuzaklarına düşmemeyi tembih etmekte ve onların yumuşaklıklarından sakındırmaktadır.

Âyetler, müşriklerin içlerinde gizledikleri kini ve İslâm dâvetine zarar vermek için nice entrikalar çevirdiklerini ortaya koymaktadır;

"Yine onlar, seni yurdundan çıkarmak için neredeyse dünyayı başına dar getirecekler. O takdirde, senin ardından kendileri de fazla kalamazlar." (İsrâ, 17/76)

Müşrikler Hz. Muhammed (s.a.v.)'e Mekke'de her türlü zorluk ve sıkıntıyı çektirdiler; hatta onu ülkelerinden kovmayı bile düşünmüşlerdi, sonuçta da onu Öldürmeyi tercih ettiler.

Kutlu elçi Mekke'den muhacir olarak çıktı ve Allah (c.c.) elçisini onların tuzaklarından kurtardı. Bunun üzerinden uzun bir zaman geçmeden, İslâm galip geldi ve Hz. Muhammed (s.a.v.) Mekke'ye muzaffer olarak geri döndü. Artık Allah (c.c.) va'dini yerine getirmişti.

Tebliğ ve davet çalışmasından sonra ibâdet ve kulluk çalışması gelmişti. Zira Hz. Peygamber (s.a.v.) gece ve gündüz namaz kılmakla mükellef tutulmuştu:

"Gündüzün güneş dönüp gecenin karanlığı bastınncaya kadar namaz kıl; bir de sabah namazını. Çünkü sabah namazı şahitlidir." (İsrâ, 17/78)

Ben "Fennü'z-Zikri ve'd-Duâ İnde Hâtemİ'l-Enbiyâ" isimli bir kitap yazdım ve şöyle bir duyguya kapıldım: Ezelden ebede kadar yeryüzü sakinleri, Allah (c.c.)'ı zikreden, O (c.c.)'na dua eden ve O (c.c.)'nu yüceltmek, her şeyden münezzeh kılmak için kendinden geçen, Hz. Muhammed (s.a.v.)'in hayatında gördükleri kadar, başka hiçbir kimsede görmemişlerdir. Bunun kitap ve sünnetteki göstergeleri bu gerçeği haykırmaktadır.

Hz. Muhammed (s.a.v.), Allah (c.c.)'ın insanlara son sözüdür ve önceki nübüvvet binasının kendisiyle tamamlandığı son tuğlasidır. Ehl-i Kitap, ileride bir peygamberin geleceğini biliyorlardı ve ellerindeki Tevrat'ta da o gelecek nebinin hangi şeylere davet edeceğini biliyorlardı. İşte o beklenen elçi geldiğinde içlerinden samimi ve dürüst olanlar hemen ona tabi oldular. Yüce Allah (c.c.) diyor ki:

"Biz Kur'ân'ı hak olarak İndirdik; o da hakkı getirdi. Seni de ancak müjdeîeyi-ci ve uyarıcı olarak gönderdik. Biz onu, Kur'ân olarak, insanlara dura dura okuyasın diye âyet âyet, sûre sûre ayırdık ve onu peyderpey indirdik. De ki: Si? ona ister inanın ister İnanmayın; şu bir gerçek ki, bundan önce kendilerine ilim ve-

276 • İsrâ Sûresi

Muhammet! Gazali

rilen kimselere o Kur'ân okununca derhal yüz üstü secdeye kapanırlar ve derlerdi ki: Rabbimizi teşbih ederiz. Rabbinıizin va'di mutlaka yerine getirilir."

(İsrâ, 17/105-108)

Dünya tarihi, Suriye ve Mısır Hıristiyanları'nın, Roma baskısı kalktıktan sonra hemen İslâm'a girdiklerini sonra da bu dini dünyanın her köşesine Araplar'la birlikte taşıdıklarını yazmaktadır. İşte bu tarihî belgeler biraz önceki âyetleri doğrulamakta ve Ehli Kitap'tan iman edip de imanlarında samimi olan bütün bir topluluğun varlığına işaret etmektedir.

isrâ Sûresi • 277

Muhammet! Gazali


KEHF SURESİ

Evren, Allah (c.c.)'m varlığım ispat etmekte, vahiy de insanlığı O (c.c.)'na götürmektedir. Sahih bir iman ise, gerçekliğini bu iki delilden birlikte almaktadır. Yani sahih bir imanın gerçekliği, evreni araştırmaya ve vahyi düşünmeye dayanmaktadır. Bakışları bu ilk delile çevirme hususunda Yüce Allah (c.c.) şöyle buyuruyor: "Hamd, gökleri ve yeri yaralan, karanlıkları ve aydınlığı var eden Allah'a mahsustur." (En'âm, 6/1)

Kehf Sûresi'nin başında da bakışları ikinci delile çevirmek için hamd tekrarlanıyor.

"Hamd; kendisinde hiçbir tezat bulunmayan bu Kitab'ı kuluna indiren Allah'a mahsustur." (Kehf, 18/1)

Allah (c.c), kullarından, yaşanılan hayatı araştırmalarını ve her şey hakkında ayrı ayrı düşünmelerini istemektedir; Tıpkı onlardan bu Kur'ân'ı araştırmalarını ve onun âyetleri üzerinde düşünmelerim istediği gibi. Ayrıca bu iki araştırma alanından yoksun olan kimsenin, şuurunu ve aklı selim ile davranma yeteneğini de kaybedeceğini açıklamaktadır: "Göklerin ve yerin hükümranlığına, Allah'ın yarattığı her şeye ve ecellerinin yaklaşmış olabileceğine bakmadılar mı? O halde Kur'ân'dan sonra hangi söze inanacaklar?" (A'râf, 7/185)

Evren, kendisinin tek bir Rabbinin olduğunu haykırıyor. Öyleyse bu diğer tanrı yeryüzünün ya da gökyüzünün hangi köşesinde gizlenmektedir? Gökyüzü sakinleri, Allah (c.c.)'ın bir olduğu, O (c.c.)'nun dışındaki her şeyin O (c.c.)'nun yaratıkları olduğu, Allah (c.c.)'ın hiçbir erkek veya kız çocuğu olmadığı ve O (c.c.)'nun hiç kimsenin babası olmadığı hususunda hemfikirdirler. Kur'ân ve onun tebliğcİsi Hz. Muhammed b. Abdullah (s.a.v.), diğer vahiy taşıyıcıları gibi, bu gerçeği en ince ayrıntılarına kadar açıklamıştır. Bundan sonra kim bu gerçeğin adına bir şey söylerse o kimse, bilmediği bir şey hususunda konuşuyor demektir. "O, 'Allah evlat edindi' diyenleri uyarmaktadır. Ne onların ve ne de atalarının bu konuda hiçbir bilgisi yoktur.

Kehf Sûresi • 279

Kur'ân-ı Kerînı'İn Konulu Tefsiri

Ağızlarından çıkan bu söz ne kadar da büyüktür! Oysa onlar yalandan başka bir şey bilmiyorlar." (En'âm, 6/4-5)

Kur'ân, Allah (c.c.)'ın birliğini belirleme hususunda birinci -hatta biricik- kaynaktır. İşte bu sebeple o, fikir ve yönlendirme bakımından güçlü ve dışardan ona dokunacak tehlikelerden de uzak olmakla nitelendirilmiştir Gerçekleri açıklaması ve kaynağını belirlemesi nedeniyle Kur'ân büyük bir nimettir. Bu sebeple Kehf Sûresi, şu âyetlerle başlamaktadır:

"Hamd olsun o Allah'a ki: Kendi tarafından çetin bir azab ile ikaz etmek, iyi iş ve davranışlarda bulunan mü'minlere, içinde ebedî kalacakları (cennetle) güzel bir ecir bulunduğunu müjdelemek ve 'Allah evlât edindi' diyenleri de uyarmak için kuluna, kendisinde hiçbir tezat ve eğrilik bulunmayan Kitab'ı İndirdi. Ne onların ve ne de atalarının, bu konuda bir bilgisi vardır. Ağızlarından çıkan bu söz ne kadar da büyüktür! Oysa onlar yalandan başka bir şey bilmiyorlar." (Kehf, 18/1-5)

Bu sûre, konusu olan tevhidin doğruluğuna ve gerçekliğine şahitlik eden insanlık hayatının tarihinden kesitler sunmaktadır. Burada sunulan bu kesitler, insanın durumu İle ilgili sunulmayan diğer kesitler için bir Örnek teşkil etmektedir. Örneğin bu sûrede, mağarada yaşayan gençlerin kıssası, bahçe sahibi iki adam ve onların fakirlerle karşılıklı konuşmaları, Hz. Mûsâ (a.s.) ile Hızır arasında geçen olay ve Zülkarneyn'in hayatından bir kesit aktarılmaktadır. Tüm bu kıssaların ardından da, Allah (c.c.)'a götürecek ve O (c.c.)'nun huzuruna çıkmaya hazırlık olacak net ve eşsiz yorumlar ve açıklayıcı bilgiler gelmektedir.

Bu olayları açıklamaya başlamadan önce Hz. Muhammed (s.a.v.)'e şöyle denildi: "Sen, sana indirileni tebliğ et ve hiçbir yalanlayıcının yalanlamasına üzülme." Çünkü Hz. Peygamber (s.a.v.), ihlas ve samimiyetle insanları Allah (c.c.)'a davet ederken kalbi üzüntü ve kederle doluyor, insanların ondan yüz çevirmeleri ve O (s.a.v.)'nu terk etmeleri ile yalanlayıcıların hamleleri O(s.a.v.)'nu korkutuyordu.

Şüphesiz Hz. Peygamber (s.a.v.), insanların kendisinden ayrılarak onları sadece helake götürecek olan kuruntulara tâbi oldukları şeyin karşısındaki hakkın sahibi ve savunucusu idi. Bu dünyada yolunu şaşırmış avareler ve hidâyetten şiddetle yüz çeviren insanlar, ne de çoktur!

Fakat tüm bunlara rağmen Allah Teâlâ Nebisi'ne şöyle sesleniyor:

"Bu vahye inanmazlarsa, arkalarından üzüntüyle, neredeyse kendini harap edeceksin." (Kehf, 18/6)

Yani onların durumları seni hüzne boğmasın, zira senin görevin sadece tebliğdir. Akıl sahibi her insan kendisini hesaba çeker ve yeryüzünde geçirmiş olduğu dö-

280 ■ Kehf Sûresi

Muhammed Gazali

nernİ sorgular. Her kim iyi ve güzel işler yapmışsa kurtuluşa erer. Kim de kötü ve çirkin işler yapmışsa batar. Rabbiniz olan Allah (c.c.) ise hiçbir kimseye zulmetmez.

Bu girişten sonra sûre, mağara ehlinin hayat hikâyesini anlatmaya başlamaktadır.

Mağara ehli, tek bir Allah (c.c.)'a iman etmiş ve O (c.c.)'nun dışındaki her şeyin, hiçbir zarar ve fayda veremeyecek olan boş şeyler olduğunu idrâk etmiş olan gençlerdir. Ancak bu gençlerin içinde yaşadığı toplum, Allah (c.c.)'ın, haklarında hiçbir delil ve burhan indirmediği diğer tanrılara inanıyorlardı. İşte bu sebeple o toplum, gençlerden nefret ediyor ve gittikçe düşmanlıklarını artınyorlardi;

"Şu bizim kavmimiz Allah'tan başka tanrılar edindiler. Bari bu tanrılar hakkında bîr delil getirseler, (ne mümkün!) Öyleyse Allah hakkında yalan uydurandan daha zâlim kim vardır!" (Kehf, 18/15)

Kendilerinin geçtikleri bir sürü sjkmtı ve zorluk dönemlerinden sonra bu gençler, kendilerini kavimlerinin zulümlerinden ve baskılarından koruyacak bir mağaraya kaçtılar. Bunun üzerine Yüce Allah (c.c.) da onların hayatlarını, kıyamete kadar okunacak bir vahiy kılmayı diledi.

Siyasî baskı trajedisi ve mü'minlerin bu baskılara karşı direnişi her an tekrarlanmaktadır. Aynı şekilde Allah (c.c.)'ın inananlara yardımı ve zaferi ile inkarcıların yenilgisi de her an tekrarlanmaktadır:

"Yoksa sen, bizim âyetlerimizden sadece Kehf ve Rakîm sahiplerinin ibrete şâ-yân olduklarını mı sandın?" (Kehf, 18/9)

Yani onların yaşadıkları dönem, insanlık tarihinde hiç olmamış, türedi ve bid'at bir durum değildir ki!

O gençlerin mağaradaki yerlerine bakıyorum da dehşete kapılıyorum. İlim ve bilgi diyor ki; Güneş, dünyadan tam 150 milyon km. uzaklıktadır ve onun ışınları, güneşten ayrıldıktan 8 dakika sonra bizlere ulaşmaktadır. İşte güneşin bu ışığı, içerisinde insanın yaşadığı bir mağaraya düşüyor ve bu ışıklar sabah sağdan, akşam da soldan olmak üzere mağaranın girişinden içeriye sızıyor. Ta ki, oradan geçen bir kimse, mağaranın içinde herhangi bir kimsenin olduğunu hissetmesin. Bu eşsiz mucize, mü'min gençler için ne ifâde ediyordu?

"Güneşi görürdün: Doğduğu zaman mağaralarının sağına meyleder, batarken de sol taraftan onlara isabet etmeden geçerdi. Böylece onlar mağaranın bir köşesinde (uyurlardı). İşte bu, Allah'ın âyet]erindendir." (Kehf, 18/17)

Geçmiş ve gelecektekiler için Allah (c.c.)'ın âyetleri ile etrafımızdaki âyetler ne kadar çoktur ama bizler, öylesine kendimizden geçmişiz ki bu âyetleri görmüyoruz bile.

KehfSûresİ-281

Kur'&n-ı Kerîm' in Konulu Tefsiri

İşte bu gençler, daldıkları uykudan tam 300 yıl sonra uyanıyorlar. Uzun bir uykunun akabinde aç olarak uyandıktan sonra ne yaparlar dersiniz? Bildiğiniz gibi yiyecek almak için İçlerinden birini gönderirler ve derler ki; Müşriklerden birisinin seni tanımasından sakın:

"Çünkü onlar eğer size muttali olurlarsa, ya sizi taşlayarak öldürürler veya kendi dinlerine çevirirler ki, o zaman ebediyen iflah olmazsınız." (Kehf, 18/20)

Onlar, başlarına gelen şeyden habersizdiler ve onların önem verdikleri şey, sapıklıktan uzaklaşarak fitneden kaçınmak ve hak üzere sebat etmekti. İşte bu sebeple onların hayat hikâyeleri, Yüce Allah (c.c.)'ın şu sözüyle noktalanmaktadır:

"De ki: Ne kadar kaldıklarını Allah daha iyi bilir. Göklerin ve yerin gizli bilgisi O'na aittir. Görmesi de İşitmesi de şâyân-ı hayrettir. Onların (göklerde ve yerde olanların), O'ndan başka bir yöneticisi yoktur. O, kendi hükümranlığına kimseyi ortak etmez." (Kehf, 18/26);

Bu gençlerin hayat hikâyesi, tamamen tevhid inancım desteklemektedir. İşte bu sebeple sûrenin başında Yüce Allah (c.c.)'m şu sözü yer almaktadır:

"Kuluna, kendisinde hiçbir tezat ve eğrilik bulunmayan Kitabı indirdi." (Kehf, 18/1)

Dolayısıyla kıssanın bitiminden sonra şöyle bir uyarının gelmesinde de şaşılacak bir şey yoktur:

"Rabbinin kitabından sana vahyedileni oku. O'nun kelimelerini değiştirebilecek yoktur. O'ndan başka bir sığınak ta bulamazsın." (Kehf, 18/27)

Kur'ân karşısında insanlar, iki gruptur: Ona iman eden ve onu getiren elçiye tâbi olan grup ve hak yoldan sapan ve arzularına tâbi olan başka bir grup. İşte tam da burada Yüce Allah (c.c), Nebîsi (s.a.v.)'ne, birinci gruptan olan kimseler için çok güzel bir geleceğin olduğunu bildirdiğini görüyoruz.

"Sabah akşam Rablerine, O'nun rızasını dileyerek dua edenlerle birlikte sebat et." (Kehf, 18/28)

İkinci gruptakiler için ise, kötü bir geleceğin olduğunu bildiriyor:

"Kalbini, bizi anmaktan gafil kıldığımız, kötü arzularına uymuş ve işi gücü aşırılık olan kimseye, itaat etme." (Kehf, 18/28)

Kıyamet koptuğu zaman, her iki grup için de âdil bir gelecek vardır:

"Biz, zâlimlere öyle bir cehennem azabı hazırladık ki, onun duvarları kendilerini çepeçevre kuşatmıştır." (Kehf, 18/29)

Ancak takva ve şeref sahibi kimseler için ayrı bir mükâfat vardır:

282 ■ Kehf Sûresi

Muhammed Gazalî

"İman edip de güzel davranışlarda bulunanlar (bilmelidirler ki) biz, güzel işler yapanların ecrini zâyî etmeyiz." (Kehf, 18/30)

Bu net ve yeterli açıklamalardan sonra, yeryüzündeki tüm insanlara şöyle denilir:

"Hak, Rabbinizdendir. Öyleyse dileyen iman elsin, dileyen inkâr etsin." (Kehf, 18/29)

Mü'min, Rabbini bilen, O (c.c.)'nun için yaşayan, O (c.c.)'nun huzuruna çıkmak için hazırlık yapan ve Ölümün, yaşamı sona erdirmediğini bilen kişidir. Zira bu hayat çizgisini hiç kimse kesintiye uğratamaz. Ölüm ise, bir hayattan başka bir hayata geçerken oluşan, sadece bîr kesitten ibarettir. Kâfir ise, sadece kendini bilen, onun için yaşayan ve ihtiyaçlarını gidermek, hayatın yapı taşlarını anlamakla hayatını tüketen ve ölümden sonra herhangi bir dirilişi de beklemeyen bir kişidir. İşte böyle bir kişi için, şu andaki yaşadığı hayat, hem ilk hem de sondur.

Bu sûrede, zengin, mülk sahibi bir1 kâfirle, malı mülkü az olan bir mü'min arasında geçen karşılıklı konuşma vardır:

"Onlara, şu iki adamı misal olarak anlat: Bunlardan birine iki üzüm bağı vermiş, her İkisinin de etrafını hurmalarla donatmış ve aralarında da ekinler bitirmiştik." (Kehf, 18/32)

Diğerinin böyle güzel bir bahçesi yoktu. Kibirli zengin kişi, övünerek ve büyük-lenerek diğerine şöyle diyordu:

"Ben, servetçe senden daha zenginim, insan sayısı bakımından da senden daha güçlüyüm." (Kehf, 18/34)

Senin gibi insan olan birisini, fakirliğinden dolayı niçin ayıplıyorsun? Eğer gücün yetiyorsa ona yardım et ve ona kötü söz söyleme. Kim bilir belki de Allah (c.c.) katında o, senden daha hayırlı ve daha üstündür.

İtaati sebebiyle şımaran ve büyüklenen ve itaatinde biraz zayıf olan kimseye "Yemin olsun ki Allah (c.c.) seni affetmeyecek" diyen itaatkâr insanı, Allah (c.c.) ayıplamakta ve kıyamet günü ona sanki şöyle seslenmektedir: "Benim elimde olan şeye sen kadir olabilir misin? Zira. ben onun günahını bağışladım. Senin amelini ise şımarıklığın ve büyüklenmen sebebiyle yok ettim..."

İslâm'ın gerektirdiği edep; kişinin, Allah (c.c.)'in kendisine vermiş olduğu nimetlere: "Bunlar bana Allah (c.c.)'in bir ihsanı ve lütfü gereği verilmiştir." diye bakmasıdır. Müslüman bir kimsenin Rabbine yapmış olduğu dualardan birisi de şudur: "Ey Rabbim! Senin verdiğine mani olacak hiçbir engel yoktur, senin mani olduğunu da verecek hiçbir kimse yoktur."

Zengin olanlardan bir kısmı, bu mal ve mülkü kendi zekâsı ve dehası sebebiyle

Kehf Sûresi -283

Kur'ân-ı Kerîm "in" Konulu Tefsiri

kazandığını sanır ve tıpkı Karun'un dediği gibi der:

"O servet bana ancak kendimdeki bilgi sayesinde verildi." (Kasâs, 28/78) Varsayalım ki siz, bir dehâsınız ve servetinizi süper zekânızla biriktirdiniz. Oysa ki size bu süper zekâyı veren ve bu güçle donatarak ayrıcalıklı kılan kimdir?

İşte tüm bunları sana bahşeden, sahip olduğun her şeyi kendisine geri vermen gereken Yüce Allah (c.c.)'tır. Fakir mü'minin, kibirli arkadaşına açıklamaya çalıştığı şey, işte budur:

"Bağına girdiğinde: 'Mâşâallah! Kuvvet yalnız Allah'ındır.' deseydin ya! Eğer malca ve evlâtça beni kendinden güçsüz görüyorsan (şunu bil ki): Belki Rab-bîm bana, senin bağından daha iyisini verir: Senin bağına ise gökten yıldırımlar gönderir de bağ kupkuru bir toprak haline geliverir." (Kelıf, 18/39-40)

Kalbi kırık bu mü'minin endişe ettiği şey artık gerçekleşmiştir: Gökyüzünün âfet ve felâketleri, bu çok güzel bahçenin üzerine inmiş ve onu çorak bir toprak haline getirmiştir. Sahibini de pişmanlıktan şöyle haykıran bir kimse olarak bırakmıştır:

"Âh! Keşke ben Rabbime hiçbir ortak koşmamış olsaydım! diyordu. Kendisine Allah'tan başka yardım edecek destekçileri olmadığı gibi, kendi kendini de kurtaracak güçte değildi." (Kehf, 18/42-43)

Bu zavallı kimseyi, kim Allah (c.c.)'a şirk koşturdu? Evet, onu Allah (c.c.)'a şirk koşturan şey, kendi içindeki nefsinden başkası değildir. Nefsi, onun tapmış olduğu putu idi. Zira o, nefsini ve arzusunu ilah edinmişti.

Genelde insanoğlu menfaatlerine düşkündür ve ihtiyaçlarının peşinden koşmayı iyi görür. Fakat bu gayret ve çaba bazen öyle büyür, öyle gelişir ve öyle ufku kaplar ki, insan kendi İstediğinden başka hiçbir şeyi göremez ve bilemez. Vicdanında ve gidişatında Allah (c.c.) için hiç bir boş alan kalmaz. Artık onun dünyası ve âhireti sadece, ihtiyaçları ve onun için bir koşuşturmacadır.

Modern medeniyet, bu yeryüzüyle sınırlı olan, bu türden nesiller yaratmıştır. Öyle ki artık bu nesiller, dünya hayatının gerisindeki hiçbir şeyi göremiyor ve idrâk edemiyorlar. Hatta âhireti hatırlamak, dikkatlerinden o kadar uzaklaşmıştır ki, âhiret hakkında düşünmek veya konuşmak, artık akıllı insanların uğraşmayacağı ya da akla bile gelmeyecek hurafelerden bir hurafedir.

İşte böyleleri hakkında Yüce Allah (c.c.) şöyle söylüyor:

"Onlara şunu da misal göster: Dünya hayatı, gökten indirdiğimiz bir su gibidir ki, bu su sayesinde yeryüzünün bitkisi gürleşir, arkasından da rüzgârın savurduğu çerçöp haline gelmiştir. Allah, her şey üzerinde iktidar sahibidir." (Kehf, 18/45)

Dünya hayatı, sonluluğuna rağmen salt kötü ve çirkin değildir. Bazen dünyada

284 • Kehf Sûresi

Muhammed Gazalî

yerleşmek, Allah (c.c.)'ın rahmetinden ve ihsanından bir lütuf da olabilir. Tıpkı Allah (c.c.)'ın Hz. Yûsuf (a.s.)'a en yüksek makam ve mevkileri verdikten sonra şöyle demesi gibi: "Ve böylece Yûsuf'a, orada dilediği gibi hareket etmek üzere, ülke içinde yetki verdik. Biz, dilediğimiz kimseye rahmetimizi eriştiririz ve güzel davrananların mükâfatım zayi etmeyiz." (Yûsuf, 12/56)

Bu yeryüzündeki yerleşiklik, bazen hakkı savunma, zayıflara yardım etme ve şahsiyeti geliştirmek için de olabilir. Tıpkı Urve b. el-Verd'in dediği gibi:

"Âfet ve felâketlere maruz kalan güçlü değil midir? Zİra bunlar olmasa bizlere gerçek bir güven olmaz."

Aynı şekilde yeryüzünü ve gökyüzünü araştırma ve inceleme, gelişme bakımından imanın artmasını sağlayan itici gücü oluşturur. Ayrıca insanların, Rablerini güzel bir şekilde tanımalarını sağlar. Kur'ân-a Kerim'de Allah (c.c.)'in hükümranlığı ile ilgili imanın doğruluğunu, bir düşünce üzerine oturtmaktadır.

Tüm bunların yanında bir de Yüce Allah (c.c), zenginlik ve bolluğu, sadece günahkâr kullarına has kılarak, salih kullarına yasaklamamıştır ki. Zira o mağrur bahçe sahibine, bir veya birden fazla bahçesi var diye kızmamaktadır. Aksine Yüce Allah (c.c.)'ın o kimseye öfkelenmesinin gerçek sebebi, o kimsenin ahmakça bir düşünce ve aptalca bir mantığa sahip olması sebebiyledir.

Örneğin o bahçe sahibi insanın şu sözleri, ne ifâde etmektedir?

"Bunun, hiçbir zaman yok olacağını sanmam. Kıyametin kopacağını da sanmıyorum. Şayet Rabbimin huzuruna götürülürsem, hiç şüphem yok ki, (orada) bundan daha hayırlı bir akıbet bulurum." (Kehf, 18/35-36)

Bu kimse niçin böyle bir düşünceye sahip? Allah (c.c.)'a kafa tutmasının ve O (c.c.)'nu inkâr etmesinin karşılığında bir ödül alacağını nasıl düşünebiliyor? İşte böylesi ahmak bir kimse, âhirette cehennem odunu olmaya lâyıktır. Tıpkı dünyada o bahçelerden mahrum olmaya layık olduğu gibi.

Anlatılanlar ışığında, bu kıssaya getirilen şu ilâhî açıklamayı daha iyi anlayabiliriz:

"Servet ve oğullar, dünya hayatının süsüdür; ölümsüz olan iyi işler ise, Rabbi-nin nezdinde hem sevapça daha hayırlı, hem de ümit bağlamaya daha layıktır." (Kehf, 18/46)

Mal ve evlatlar, dünya hayatının süsü oldukları gibi, hürriyet ve şeref mücâdelesinde galibiyet azığı da olabilir. Tıpkı düşmanlarına karşı İsrâiloğulları'na yardım ettiğinde, onlara şöyle seslendiği gibi: "Sonra onlara karsı size tekrar (galibiyet ve zafer) verdik; servet ve oğullarla gücünüzü arttırdık ve sayınızı daha da çoğalttık." fİsrâ, 17/6)

Kehf Sûresi • 285

Kıır'&n-ı Kerîm 'in Konulu Tefsiri

Bir Hadis-i Şerifte de şöyle denilmektedir: "Salih bir kula ait olan iyi bir mal, ne güzeldir!"

Allah (c.c.) yolunda cihad ve O (c.c.)'nun yolunda her şeyini feda etme aşamasında, dünya tutkusu karşısında yenilgiye uğrarsan, işte o zaman dünya bir musibet haline gelir. Şayet kişi malı mülkü olduğu halde onu, açgözlülük ve cimrilik duygusu kaplamışsa, işte o mal mülk sahibi için bir felâket ve âfettir. Bizim yapmamız gereken şey, dünyayı kötüleyen rivayetleri iyi anlamamız ve o rivayetlerin çizmiş olduğu sınırları aşmamamızdır.

Erdem ve izzeti ifâde eden şu hadis de bu türden bir rivayettir: "Kim âhiretle meşgul olursa, Allah onun kalbine bir zenginlik verir ve onu bir araya getirir; artık dünya ona koşarak gelir. Kimde dünyaya önem veriyorsa, Allah onun önüne fakirliği koyar ve onu birbirinden ayırır. Artık ona dünyadan, sadece kendisine takdir edilen kadarı gelir ve o sabah akşam fakir olarak yaşar. Allah'a kalbiyle yönelen kul için, Allah da tüm insanların kalbini ona karşı sevgi ve rahmetle yöneltir. Sonuçta Allah tüm iyilikleri onun için çabuklaştınr."

Şüphesiz ki bu Hadis-İ Şerîf, açgözlülük ve hırs çılgınlığına, dünyaya tapmaya ve dünyanın geçici şeylerine bağlanmaya karşı bir şifâ unsurudur. Yoksa kendine hâkim olan ve edeple birlikte gelen zenginliğe engel olmamaktadır.

İnsanoğlunun geleceğine dair üzüntü verici şeylerden birisi de, insanın Rabbini unutması ve dünyanın oyun ve eğlencesine dalmasıdır. Bu o kadar İleri gider ki, huzuruna çıkmak için uzun boylu hiçbir şey hazırlayamaz ve hiçbir şüphe götürmeyecek kadar gerçek olan âhiret, ona göre bir varsayımdan ibaret olabilir.

Böylesi bir hafıza kaybı, hüsran ve zarardan başka bir şey getirmez. İşte bu sebeple Kur'ânî siyak/bağlam, kıyamet gününü hatırlatmaya yönelmektedir:

"(Düşün) O günü ki, dağları yerinen götürürüz ve yeryüzünün çırılçıplak olduğunu görürsün. Hiçbirini bırakmaksızın onları mahşerde toplamış olacağız ve hepsi sıra sıra Rabbinin huzuruna çıkarılmışlardır." (Kehf, 18/47-48)

Genelde insanlar bir şeyler yaparlar ve yaptıklarını da hemen unuturlar. Hatta kişi içinde yaşamış olduğu günde, neyin olduğunu ve neyin olmadığını unutur. İşte bu sebeple Kur'ân, insanoğlunun karşı karşıya kalacağı ince hesaplarla onu dehşete düşürmektedir:

"Kitap ortaya konmuştur: Suçluların, ondan yazılı olanlardan korkmuş olduklarını görürsün. 'Vay halimize! Bu nasıl kitapmış! Küçük büyük hiçbir şey bırakmaksızın hepsini sayıp dökmüş!' derler. Böylece yaptıklarını karşılarında bulmuşlardır. Senin Rabbin asla hiç kimseye zulmetmez." (Kehf, 18/49)

Hesap günü, sürprizler karşılıklı aldatmaların olduğu bir gündür. Zira o gün müş-

286 • Kehf Sûresi

Muhammed Gazali

rikler, kendilerinin hata üzere olduklarına kesin olarak inanacaklar ve isyankârlar ise, azgınlıklarının ve taşkınlıklarının sınırını fark edecekler.

Öyle görünüyor ki, modern dünya, ilâhî mühlet gereği, bu şaşkınlık içerisinde belirli bir süre daha kalacaktır. Zira kendisi çepeçevre kuşatılana kadar bu modern dünyadan, tevbe gerçekleşmeyecektir;

"İşte şu ülkeler; zulmettikleri zaman onları helak ettik. Onları helak etmek için de belirli bir zaman tayin etmiştik." (Kehf, 18/59)

Kehf Sûresi'nde, biraz önce geçen iki kıssadan sonra üçüncü bir kıssa daha gelmektedir. Bu da İsrâiloğullan'nın peygamberlerinden olan Hz. Mûsâ (a.s.) ile, hadisi şeriflerde belirtildiği üzere, ismi Hızır (a.s.) olan Allah (c.c.)'ın sâlih kullarından başka bir peygamber arasında geçen bir kıssadır.

Benim görüşüme göre bü kıssa, yaygın olan şu hikmeti açıklamaktadır: "Nice zararlı gibi gözüken şeyler vardır ki gerçekte faydalıdır." Ya da bu hikmete benzer diğer bir hikmeti açıklanmaktadır: "Şayet gayba muttali olsaydınız, realiteyi tercih ederdiniz." Bizler bu dünya hayatında, doğru olarak bildiğimiz şeyleri yaparız ve bu da gerçekleşmesi ümit edilen faydalardır. Sonra da, bizleri üzüntüye sokabilecek, ya da öfke ve kızgınlığı celbeden başka neticeler doğuran sonuçlarla karşılaşırız. Oysa yapılması gereken şey, kişinin kadere teslim olması ve Yüce Allah (c.c.)'ın şu sözüne uyması gerekir: "Hoşlanmadığınız bir şey, belki sizin için daha hayırlıdır, sevdiğiniz bir şey de, belki sizin için daha kötüdür; Allah bilir, siz bilmezsiniz." (Bakara, 2/216) Bunun anlamı, yaptığımız işlere ve verdiğimiz kararlara olan güvenimizi kaybetmek midir? Hayır! Aksine sen takip edeceğin yolu çiz, projeni hazırla ve doğru sebeplere sarıl; sonra da Allah (c.c.)'a kalan tarafını bırak.

Bunun anlamı, akla ve şeriata ters olan bir şeyi, "neticeler nasıl olsa bilinmektedir." gerekçesiyle yapmaya müsaademizin olduğu mudur? Hayır! Her kim şeriata ve akla aykırı bir davranışta bulunursa, hesaba çekilir ve sorumlu tutulur; onun hiç bir gerekçesi de kabul edilmez.

Hz. Mûsâ (a.s.) ve Hz. Hızır (a.s.) arasında geçen olay, eşsiz bir vahiyle gerçekleşen özel bir olaydır. Her ikisi de Rablerinin kendilerine yüklediği risâlet görevini yerine getirmişlerdir. Oysa şu anda vahiy ve risâlet dönemleri bitmiştir. Bu sebeple kim, yasaklanmış bir iş yapar da, kendisinin Allah (c.c.) tarafından bu İşi yapmakla görevlendirildiğini iddia ederse, bu kimse yalancıdır; iddia ettiği ve işlediği işler oranında cezalandırılması gerekir.

Hz. Mûsâ (a.s.) için olan şey, özel olarak Allah (c.c.) tarafından onun için bir itap/azardır. Çünkü davetini tebliğ coşkusu içerisinde iken, kendisinden daha bilgili bir kimsenin bulunup bulunmadığı sorulduğunda O (a.s.), kendisinden daha bilgili

Kehf Süresi • 287

Kur'ân-ı Kerîm'in Konulu Tefsiri

kimsenin olmadığını söylemişti. Oysa ki ilmin tamamının Allah (c.c.)'a âit olduğunu söylemesi gerekirdi. İşte bu sebeple, her ilim sahibinin üzerinde ondan daha iyi bilen bir zâtın varolduğunu göstermek için, Yüce Allah (c.c), Hz. Mûsâ (a.s.)'yı bu ilginç kıssa İle terbiye etmeyi dilemiştir.

Kıssa, cesur ve yiğit insanların ihtiyaç duyduğu şu iki önemli ahlâkî tavrı överek başlıyor: Kesin karar ve uzun süre tahammül. Şu âyette açıklanan şey, işte budur:

"Bir vakit Mûsâ genç adamına demişti ki: Durup dinlenmeyeceğim; tâ iki denizin birleştiği yere kadar gideceğim, yahut senelerce yürüyeceğim." (Kelıf, 18/60)

Yani Hızır'a ulaşana kadar benim isteğim, arzum, gayretim ve çabam kesinlikle tükenmeyecek; ona varan yol çok uzasa bile.

Hz. Mûsâ (a.s.), ulü'1-azm peygamberlerden birisidir. Bu sebeple kesin karar ve uzun süre bir iş üzerinde sebat etme ve ne pahasına olursa olsun hedefine ulaşma gibi özelliklerin O (a.s.)'nda bulunması, garipsenecek bir şey değildir. Bir zamanlar Hz. Ömer (r.a.), iyi niyetli bir kimsenin güçsüzlüğünden, güçlü kişinin de ihanetinden şikâyet etmişti. Gerçek şu ki; büyük işler, ancak iyi niyetli bir güçle gerçekleşebilir, zayıf olan iyi kimseler ise, hiçbir şey yapamazlar. Yani onların elinden hiçbir şey gelmez.

Hz. Mûsâ (a.s.) ile Hz. Hızır (a.s.) karşılaştıklarında, Hz. Mûsâ (a.s.) ona büyük bir tevazu ile şöyle dedi:

"Sana Öğretilenden, bana, doğruyu bulmama yardım edecek bir bilgi öğretmen için sana tâbi olayım mı?" (Kelıf, 18/66)

Fakat Hz. Hızır (a.s.), zorluk ve sıkıntılara katlanmak için onun kendisine tabi olmasını açıkça reddetti. Gerekçesi de şuydu: Belki Hz. Mûsâ (a.s.), bu sıkıntı ve zorluklara katlanamaz;

"Doğrusu sen benimle beraberliğe sabredemezsin. (İç yüzünü) kavrayamadığın bir bilgiye nasıl sabredersin?" (Kehf, 18/67-68)

Ancak Hz. Mûsâ (a.s.) ona tâbi olacağına ve her türlü sıkıntıya sabredeceğine dair söz verdi. Ne var ki, bazı işleri için, binmiş oldukları gemiyi delmeye çalışan bir adamı görünce hemencecik itaatini ve sabrını kaybediverdî ve bu kötü fiile itiraz etti.

Hz. Mûsâ (a.s.)'nın kabullenmediği olaylar tekrar ettikçe, O (a.s.)'nun da inkârı ve itirazı devam etti. Şu âyet bu olayların tamamını gayet güzel bir şekilde anlatmaktadır:

"Gemi var ya, o, denizde çalışan yoksul kimselerindi. Onu kusurlu kılmak istedim. (Çünkü) onların arkasında, her (sağlam) gemiyi gasbetmekte olan bir kral

288 • Kehf Sûresi

M u h ;ı nı m e d G a 2 a 1 î

vardı." (Kehf, 18/79)

Bu kral, oradan geçen her iyi gemiye el koyuyordu, bu gemide bir hasar görünce buna el koymadı. Sonuçta gemideki delik, geminin, sahiplerinde kalması için bir gerekçe oldu.

Hz. Hızır (a.s.)'ııı Öldürmüş olduğu çocuğa gelince, bu çocuk haddi aşmış isyankâr ve inkarcı bir kimse idi. Allah (c.c.) da o çocuğun anne-babasmı onun kötülüğünden kurtarmıştır. Bu olay bir başka sûrede şöyle anlatılmıştır: "Babalarınız ve oğullarınızdan hangisinin size, fayda bakımından daha yakın olduğunu bilemezsiniz." (Nisa, 4/11)

Burada asıl Önemli olan husus, yolculuklarının sonunda Hz. Hızır (a.s.)'m Hz. Mûsâ (a.s.)'ya dediği şeydir:

"Ben bunu da kendiliğimden yapmadım. İşte, hakkında sabredemediğin şeylerin iç yüzü budur." (Kehf, 18/82)

Bu kıssada anlatılan olaylar, Allah (c.c.)'ın sâlih kullarından birisine yüklediği özel görevlerdir. Şayet herhangi bir kimse, kendi kendine bu tür işler yapmaya kalkışırsa, Allah (c.c.)'ın koyduğu kuralların dışına çıkmış ve yeryüzünde fitne ve fesat çıkarmış olur. Gaybın bilgisi sadece yüce Allah (c.c.)'a aittir. O (c.c), dilediği bir kimseyi dilediği bir iş ile sorumlu tutabilir.

Kendi arzu ve isteklerine uyan ve başkalarına zulmedenlere gelince, bu kimseler yaptıkları şeyler dolayısıyla cezadan kurtulamazlar. Hz. Hızır (a.s.), Allah (c.c.)'ın kendisine vermiş olduğu özel bir görevi yerine getirmek için yola koyulmuştur. İşlediği fiillerin meşruiyeti de buraya dayanmaktadır. Ve bu görev, Hz. Hızır (a.s.)'dan başkasına kesinlikle verilmemiştir.

Burada belki şöyle denebilir: Hz. Hızır (a.s.), Allah (c.c.) katında Hz, Mûsâ (a.s.)'dan daha mı faziletlidir? Bu soruya cevabımız şu olur: Kesinlikle hayır, Hz. Mûsâ (a.s.), Allah (c.c.)'ın kendilerinden, insanlığın hidâyeti için söz almış olduğu beş ulü'1-azm peygamberden birisidir. Bu peygamberler şunlardır: Hz. Nûh (a.s.), Hz. İbrahim (a.s.), Hz. Mûsâ (a.s.), Hz. İsâ (a.s.) ve Hz. Muhammed (s.a.v.). İnsanlardan hiç kimse bu peygamberlerden daha üstün ve faziletli olamazlar.

Burada Hz. Hızır (a.s.)'da ortaya çıkan ayrıcalıklı özellikler, O'nu Hz. Mûsâ (a.s.)'mn Önüne geçirmez. Zira hiçbir özellik, başkalarına karşı üstünlüğü ve efdali-yeti gerektirmez. Bir kimsenin üstün konumu, onun şahsiyetinde bulunan bir çok yeteneklerin varlığından gelir. Yoksa, birçok özelliğinde normal olduğu halde, Öne çıkan tek bir yeteneğinden kaynaklanmaz. Örneğin yatağında yatan bir hasta, kendisini, ziyarete gelen kimselerden daha iyi görebilir. İşte hastanın bu özelliği, onu diğerlerinden üstün kılar mı?

Kehf Sûresi • 289

Kıır'ân-ı Kerîm'in Konulu Tefsiri

Her nerede dinden bahsedilse, hemen zihinlere, dünyadan el etek çekme ve ondan uzaklaşma geliyor. Oysa gerçekte dünyadan el etek çekip uzaklaşan ya da ona hâkim olamayan bir din ve dinî hayatta ne bir hayır vardır ne de bir fayda. Bu ancak abesle iştigaldir.

Kehf Sûresİ'ndeki dördüncü kıssa, kendisine mal mülk ve İlim verilmiş bir adamdan bahsetmektedir. Bu kimsenin dinî yaşantısı, doğru ve iyi şeyler için veya takva ve yeryüzünde hâkimiyet kurma için çok güzel bir örnektir. İşte bu kimse, Zülkar-neyn'dir.

Bu kimsenin Yunanistan'a, İran'a, Çin'e veya Yemen'e hâkim olduğunu bilmek bizi fazla ilgilendirmemektedir. Aksine bizim için önemli olan, Allah (c.c.)'ın bu kimseye güç ve kuvvet sahibi olmanın sebeplerini ortaya koyan bir yol göstermesi, o kimsenin de bu yola tâbi olmasıdır. Onun öyle büyük bir saltanatı vardı ki, orada ilim, iman, hikmet ve insaf bir araya gelmişti: t

"Sana Zülkameyn hakkında soru soruyorlar. De ki: 'Size ondan bir hâtıra okuyacağım. Gerçekten biz onu yeryüzünde iktidar ve kudret sahibi kıldık ve ona her şey için bîr sebep verdik. O da bu sebeplere sarılarak bir yol tutup gitti.' " (Kehf, 18/83-85)

Allah (c.c.)'ın kendisi için açmış olduğu her hayır kapısından girdi ve Rabbinin rızasını kazandı.

Zülkarrîeyn, Allah (c.c.)'ın kendisine vermiş olduğu bir güç ve kuvvetle, kara parçasının bittiği deniz kıyısına kadar yürüdü ve sahile varınca güneş ışınlarının, -tıpkı gözde tahayyül edildiği gibi- dalgalara düştüğünü gördü ve orada, içlerinde iyiliklerin de kötülüklerin de bulunduğu karma karışık bir insan topluluğu ile karşılaştı. Bunun üzerine Yüce Allah (c.c.) Zülkarneyn'e şöyle vahyetti:

"Onlara ya azap edecek veya haklarında iyilik etme yolunu seçeceksin. O, şöyle dedi: Haksızlık edeni cezalandıracağız. Sonra o, Rabbine gönderilecek. Sonra Allah da ona korkunç bir azap uygulayacak. İman edip iyi davranan kimseye gelince, onun için de en güzel bir karşılık vardır." (Kehf, 18/86-88)

İşte bu âdil bir yöneticinin güzel bir siyâsetidir.

Doğu yönündeki başka bir yolculuğunda Zülkarneyn, üzerlerine güneş batmayan geri kalmış bir toplulukla karşılaştı. Muhtemeldir ki Zülkarneyn, o topluluğa onların durumunu düzeltecek ve yaşamlarım yükseltecek kişiler bıraktı. Diğer bir seyahatinde ise, O, sıradağların kestiği bir vadiye ulaştı. Burada yaşayanlar da, geri kalmışlık ve güçsüzlükte önceki gördüğü halklara benziyorlardı. Fakat bu halk topluluğunun komşuları onlara düşmanlık ediyorlar ve onları ele geçirmek istiyorlardı:

"Dediler ki: 'Ey Zülkarneyn! Bu memleketle Ye'cûc ve Me'cûc bozgunculuk

290-Kehf Sûresi

Muhammed Gazalî

yapmaktadırlar. Bizimle onlar arasında bir sed yapman için sana bir ücret verelim mi?'" (Kehf, 18/94)

Zülkarneyn ise, onların vereceği mallara ihtiyacının olmadığını, Allah(c.c.)'ın kendisine verdiğinin, onların vereceğinden daha hayırlı olduğunu bildirdi ve onlardan, düşmanlarını engelleyecek büyük bir sed yapması hususunda kendisine yardım etmelerini istedi.

"Dedi ki: 'Rabbimİn beni içinde bulundurduğu nimet ve kudret daha hayırlıdır. Siz bana kuvvetinizle destek olun da, sizinle onlar araşma aşılmaz bir engel yapayım.'" (Kehf, 18/95}

Burada Zülkameyn'in mühendislik dehası açıkça ortaya çıkmaktadır. Zira o, demir, bakır ve kayaları eriterek koruyucu özelliği bulunan bir sed yaptı. Bu şeddin temelini sağlam, gövdesini de yüksek yaptı, ayrıca iki dağın arasını eşitledi. İşte bu şekilde düşmanlarım engelleyen bir, barikat kurdu.

"Bu sebeple onu ne aşmaya muktedir oldular ve ne de onu delebildiler. Zülkarneyn dedi ki: 'İşte bu, Rabbimden bir rahmettir.' " (Kehf, 18/97-98)

Ne zaman ki ben, Zülkameyn'in yaptıklarını okusam, hemen hüzünlenirim. Çünkü O'nun ortaya koyduğu sanatsal tecrübe, günümüzde Müslümanlar arasında bilinmemektedir. Gayr-i müslimler bu sahada tekdirler ve her alanda uzman ilim adamlarını çoktan yetiştirmişlerdir. Artık dünya işleri ile ilgili becerileri köklü bir gelenek halini almıştır.

İşin ilginç olan yanı ise, dünya işleri ile ilgili yenilikler yapmamız gerekirken, bunun yerine dinî konularda bid'at ve hurafeler öğrendik. Sonuçta da, Allah (c.c.)'ın izin vermediği şeylerle uğraştık.

Tüm bu yapılanların ardından da düşünce ve ahlak planında kargaşa hâkim oldu ve bu kaos bizleri, hem dünya hayatımızda ve hem de âhiret hayatımızda geri bıraktı.

Ye'cûc ve Me'cûc, hiç bir vahyin kontrol etmediği ve hiç bir şeriatın hükmetmediği vahşî, barbar ve uygar olmayan bir toplumun neslidirler ve Çin'de yaşamaktadırlar. Kelimenin kökünden onların Çin asıllı oldukları ortaya çıkmaktadır.

Kur'ân-ı Kerim, bu sûrede şunu hatırlatmaktadır: Bir çok şehir ve ülke, âhir zamanda azaba çarptırılacaklardır:

"İşte bu ülkeler; zulmettikleri zaman onları helak ettik. Onları helak etmek için de belli bir zaman tayin etmiştik." (Kehf, 18/59)

Aynı uyarı, İsrâ Sûresi'nde de geçmektedir: "Ne kadar ülke varsa hepsini, kıyamet gününden önce, ya helak edecek veya en çetin bir şekilde cezalandıracağız." (İsrâ, 17/58)

■

Kehf Sûresi -291

Kur'ân-ı Kerîm 'İn Konulu Tefsiri

Tüm bunların hepsi Ye'cûc ve Me'cûc'ün eliyle mi olacaktır? Veya bir çok şehir ve ülkeye verilecek ceza, onların çıkış zamanına mı tesadüf edecektir? Enbiya Sûre-si'nde Yüce Allah (c.c.) şöyle buyuruyor:"Nihayet Ye'cûc ve Me'cûc (sedleri) açıldığı, onlar her tepeden akın ettiği zaman ve gerçek vaad (ölüm/kıyamet) yaklaşınca, birden, inkâr edenlerin gözleri donakalır." (Enbiyâ, 21/96-97) İşte durum böyle. Ye'cûc ve Me'cûc, Kur'ân-ı Kerim'de zikredildiği gibi Tevrat'ta da zikredilmektedir.

Kehf Sûresi, baş tarafında ihtiva ettiği anlamlarla sona ermektedir. Zira sûre, önceden açıkladığımız gibi, temelde tevhid inancını pekiştirmek ve Allah (c.c.)'ın çocuklarının ve eşlerinin olabileceğini ortadan kaldırmak İçin inmiştir.

"Ağızlarından çıkan bu (Allah evlât edindi!) söz ne kadar da kötüdür!" (Kehf, 18/5)

İşte sûrenin sonunda da Yüce Allah (c.c.) şöyle diyor:

"Kâfirler, beni bırakıp da kullarımı dostlar edineceklerini mi sandılar? Biz cehennemi kâfirlere bir konak olarak hazırladık." (Kehf, 18/102)

Sûrenin başında Yüce Allah (c.c), insanların güzel İşler yapmak için yaratıldığını ve dünyadaki görevlerinin bu olduğunu şöyle açıklıyordu:

"Biz, insanların hangisinin daha güzel amel edeceğini deneyelim diye, yeryüzündeki her şeyi, dünyanın kendisine özgü bir ziynet yaptık." (Kehf, 18/7)

Sûrenin sonunda ise şöyle diyor:

"De ki: Size, (yaptıkları) işler bakımından en çok ziyana uğrayanları bildirelim mi? (Bunlar;) iyi işler yaptıklarını sandıkları halde, dünya hayatında çabalan boşa giden kimselerdir. İşte onlar, Rablerinin âyetlerini ve O'na kavuşmayı inkâr eden, bu yüzden de amelleri boşa giden kimselerdir ki, biz onlar için kıyamet gününde hiçbir ölçü tutmayacağız." (Kehf, 18/103-105)

İyi ve kötü kimselerin âhirette alacakları karşılığı belirttikten sonra, Allah(c.c.)'ın âyetlerinden bahseden pasaj gelmektedir. Bu pasajlara göre Allah (c.c.) diriltir, öldürür ve tüm varlıkları dilediği şekilde yönlendirir. O (c.c.) emrettiğinde, insan, hayvan ve bitkilerden oluşan âlem harekete geçer ve tüm varlıklar vasıflarını, şekillerini ve yaşam sürelerini alırlar. Tüm bunlar tek bir anda olmazlar. Aksine belirli bir zaman sürecinde gerçekleşirler; "O, her an yaratma halindedir." (Rahman, 55/29)

Tüm bunları saymaya herhangi bir kimsenin gücü yeter mi? Tüm denizler mürekkep ve ağaçlar da kalem olsalar dahi bu mümkün değildir.

"De ki: Rabbimin sözleri için denizler mürekkep olsa ve bir o kadar da ilâve ge-tirsek dahî, Rabbimin sözleri bitmeden önce deniz tükenir." (Kehf, 18/109)

Burada "Allah (c.c.)'ın Kelimeleri"nden maksat, eşyanın kendisiyle var olduğu

292 • Kehf Sûresi

Muhammet! Gazali

veya yok olduğu şey, harekete geçtiği veya durakladığı güçtür.

Sûre, mükemmel bir anlam ile kapanmaktadır. Madem ki Allah (c.c.) Bir'dir, öyleyse varılacak yer, hedef ve amaç da sadece O (c.c.) olmalıdır.

Onun dışındakilerin ne faydası vardır? Öyleyse ne zarar ve ne de fayda verenlere neden yöneliyoruz? Nice kör kimseler Allah (c.c.)'la birlikte veya O (c.c.)'nsuz ortaklar edindiler ki bu ortaklar, gerçekte vehim ve boş şeylerden ibarettir. Gerçek tevhid inancı ise, ibâdet ve dua da Allah (c.c.)'ı birlemekten ibarettir;

"De ki: Ben, yalnızca sizin gibi bir beşerim. (Şu kadar var ki) bana, İlâhınızın, tek bir ilâh olduğu vahyolunmaktadır/bi İd İril inektedir. Artık her kim Rabbine kavuşmayı umuyorsa, iyi iş yapsın ve Rabbine ibâdetle hiçbir şeyi ortak koşmasın" (Kehf, 18/110)

Kchf Sûresi -293


MERYEM SURESİ

Meryem Sûresi'ndeki âyet fasılalarının, son sayfa hariç, genelinin "yâ harfinin şeddeli ve mansub olarak gelmesi, kendine has karakteristik bir özellik arz etmektedir. Son sayfada ise âyet fasılaları, "dâl harfi"nin şeddeli ve mansub şekliyle gelmiştir.

Allah (c.c.)'ın güzel isimlerinden olan "Rahman" isminin bu sûrede tam onaltı kez tekrar edilmiş olduğu göze çarpmaktadır. Bunları âyet sırasına göre şöyle sıralayabiliriz:

1-"Meryem dedi ki: Senden Rahman olan Allah'a sığınırını. Eğer Allah'tan sakınan bir kimse isen." (Meryem, 19/18)

Çünkü sadece muttâkî olan kimse, Allah (c.c.)'tan korkar ve O (c.c.)'na isyan etmekten kaçınır.

2- "Ben Rahman olan Allah'a oruç adadım; artık bugün hiçbir insanla konuşmayacağım." (Meryem, 19/26)

Konuşmamak, bir çeşit oruçtur.

3- "Babacığım! Şeytana kulluk etme. Çünkü şeytan, Rahmân'a âsî oldu." (Meryem, 19/44)

4- "Babacığım! Rahman tarafından sana azap dokunup da şeytanın yakını olmandan korkuyorum." (Meryem, 19/45)

5-"... onlara, çok merhametii/Rahmân olan Allah'ın âyetleri okunduğunda, ağlayarak secdeye kapanırlardı." (Meryem, 19/58)

6- "... bunlar, hiçbir haksızlığa uğratılmaksızın cennete, çok merhametlİ/ffo/i-mân olan Allah'ın kullarına gıyaben vadettiğİ Adn cennetlerine girecekler. Şüphesiz O'nun vaadi yerini bulacaktır." (Meryem, 19/61)

7-"... Sonra her milletten Rahman olan Allah'a en çok âsî olanlar hangileri ise,

Meryem Sûresi • 295

K ıı r ' â n ■ ı K e r î m ' i n Konulu Tefsiri

çekip ayıracağız." (Meryem, 19/69)

8- "De ki: Kim sapıklıkla ise çok merhameti i/R ahmân olan Allah, ona mühlet versin!..." (Meryem, 19/75}

9- "O, gaybı mı bildi? Yoksa Rahman'\n katından bir söz mü aldı? Kesinlikle hayır! Biz onun söylediğini yazacağız ve azabını uzattıkça uzatacağız." (Meryem, 19/78-79)

10- "Takva sahiplerini heyet halinde çok merhametli/Rahman olan Allah'ın huzurunda topladığımız zaman..." (Meryem, 19/85)

11- "...O gün, Rahman nezdinde söz ve izin alandan başkalarının, şefaate güçleri yetmeyecek tir." (Meryem, 19/87)

12- "Rahman çocuk edindi, dediler. Hakikaten siz pek çirkin bir şey ortaya attınız." (Meryem, 19/88-89)

13- "Rahmân'â çocuk İsnadında bulunmaları yüzünden." (Meryem, 19/91)

14- "Halbuki çocuk edinmek Rahman'm şanına yakışmaz." (Meryem, 19/92)

15- "Göklerde ve yerde olan herkes istisnasız, kul olarak Rahman'a gelecektir." (Meryem, 19/93)

16- "İman edip de iyi davranışlarda bulunanlara gelince, onlar İçin çok merha-meÛı/Rahmân olan Allah (c.c), (gönüllerde) bir sevgi yaratacaktır." (Meryem, 19/96)

Sûrenin "Rahmet" kelimesi ile başlaması da bu sûrenin nüktelerinden birisidir. "Bu Rabbinin Zekeriyyâ kuluna rahmetinin anılmasıdır." (Meryem, 19/2)

Rahmet kelimesi, sûre içerisinde tam dört kez tekrar edilmektedir ve bu âyetler hep, Allah (c.c.)'m kendisine nimet vermiş olduğu ve ihsanda bulunduğu kimselerden bahsetmektedir. Bunda şaşılacak bir şey yoktur. Çünkü ihsanda bulunmak, lütfetmek ve nimet vermek rahmetten kaynaklanır. Zira bütün insanların tek tek maruz kaldığı her şey, bilsin veya bilmesin bir hikmet gereğidir.

Sûre, Mekke'de nazil olmuştur. Büyük bir ihtimalle bu dönemin ilk yıllarında, Habeşistan'a yapılan hicretten önce indirilmiştir. Bu sûre Meryem oğlu İsa (a.s.)'nın doğumundan bahsetmekte ve bu şerefli elçinin yaratılmasındaki ilâhî mucizeyi apaçık ortaya koymaktadır. Ancak sûre, bu ilâhî mucizeyi Hz. Zekeriyyâ (a.s.) ve O'nun oğlu Hz. Yahya (a.s.)'nın kıssasından hemen önce anlatmaktadır. Çünkü Hz. Yahya (a.s.)'nın doğumu da ayrı bir mucizedir. Zira Hz. Yahya (a.s.)'nm babası pîri fânî bir yaşlı, annesi ise kısır ve yaşlı bir kimseydi. Bu kısır kadını doğurgan kılan ve İhtiyar erkeği de dirilten güç, acaba kimdi? Onlara bir çocuk bahşeden acaba kimdi? O (c.c), tüm bunları yapan şanı yüce olan Allah (c.c.)'tı. O (c.c.)'nun bakire bir kadını, hiçbir

296 ■ Meryem Sûresi

Muhamnıed Gazuiî

kimse ona dokunmaksızın, hâmile kalacak ve çocuk doğuracak şekilde yaratmasına hiçbir güç engel olamaz.

Önce Hz. İsâ (a.s.)'nın ardından da Hz. Zekeriyyâ (a.s.) ve oğlu Hz. Yahya (a.s.)'nın kıssalarının anlatım tertibi, medenî sûre olan Al-i Ümran Sûresi'nde de aynı şekliyle tekrar edilmiştir. Biz orada demiştik ki; Sebepleri yaratana, o yaratılan sebepler hükmedemez. Bu nedenle Allah (c.c.) insanlara şunu söylemek İçin Hz. İsâ (a.s.)'yı bu şekilde yaratmıştır:

"Çocuk şöyle dedi: Ben Allah'ın kuluyum. O, bana kitabı verdi ve beni peygamber yaptı. Nerede olursam olayım, O beni mübarek kıldı ve yaşadığını sürece bana namazı ve zekatı emretti." (Meryem, 19/30-31)

Birçok mü'min çocuksuz yaşamaya razı olduğu halde Hz. Zekeriyyâ (a.s.) kendisinin bir çocuğunun olmasını niçin bu kadar çok arzu etmiştir? Onun bu büyük arzusunun temel nedeni, İsrâiloğulları'nın manevî liderliğini garantiye almak içindir. Çünkü bu manevî liderliğe ehil olmadıkları halde, ona yeltenen akrabaları vardı. Bu sebeple O da, yüce Allah (c.c.)'tan, İsrâiloğulları'na doğru yolu gösterecek ve onları iyi yönetecek bir kimse göndermesini istedi.

"Doğrusu ben, arkamdan iş başına geçecek olan yakınlarımdan endişe ediyorum. Karını da kısırdır. Tarafından bana bir velî (oğul) ver ki o bana vâris olsun; Yakup hanedanına da varis olsun. Rabbim onu rızâna layık kıl!" (Meryem, 19/5-6)

Hz. Zekeriyyâ (a.s.)'nın, kendisini Allah (c.c.)'a teşbih etmeye, O (c.c.)'na hamd etmeye ve sürekli O (c.c.)'na ibadet etmeye başlamasından üç gece sonra, Allah (c.c.) O'na Hz. Yahya (a-s.)'y1 bahşetti, onu Yahya İle ödüllendirdi:

"Bunun üzerine Zekeriyyâ, mâbedden kavminin kargısına çıkarak onlara: Sabah akşam teşbihte bulunun, diye işaret etti. 'Ey Yalıya! Kitab'a var gücünle sarıl' (dedik) ve henüz sabî iken ona ilim ve hikmet verdik." (Meryem, 19/11-12)

Bu mübarek sûre Hz. İsâ (a.s.) ve annesinin mucizesini de şu şekilde anlatmaktadır: Öncelikle şu bir gerçektir ki, Hz. İsâ (a.s.)'nın beşikte iken konuşması, annesini Yahudiler'in iftira ve suçlamalarından kurtaran apaçık bir kanıttır.

"Çocuk şöyle dedi: Ben Allah'ın kuluyum. O, bana kitabı verdi ve beni peygamber yaptı. Nerede olursam olayım, O beni mübarek kıldı ve yaşadığım sürece bana namazı ve zekâtı emretti." (Meryem, 19/30-31)

Ancak ne var ki, Hz. İsâ (a.s.)'nın bu şekilde doğması, başka bir inancın doğuşuna sebep olmuştur. Buna göre bazı insanlar şöyle demektedirler: "O (a.s.)'nun beşerden bir babasının olmaması doğrudur, ancak onun babası bizzat yüce Allah (c.c.)'m kendisidir. (Allah'ı bundan tenzih ederiz.) Dolayısıyla O da, aynen babası gibi ikinci

Meryem Sûresi • 297

Kur'ân-ı Kerîm 'in Konulu Tefsiri

birRab'dirü"

Ardından ilâhlar silsilesini tamamlamak için üçüncü bir ilâh bulunmaktadır kî O da, Meryem'e üfleyen "Rûh-ul Kudüs" Cebrail'dir. İşte bu üçlü kutsal ailedir! İnsan kendi kendine sormadan edemiyor: Araplar'ın tek bir hakikati ifâde etmek için; Esed ve Gazanfer kelimelerini kullanmaları gibi, baba, oğul ve ruh kelimeleri lek bir şeyi ifâde eden eş anlamlı kelimeler midir? Hayır, kesinlikle hayır! Bu kelimelerin her birisinin işaret ettiği kendine özgü zarflan vardır. Buna rağmen nasıl olur da bu kelimelerin hepsi, tek bir şeyi ifâde ederler?

Diğer bir kısım insanlar da diyorlar ki: Bu üç kelimeden birisi zâtı, diğer ikisi de onun sıfatlarını ifâde eder. Ancak şurası bir gerçek ki, sıfat, zât olan baba bakıp dururken, hem cisimleşme, hem çarmıha gerilme hem de daha sonra kulları gözetmek için gökyüzüne çekilmeyi beceremez. Gerçekte teslis inancını oluşturan o üçün üçü, sağlam bir "BİR" oluşturabilirler mi? Hayır, kesinlikle hayır! Akl-ı selîm, bu varsayımların hiçbirisini kabul etmez.

Doğru ve gerçek olan Allah (c.c.)'ın bir olmasıdır. Hz. İsâ (a.s.)'nın ise, resul olarak gönderilmiş diğer kullar gibi, O (c.c.)'nun kulu ve resulüdür. İşte Kur'ân'ı Kerîm bu hakikati onlarca sûrede vurgulamaktadır:

"(İsâ şunu da söyledi:) Muhakkak ki Allah, benim de Rabbim, sizin de Rabbi-nizdir. Öyle ise O'na kulluk ediniz. İşte doğru yol budur. Sonra gruplar kendi aralarında ayrılığa düştüler. Büyük güne şahit olunduğu zamanda, vay o kâfirlerin haline! Onlar, bizim huzurumuza çıkacakları gün (başlarına gelecek olanları) ne iyi duyarlar ve ne iyi görürler (bir görsen)! Fakat o zâlimler, bugün açık bir sapıklık içindedirler." (Meryem, 19/36-38)

Bu ayrılık hâlâ devam etmektedir ve Allah (c.c.) bizleri büyük toplantı günü olan âhirette biraraya getirinceye kadar da sürekli olarak devam edip gidecektir. Ancak o gün hem liderler, reisler, krallar ve sultanlar ve hem de onlara tabî olanlar bileceklerdir ki; Yüce Allah (c.c.) tektir ve O (c.c.)'nun kız veya erkek hiçbir çocuğu da yoktur, O (c.c.)'nun dışındaki ve O (c.c.)'nun tarafından yaratılmış herkes O (c.c.)'nun kuludur ve kıyamet günü hesaba çekip ceza veya sevap verecek olan da yine sadece O (c.c.)'dur.

Şayet bazı kimseler şu anda, bu gerçeği göremiyorlarsa ve işitip algılayamıyor-larsa bile, şüphesiz duyu organları o gün ve orada en ufak fısıltıları dahi işitecek ve gözler atom taneciklerini dahi görecektir.

"Onlar, bizim huzurumuza çıkacakları gün (başlarına gelecek olanları) ne iyi duyarlar ve ne iyi görürler (bir görsen)! Fakat o zalimler bugün açık bir sapıklık içindedirler." (Meryem, 19/38)

298 • Meryem SOresi

Muhammed Gazalî

Meryem oğlu İsâ (a.s.)'dan bahsettikten sonra sûrenin, insanları Allah (c.c.)'ın birliğine nasıl çağırdığına bir bakın. Hemen ardından, uzun savaşlar boyunca putçu-lukla mücâdele eden ve birçok ülke değiştirmek zorunda kalan Hz. İbrahim (a.s.)'in hikâyesi gelmektedir.

Sizler, Hz. İbrahim (a.s.) ile müşrik babası arasında geçen konuşmada, İslâmî tebliğin doğasını ve mücâdele eden grupların tabiatını bulabilirsiniz. Örneğin Hz. İbrahim (a.s.) babasına, putları terk etmesi ve yönünü Allah (c.c.)'a çevirmesi için tam dört kez çağrıda bulunuyor; hem de edep ve yumuşak huyluluk fışkıran bir üslupla. İşte en son çağrısı:

"Babacığım! Allah tarafından sana azap dokunup da şeytanın yakını olmandan korkuyorum." (Meryem, 19/45)

Ama bunun karşılığında kapkatı ve taş gibi bir red cevabı geliyor:

"(Babası): Ey İbrahim! Sen benim tanrılarımdan yüz mü çeviriyorsun? Eğer vazgeçmezsen, andolsun seni taşlarını. Uzun bir zaman benden uzak dur, dedi." (Meryem, 19/46)

Hz. İbrâhîm (a.s.)'in babası, şayet bu doğru inancında kalırsa Hz. İbrâhîm (a.s.)'i recm etmekle ve kendisinden uzaklaştırmakla tehdit ediyordu. Bunun üzerine Hz. İbrâhîm (a.s.) babasını ve kavmini terk ederek yalnızlığını gidermek için Allah (c.c.)'la dost olmaya karar verdi ve nübüvvetini de neslinin üzerinde gerçekleştirdi:

"Nihayet İbrâhîm onlardan ve Allah'tan başka taptıkları şeylerden uzaklaşıp bir tarafa çekildiği zaman, biz ona İshâk ve Yâ'kûb'u bağışladık ve her birini peygamber yaptık." (Meryem, 19/49)

Sûre daha sonra, bazı peygamberlerden ve Allah (c.c.)'ın onlara sunduğu ihsanlardan bahsetmektedir. Peygamberler (a.s.), Allah (c.c.)'ı tanıyan ve tanıtan, insanlığın cevheridirler. Onların hayatları ise, uyulması gereken bir örnektir.

Şüphesiz ki, o kutlu elçilerle bir arada yaşayan ve onlardan istifâde edenler, hem fikri hem de ruhi açıdan onlardan etkilenmişlerdir. Onlardan istifâde eden ve etkilenen bu insanlarda, diğer insanlara oranla daha temiz ve daha üstün şahsiyetler olmuşlardır. İşte bu sebeple peygamberlerin önderi Hz. Muhammed (s.a.v.) şöyle buyurmaktadır: "Çağların en hayırlısı, benim yaşadığım çağdır, sonra benden sonra gelen çağdır, sonra da onlardan sonraki çağdır." Bu çağlardan sonra gelenler ise, ışığın kaynağından uzaklaşmışlar ve karanlıkta kalmışlardır.

"Nihayet onların peşinden öyle bir nesil geldi ki, onlar namazı bıraktılar ve nefislerinin arzularına uydular, bu yüzden İleride sapıklıklarının cezasını çekecekler." (Meryem, 19/59)

Namaz, kulların Rablerine ulaşabilecekleri, ruhlarını günahlardan arındırabile-

Meryem Sûresi ■ 299

Kur'ân-i Kerîm'in Konulu Tefsiri

çekleri ve günahlara karşı korunacak sığınaklar kazanabilecekleri bir miraçtır. Her kim de Allah (c.c.) ile olan irtibatım keser ve şeytanlar onu ayartarak baştan çıkartırsa ve kötü şeylere müptelâ olursa o kişi helak olur. Allah (c.c.)'a giden yoldaki bu sapmaya bir de, fıkıh ve hadisteki sapmayı eklemek gerekir. İşte bu sapmaya işaret etmek için Allah Teâlâ başka bir sûrede şöyle demektedir: "Onların ardından da (âyetleri tahrif karşılığında) şu değersiz dünya malını alıp, 'nasıl olsa bağışlanacağız' diyerek, kitaba vâris olan bir takım kötü kimseler geldi..." (A'râf, 7/169) Yani onlar âdî ve küçük şeylere bağlanıp sonra da affedilmeyi umuyorlar. İşte bu, fasit dindarlığın ve varacağı yer cehennem olanların özelliklerinden birisidir.

"Ancak tevbe eden, iman eden ve iyi davranışta bulunan kimseler hâriçtir. Bunlar, hiçbir haksızlığa uğratılmaksızin cennete, çok merhametli olan Allah'ın kullarına binaen vadettiği Adn cennetlerine girecekler." (Meryem, 19/60)

Peygamberlere tabî olanlardan kötü kimseler gelip de, doğru yoldan sapar ve elinde bulunan vahiyden istifâde etmezlerse, onların, yeryüzünü dolduran, hiçbir Rab tanımayan, âhiret hayatım ummayan ve bir gün olsun gözü semaya çevrilmemiş tanrı tanımaz emsalleri pek çoktur. İşte bu gruba dâhil olan insanlardan, Kur'an-ı Kerim şöyle bahsetmektedir.

"İnsan der ki: Öldüğüm zaman, sahi diri olarak (kabrinden) çıkarılacak mıyım'; İnsan düşünmez mi ki, daha önce o hiçbir şey olmadığı halde, biz kendisini ya-ratmişızdır? Öyle ise, Rabbİne andolsun ki, muhakkak surette onları şeytanlarla birlikte mahşerde toplayacağız. Sonra onları diz üstü çökmüş vaziyette cehennemin çevresinde hazır bulunduracağız. Sonra her milletten, Rahman olar Allah'a en çok âsî olanlar hangileri ise çekip ayıracağız." (Meryem, 19/66-69)

Geçmiş ve gelecek tüm inkarcılar ve hiçbir şeyden haberi olmayan budalaca yaşayan âvârelerin hepsi, yüce yaratıcının huzurunda toplanacaklar ve Allah (c.c.) d£ onlara hükmünü uygulayacaktır.

"Sonra, orayı boylamaya daha çok müstahak olanları elbette biz daha iyi biliriz." (Meryem, 19/70)

Zâlim olan kâfirlerin dışında hiçbir kimse cehennemde ebedî olarak kalmayacaktır

Ayetteki hitap, âhireti inkâr edenlere yöneliktir. Bunun haricindeki yönlendirmeler sahih değildir. Zira salih amel işleyen mü'minler, Allah (c.c.)'ın "... varacakları yeı ne kötü yerdir!" (Hûd, 11/98) diye nitelediği cehennemde kesinlikle ebedî olarak kalmayacaklardır. Hatta büyük günah işleyen mü'minlerden, hiçbir hesaba çekilmeyenleı dahi olabilir. Çünkü o büyük günahları çoktan geride bırakan iyilikler olmuştur.

Genel olarak mü'minler kurtuluşa erecekler ve korku verici gün olan âhirette güven içinde olacaklardır.

300 ■ Meryem Sûresi

Muhammed Gazali

"Sonra biz, Allah'tan sakınanları kurtarırız ve zâlimleri de diz üstü çökmüş olarak orada bırakırız." (Meryem, 19/72)

Meryem Sûresi, kendilerine İslâm daveti sunulduğu anda Mekke müşriklerine, cahilliği, aptallığı, suçlama ve ithamları apaçık oıtaya koyan bazı tavır ve pozisyonları hatırlatmaktadır. Örneğin, delil ve hüccetlerle seninle tartışan ve sana şöyle diyen bir kişiye sen ne diyebilirsin?: "Benim elbisem senin elbisenden daha iyi ve daha güzel olduğu halde, benim villam senin gecekondundan daha iyi olduğu halde, ben senden üstün iken, sen nasıl olur da benimle tartışabilir ve karşı, çıkabilirsin?"

"Kendilerine âyetlerimiz ayan beyan okunduğu zaman İnkâr edenler, iman edenlere: İki topluluktan hangisinin mevki ve makamı daha İyi, meclis ve lop-luluğu daha güzeldir, dediler." (Meryem, 19/73)

Bunun ilâhî cevabı şu olmuştur:

"Onlardan önce de eşya ve görünüş bakımından daha güzel olan nice nesiller helak etlik." (Meryem, 19/74)

İşte bu söz tartışmanın iflası demektir ve o tartışmayı bitirir. Bunun bir benzeri de güçsüz bir mü'mine karşı, dinî konuda onun üstüne çıkmak isteyen şu müşrikin sözünde vardır: "Dinin sana âhiretteki zenginliği vermeyecek ve ben orada da mal ve evlat sahibi olacağım."

"Ayetlerimizi inkâr eden ve "muhakkak surette bana mal ve evlat verilecek" diyen adamı gördün mü? O, gaybı mı bildi? Yoksa Allah'ın katından bir söz mü aldı?" (Meryem, 19/77-78)

Bunun bir benzeri de Kehf Sûresi'ndeki, iki bahçe sahibinin durumu gibidir. Bunlar, Allah (c.c.)'ın huzuruna çıkmayı inkâr ediyorlar sonra da şöyle diyorlardı: "Şayet Allah (c.c.yia bir karşılaşma ve O (c.c.)'nun huzuruna çıkma diye bir şey olacaksa bile, ben yine orada da durum bakımından en İyi olanınız ve zenginlik bakımından da en çok zengin olanınız olacağım."

"Kesinlikle hayır! Biz onun söylediğini yazacağız ve azabını uzattıkça uzatacağız. Onun dediğine biz vâris oluruz ve kendisi de bize yapayalnız gelir." (Meryem, 19/79-80)

Yani her şeyini yitirmiş ve çırılçıplak olarak huzura gelir.

Kur'ân'ın Mekke'de nâziî olan bölümünde, Allah (c.c.)'ın kız veya erkek çocuğunun olduğunu iddia eden inanca karşılık sert bir karşı koyma vardır. İşte bu karşı koyma, müşrikleri puta tapmaktan uzaklaştırıyordu; tıpkı Allah (c.c.)'ın kullarından bir kısmının ayrıcalıklı olduğunu veya yarattıklarının içerisinde bir de çocuğunun olduğunu iddia eden herkese karşı çıktığı gibi.

Meryem Sûresi • 301

Kuı'ân-ı Kerîm 'in Konulu Tefsiri

Herkesin şunu iyice bilmesi gerekir ki, Allah (c.c.)'ın dışındaki, insan, cin ve melek cinsinden olan her varlık, O (c.c.)'nun kuludur ve O (c.c.)'nun huzurunda kend nefsine bile ne bir faydası ve ne de bir zararı dokunabilir. İşte böylesi bir varlık, naşı olur da başkalarına faydalı olabilir ki! Şimşek gibi çakan şu âyetlere bir kulak verin:

"Rahman çocuk edindi, dediler. Hakikaten siz, pek çirkin bir şey ortaya attınız Bundan dolayı, neredeyse gökler çatlayacak, yer yarılacak ve dağlar yıkılıp dü şecektir! Rahmân'a çocuk isnadında bulunmaları yüzünden. Halbuki çocul edinmek Rahman'ın şanına yakışmaz." (Meryem, 19/88-92)

Allah (c.c.), kendisine şirk koşan kimseyi sevmez ve onun hiçbir suçunu da affet mez. Buna karşılık O, muvahhidlere yönelir, onlara sevgiyle ve rahmetle muamel< eder. Tevhidi, her şeyin esası olarak alan, sonra da bu temel prensipten hareket ederek hayatın dar sokaklarına dalan kimseyi Allah (c.c.) sever ve yer ve gök ehlinin dt onu sevmesini sağlar.

"İman edip de iyi davranışlarda bulunanlara gelince, onlar için çok merhamet li olan Allah, (gönüllerde) bir sevgi yaratacaktır." (Meryem, 19/96)

Bir hadiste Resûlullah (s.a.v.) şöyle buyurmaktadır: "Allah bir kulu sevdiğinde Cebrail'i çağırır ve der ki: Ben falan kimseyi seviyorum, sen de onu sev. Sonra sema ya çağrı yapar ve der ki: Allah, falan kimseyi seviyor, siz de onu sevin. Sema ehli dt onu sever. Sonra bu kabul onun için yeryüzüne konulur."

Salih kimselerden birisi şöyle der: Şayet bir kimse kalbiyle Allah (c.c.)'a yönelir se Allah (c.c.) da mü'minlerin kalpleriyle birlikte ona yönelir ve o kimseyi mü'min lerin sevgisiyle rızıklandırır.

"Biz Kur'ân'ı sadece, onunla Allah'tan sakınanları müjdeleyesin ve şiddetli karşı çıkan bir topluluğu uyarasın diye senin dilinle kolaylaştırdık." (Meryem 19/97)

302 • Meryem Sûresi


TAHA SURESİ

Tâ Hâ; bu harfler Arap alfabesinin harflerinden iki tanesidir ve Hz. Peygamber (s.a.v.)'in isimlerinden de değildir. Çünkü bu hususta sahih bir hadis yoktur. Dolayısıyla bu iki harf, birçok sûrenin kendisiyle başladığı tekil harflerdendir ve bunlardan kastedilen anlamı da ancak Allah (c.c.) bilir.

Ayrıca bu harflerden (Hurûf-u Mukattaa) maksadın, Araplar'a bir uyarı niteliği taşıdığı da söylenmiştir. Zira Kur'ân, Araplar'ın alışık oldukları ve bildikleri harflerden oluşan bir kelam olmasına rağmen onlar, Kur'ân'm bir benzerini getirmekten âciz kalmışlardır.

Kur'ân-1 Kerîm, semadan vahiy olarak indirildiği için semavî karakter ve ruh onun nazmında ve hedefinde apaçık görünmektedir. Yüce varlığı ve mutlak birliği ispat hususunda Kur'ân'm bir benzeri yoktur. Dürüst, temiz ve tarafsız bir okuyucu, Kur'ân'ın insanları Rablerine doğru yönlendirdiğini, kalplerine Allah (c.c.) korkusu yerleştirdiğini, akıllarını O (c.c.)'nun nuruyla aydınlattığını ve onlara âhireti yakînî olarak hissettirdiğini anlar.

Kur'ân-ı Kerîm'i Rabbinden alan kimsenin temiz bir basiret ve bozulmamış bir fıtrat sahibi olduğunu ve de cahiliye döneminde doğruluk ve emanetle meşhur olduğunu herkes bilir. En azılı düşmanları bile O (s.a.v.)'nun şerefini kötülemeye ve hayatına leke sürmeye cesaret edememişlerdir.

Hz. Peygamber (s.a.v.), Rabbinden almış olduğu bu vahiyleri kavmine okuduğunda onların hemen kendisini tasdik edivereceklerini zannetti, çünkü Ö (s.a.v.) hiçbir zaman için yalan söylememişti. Ne var ki kavminin taşımış olduğu taassup, O (s.a.v.)'nun getirdiği şeyleri reddetmeye ve O (s.a.v.)'na iftira edip delilikle suçlamaya kadar götürdü.

Şerefli bir kimse, suçsuz olduğu ve yapmadığı şeylerle suçlandığında üzülür ve hüzünlenir. Bu sıkıntı o kişinin sağlığını etkiler ve hayatını çekilmez kılar. İşte âlemlerin Rabbi olan Allah (c.c.) nebisine acıyarak O'nu şöyle teselli etmekteydi:

TâHS Sûresi • 303

Kur'ân-ı Kerîtn'in Konulu Tefsiri

"Ey nebî, insanların yalanlamalarına niçin üzülüyorsun? Oysa sen sadece ve sadece uyarıcısın. Kim sana tabî olursa kurtulur, kim de inkâr ederse helak olur." "Biz, Kur'ân'ı sana, güçlük çekesin diye değil, ancak Allah'tan korkanlara bir öğüt olsun diye indirdik. Kur'ân yeri ve yüce gökleri yaralan Allah tarafından peyderpey indirilmiştir. Rahman, Arş'a isliva etmiştir." (TâHâ, 20/2-5)

Bu âyetlerde Allah (c.c.) Teâlâ'nm yüceliği ve büyüklüğü ile ilgili peşpeşe sıralanan nitelikler, öncelikle Kur'ân'ın bizzat Allah (c.c.) katından indirildiğini ortaya koyuyor ve değerini yüceltiyor, ardından da onu tebliğ eden Resul (s.a.v.)'ün konumunu yüceltiyor.

Şüphesiz ki tebliğ, meşakkatli ve zor bir görevdir. Zâlim, kaba saba, sert ve mü-samahasız yalancılarla mücâdele etmek, çok sıkıntılı bir iştir. Bu daveti yalanlayanların sertlik ve kabalıklarına sabredebilmesi için nebîye şöyle denilmektedir. "Tebliğ ile görevlendirilip de müstekbirlerin kin, nefret ve düşmanlıklarına tahammül etmek zorunda kalan kişi sadece sen değilsin. Örneğin senden önce Hz. Mûsâ (a.s.) da fır'avunlarla mücâdele ederken ve kölelik âdeta ruhlarına işlemiş sert tabiatlı bir halk olan İsrâiloğullan'na liderlik ederken bir çok sıkıntılara katlanmıştır."

"(Resulüm) Musa'nın haberi sana ulaştı mı? Hani O, bir ateş görmüş ve âİlesi-ne: Bekleyin! Eminim ki bir ateş gördüm. Belki ondan size bir meş'ale getiririm veya ateşin yanında bir rehber bulurum, demişti." (TâHâ, 20/9-10)

Hz. Mûsâ (a.s.)'nın hayat hikâyesi sûrenin genelini kapsamaktadır. Sûre öncelikle Hz. Mûsâ (a.s.)'nın Fir'avun'u hidâyete erdirmek için nasıl çaba gösterdiğini, ardından sihirbazlarla karşılaşmasını ve onlara nasıl üstün geldiğini anlatmaktadır. İkinci olarak da İsrâiloğullan'na nasıl liderlik yaptığını ve bu esnada kavminden çektiği sıkıntılara nasıl tahammül ettiğini anlatmaktadır. Hz. Mûsâ (a.s.)'nın kıssası Kur'ânı Kerim'de on küsur yerde tekrar edilmesine rağmen, her geçtiği yerde diğer yerlerde anlatılanlardan farklı özellikler arz ermektedir. Öyle ki, sizler bu kıssanın anlatıldığı bir yerde diğer yerlerde bulamayacağınız bilgileri bulursunuz. Örneğin bu sûrede Hz. Mûsâ (a.s.) elindeki asasını anlatırken, yüce Allah(c.c) ile aralarında geçen o güzel konuşmayı uzattıkça uzatmıştır.

"O, benim asanıdır, dedi. Ona dayanırım, onunla davarlarıma yaprak silkerim ve benim ona başkaca İhtiyaçlarım da vardır." (TâHâ, 20/18)

İşte bu nitelikler başka hiçbir sûrede yoktur.

Şöyle bir bakın, bu sûrede Hz. Mûsâ (a.s.) Fir'avun'a Rabbinden bahsederken O (c.c.)'nu nasıl niteliyor:

"Fir'avun: 'Rabbiniz de kimmiş, ey Mûsâ?' dedi. O da: 'Bizim Rabbimiz her şeye varlık ve özelliğini veren sonra da doğru yolu gösterendir.' dedi. Fir'avun: 'Öyleyse önceki milletlerin hâli ne olacak?' dedi. Mûsâ: 'Onlar hakkındaki bil-

304 • TâHi Sûresi

Muhammed Gazalî

gi, Rabbimin yanındaki bir kitapta bulunur. Rabbim ne yanılır ne de unutur.' dedi. O size yeri beşik yapan ve onda size yollar açan, gökten de su indirendir. Onunla biz çeşitli bitkilerden çiftler yarattık." (TâHâ, 20/49-53)

İşte bu nitelikler sadece bu sûreye özgüdür ve kıssanın anlatıldığı başka sûrelerde yoktur.

Aynı şekilde, sihirbazların Allah (c.c.)'a imanları hakkındaki sözleri ve buna karşılık Fir'avun'un işkencelerine karşı nasıl sabrettikleri, sadece bu sûrede peşpeşe ve kesintisiz olarak anlatılmıştır:

"Bize hatalarımızı ve sizin bize zorla yaptırdığınız büyüyü bağışlaması için Rabbİmize iman ettik. Aüah mükâfatı en hayırlı ve en sürekli olandır. Şurası muhakkak ki, kim Rabbine günahkâr olarak varırsa, cehennem sadece onun içindir. O İse orada ne ölür ne de yaşar. Kim de İyi işler yapan bir mü'min olarak O'na varırsa üstün dereceler işte sırf bunlar içindir." (TâHâ, 20/73-75)

Hz. Mûsâ (a.s.)'nm kıssasının akabinde, saçları diken diken eden ve kalbe korku salan âhiretle ilgili şöyle bir anlatım vardır:

"Sana dağlar hakkında sorarlar. De ki: Rabbim onları ufalayıp savuracak. Böylece yerlerini dümdüz ve boş bırakacaktır. Orada ne bir iniş, ne de bir yokuş görebileceksin. O gün insanlar, dâvetçiye (İsrafil'e) uyacaklar. Ona karşı yan çizmek yoktur. Artık çok esirgeyici Allah hürmetine sesler kısılmıştır. Bu yüzden fısıltıdan başka bir ses işitemezsin. O gün Rahmân'ın izin verdiği ve sözünden hoşlandığından başkasının şefaati fayda vermez. O, insanların geleceklerini de geçmişlerini de bilir. Onların ilmi ise bunları kapsayamaz. Bütün yüzler, canlı ve her şeye hâkim olan Allah için eğilip boyun bükmüştür. Zulüm yüklenen ise gerçekten perişan olmuştur." (TâHâ, 20/105-111)

İşte âhiretle ilgili bu nitelikler küfrün önderlerini sarsıyor ve insanları Allah (c.c.)'a iman etmeye ve O (c.c.)'nun huzuruna çıkacakları güne hazırlık yapmaya sevk ediyordu.

Bu sûrenin tam on yerinde "hatırlama ve unutma" olgusunun geçiyor olması âlimlerin dikkatini çekmiştir:

1- "Biz, Kur'ân'ı sana, güçlük çekesin diye değil, ancak Allah'tan korkanlara bir hatırlatma olsun diye indirdik." (TâHâ, 20/2-3)

Bu âyette vahiy bir hatırlatma ve aydınlatmadır, ayrıca gaflet ve endişeyi giderici bir özelliğe sahiptir.

2- "Muhakkak ki ben, yalnızca ben Allah'ım. Benden başka ilah yoktur. Bana kulluk et ve beni hatırlamak için namaz kıl." (TâHâ, 20/14)

Namazı ikame etmek şudur. Cemaatle namaz kılarken saf tutulur ve Allah (c.c.)'ı

TSH5 Sûresi • 305

Kur'ân-ı Kerîm'in Konulu Tefsiri

teşbih etmek, selamlamak için bedensel ve ruhsal bir hazırlık yapılır. Bir hadiste şöyle denilmektedir. "Namazda safları düzeltmek namazın edasındandır."

3- Risâlet görevini taşımak hususunda kardeşi Hz. Hârûn (a.s.)'u yardımcı olarak istedikten sonra Hz. Mûsâ (a.s.) şöyle sesleniyor:

"...ve onu işime ortak kıl. Böylece seni bol bol teşbih edelim. Ve çok çok hatırlayalım/analım seni. Şüphesiz sen bizi görmektesin." (TâHâ, 20/32-35)

4- Daha sonra Allah Teâla Hz. Mûsâ (a.s.)'ya şöyle seslenmiştir.

"Sen ve kardeşin birlikte âyetlerimi götürün. Beni hatırlamayı/anmayı ihmal etmeyin." (TâHâ, 20/42)

5- Ardından Allah (c.c), Hz. Mûsâ (a.s.)'yı göndermesinin gayesini açıklamaktadır: Fir'avun'u sarhoşluk uykusundan uyandırmak ve Rabbİne tevbe etmesini sağlamak.

"Ona yumuşak söz söyleyin. Belki o, aklını başını alır/hatırlar ve korkar." (T& Hâ, 20/44)

6- Hz. Mûsâ (a.s.), geçmiş ve gelecekteki Allah (c.c.)'ın bu evrenle ilgili ilmin. ■ şu şekilde açıklıyor.

"Mûsâ dedi ki: Onlar hakkında bilgi Rabbimin yanında bir kitapta bulunur Rabbim ne yanılır ne de unutur." (TâHâ, 20/52)

7- Bir başka ilginç husus da Samirî'nin kendi elleri ile yaptığı buzağıyı anlatırken ve onun bu hilesine kananların söyledikleri şu sözdür:

"Bu adam, onlar için böğürebilen bir buzağı heykeli İcat etti. Bunun üzerine: İş te bu sizin de Musa'nın da tanrısıdır, fakat O onu unuttu, dediler." (TâHâ 20/88)

8- Hz. Mûsâ (a.s.) ile kavminin hikâyesini anlattıktan sonra yüce Allah (c.c), elçisine şöyle sesleniyor:

"İşte böylece geçmiştekilerin haberlerinden bir kısmını sana anlatıyoruz. Şüp hesİz ki tarafımızdan sana bir hatırlatma/zikir verdik. Kim ondan yüz çevirir se, şüphesiz ki kıyamet gününde o ağır bir günah yükünü yüklenecektir." (Tâ Ha, 20/99-100)

9- Yüce Allah (c.c.) Kur'ân-ı Kerîm'in Özelliği ve indirilişinin esrarını anlatırkei şöyle diyor.

"Biz onu böylece Arapça bir Kur'ân olarak indirdik ve onda ikazları tekrar tek rar açıkladık. Umulur ki onlar korunurlar, yahut da o Kur'ân kendileri İçin bi hatırlatma olur." (TâHâ, 20/113)

306 ■ TiHâ Sûresi

Muhanımed Gazali

10- Cennette kendisine her türlü ikram yapılırken Hz. Âdem (a.s.)'in oradan çıkarılması İle ilgili de şöyle buyuruyor:

"Andolsun biz, daha Önce de Âdem'e ahit vermiştik ne var ki o, ahdi unuttu ve onda bir azimde bulamadık." (TâHâ, 20/115)

Tüm bunlardan sonra bireylere ve toplumlara şu genel uyarı geliyor:

"Kim de beni anmaktan/hatırlamaktan yüz çevirirse şüphesiz onun sıkıntılı bir hayatı olacak ve biz onu kıyamet günü kör olarak hasredeceğiz. O: 'Rab-bim! Beni niçin kör olarak hasrettin? Oysa ben, hakikaten görür idim.', der. Allah buyurur ki: İşte böyle. Çünkü sana âyetlerimiz geldi, ama sen onları unuttun. Bugün de aynı şekilde sen unutuluyorsun!" (TâHâ, 20/124-126)

Sonuçta denilebilir ki TâHâ Sûresi tamamen, Allah (c.c.)'tan gafi] kalmanın, O (c.c.)'nu önemsememenin ve O (c.c.)'nun yönlendirmelerinden; emir ve yasaklarından uzaklaşmanın tehlikelerini gözler önüne sermektedir. Şüphesiz ki insana musallat olan unutkanlık, sahibini tamamen kaplamaz, kişi isterse çabucak hatırlar. Asıl korkulması gereken şey unutkanlığın, kişinin basiretini köreltecek, onu kararsız kılacak ve de sahibini cehenneme bir odun olarak götürecek kadar, onu çepeçevre bir şekilde kaplamasidır.

TâHâ Sûresi'ndeki ikinci kıssa Hz, Âdem (a.s.)'in hayat hikâyesidir. Sûre bu hikâyeyi anlatmaya Hz. Âdem (a.s.)'in şeytan karşısındaki yenilgisinin sebeplerini ortaya koyarak başlıyor, ardından da cennetten çıkarılmasını anlatıyor. Buna göre Hz. Âdem (a.s.)'in bakış açısı netliğini kaybetmişti ve iradesi zayıflamıştı. Ya da Kur'ân'ın ifâdesine göre:

"Andolsun biz, daha önce de Âdem'e ahit vermiştik. Ne var ki o, ahdi unuttu ve onda azim de bulamadık." (TâHâ, 20/115)

Hz. Âdem (a.s.) o belirlenen ağacın meyvesinden yemesi yasaklandığı zaman uyanık, dikkatli ve bilinçli idi. Ancak günler geçtikçe bu uyanıklık ve dikkatlilik kaybolmaya, unutmaya, iradesi zayıflamaya, yasaklanan o ağaca karşı isteği artmaya ve şeytanın; 'şayet o ağaçtan yerse bitmez tükenmez bir ebedîlik ve geniş bir mülk sahihi olacağı' ile ilgili, nefsine uyacağı yalancı vesveseleri işitmeye başladı.

"Derken şeytan O'nun aklını karıştırıp; 'Ey Âdem! Sana ebedîlik ağacını ve sonu gelmez bir saltanatı göstereyim mi?' dedi." (TâHâ, 20/120)

Netice de Hz. Âdem (a.s.) o yasak ağacın meyvesinden yemek için ona yöneldi ve eşini de teşvik etti. Bu sebeple ikisi birden cennetten kovuldular. Kur'ânî bağlam şunu kesin ve net olarak ortaya koymaktadır: Bu günahın asıl sorumlusu Hz. Âdem (a.s.)'dir, eşinin suçu ise ona karşı çıkmaması ve nasihat etmemesidir.

Hz. Âdem (a.s.) cenneti kaybederken, onunla birlikte eşi de kaybetmiştir. Artık

TSH3 Sûresi • 307

Kuv'ân-ı Kcrîm'iıı Konulu Tefsiri

zorluk ve sıkıntılarla dolu bir hayata başlamak için, birlikte yeryüzüne indirilmişlerdir.

Birinci hikâye tüm insanların hayatında hemen her gün tekerrür etmektedir. Zira unutkanlık insanları kapladığında, peşinden çöküş ve İyi durumu kaybetme gelmektedir. Allah (c.c.)'ı devamlı olarak hatırlayan, tam bir teyakkuz halinde olan ve tuzaklar karşısında bağları çözülmeyen azimli İnsanlar, ancak cennete namzet olabilirler.

Ayaklan kaydığı zaman sonsuza dek Allah(c.c.)'ın rızâsından mahrum kalmamaları için hata eden ve hak yolda yürürken tökezleyen kimselerin önünde, tevbe gibi bir kapının açık olması, Allah (c.c.)'ın kullarına olan bir fazlı, lütfü ve ihsanıdır. Allah (c.c.)'ın yolundan sapan ve onun hak yolundan yüz çevirenlerin cezası ise başkadır:

"Kim de beni anmaktan yüz çevirirse şüphesiz onun sıkıntılı bir hayatı olacak ve biz onu, kıyamet günü kör olarak hasredeceğiz." (TâHâ, 20/124)

Dünya, aslında bir hesap (ceza ve mükâfat) yurdu olmamasına rağmen yüce Allah (c.c), suçlular için bazı cezalan daha bu dünyada iken verir. Tıpkı, adaleti ve lütfü gereği bazı iyi kimselere mükâfatım bu dünyada verdiği gibi.

Sûrenin sonuna baktığımız zaman onun baş tarafı ile sıkı bir ilişki İçinde olduğunu görürüz: Allah (c.c.)'ın Resulü (a.s.)'ne işkence eden ve kalbini hüzünle dolduran müşrikler, acaba kendilerinden Önceki atalarının vardıkları şu kötü sonuçtan hiç korkmuyorlar mı?

"Bizim, onlardan önce nice nesilleri helak etmiş olmamız kendilerini yola getirmedi mi? Halbuki onların yurtlarında gezip dolaşıyorlar. Bunda, elbette ki akıl sahipleri için nice ibretler vardır." (TâHâ, 20)

Gerçek şu ki, insanlığın yaratılışından bu tarafa, hak ve bâtıl arasındaki mücâdele kesintisiz olarak devam etmektedir.

İşledikleri günahlar sebebiyle medeniyetler yok olmasına, kendisine yapılan saldırıların aç gözlülüğüne ve ilkelerinin hiçbirinin kay bol mamasına rağmen, sonuçta insanlar sapıklıklarından dönmemişler ve hidâyet yolunun devam etmesi için, onu kendi haline bırakmamışlardır.

Zamanın uzunluğuna oranla, şu kısacık hayatında hakikati tek başına bırakıp kaçmayan nice erler gördüm ve yine Allah (c.c.)'ı ve elçilerini unutan nice tâğûtlarm işbaşında olduklarını gördüm. Ancak, şu bir gerçek ki, hayat ileri gitme ve geri çekilme arasında gidip gelen bir süreçten ibarettir. (Yani bazen iyidir, bazen de kötüdür.) Kin ve düşmanlık ne kadar uzun sürerse sürsün, sonuç ve süreklilik daima iyi ve güzel olanındır. ''...Köpük akıp gider, insanlara fayda veren şeye gelince, işte o yeryüzünde kalır. İşte Allah böyle misaller getirir." (Ra'd,12/117)

Allah (c.c), Hak İle bâtıl arasındaki bu sürekli mücâdelenin ilkelerini öyle belirlemiştir ki, bu ilkeler ne acelecilerin aceleciliği ile sarsılır ve ne de haddi aşanların

308 • TSHS Sûresi

M u h a m m e d Gazali

taşkınlıkları ile hedefinden sapar. Şu âyetin anlamı işte bunu ifâde etmektedir.

"Eğer Rabbİnden, daha Önce sâdır olmuş bir söz ve tayin edilmiş bir süre olmasaydı, (ceza onlar için de dünyada) kaçınılmaz olurdu." (TâHâ, 20/129)

Evet burada sapmayan ve sarsılmayan yüce ilkelerin hüküm sürdüğü, bir düzen vardır.

Tüm bu anlatılanlardan sonra söz, teselli etmek ve yatıştırmak için Hz. Peygamber (s.a.v.)'e yöneliyor. Acaba bu teselli ne ile gerçekleşiyor dersiniz? Sabırla, Allah (c.c.)'ı anmakla ve O (c.c.)'na hamd etmekle. Bu tıpkı Hicr Sûresî'nin son kısmına benziyor.

"Onların söyledikleri şeyler yüzünden senin canının sıkıldığını biliyoruz. Sen şimdi Rabbini hamd ile teşbih et ve secde edenlerden ol!" (Hicr, 15/97-98)

Hakkın tamamen her tarafı kaplaması, bâtılın önündeki alanı daraltır ve ona yerleşeceği geniş bir alan bırakmaz. İşte bu sebeple yüce Allah (c.c.) Resulü (a.s.)'ne şöyle sesleniyor:

"Sen, onların söylediklerine sabret. Güneşin doğmasından Önce de batmasından önce de Rabbini övgü ile teşbih el; gecenin bir kısım saatleri ile gündüzün iki ucunda da teşbih el ki, sen Allah'tan hoşnut olasın (Allah'ta senden!)" (TâHâ, 20/130)

Yani kâfirlerin sana yönelttikleri yalanlamaların üzüntüsü ile sen mutsuz ve kötü olma.

Peygamberlerin ve dâvetçilerin, Allah (c.c.)'la olan irtibatlarının güçlenmesi ve O (c.c.)'ndan yakınlık talep edilmesi dışında, hiçbir tesellileri yoktur.

"Sakın, kendilerini denemek için onlardan bir kesimi faydalandırdığımız dünya hayatının çekiciliğine gözlerini dikme! Rabbinin nimeti hem daha hayırlı, hem de daha süreklidir." (TâHâ, 20/131)

İnkarcılar ve isyankârlar belki de bu dünyadan daha fazla zevk ve haz alabilirler ve daha çok istifâde edebilirler. Oysa ki bunun hiçbir kıymeti ve değeri yoktur, çünkü onların varacakları son helaktir. Zira kendilerine verilen mal ve mevkiler sebebiyle Övünen kâfirler hakkında şöyle bir âyet vardır: "Kendilerine âyetlerimiz ayan beyan okunduğu zaman inkâr edenler, iman edenlere: 'iki topluluktan hangisinin mevkî ve makamı daha iyi, meclis ve topluluğu daha güzeldir?' dediler. Onlardan önce de, eşya ve görünüş bakımından çok daha güzel olan nice nesiller helak ettik." (Meryem,19/73-74) Bir hadis-i şerifte geçtiğine göre, bir gün Hz. Peygamber (s.a.v.), sert yatağının üzerinde uyurken hasır izlerinin vücuduna çıktığını gören Hz. Ömer (r.a.) üzülür ve Kayser ve Kisra'nın gösterişli konforunu ve geniş dünyasındaki rahatlığını hatırlar, fakat Hz. Peygamber (s.a.v.), Hz. Ömer (r.a.)'e şunu bildirir: "Onlar, iyilik ve

TSHâ Sûresi • 309

Kur'ân-j Kerîm'in Konulu Tefsiri

güzellikleri bu dünyada iken verilen kimselerdir. Bu sebeple bunlar bizi üzmesin."

"Sakın, kendilerini denemek İçin onlardan bir kesimi faydalandırdığımız dünya hayatının çekiciliğine gözlerini dikme! Rabbinin nimeti hem daha hayırlı, hem de daha süreklidir." (TâHâ, 20/131)

En güzel ve en şerefli olan şey, evlerin ibâdet ışığı ile aydınlanması ve temizlenmesidir. Evleri takva ve Allah (c.c.)'a yönelme havası kaplamalıdır. İşte böyle bîr manevî donanıma sahip evlerden de, insanlara edep ve iffet öğretecek ev sahiplerinin çıkması ne güzel şeydir. Yüce Allah (c.c.) Nebisi (s.a.v.)'ne şöyle emrediyor:

"Ailene namazı emret. Kendin de ona sabırla devam et. Senden rızık istemiyoruz, aksine biz seni rızıklandrrıyoruz. Güzel sonuç takva sahiplerinindir." (TâHâ, 20/132)

İslâm'ın insanları, sadece İyilik ve güzelliklerde yarışırlar ve onların evleri de insanlar için iyi bir örnektir. Sıradan insanlar ise, kaybetmeleri halinde keder ve üzüntüden ölecek şekilde, kendilerine verilen nzikla nefislerini meşgul eder dururlar. Sorumlu tutuldukları görevleri yerine getirirken özen göstermezler. İbn-İ Atâ'nın dediği gibi, bu davranış basiretin kapalılığından ya da yokluğundan kaynaklanmaktadır.

Söz döndü dolaştı bir kez daha Mekke müşriklerine geldi. Sûre onların, Resul (s.a.v.)'ün doğruluğuna ikna olmaları için, ısrarla mucize talep ettiklerini hatırlatmaktadır. Onlar gerçekte neyi istiyorlardı? örneğin Safa tepesinin altına dönüşmesini mi istiyorlardı? Oysa Safa tepesi altına dönüşse ve ondan külçe külçe altın alsalar ve istedikleri gibi harcasalar dahi onlar, yine de iman etmeyeceklerdir. Onlara apaçık ve inkârı mümkün olmayan mucizeler gelmişti, fakat onlar anlayamadılar:

"Onlar: 'Bize Rabbinden bir mucize getirmeli değil miydi?' dediler. Önce gelen kitaplardakinin apaçık delili onlara gelmedi mi?" (TâHâ, 20/133)

Yüce Allah (c.c.) onlara, geçmiş peygamberlerin diliyle anlatılan tüm hikmetleri toplayarak, özel bir kitap olarak indirmiştir. Ama buna rağmen bu, onlara fayda vermiş midir? Yoksa onlar akıllarını çalıştırmıyorlar mı?Allah(c.c.) onları, sapıklıkları sebebiyle yakalayıp azabı tepelerine indirdiğinde şöyle haykırırlar: Bizlere hiçbir uyarıcı gelmedi ki!! Bizleri uykumuzdan uyaracak biri gelmeli değil miydi? Oysa sizlere apaçık uyarıcılar gelmişti de siz ona karşı kulaklarınızı tıkamıştınız. Öyleyse akıbetinizi bekleyin:

"De ki; herkes beklemektedir, öyleyse siz de bekleyin. Yakında anlayacaksanız; doğru düzgün yolun yolcuları kimmiş ve hidâyette olan kimmiş!" (TâHâ, 20/135)

310-TâHS Sûresi


ENBİYÂ SÛRESİ

Enbiyâ Sûresi, Mekke döneminde nazil olan son sûrelerden birisidir. Enbi-yâ=Elçiler Sûresi diye isimlendirilmesinin sebebi, her ne kadar Hz. İbrahim'den fazlaca bahsetmekteyse de, sûre onaltı peygamberin isimlerini ve kısa hayat hikâyelerini kapsadığı içindir.

Bu sûre de peygamberlerin erkek cinsinden olduğuna İşaret eden âyet vardır. Çünkü erkekler, ağır yükleri taşıma ve güçlü olan küfürle yapılan mücâdelede, kadınlara oranla daha elverişlidirler.

"Biz, senden Önce de, kendilerine vahiy verdiğimiz kişilerden/erkeklerden başkasını peygamber olarak göndermedik. Eğer bilmiyorsanız bilenlerden sorunuz." (Enbiyâ, 21/7)

Bazı âlimler, Hz. İsâ (a.s.)'nın annesi Meryem ve Hz. Mûsâ (a.s.)'nın annesini de nebiler arasında saymaktadırlar; her ne kadar bir risâlet sahibi olmasalar da..

Sûrenin girişi, Mekke müşriklerinin boğazlarına kadar sapıklığa battıklarını ve kendilerini dünyaya tapınmaya verdiklerini bildirmektedir. Müşrikler, Allah'ı belli belirsiz ve çok az tanımalarıma karşılık, O (c.c.)'nun ortağı olduğunu iddia ettikleri putları hakkında çok fazla şey biliyorlardı. Yine müşrikler, öldükten sonra tekrar dirilmeyi ve hesaba çekilmeyi inkâr edip sadece bugünleri için yaşıyorlardı. İşte sûre, bu durumu, yüce Allah'ın şu sözüyle gözler önüne sermektedir:

"İnsanların hesaba çekilecekleri gün yaklaştı. Hâl böyle iken onlar, hâlâ gaflet içinde yüz çeviriyorlar. Rablerinden kendilerine yeni bir ihtar gelse, onlar bunu, hep alaya alarak ve kalpleri oyun ve eğlenceye dalarak dinlemişlerdir..." (Enbiyâ, 21/1-3)

Kur'ân bu sûrede, öldükten sonra dirilmeyi inkâr edenlere, sayısız delillerle cevap vermektedir. İşte bunlardan birisi de şu âyettir:

"Biz, gökyüzünü, yeryüzünü ve bu ikisi arasındakileri, eğlence olsun diye ya-

Enbiyâ Sûresi -311

Kur'ân-ı Kerîm 'in Konulu Tefsiri

ratmadık." (Enbiyâ, 21/16.)

Yani yaptıklarımız ve yapmadıklarımız İçin hassas ve tam bir sorgulama olması gerekir. El-Maarrî'nin şu mısraları ne kadar da güzeldir:

"İnsanlar, Ölümden sonraki hayat için yaratıldılar, Oysa bazı insanlar, yok olacaklarını zannediyor. Gerçekte insanlar çalışma yurdundan, Kader ve Kemâl yurduna doğru yol alıyor,,.!"

Kur'ân-ı Kerim, Öldükten sonra tekrar dirilmenin mümkün olduğuna dair apaçık bir delil getiriyor. Bu delil şudur; Bu evreni ilk olarak hiç yoktan yaratan, onu yok etmeye ve ikinci bir defa daha yaratmaya kadirdir.

"İnkâr edenler, göklerle yer bitişik bir halde iken bizim, onları birbirinden ayırdığımızı ve her canlı şeyi sudan yarattığımızı görüp düşünmediler mi?..." (Enbiyâ, 21/30)

İlim adamlarının büyük bir kısmı, bulut teorisini kabul etmektedirler. Bu teoriye göre, Önceleri yıldızlar bir tek kütle halindeydiler, daha sonra -Allah'ın dilemesi ve yapmasıyla- şu andaki görünen şekline ayrıldılar ve her yıldız kendi yörüngesine

oturdu.

Yeryüzünün çekirdek tabakasının lav halinde, üzerinde yaşamış olduğumuz dış yüzeyinin de, -ki bu dış yüzey kor halindeki lavların çevresindedir- her şeyin kendisiyle hayat bulduğu, ekinlerin ve çiçeklerin yetiştiği su ile kaplı olması çok ilginçtir. İşte bu yüce kudret ne kadar çok acayiptir!

"Onları sarsmasın diye yeryüzünde bir takım dağlar diktik ve hedeflerine ulaşsınlar diye, orada geniş geniş yollar açtık." (Enbiyâ, 21/31 )

Fakat tüm bunlara rağmen, öldükten sonra dirilmeyi inkâr etmek, bütün İnsanlar arasında yaygındır.

Yaşadığımız bu çağda insanlar, dünya hayatının zevkleri içinde adetâ sarhoş gibidirler. Hâlâ bu sarhoşluktan ayılmıyor ve kıyamet günü hakkında tek bir söz bile dinlemeye tahammül edemiyorlar, hatta belki de onunla alay ediyorlar:

"Diyorlar ki: Eğer doğru söylüyorsanız, ne zaman gerçekleşecek bu tehdit? Keşke inkâr edenler, yüzlerinden ve sırtlarından saran ateşi sayamayacakları ve kendilerine yardım dahi edilmeyeceği zamanı, bir bilselerdi! Bilakis kıyamet öyle ansızın gelir ki, şaşırır kalırlar. Arlık, onu ne reddedebilirler ve ne de kendilerine mühlet verilir." (Enbiyâ, 21/38-40)

Sonra yüce Allah, âhiretteki hesabın, ne az ne de fazla, çok hassas, titiz ve dakik olacağını bildirmektedir:

312' Enbiyâ Sûresi

Mulıammed Gazali

"Biz kıyamet günü için adalet terazileri kurarız. Artık kimseye, hiçbir şekilde haksızlık edilmez. Yapılan iş, bir hardal tanesi kadar bile olsa, onu adalet terazisine getiririz. Hesap gören olarak sadece biz yeleriz." (Enbiyâ, 21/47)

Müşrikler öldükten sonra tekrar dirilmeyi imkânsız görmelerine bir de, Hz. Pey-gamber'i yalanlamayı, onu cinlenmiş olmakla itham etmeyi ve ona iftira atmayı da ekliyorlar:

"O zâlimler şöyle fjsjldaştılar: Bu (Muhammed), sizin gibi bir beşer olmaktan başka nedir ki? Siz şimdi gözünüz göre göre büyüye mi kapılıyorsunuz?" (Enbiyâ, 21/3)

Aslında bu sözün arka planında, Allah'ın yüce yetenek ve özelliklerle diğer insanlara üstün kıldığı her kimseyi, insanların çekemediği gerçeği yatmaktadır.

Kendilerinden istifâde edilebilmesi ve başkalarına rehber olabilmeleri için peygamberlerin, bizimle ilişki kurup anlaşabilen, sevinç ve üzüntülerimizi hissedebilen, içgüdüleriyle ve bedenleriyle imtihan ve mücâdele içinde olan birer beşer olmaları gerekir. Yoksa insanoğlu, eşi ve çocukları asla olmayan, gülünecek ve ağlanacak bir şeye asla maruz kalmayan ve gökten indirilmiş bir melekten, manevî temizlenmeyi ve yücelmeyi nasıl öğrenebilir ki?

Müşrikler, kendilerinin İman etmesi için, maddî bir mucize istediler ve dediler ki:

"Hayır, bunlar saçma sapan rüyalardır; bilakis onu kendisi uydurmuştur, belki de O, şâirdir. Eğer öyle değilse, bize hemen, öncekilere gönderilenin benzeri bîr âyet/mucize gelirsin. Bunlardan önce helak ettiğimiz hiçbir şehir/ülke İman etmemişti. Şimdi bunlar mı iman edecekler?" (Enbiyâ, 21/5-6)

Her türlü mucize gelse de onlar asla iman etmeyecekler, tıpkı başka bir sûrede ifade edildiği gibi; "Onlara gökten bir kapı açsak da oradan yukarı doğru çıksalar, yine de, 'Gözlerimiz hoyandı, daha doğrusu bize büyü yapılmıştır' derler." (Hicr, 15/14-15) Evet, onların inatları, helak oluncaya kadar sürecektir.

Yüce Allah, Arapların bu dünyadaki konumlarını yükseltmek ve onları koyun çobanlığından çıkarıp insan topluluklarını (ümmetleri) yönetecek bir risâlet sahibi yapmak için, kendi içlerinden Hz. Muhammed (s.a.v.)'i seçtiğini şu şekilde hatırlatmaktadır:

"Andolsun ki! Size, içinde sizin de anıldığınız bir Kitap indirdik. Hâlâ aklınızı kullanmaz mısınız?" (Enbiyâ, 21/10)

Ama buna rağmen Araplar İslâm'a, büyük bir çaba sonucunda ve pek çok sıkıntıya katlanarak girmişlerdir. İslâm'ı tam olarak benimseyip mutmain olduktan sonra ise, canlarını ve mallarını bu din uğruna feda etmişler ve dünyanın her tarafına onu

götürmüşlerdir.

Enbiya Sûresi-313

Kur'ân-ı Kerîm'in Konulu Tefsiri

Tevhid inancı, kendisiyle hayat buldukları ve onun için insanlarla mücâdele ettikleri bir temeldi. Buna karşılık örneğin dünyanın her tarafındaki Hıristiyanlar, Hz. İsâ (a.s.) ve Hz. Cebrail (a.s.)'İ ilâh edinmekte ve teslis inancı, hâlâ günümüze kadar onların bir şiarı olmaya devam etmektedir.

Kur'ân ise, bu tür şüphe ve endişeleri reddetmekte ve Hz. İsâ (a.s.) ile Hz. Cebrail (a.s.)'in yüce ve seçilmiş kullar olduğunu açıklamaktadır:

"...Melekler, lütuf ve İhsana mazhar olmuş kullardır. O'ndan emir almadan önce konuşmazlar. Onlar sadece O'nun emri ile hareket ederler. Allah, onların yaptıklarını da yapacaklarını da bilir. Onlar, Allah rızasına ulaşmış olanlardan başkasına şefaat etmezler ve onlar Allah korkusundan titrerler. Onlardan her kim; "Tanrı O değil, benim" derse, biz onu cehennemde cezalandırırız. İşte biz zâlimlere böyle ceza veririz!" (Enbiyâ, 21/26-29)

Bu tehdidin kimlere yapıldığı gayet açıktır. Düşünün bir kere, nasıl bir tanrıdır ki bu, böylesine cehenneme atılmakla tehdit edilmesine rağmen, teslim oluyor ve sakin sakin duruyor? Şayet tanrı olduğu iddia edilen bir zâtta ulûhiyyet vasfı olsaydı, ilah-lığını ispat edecek kerametini hemen devreye sokardı ve gökyüzünde kargaşa yaratırdı. Ancak hiçbir zaman için böyle bir şey olmadı ve bu evrenin düzeni, ilk yaratıldığı günden itibaren olduğu gibi devam etti.

Niçin? Çünkü yer ve göklerdeki son sözün sahibi tektir; O (c.c.)'nun dilediği olur, dilemediği ise olmaz. O (c.c.)'nun dışındaki her şey, O (c.c.)'nun yüceliği ve azameti Önünde başını eğer ve ağzından O (c.c.)'na aykırı tek bir kelime dahi çıkmaz.

"Göklerde ve yerde ne varsa, hepsi O'nundur. O'nun huzurunda bulunurlar ve O'na ibadet hususunda kibirlenmezler ve yorulmazlar. Onlar, bıkıp-usanmaksı-zın, gece-gündüz Allah'ı teşbih ederler. Yoksa o müşrikler, yeryüzünden bir takım tanrılar edindiler de, ölüleri onlar mı diriltecekler? Eğer yerde ve gökte Al-lah'lan başka tanrılar bulunsaydı, yerlerin ve göklerin düzeni kesinlikle bozulurdu. Demek ki, Arş'ın Rabbi olan Allah, onların yakıştırdıkları sıfatlardan münezzehtir." (Enbiyâ, 21/19-22)

Bütün peygamberler, insanları Allah'ın birliğine çağıran dâvetçilerdir ve bunda da garipsenecek bir şey yoktur, zira onlar Allah (c.c.) katından gönderilmişlerdir. "Senden önce hiçbir resul göndermedik ki ona:

"Benden başka ilah yoktur; şu halde bana kulluk edin, diye vahyetmiş olmayalım." (Enbiyâ, 21/25)

Eğer Allah'tan başka bir tanrı varsa, tüm bunlara rağmen, niçin hâlâ konuşmamakta ve susmayı tercih etmektedir? O âciz midir ki, kendisinden haber verecek birisini göndermemektedir? Gerçek şu ki, Allah (c.c.)'tan başka hiçbir tanrı yoktur ve

314 • Enbiyâ Sûresi

Muhammed Gazali

O (c.c.)'ndan başka ilâhlar olduğunu iddia edenler de, sadece boş şeylerin peşinden gitmektedirler.

Sûre, peygamberleri anlatırken hem zamansal olarak bir sıra izlememiş hem de mekânsal olarak bir sınırlama yapmamıştır. Hz. İbrâhîm (a.s.)'in soyundan olmalarına rağmen öncelikle Hz. Mûsâ (a.s.) ve Hz. Hârûn (a.s.)'u anlatmaya başlamış, ardından da Hz. İbrâhîm (a.s.)'i anlatmıştır. Meryem Sûresİ'nde ise, buradakinin aksine, öncelikle Hz. İbrâhîm (a.s.) anlatılmaya başlanmıştır. Bunun sebebi ise, Hz. Mûsâ (a.s.)'nın kitabı Tevrat'ın daha yaygın ve daha uzun süre muhafaza edilmiş olmasındandır. Bu nedenle Kur'ân-ı Kerim'Ie ilgili konuşmaya bir giriş olması için, Tevrat'a bir gönderme vardır.

"İşte bu Kur'ân da, bizim indirdiğimiz hayırlı ve faydalı bir öğüttür.. Şimdi siz onu inkâr mı ediyorsunuz?" (Enbiyâ, 2J/50)

Hz. İbrâhîm (a.s.)'le ilgili anlatımlar bizlere, onun sağlam ve güçlü bir mü'min olduğu gençlik yıllarını hatırlatıyor. O'nun daha gençlik yıliarındayken putları kırması ve onları yok etmekle tehdit etmesi, yaygın olarak biliniyordu:

"...Bunları diline dolayan bir genç duyduk; kendisine İbrâhîm denil irmiş..." (Enbiyâ, 21/60)

Hz. İbrâhîm (a.s.) bütün küçük putları kırdıktan sonra, kendisine yöneltilecek suçlamaları boşa çıkarmak ve bu putların şaşkın kölelerine şunu söylemek İçin, büyük putu kırmadı ve baltayı da onun boynuna astı:

"Belki de bu işi şu büyükleri yapmıştır. Haydi onlara sorun; şayet konuşabilî-yorlarsa!" (Enbiyâ, 21/63)

Hz. İbrâhîm (a.s.) bu tavrıyla, açıkça müşrikleri kınamakta ve o putlara tapınmaları sebebiyle onlarla dalga geçmektedir.

Hz. İbrâhîm (a.s.)'den sonra Hz. Lût (a.s.) anlatılmaktadır. Hz. Lût (a.s.), akrabalık olarak Hz. İbrâhîm (a.s.)'in yeğeni, kötü yoldaki fâsık ve günahkârlarla mücâdele hususunda da onun ortağıdır.

"Bİz, O'nu ve Lût'u kurtararak, içinde bütün insanlara bereketler sunduğumuz ülkeye ulaştırdık. O'na (İbrahim'e), İshâk'ı ve fazladan bir lütuf olmak üzerede Yâkub'u bahşettik ve her birini sâlih insanlar yaptık." (Enbiyâ, 21/71-72)

Sonra söz dönüp dolaşıp Hz. Nûh (a.s.)'a, ardından da İsrâiloğullari'nın peygamberlerinden olan Hz. Dâvud (a.s.) ve Hz. Süleyman (a.s.)'a gelmektedir. Kur'ân-ı Kerim, bu son iki peygamberin tek bir mesele hakkında verdikleri hüküm sebebiyle birbirlerine muhalefet ettiklerini aktarmaktadır:

"Böylece bunu (bu fetvayı) Süleyman'a biz bildirmiştik. Biz onların her birine

Enbiyâ Sûresi -315

Kur'ân-ı Kerîm'in Konulu Tefsiri

hüküm (hükümdarlık, peygamberlik) ve ilim verdik...." (Enbiyâ, 21/79)

İbâdet ve muamelâtın fer'î meselelerindeki fikir ayrılığı doğaldır. Zira bu ihtilafın gerisinde saygın bir ictihad olduğu sürece, doğru veya yanlış, her iki durumda da o kişi sevap kazanır. Fakat müslümanların büyük bir ekseriyeti, bu türden ihtilafları birer ayrılık ve düşmanlık vesilesi olarak algılıyorlar. İşte bu durum benim bildiğim Kur'ân'ın üslubuyla taban tabana zıttır.

Sûre Hz. Eyyûb (a.s.)'u şu şekilde anlatmaktadır: "O, önceleri sağlıklı, mal-mülk ve çocuk sahibi bir kimse idi. Daha sonra bunların hepsi yok oldu ve durumu kötüleşti. Buna rağmen O, bu durumundan dolayı sadece Allah (c.c.)'tan yardım diledi ve sadece O'na sığındı;

"Eyyûb'u da an. Hani Rabbine: 'Başıma bu dert geldi. Sen merhametlilerin er merhametlisisin', diye dua etmişti. Bunun üzerine biz, tarafımızdan bir rahmel ve kulluk edenler için bîr hâtıra olmak üzere onun duasını kabul ettik. Kendisinde dert ve sıkıntı olarak ne varsa giderdik ve ona aile efradını, ayrıca bunlarla birlikte bir mislini daha verdik." (Enbiyâ, 21/83-84)

Aynı şekilde, Hz. İsmâîl (a.s.), Hz. İdris (a.s.), Hz. Zülkifl (a.s.), Hz. Yûnus (a.s.). Hz. Zekerİyyâ (a.s.) ve Hz. Yahya (a.s.) da sıkıntı çektiler ve imtihan edildiler. Bunların hepsi de nereye sığındılar ve kimden yardım dilediler dersiniz acaba? Şüphesiz ki, bir tek olan Allah (c.c.)'a sığındılar ve yalnızca O (c.c.)'ndan yardım dilediler, Kendisine zorluk ve sıkıntı dokunan birisinin, kulların kapısını çalıp onlardan yardırr istemesinden daha kötü ve daha ahmakça bir şey göremiyorum. Zira ihtiyaç sahibi. başka bir ihtiyaç sahibine yada zayıf ve güçsüz biri, başka bir zayıf ve güçsüze, nasıl yardım edebilir ki?

İmtihan, hayatın bir gerçeğidir. İnsanlar sadece imtihan için yaratılmıştır; şâyel insanoğlu, ihtiyacı olan şeylerle İmtihan edildiğinde, sabreder ve Allah (c.c.)'a sığınırsa, Allah (c.c.) da ona, hemen genişliğe ve huzura kavuşabileceği bir hayat bahşeder.

Peygamberlerin imtihana tâbi tutulması, onların âhiretteki derecelerini yükseltmek ve ümmetlerine imtihanda nasıl davranmaları gerektiğini bizzat öğretmek içindir. İsterseniz Hz. Yûnus (a.s.)'un hikâyesini birlikte dinleyelim:

"Zünnûn'u da (Yûnus'u da zikret). O, öfkeli bir halde geçip gitmişti; bizim kendisini asla sıkıştırmayacağımızı zannetmişti. Nihayet karanlıklar içinde: 'Senden başka hiçbir tanrı yoktur. Seni tenzih ederim. Gerçekten ben zâlimlerden oldum!' diye dua etti. Bunun üzerine onun duasını kabul ettik ve onu kederder kurtardık. İşte biz mü'minleri böyle kurtarırız." (Enbiyâ, 21/87-88)

Bu hayat hikâyelerinden bizim çıkaracağımız dersler olsun ve tek olan Allalı

316 ■ Enbiyâ Sûresi

Muhammed Gazalî

(c.c.)'a bağlanmayı öğrenelim.

Bildiğimiz peygamberlerin büyük bir çoğunluğu, en önemli eski medeniyetlerin kurulduğu bölgeler olan Akdeniz'in doğusunda ve güneyinde yaşamışlardır. Tüm peygamberleri, müdürü Muhammed b. Abdullah ve öğrencileri de bütün insanlar olan bir okulun Öğretmenleri olarak nitelemek mümkündür. Zira bütün peygamberlerin öğretilerinin bir özeti, Kur'ân-ı Kerim'de mevcuttur.

Bu peygamberlerden söz edilmeden önce, âhiret gününden bahsedildiği görülmektedir.

"Bİz, kıyamet günü için adalet terazileri kurarız. Artık kimseye , hiçbir şekilde haksızlık edilmez. (Yapılan iş,) bîr hardal tanesi kadar dahi olsa, onu getiririz. Hesap gören olarak biz yeleriz." (Enbiyâ, 21/47)

Aynı şekilde, peygamberlerden söz edildikten hemen sonra da âhiretten bahsedilmektedir:

"İnsanlar kendi aralarında İşlerinin birliğini bozdular. Halbuki hepsi de bize döneceklerdir." (Enbiyâ, 21/93)

İşte bu durum elçilerin müntesİplerinin iyilik ve takva da yardımlaşmalarına dikkat çekmektedir. Ancak ne var ki, vâkiâ bunun tam tersi olmuştur. Mesela Yahudiler, iki bin yıl boyunca Meryem'in oğlu İsa (a.s.)'yı yalanlamayı sürdürdüler. Hz. Muhammed (s.a.v.) peygamber olarak gönderildiğinde de Hıristiyanlar yalanladılar ve onun risâletine karşı savaşta ve ümmetine düşmanlıkta Yahudilerle yardımlaştılar.

Öyle görünüyor ki, resullerin tabileri arasındaki bu parçalanmışlık, hiçbir zaman semavî risâlet taşımayan ve dünyayı yakıp yıkarak önüne çıkan herkesi ezip geçen barbar grubun, dünyanın doğusundan zuhur etmesine kadar sürecektir:

"Nihayet Ye'cûc ve Me'cûc'ün önleri açılıp da her tepeden akın ettikleri zaman ve gerçek vaad yaklaşınca, birden inkâr edenlerin gözleri donakalır! 'Yazıklar olsun bize! Gerçeklen biz bu durumdan habersizmişiz; hatla biz zâlim kimse-

lermişiz', derler." (Enbiyâ, 21/96-97)

Öyle zannediyorum ki, bu barbar grup Çin ve genel olarak Doğu Asya'dan çıkacaktır. Bazı müfessirler diyorlar ki; bunlar Bağdat'taki İslâm devletini yıkan ve yaklaşık yedi asır boyunca halkları küçümseyen ve hakir gören Moğol ve Tatarlar'dır. Bu, doğru değildir, çünkü âyetin bağlamına göre, Ye'cûc ve Me'cûc, kıyametin kopmasına yakın ortaya çıkacak olan "büyük ftinerlerden birisidir ve kıyametin alâmetlerinden olan bu Ye'cûc ve Me'cûc'ün ortaya çıkması da çok yakındır.

Sûre bunları anlattıktan sonra, mutlu olan cennet ehline vaadedilen nimetlerle, mutsuz olan cehennem ehlinin karşılaşacağı azabı bildirmekte ve bunların devamın-

Enöiy5 Sûresi -317

Kur'ân-ı Kerîm'in Konulu Tefsiri

da yüce Allah (c.c.) şöyle seslenmektedir:

"Düşün o günü ki, yazılı kâğıtların tomarını dürer gibi gökyüzünü toplayıp dü-reriz. Tıpkı ilk yaratmaya başladığımız gibi onu tekrar o hâle getiririz. Bu, üzerimize aldığımız bir vaad oldu. Biz, va'd ettiğimizi yaparız." (Enbiyâ, 21/104)

Âyette geçen "sicil" kavramı; kâtibin, sayfaları üzerine istediği şeyi yazdıktan sonra kapattığı bir yapraktır. İşte yer ve göğün işi de böylece sona erecek ve evren, günümüzde arşiv diye bilinen yerlere konmuş olan, anı ve hatıralara dönecektir.

Daha sonra Yüce Allah (c.c.) şöyle seslenmektedir:

"Andolsun ki, Zikir (Tevral)'den sonra Zebur'da da: "Yeryüzüne iyi kullarım vâris olacaktır, diye yazmıştık." (Enbiyâ, 21/105)

Sonuçta yeryüzü adetâ bir cennet olacaktır, tıpkı şu sûrede ifâde edildiği gibi:

"Onlar: Bize verdiği sözde sâdık olan ve bizi, dilediğimiz yerinde oturacağımız bu cennet yurduna vâris kılan Allah'a hamd olsun, derler..." (Zümer, 39/74) Bu âyet, yeryüzünün liderliğine vâris olanların, ahlâkî ve toplumsal Özellikleri sebebiyle bunu hak eden insanlar olduğuna dâir bir işarettir.

Âyette ifâde edildiği şekliyle bu haberin Zebur'da gelmiş olmasının sebebi şudur: Hz. Dâvud (a.s.), inancını ve hürriyetini korumak için mücâdele edip savaşan mazlum bir toplumun lideri idi. İşte Allah (c.c.) onlara bildirdiği gibi bizlere de şunları bildirmektedir: Liderliğin bir takım Özellikleri ve sorumlulukları vardır. Toplumlara ve insanlara lider olmak isteyenlerin, bu sorumlulukları yerine getirmesi ve kendisinde bu özellikleri toplaması gerekmektedir.

Sûre, tevhide davet, âhirete hazırlık ve ilâhî öğretilerden istifâde etmeyi öğütlemekle başladığı gibi, yine aynı muhteva ile sona ermektedir:

"De ki: Bana sadece, sizin ilâhınızın ancak tek bir AHah olduğu vahyedildi. Hâlâ Müslüman olmayacak mısınız?" (Enbiyâ, 21/108)

Ey Arap topluluğu! Şayet bunları doğru kabul edip benimserseniz, kurtulursunuz ve yeryüzünün lideri olursunuz. Yok eğer bunu yapmazsanız, sizin için öne sürülebilecek hiçbir mazeret yoktur:

"Dedi ki; Rabbİm! Onlar hakkında adaletinle hüküm ver. Bizim Rabbİmİz Rah-mân'dır ve sizin anlattıklarınıza karşı yardımı umulandır." (Enbiyâ, 21/112)

318 ■ Enbiyâ Sûresi


HAC SURESİ

H

ac Sûresi, korku salan ve panik uyandıran duygusal bir çağrı ile başlamaktadır. Çünkü bu sûre muhteva olarak bir takım kıyamet korkularını bünyesinde barındırmaktadır.

"Ey insanlar! Rabbinizden korkun! Çünkü kıyamet vaktinin depremi müthiş bir şeydir. Onu gördüğünüz gün, her emzikli kadın emzirdiği çocuğu unutur ve her hamile kadın da çocuğunu düşürür. İnsanJarı da sarhoş bir haJde görürsün, oysa onlar gerçekte sarhoş değillerdir; fakat Allah'ın azabı çok şiddetlidir." (Hac, 22/1-2)

Resûlullah'ın hadislerinde ifâde edildiğine göre deprem, kıyametin kopmasının hemen Öncesinde gerçekleşecektir. Bu depremle birlikte yeraltındaki madenlerin fış-kirdığı volkanlar oluşacak ve insanlar hiçbir yere kıpırdayamadan lavların içine çekilecektirler. Bu kıpırdanış, sanki bir ölüm uyanışı ya da son ayrılık çırpınışıdır.

Bu açıklamadan sonra, uyuşmuş beyinleri uyandırıp harekete geçirmeyi ya da sinsi şüphe ve endişeleri yok etmeyi hedefleyen bilinçli bir çağrı gelmektedir:

"Ey İnsanlar! Eğer yeniden dirilmekten şüphe ediyorsanız, şunu bilin ki, biz sizi topraktan, sonra nutfeden, sonra alakadan, sonra uzuvları Önce belirsiz, sonra belirlenmiş ceninden yarattık ki, size kudretimizi gösterelim..." (Hac, 22/5)

Ölümden sonra tekrar dirilme hususundaki şüphenin temel nedeni, canlı ve canlıların hayatıyla ilgili büyük bilgisizlik sebebiyledir. Câhil ve bilgisiz kimselerin iddiasına göre, ölümden sonra tekrar dirilmek, ne geçmişte ne de günümüzde hiç kimsenin görmediği gelecekle ilgili bir olaydır. Oysa ki her gün hatta her an, Öldükten sonra dirilme eylemi gerçekleşmektedir ve bunu da yalnızca Allah (c.c.) yapmaktadır; hem de kesintisiz bir biçimde. Öyleyse her an öldükten sonra dirilme gerçekleştiren Allah (c.c.)'m, en son diriltmesi neden çok uzak ve ihtimal dışı bir şey olsun? İşte rahimlere her an atılan ceninler bir dirilmedir ve bu dirilmede hiçbir beşer gücünün etkisi yoktur.

Hac Bakara Sûresi* 319

K u r " â n - ı Kerîm 'in Konulu Tefsiri

Duyu organları tamamlanmış bir cenin oluncaya kadar, o canlıyı peşpeşe yaratılış aşamalarından geçiren kimdir? Daha sonra da o canlıyı, akciğerlerinin dünya havasıyla ve gözlerinin de dünyadaki ışıklarla çalışması için, annesinin karnından çıkarıp dünyaya getiren kimdir? Hayranlık uyandıracak kalıtsal özelliklerle onu donatan kimdir?

Bu yaratılış hikâyesi, sadece gece ve gündüzden oluşan bir zaman diliminde dünyaya gelen tek bir ceninin hayat serüvenini değil, aksine çalkantılı bir deniz içerisinde insanlık hayatını birbirine bağlayarak hayatta kalmasını sağlayan binlerce-milyon-larca ceninin yaratılış sürecini anlatmaktadır.

Deniz ve kara parçasını dolduran insan ve diğer canlıların, hayatlarını anlatan bu sözlerden başka bir söze geçelim:

"...Sen, yeryüzünü de kupkuru ve ölü bir halde görürsün; fakat biz üzerine yağmur indirdiğimizde o, kıpırdanır, kabarır ve her çeşitten iç açıcı bitkiler verir." (Hac, 22/5)

Çekirdek ve meyvelerden su nasıl çıkmaktadır? Tabiattaki bu yaratılışı doğruladığımız halde, nasıl oluyor da insanla ilgili olan yaratılışı imkânsız ve ihtimal dışı görüyoruz? Ayaklarımızın altındaki şu ölü toprak, kendileri sebebiyle hayatımızı sürdürebildiğimiz gıdalarımızı ve yaşam için gerekli olan farklı temel gıdalardan nişasta, şeker, yağ, protein, tuz, mineral ve vitaminleri taşıyıcı olarak içinde barındıran pirinç ve buğday tanelerini çıkarmaktadır.

İşte tüm bu anlatılanlar, inkârı mümkün olmayan apaçık gerçeklerdir. Örneğin kokuşmuş gübre ve nemli topraktan, tadı ve kokusu çok güzel olan güller ve çiçekler çıkıyor. Evet, tüm bunların yaratıcısı kimdir? Ve bu yaratma işini, dünya hayatının bitiminden ve ecelin gelmesinden sonra, tekrar edecek olan ilk yaratılışın sahibini nasıl inkâr edebiliriz?

Bu öncüllerden yola çıkarak Kur'ân, akla ve duyguya hitap eden iki çağrıdan sonra, gerçekleşmesi kaçınılmaz sonuçlan hatırlatıyor:

"Çünkü Allah hakkın tâ kendisidir; O, ölüleri diriltir ve yine O, her şeye hakkıyla kadirdir. Kıyamet vakti de gelecektir; bunda hiçbir şüphe yoktur ve Allah kabirlerdeki kimseleri mutlaka diriltip kaldıracaktır." (Hac, 22/6-7)

İnsanların büyük bir kısmı aklî yeti ve fıtrî sezgİleriyle birlikte hareket ettikleri sürece, âyetlerin İfade ettiği bu kaçınılmaz sonuçlara kesin olarak inanırlar. Fakat bir kısım insanlar da, buna inanmayı reddederek bu dünyadaki hayatlarını kör bir tesadüfün eseri olarak görüyorlar ve varacakları sonda, meçhul veya helak olacağını zannediyorlar.

Böylesi kimselerin düşüncelerine saygı duymak elbette ki hatadır. Mütefekkirle-

320 • Hac Sûresi

Muhammed Gazalî

rin büyük bir kısmının inançsız oldukları söylentisi çok yaygındır, Oysa ki bu tamamen yalandır. Prof. Dr. M. Abbas el-Akkad da "Akâidü'l- Müfekkirîn" isimli eserinde, aydınların çoğunluğunun inançlı kimseler olduğunu ispatlamıştır.

Allah (c.c.)'» inkâr, bir realitedir. Ne var ki bu inançsızlık, ilmî bir gerekçeye kesinlikle dayandırılamaz. Zira Allah (c.c.)'1 inkar etmenin temelinde ya köklü bir cahillik ya hesapta bir yanlışlık ya da her tarafı kaplayan şehvet ve kör bir gurur vardır.

Şurası bir gerçek ki, şeytan Allah (c.c.)'a karşı isyan bayrağını kaldırdığı ve O (c.c.)'na düşman olarak yeryüzüne gönderildiği zaman, Allah (c.c.)'ın hak ve gerçek olduğunu biliyordu. Şu âyetler, küfrün çeşitlerini açıklamaya başlıyor:

"İnsanlardan bazısı, bir bilgisi, rehberi ve aydınlatıcı bir kitabı olmadığı halde, sırf Allah yolundan saptırmak için kibir ve gurur içinde Allah hakkında tartışmaya kalkışır..." (Hac, 22/8-9)

Kâfir bir kimse, tabiatında var olan fıtrî sözleşmesine ihanet eden ve hatırlayıp gözetmesi için kendisine gönderilen vahye aykırı davranan kişidir. İşte böyle bir kimseden daha hakir ve daha zelil kimse göremiyorum.

Bîr başka çeşit kâfir de vardır ki, imanını kendisine gelecek menfaatlere bağlar. Şayet mutlu, müreffeh ve bolluk içindeyse inanır, yok eğer sıkıntı ve darlık içindeyse hemen isyanını oracıkta ilan ediverin

"İnsanlardan kimi Allah'a yalnız bir yönden kulluk eder; kendisine bir iyilik dokunursa buna çok sevinir, ama bir de musibete uğrarsa çehresi değişir/dinden yüz çevirir. O, dünyasını da âhiretini de kaybetmiştir. İşte bu apaçık hüsrandır." (Hac, 22/11)

Bu dünyada insana bahşedilen hayat diliminin, bîr İmtihan donemi olduğu bilinen bir gerçektir. Bu imtihan sürecinde insan sevdiği şeylerle sevmediği şeyler arasında gidip gelir. Şayet ona bir İyilik dokunursa şükretmelidir, yok eğer bir kötülük dokunursa da sabretmelidir. Ama kendisine isabet eden şeyi, bazı kimselerin dediği gibi, "ahmakça bir kader" olarak nitelerse, işte bu apaçık bir küfürdür.

İslâm, iyi ve kötü olan her şeyde Allah (c.c.)'a boyun eğmek ve O (c.c.)'nun hükmüne razı olmaktır. Şâir şöyle diyor:

"Allah'ı tanıyan kimse ithamı terk eder,

Ve; 'O'nun yaptığı her şey hikmetledir' der."

"... Şüphesiz ki bunda çok sabırlı ve çok şükreden herkes için ibretler vardır." (Ibrâhîm, 14/5)

Başka bir şâir de şöyle der:

Hac Süresi • 321

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Ki§i arzu ettiği her şeyin kendisine verilmesini ister, Allah ise ona, kendi dilediğini bahşeder."

Kim Allah (c.c.)'ın kudretine teslim olursa, kurtuluşa erer. Yok eğer Allah (c.c.J'ın hükmü onun hoşuna gitmiyorsa kendi sonuna hazırlansın.

"Her kim, Allah'ın dünya ve âhirette Resûlü'ne asla yardım etmeyeceğini zannediyorsa, artık o kimse tavana bir ip atsın; sonra da ayağını yerden kessin. Şimdi bu kimse baksın. Acaba hilesi, öfke duyduğu şeyi gerçekten engelleyecek mi?" (Hac, 22/15)

Görüldüğü üzere, hangi durumda olursa olsun, sonuçta varılacak yer Allah (c.c.)'ın huzurudur. Tüm insanlık O (c.c.)'na dönecektir ve O (c.c.)'nun sıfatları arasında zulüm diye bir şey yoktur.

"Mü'nıin olanlar, Yahudiler, Sâbiîler, Hıristiyanlar, Mecûsiler ve müşrik olanlara gelince, muhakkak ki Allah bunlar arasında kıyamet gününde hükmünü verir. Çünkü Allah her şeyi hakkıyla bilendir." (Hac, 22/17)

Hac Sûresi'ndeki bu uzun girişten sonra Kur'ân-ı Kerim, dünyadaki iman ile küfür ve hakkın sancağını taşıyanlarla bâtılın sancağını taşıyanlar arasındaki süregelen mücâdeleyi anlatmaya başlıyor. Hak ile bâtıl arasındaki bu mücâdele, hayatın üzerine kaim olduğu ve iyilerle kötülerin ayrıştığı imtihanlardan birisidir.

Şu İyi bilinmelidir ki, Allah (c.c.)'a inanan bir kimse ile O (c.c.)'nu inkâr eden bir kimse arasında sağlam bir sevgi ve muhabbet oluşmaz ve bu ikisi hiçbir zaman için bir yol ve hayat tarzında birleşemezler. O zaman bu, inananlar ile inkarcılar arasında kesintisiz bir savaşın alevlenmesi anlamına mı gelir? Hayır, zira mü'minler inkarcıları, sadece kendi inandıkları şeye davet etmekle ve önlerindeki hakikat yolunu onlara açıklamakla mükelleftirler. Mü'minlerin, hikmet ve güzel öğütle davet etmenin ötesine geçmemeleri gerekir. Çünkü yüce Allah (c.c.) her İki grubu da birbiriyle imtihan etmektedir. İşte bu sebeple Önümüzdeki bu imtihanı yok saymak veya görmezden gelmek doğru değildir.

Hakikati açıklamak, delillerini sunmak ve kendi bakış açımızı bir güneş gibi ortaya koymak, bizim görevimizdir. Şayet onlar, bugün İslâm'a girmekten yüz çevir-mişlerse, fırsat olarak onlara gelecek günler bırakırız ve onlarla ilişkilerimizde kesinlikle adaletli oluruz.

Peygamberimizin hayatı işte böyleydi. Sonuçta Allah (c.c.) O'nu düşmanlarına karşı üstün kıldı. İşte kendisine bu şekilde muamele edilen bir düşman, sahip olduğu bâtıl ve boş şeyleri için hiçbir gerekçe bulamaz. O, sadece hasmını ortadan kaldırmak için sahip olduğu gücü, kuvveti ve otoriteyi kullanır. Geçmiş dönemlerde de peygamberlere aynı şeyler söylendi: Ya kendiliğinizden susun, ya da biz susturmasını biliriz.

322 ■ Hac Sûresi

M u h a m m e d G a z a 1 î

"İnkâr edenler peygamberlerine dediler ki, 'Elbette sizi ya yurdumuzdan çıkaracağız, ya da mutlaka dinimize döneceksiniz!' Rableri de onlara; 'Zâlimleri mutlaka helak edeceğiz!' diye vahyetti, (Ey inananlar!) Onlardan sonra sizi mutlaka yeryüzünde yerleştireceğiz..." (İbrâhîm. 14/13-14) İnananlarla İnkâr edenlerin arasında süregelen düşmanlığın doğası işte budur. Hac Sûresi'ndeki şu âyetle anlatılmak istenen de budur:

"Şu iki grup, Rableri hakkında çekişen iki hasımdır..." (Hac, 22/19)

Rivayet edildiğine göre bu âyet, Hakk'm kahramanları ile bâtılın kahramanları(!) arasında geçen ilk savaşta, Bedir Savaşı'nda nazil oldu. Bu savaş, yumuşak davranma, iyi geçinme ve Müslümanların eziyet çekip sıkıntılara tahammül etmelerinin üzerinden tam on beş yıl geçtikten sonra gerçekleşmiştir.

Aşağıdaki âyetleri, ben şu şekilde açıklamaktayım: Peygamberler asırlar boyunca hep bu tür sıkıntılar çekmişler ve yalnızca Allah (c.c.)'a ibâdet edilmesi için inşâ edilen evler, külfetini sadece Hak ordularının çektiği büyük bir cihadın ve mücâdelenin sonucunda ayakta kalabilmişlerdir.

"Allah, iman edenleri korur ve savunur. Şu da muhakkak ki Allah, bütün hâin ve nankörleri sevmez. Kendileriyle savaşılan mü'minlere, zulme uğramış olmaları sebebiyle, savaş konusunda izin verildi. Şüphesiz ki Allah, onlara yardım etmeye mutlak surette kadirdir. Onlar, sırf 'Rabbimiz Allah'tır' dedikleri için haksız yere yurtlarından çıkarılmışlardır. Eğer Allah, bir kısım insanları diğer bir kısmı ile defedip önlemeseydi, mutlak surette, içlerinde Allah'ın ismi bol bol anılan manastırlar, kiliseler, havralar ve mescidler yıkılıp giderdi. Allah, kendisine yardım edenlere muhakkak yardım eder. Hiç şüphesiz Allah, güçlüdür, galiptir." (Hac, 22/38-40)

Peygamberler ve onların yolundan giden mü'minler, içinde yağmacılık olan savaşları bilmezler ve haksız yere tek bir damla kanın bile akıtılmasına razı olmazlar. Çünkü onlar, sadece ve sadece zulmün ve haksızlığın kökünü kazırlar ve doğrusu da bunun İçin vardırlar.

Allah (c.c), inananlara zaferi farz kılıyor, çünkü bu zafer, gerçekte onların temsil ettiği ilkelerin zaferidir. Yoksa onların bizzat kişiliklerini desteklemek değildir. Burada İnsanın aklına şöyle bir soru gelmektedir: İnananların taşıdıkları bu ilkeler nelerdir?

"O mü'minlere şayet yeryüzünde iktidar verirsek, namazı kılarlar, zekatı verirler, iyiliği emreder ve kötülükten nelıyederler. İşlerin sonu Allah'a varır." (Hac, 22/41)

Elçilerin yolunu takip edenler, mal ya da makam peşinde koşmazlar. Onların esas hedefi; insanoğlunun, Rabbini tanıması, O (c.c.)'nun ismini seslendirmesi ve yüceli-

Hac Sûresi • 323

Kur'ân-ı K c r î m ' i ıı Konulu Tefsiri

ği önünde boyun eğmesidİr.

Savaştan bahseden âyetlerin arasında, sûrenin ismiyle indirilmiş olan esas konunun yer aldığını görmekteyiz; bu da hac konusudur. Burada hac ibâdetleri ve bunların yerleri zikredilmektedir. İşte buradan hareketle şu sonuç ortaya çıkıyor: Hac ibâ-detleriyle İlgili âyetlerin, savaştan bahseden âyetlerin arasında gelmesi, Hz. İbrâhîm (a.s.)'in sancağını taşıdıklarını iddia eden müşriklere, kendilerinin Hz. İbrâhîm (a.s.)'in dininden saptıklarını bildirmektedir. Çünkü onlar müşriktirler; oysa Hz. İbrâhîm (a.s.) 'tevhid't davet ediyordu. Öyleyse bu müşriklerin Hz. İbrâhîm (a.s.)'le nasıl bir ilişkisi ve birlikteliği olabilir ki!?

Şurası bir gerçek ki, müşrikler Hz. İbrâhîm (a.s.)'in mirasına ihanet etmişlerdir; her ne kadar onu koruduklarını iddia etseler bile. Sonra onlar, muvahhid Müslümanları Kabe'ye bile yaklaştırmıyorlardı ve hakkı bile bile inkâr ederek, Hz. İbrâhîm (a.s.)'e tâbi olan mü'minlere de zulmediyorlardı.

"İnkâr edenler, Allah'ın yolundan ve yerli ve yabancı bütün insanlara eşit kıble kıldığımız Mescid-i Haram'dan insanları alıkoymaya kalkanlar bilsinler ki, kim orada zulüm ve haktan sapmaya yeltenirse muhakkak ona acı bîr azap tattırırız." (Hac, 22/25)

Bu haddi aşan azgın kimselerle savaşmak, aslında şerefli bir kavgadır ve böylesi bir kavga içinde olanları ne kınayabiliriz, ne de sorumlu tutabiliriz.

Hac esnasında yapılan işleri düşünen kimse, şu hususları idrak eder: Bu eylemlerin hepsi de ilâhî takdirin, tevhidi desteklemek, onu kalplere yerleştirmek ve yeryüzünün her tarafındaki tüm insanları onun taşıdığı anlam üzerinde birleştirmek için zamanını ve mekânını özenle seçtiği büyük bir gösteridir. Hz. İbrâhîm (a.s.) de uzun asırlar önce, dâvetine bu şekilde başlamıştı:

"Bir zamanlar İbrahim'e Beytullah'ın yerini hazırlamış ve ona şöyle demiştik; 'Bana hiçbir şeyi ortak kılma...' " (Hac, 22/26)

Haccederken bazı insanların şöyle dediklerini işittim: "Allah (c.c.) bizleri aklede-bildiğimiz şeylerle imtihan etti, biz de iman ettik. Fakat O (c.c.) bizleri akledemedi-ğimiz şeylerle de imtihan etmeyi diledi." Bu söz büyük bir hatadır, çünkü hac ibâdetlerinde akla aykırı ve akıl dışı hiçbir şey yoktur. Yeryüzündeki "ilk ev"e kulların değer vermesini istemekte akla aykırı olan şey ne olabilir ki!?

Ama şöyle diyebilirsiniz: "Yeryüzündeki 'ilk ev' olan Kâ'be'yi tavaf etmenin anlamı nedir?" Böyle bir soruya şu şekilde cevap verebiliriz: Tavaf; temizlik gerektiren ve içerisinde tesbîh (Allah'ı yüceltmek), tahmîd (Allah'a hamdetmek) ve ibtihâl (Allah'a yalvarmak) bulunan bir duadır. İşte bu sebeple, belirli bir anlamı ortaya koymak için, insanların tevâzû ya da başka bir ilkeye bağlılıkları sebebiyle yaptıkları eylem-

324 • Hac Sûresi

Muhammed Gazali

lerle, akla aykırı düşen ve aklı devre dışı bırakmayı gerektiren eylemler arasında büyük bir fark vardır. Meselâ biz Araplar, yazıyı sağdan sola yazarken, Avrupalılar soldan sağa yazarlar, Çinliler İse yukarıdan aşağıya doğru yazarlar. Böylesi bir farklılığın akılla veya akıldişılıkla ne ilgisi vardır? Aynı şekilde bizler ve birçok ülke İnsanı, araba sürerken sağdan gideriz, oysa İngilizler soldan giderler. İşte bu tur farklılıkların akılla hiçbir ilgisi yoktur.

Üzerinde hemfikir olduğumuz ve özel bir anlam ifâde eden eylemlerimizde akıl, bu eylemlerin akla uygunluğuna ya da aykırılığına karar veremez. İşte hac ibâdetleri de bu türdendir. Zira biz Müslümanlar, tevhidi korumak için yapılan "ilk ev" i ziyaret ediyoruz, o kadar. Kabe'nin yeryüzünde inşâ edilen "ilk ev" olmasının değeri niçin inkâr ediliyor? Ve neden beş kıtadaki mescidler ve camilerin bu "ilk ev"le irtibatı kurulmuyor?

"İnsanlar arasında haccı ilan et ki, gerek yaya olarak, gerekse nice uzak yoldan gelen yorgun argın develer üzerinde kendilerine âit bir takım yararları yakînen görmeleri, Allah'ın kendilerine rızık olarak verdiği kurbanlık hayvanlar üzerine belli günlerde Allah'ın ismini anmaları için Kabe'ye gelsinler. Artık ondan hem kendiniz yiyin, hem de yoksula ve fakire yedirin." (Hac, 22/27-28)

Hac'da kurban edilen hayvanların etlerini, günümüzün modern taşıma araçlarıyla, Mekke halkına ya da diğer ülkelerin şehir, kasaba ve köylerine götürerek oralardaki milyonlarca ihtiyaç sahibine vermek mümkündür.

"Biz, büyükbaş hayvanları da sizin için Allah'ın işaretlerinden (kurban) kıldık. Onlarda sizin için hayır vardır. Şu halde onlar, ayaklan üzerine dururken üzerlerine Allah'ın ismini anınız (ve kurban ediniz.) Yan üstü yere düştüklerinde ise, artık onlardan hem kendiniz yiyin, hem de ihtiyacını gizleyen ve gizlemeyen fakirlere yedirin..." (Hac, 22/36)

Bu sûrenin açıkladığı hac İbâdetleri, tevhidin anlamının güçlü bir insanî te'yidi ve onun sancağı altında kitlelerin toplanmasıdır.

"...O halde, pislikten, putlardan ve yalan sözden sakının. Kendisine ortak koş-maksızın Allah'ın birliğini tanıyan hanifler olun. Kim Allah'a ortak koşarsa sanki o, gökten düşüp parçalanmışta kendisini kuşlar kapmış, yahut rüzgâr onu uzak bir yere sürüklemiş gibidir." (Hac, 22/30-31)

Toplumların inşâsında olmazsa olmaz ilkelerin başında, o toplumların tarihlerinin ibâdetleriyle, hâtıralarının yaşamlarıyla ve duygularının fikirleriyle harmanlanması

gelmektedir.

"İşte durum budur, her kim Allah'ın hükümlerine saygı gösterirse, şüphesiz bu kalplerin lakvasındandır." (Hac, 22/32)

Hac Sûresi ■ 325

K U r ' S n - 1 Kerîm'in Konulu Tefsiri

Beşer hayatının tâ doğuşundan itibaren, onu hiç bırakmayan kompleks felâket şudur: Şayet insanların içerisinde hakka ve iyiliğe çağıran bir dâvetçi olmazsa, insanların önüne, onların çaba ve gayretlerini boşa çıkarmayı isteyen ve hak yoldaki yürüyüşü zorlaştıran bâtıl ve şerrin dâvetçileri hemencecik geçiverir. Sonuçta da bu iki güç arasında, insanlığın tüm gücünü harcadığı ve sonsuza kadar uzanan bir mücâdele başlar.

Hak ile bâtıl arasında gerçekleşen bu savaşta ilâhî takdir, yüce bîr hikmet gereği, bazen hakkın yenilmesine izin verir. İşte o zaman Allah (c.c.)'a ibâdet etmek için inşâ edilen mescid ve camilerin ya müzelere ya da depolara çevrildiğim görürsünüz. Yaşadığımız bu çağda, Hindistan'da Bâbür Camisi yıkıldı. Bu caminin yıkılmasına gerekçe olarak da; caminin bulunduğu yerin "Mâya" ismindeki tanrılarının doğum yeri olmasını gösterdiler. Oysa o, yeni uydurdukları bir tanrıdır. Tevhid çağrılarının o caminin mihrâb ve kubbelerini dolduracak şekilde ayakta durması için, bu camiyi korumaya çalışan yüzlerce Müslüman öldürüldü ve onlar da şehid olarak bu dünyadan ayrıldılar. İşte Allah (c.c.)'ın İsminin anıldığı evleri korumaya çalışanlarla, onları yıkmaya çalışanlar arasındaki bu savaş hiç bitmeyecektir.

Gelecekte nelerin olacağı bilinmez, ancak Müslümanlara düşen görev; azimli ve sabırlı olmaktır. Çünkü son söz onların olacaktır. İsterseniz Allah (c.c.)'ın nebisine yaptığı şu teselliye kulak verin:

"(Resulüm!) Eğer onlar seni yalanlıyorlarsa, şunu bil ki, onlardan önce Nuh'un kavmi Ad, Semûd, İbrahim'in kavmi, Lût'un kavmi ve Medyen halkı da (peygamberlerini) yalanladılar. Mûsâ da yalanlanmıştı. İşte ben o kâfirlere süre tanıdım, sonra da onları yakaladım. Benîm onları cezalandırmam nasıl oldu!" (Hac, 22/42-44)

Ardından Allah (c.c.) katında başka bir hesabın görüleceği zamanı açığa çıkaran bir ihsan ve lütuf geliyor. Şayet bir nesil yenilgiyi tatmışsa, yüzyıllar sonra başka bir nesil zaferi tadabilir.

"(Resulüm!) Onlar senden azabın çabuk gelmesini istiyorlar. Allah ise vaadinden asla dönmez. Muhakkak ki, Rabbinin nezdinde bir gün; sizin saymakta olduklarınızdan bin yıl gibidir." (Hac, 22/47)

Resullere, tüm mazeretleri geçersiz kılacak şekilde, apaçık bir tebliğ görevinin verilmesi; hiçbir inkarcının küfrüne gerekçe olacak bir delil kalmaması içindir.

"De ki: Ey insanlar! Ben ancak sizin için apaçık bîr uyarıcıyım. İman edip sâ-lih ameller işleyen kimseler için mağfiret ve bol nzık vardır. Ayetlerimiz hakkında (onları tesirsiz bırakmak için) birbirlerini geri bırakırcasına yarışanlara gelince, işte bunlar cehennemliktirler." (Hac, 22/49-51)

Sonra Allah (c.c), elçisine ve bizlere şunu açıklıyor: "Tüm peygamberler, puta

326 • Hac Sûresi

Muhammed Gazali

tapanların kalpleri İslâm'a açılsın diye ve hakkın zaferi için, olanca güçleriyle çalıştılar. Ne var ki, İnsan ve cin şeytanları vesveseleriyle onların karşısına çıktılar ve müşriklerin liderlerine dönerek, peygamberin gayretini boşa çıkarmak için dediler ki: "Şayet tanrılarımıza inanmakta sebat göstermeseydik, gerçekten bizi neredeyse tanrılarımızdan saptıracaktı diyorlar..." (Furkân, 25/42)

Şayet insan ve cin şeytanları o putları ele geçirip savunmasalardı, o putperestler belki de Müslüman olacaklardı. "Böylece biz, insan ve cin şeytanlarını düşman kıl-dık. Bunlar, aldatmak için birbirlerine yaldızlı sözler fısıldarlar..." (En'âm, 6/112) En'âm Sûresi'nde, insanları saptırarak yoldan çıkaran "yaldızlı!süslü söz", bu sûrede şeytanın ilkasıldikte etmesi olarak İsimlendiriliyor;

"Biz, senden önce hiçbir resul ve nebî göndermedik ki, o, bir temennide bulunduğunda, şeytan onun dileğine ille de {beşerî arzular) katmaya kalkışmasın. Ne var ki Allah, şeytanın katacağı şeyi iptal eder. Sonra Allah, kendi âyetlerini sağlam olarak yerleştirir. Allah, hakkıyla bilendir ve hüküm ve hikmet sahibidir." (Hac, 22/52)

Şeytanın vesvesesi, bazen hakikate karşı bir isyan ve ayaklanma, bazen de bâtılı savunanlara karşı hiçbir tepki göstermeme ve çaba harcamama şeklinde olabilir. Zira bizler, nice yalancıların dağları sarsacak derecedeki yalanlarını ve iftiracıların boş sözlerini dinledik. Fakat Allah Teâlâ onların tüm hilelerini başlarına geçirerek ve yalanlarını ortaya çıkararak, bu mücâdeleden hakkın, hiç bir yara almadan sapasağlam çıkmasını sağlamıştır.

Allah'ın risâletleri hususunda şeytanın bir başka vesvesesi de, toplumun önde gelen liderlerinden veya geniş halk yığınlarından gelen bid'at, hurafe ve arzuların, bu ilâhî risâletlere eklemlenmesi suretiyle olabilir. Bu da, dinin hakikatini bozar, bir kısmını diğerinden ayırır ve din hakkında kötü düşünceler oluşturur.

Fakat şu iyi bilinmelidir ki, hangi şartlar altında olursa olsun, şeytanın bu tür vesveseleri, patlamaya hazır bombalar gibidir ve en ufak bir darbede patlar. Sonuçta hak, saf, temiz ve berrak olarak kalır. Hakkın taraftarları ise, ellerinde apaçık emir ve yasaklar olduğu halde hayatlarını sürdürürler.

Biz burada "Garanik Aldatmacasını anlatacak değiliz, çünkü bu hâdise sadece câhil, ahmak, aptal ve kalın kafalıların kandırılabileceği kocaman bir yalandır. Allah izin verirse biz bunu Necm Sûresi'ne ulaştığımızda anlatacağız.

Allah (c.c.)'ın yoluna davetin güzelliği ve cihadın doğruluğunu ortaya koyan hususlardan birisi de, davet ettiğimiz ve yolunda cihad ettiğimiz zâtin', kadrini ve yüceliğini bilmektir. Allah (c.c.)'ın kelimesinin yücelmesi İçin çaba sarf eden bir kişi, dünya arzulan ve yaşam kaprisleri için gayret gösteren kişiden elbette ki farklı olacaktır. İşte bu sebeple Allah (c.c), elçisini tebliğ yolunda yürümeye teşvik ediyor:

Hac Sûresi • 327

Kur'ân-ı Kerîm 'in Konulu Tefsiri

"Görmedin mi, Allah, gökyüzünden yağmur İndirdi de bu sayede yeryüzü yeşeriyor. Gerçekten Allah çok lütufkârdır ve her şeyden haberdardır. Göklerde ve yerde ne varsa hepsi de O'nundur. Gerçekten Allah, yalnızca O zengindir ve övgüye değerdir." (Hac, 22/63-64)

Âyetler, Allah (c.c.)'m azametini, büyüklüğünü, eşsiz kudretini ve bu evrende kendisine ibâdet edilebilecek tek hak sahibinin kendisi olduğunu anlatarak devam etmektedir. Öyle ya, O (c.c.)'nun dışında kime ibâdet edilebilir; âciz bir beşere mi, yoksa sağır ve dilsiz bir taşa mı?

"Onlar, Allah'ı bırakıp Allah'ın kendisine hiçbir delil indirmediği ve kendilerinin dahi hakkında bilgi sahibi olmadıkları şeylere lapıyorlar. Oysa zâlimlerin hiçbir yardımcısı yoktur" (Hac, 22/71)

Daha sonra Allah (c.c), nebîsine şöyle sesleniyor:

"Biz, her ümmete, uygulamakta oldukları bir ibâdet tarzı gösterdik. Öyleyse onlar (Ehl-i Kitap) bu iş hususunda seninle çekişmesinler. Sen Rabbine davet et. Zira sen, hakikaten dosdoğru bir yol üzeresin." (Hac, 22/67)

Hac emri nazil olduğunda, Resûlullah (s.a.v,) insanlara şöyle dedi: "Hac ibâdetlerinizi benden alınız." Hz. Peygamber (s.a.v.) şu gerçeği ortaya koymak için, onlara haccın hükümlerini, hacdaki ibâdet yerlerini ve buralarda yapacakları işlemleri tek tek açıkladı: Önceden de ifâde ettiğimiz gibi hac; orada sadece tek bîr Allah (c.c.)'a yapılan tezahürat ve tevhidin kalpleri fetheden bilincinden vadileri dolduran yakarışa ve ufuklarda yankılanan haykırışa dönüşen büyük bir gösteridir.

Kendisiyle Allah (c.c.)'a yaklaşılan kurbanlık hayvanları keserken Allah (c.c.)'ın ismi zikredilir:

"Onların ne etleri ne de kanlan Allah'a ulaşır; fakat O'na sadece sizin takvanız

ulaşır..." (Hac, 22/37)

Resûlullah (s.a.v.), hac dönüşünde evlere kapılarından değil de arkalarından girmeyi yasakladığı gibi, aynı şekilde Kureyş'in kendilerine has inip-çıktıkları bir yollarının olmasını da yasakladı.

Şüphesiz hac, iman iktidarının muhteşem bir ilânı ve şirk iktidarının da rezil bir şekilde düşüşünün apaçık göstergesidir. İşte yüce Allah, tam da bu sırada, şöyle söylüyor:

"Biz, her ümmete, uygulamakta oldukları bir ibâdet tarzı gösterdik. Öyleyse onlar (Ehl-i Kitap) bu iş hususunda seninle çekişmesinler. Sen Rabbine dâvel et. Zira sen, hakikaten dosdoğru bir yol üzeresin." (Hac, 22/67)

Artık tevhid olgusu en yüksek dereceye doğru ulaşırken, şirk olgusu da en aşağı

328 ■ Hac Sûresi

Muhammed Gazalî

tabakaya doğru yol almaktadır:

"Ey İnsanlar! (Size) bir misal verildi; şimdi onu dinleyin: Allah'ı bırakıp da yalvarıp taptıklarınız bunun için biraraya gelseler bile bir sineği dahi yaratamazlar. Sinek onlardan bir şey kapsa, bunu ondan geri de alamazlar. İsteyen de âciz istenen de!" (Hac, 22/73)

Hac Sûresi, İslâm ümmetinin yüklenmiş olduğu risâleti açıklayarak, yerine getirmesi gerekli olan vazifeleri ve yükseltmeye çalıştığı iman sancağını bildirerek sona ermektedir. Resûlullah (s.a.v.) bu bilgileri Allah (c.c.)'tan Öğrenirken, İslâm ümmeti de o kutlu elçiden öğrendi. Öyleyse resullerinin tebliğ etmiş olduğu şeyden aldıkları Öğretileri tüm dünyaya ulaştırmaları, onların üzerine bir görevdir. Zİra Hz. Resul (s.a.v.) bu ümmetin şahididir, bu ümmet de tüm insanların şahididir.

Buna karşılık çağdaş medeniyetin ulus devletleri ya hayat standartlarını yükseltmek için çalışıyor veya ırkçılık taassubuyla savaşa girişiyorlar yahut da topraklar üzerinde kendi güçlerini pekiştirmekle meşgul oluyorlar.

Oysa İslâm ümmetinin başka bir görevi vardır: Bu ümmet Allah (c.c.)'a İbâdet eder ve O (c.c.)'na ibâdete davet eder. Eğer tâğutlar, asırlar boyunca insanları küçümseyip hor ve hakir gördülerse de, bizim ümmetimiz olan İslâm ümmeti, yeryüzünde fitne kalmayıncaya ve din yalnızca Allah (c.c.)'ın oluncaya kadar, bu tâğûtlarla mücâdele etmek zorundadır.

"Ey iman edenler! Rükû edin, secdeye kapanın, Rabbinize ibâdet edin ve hayır işleyin ki kurtuluşa eresiniz. Ve Allah yolunda da hakkını vererek cüıad edin..." (Hac, 22/77-78)

Sonra şöyle diyor:

"...Peygamberin size şahit olması, sizin de tüm insanlara şahit olmanız için sizleri seçti..." (Hac, 22/78)

Müslümanlar, bu risâlet görevini tam olarak idrâk edebildiler mi acaba!?

Hac Sûresi • 329


MÜ'MİNÛN SÛRESİ

İşlenen fiillerle bu fiillere verilen mükâfat ya da cezalar arasında, sıkı bir ilişki vardır. Bu sebeple İyiliğin geleceği güzeldir, şu ânı kötü olsa bile. Kötülüğün geleceği ise tam bir felâkettir, şimdiki ânı aldatıcı bir güzellik olsa bile. Fakat insanlar, genelde içinde yaşadıkları zamana bakar ve tamamen onunla meşgul olurlar. Bu da, hakikati perdeleyen ve gafillerin içine düştükleri bir tuzaktır.

İşte Mü'minûn Sûresi, gözleri geleceğe, yani âhirete çevirmek ve güzel gelecekleri hususunda, mü'minleri mutmain kılmak İçin indirilmiştir. Kâfirlere gelince, vay onların başına gelenlere!

Sûre açılışını şu müjde ile yapmaktadır:

"Gerçekten mü'minler kurtuluşa ermiştir; onlar ki, namazlarında huşu içindedirler, boş ve yararsız şeylerden yüz çevirirler, zekâtı verirler, iffetlerini korurlar..." (Mü'minûn, 23/1-5)

Hz. Ömer b. Hattâb'ın bildirdiğine göre, Resûlullah'a vahiy geldiği zaman, O'nun etrafında arı vızıltısı gibi bir ses işitilirdi. Yine bir gün Allah (c.c), Resûlü'ne vahyini indirdi. Vahiy geldikten sonra bir müddet oturdu, ardından rahatlamış ve sakinleşmiş bir şekilde bu sûrenin ilk on âyetini okudu ve şöyle dedi: "Kim bu on âyetin ifade elliği şeyleri yerine getirirse, cennete girer." Sonra Hz. Peygamber (s.a.v.) kıbleye yöneldi, ellerini havaya kaldırdı ve şöyle dua etti: "Ey Rabbiml Bizi artır, eksiltme; bize ikram et, bizi hor görme; bize ver, bizi mahrum etme; bizi sev ve bizden nefret etme. Yâ Rabbi! Bizden razı ol ve bizi razı et."

Bu âyetlerde inanç, ibâdet, ahlâk ve muamelât hep içiçedir ve bir bütünlük arze-der. İşte bu sebeple bu âyetler, kendilerine sıkıca sarılan ve içeriklerini yerine getiren kimselere kurtuluşu muştulamaktadırlar. Sûrenin ortalarında, bu manânın başka bir forma girmiş tekrarı vardır:

"Rablerine olan saygıdan doîayi kötülükten sakınanlar; Rablerinin âyetlerine

Mü'minûn Sûresi ■ 331

Kur'ân-ı Kerîm'İn Konulu Tefsiri

inananlar; Rablerine ortak koşmayanlar ve Rablerine dönecekleri için yapmakta oldukları işleri kalpleri çarparak yapanlar var ya, işte onlar, iyiliklere koşuşurlar ve iyilik için yarışırlar." (Mü'minûn, 23/57-61)

Bu âyetlerde anlatıları vasıflarla nitelenenlerin, sûrenin başında kendilerine kurtuluş va'd edilenlerle aym kişiler oldukları gayet açıktır. Her İki yerde de âyetler, kurtuluşa erecek olanların hayatlarından bir yönü ve kişiliklerinden bir parçayı açıklamaktadır.

Kötü kimselere gelince, onları bekleyen kötü son, geçmiş ümmetlerin hayat hikâyelerinde ve müşriklerle tartışma ve onları azarlama esnasında müşriklerin durumlarını anlatırken söylendiği gibi, onların hayatları ve bu hayatlarının sonunda varacakları yer, sûrenin sonunda da kapsamlı bir şekilde anlatılmaktadır.

Va'd edilen ceza veya mükâfat, insanoğlunun yeryüzünde geçirdiği, iyilerle kötülerin ayrıştığı ve insanların fiilleriyle tavırlarının tek tek sayıldığı bir 'ara dönem'den sonra, gelir. İşte bu 'ara dönem', Allah (c.c.)'a inanmaya ve O'nun yüceliğini idrâk etmeye götüren bir ortam olarak nitelendirilmektedir:

"Andolsun biz insanı, çamurdan (süzülüp çıkarılmış) bir özden yarattık. Sonra onu sağlam bir karargâhta nutfe haline getirdik" (Mü'minûn, 23/12-13)

Bu cisimler topraktan nasıl yaratıldılar? Yığın halindeki tozlar, nasıl oldu da kâmil bir insana dönüştü? Hurmanın tüm özellikleri tek bir çekirdeğe ve insanın bütün özellikleri de tek bir nutfeye, nasıl konuldu? Veraset yasaları ve ırsî özellikler, nasıl oluyor da gün geçtikçe hedefine yaklaşıyor; işte her şeyden âciz bir çocuk, bir de bakıyorsunuz, kocaman bir adam olmuş?

Şu bir gerçek kî, her şey yüce yaratıcının azametini haykırmaktadır. Ama inkarcılar, korkunç bir gafletin içinde yaşamaktadırlar, varacakları son da çok korkunç olacaktır:

"Sonra, muhakkak ki siz, bunun ardından elbet öleceksiniz. Sonra da şüphesiz, sizler kıyamet gününde tekrar diriltileceksiniz." (Mü'minûn, 23/15-16)

Sûre, insanları uzak geçmişe götürmekte ve onlara, Allah (c.c.)'m ihsanını inkâr eden, hidâyetine karşı ayak direyen ve gönderdiği elçileri yalanlayan toplulukları anlatmaktadır. Örneğin onlara, Hz. Nûh (a.s.) ve kavmi İle Hz. Hûd (a.s.) ve kavmini hatırlatmaktadır:

"Sonra onların ardından başka nesiller getirdik. Hiçbir ümmet, ecelini ne öne alabilir, ne de erteleyebilir. Sonra biz peyderpey peygamberlerimizi gönderdik. Herhangi bir ümmete peygamberlerinin geldiği her defasında, onlar bu peygamberi yalanladılar. Biz de onları birbiri ardından yok ettik ve onları ibret hikâyelerine dönüştürdük. Artık imân etmeyen toplumun canı cehenneme!"

332 * Mü'minûn Sûresi

Muhammet) Gazali

(Mü'minûn, 23/42-44)

Allah (c.c.)'a İman etmeyi reddeden kavimlerin çoğu, şu anda adına "Orta Doğu" denilen, bölgede yaşamaktaydı. Mesela Hz, Nûh (a.s.) Irak'ın kuzeyinde yaşadı, Hz İbrâhîm (a.s.) Irak'tan Hicaz'a göç etti, bu arada Mısır ve Suriye'ye uğradı, Hz. Mû~ sâ (a.s.), kavmini Firavun'un zulmünden kaçırmak için, Nil Vadİsi'nden çıktı ve Tîh Çö'Iü'nde öldü, Hz. İsâ (a.s.) Filistin'de doğdu ve Mısır'ı ziyaret etti, Hz. Salih (a.s.) ve Hz Şuayb (a.s.) Arap Yarımadası'nm kuzeyinde ve Hz. Hûd(a.s.) ise, Ahkâf ve Yemen'de yaşadı.

Bu ülkelerde yaşayan İnsanların semavî risâletlere ve vahyî gerçeklere, başka yerlerde yaşayan insanlara oranla, daha çok bilinçli ve hazırlıklı olduklarını görmekteyiz. İşte tüm bunlara rağmen inkâr etmeleri ve kesin olarak nefislerinin küfrü tercih etmesi sonucunda, Allah (c.c.)'m yüce kudreti onları paramparça etmiştir.

Peygamberler, güçlerinin yetmediği bir hususta, insanlara kefil olabilirler mi? Hayır, kesinlikle hayır. Zira insanların pis olanı atıp temiz olanı tercih etmeleri ve iyilik yapmaları, onlara zor gelmez ki!

"Ey Allah'ın elçileri! Temiz olan şeylerden yiyin ve güzel işler yapın. Ben sizin yaptıklarınızı hakkıyla bilmekteyim. İşte bu sizin ümmetiniz tek bir ümmet ve ben de sizin Rabbinizim. Öyleyse sadece benden korkun," (Mü'minûn, 23/51-52)

îşte bu sebeple yüce Allah (c.c.)> biraz aradan sonra şöyle seslenmektedir:

"Biz hiçbir kimseyi gücünün yettiğinden başkası İle sorumlu tutmayız. Yanımızda hakkı söyleyen bir Kitap vardır ve onlar asla haksızlığa uğratılmazlar." (Mü'minûn, 23/61-62)

Sonuçta, bu bölgesel ve yöresel risâletlerden sonra, evrensel niteliklere sahip bir risâlet geldi. Hz. Muhammed (s.a.v.), risâletle birlikte mucizelerini de kapsayan Kur'ân-ı Kerim'de, yarımadada yaşayan Araplar'a tüm ilâhî öğretilerin bir özetini sundu. Ancak Araplar, Önceleri İslâm'ı reddettiler ve nebîsini yalanladılar; Hz. Muhammed (s.a.v.)'in şeref ve güvenilirliğini diğer insanlardan daha iyi bilmelerine rağmen... Nitekim Ebû Tâlib bu duruma şöyle işaret etmektedir:

"Herkes biliyor ki, evlâdımız [Hz. Muhammed (s.a.v.)], hiçbir zaman için bizim tarafımızdan yalanlanmamıştır ve hiçbir zaman için de saçma sözler ona İsnad edilmemiştir."

Kur'ân-ı Kerim onların bu durumunu, şu sözlerle nitelemektedir:

"Onlar bu sözü (Kur'ân'ı) hiç düşünmediler mi? Yoksa kendilerine, daha önce geçmişteki atalarına gelmeyen bir şey mî geldi? Yoksa peygamberlerini henüz tanımadılar da bu yüzden mi onu inkâr ediyorlar? Yoksa onda bir cinnet oldu-

Mü'minûn Sûresi • 333

Kur'ân-ı Kerîm 'in Konulu Tefsiri

ğunu mu söylüyorlar? Hayır; O, kendilerine hakkı getirmiştir. Onların çoğu ise haktan hoşlanmamaktadırlar." (Mü'minûn, 23/68-70)

Haktan hoşlanmamaları onlara çok pahalıya patladı.

"Nihayet, onların refah ve mutluluk içinde yüzenlerini sıkıntıya (azaba) uğrattığımızda, bir de bakarsın ki feryadı basmışlar." (Mü'minûn, 23/64)

Nitekim onlar Bedir Savaşı'nda utanç verici bir şekilde yenildiler ve küfrün önderleri ve taraftarları kör bir kuyuya atıldılar. Oysa daha çok kısa bir zaman önce kendi meclîslerinde İslâm'a sövüyor, onun öğretileriyle alay ediyor, zayıf Müslüman lara işkence ediyor ve onların haklarını hiçe sayarak eğleniyorlardı.

Kureyş'in ileri gelenlerinin geçmişteki izzetli durumlarından ve lüks hayatların dan sonra, düştükleri kötü son hakkında, Şeddâd b. El-Esved şunları söylüyor:

"Kuyulara; Bedir kuyularına ne oldu? Hani ahşap oymalarla süslenmişti hörgüçler, Kuyulara; Bedir kuyularına ne oldu? Nerede kadın şarkıcı ve güzel içecekler?"

Bir de, yeniden dirilmeyi ve hesaba çekilmeyi inkâr eden kavminin dininde olan, şu şâire kalak verin; inkârı sebebiyle alaylı bir biçimde neler söylüyor?

"Elçi bizlere tekrar dirütileceğimİzi söylüyor!! Hayatın aksisedası ve zirvesi nasıl olabilir ki?"

Yüce Allah (c.c.) tüm bu söylenenleri reddederek şöyle diyor;

"... Hayır; O, kendilerine hakkı getirmiştir. Fakat oniarın çoğu haktan hoşlar mamaktadır. Eğer hak, onlann kötü arzu ve isteklerine uysaydı, gökler ve ye yüzü ile bu ikisi arasında bulunanlar bozulur giderdi. Hayır, biz onlara şan \ şereflerini getirdik; fakat onlar kendi şereflerine sırt çevirdiler." (Mü'minûı 23/70-71)

Kişinin acı ve sıkıntı çekmesi, bazen nefsinin temizlenmesi ve derecesinin yül selmesi içindir. Bu da ancak, şu hadisle İfade edildiği gibi, sâlih, mücahid... vb. kin seler için olur. Bir hadiste şöyle denilmektedir: "Müslümanâ isabet eden hiçbir taı ve keder, yorgunluk ve rahatsızlık, hatta canını acıtan diken dahî yoktur ki Allah, bw lar vesilesiyle onun hatalarını bağışlamasın."

Bazen de bu acı ve sıkıntılar, terbiye etmek, edeplendirmek ve haddi aşan hat£ bir kimseyi tekrar itidale döndürmek için olabilir. Çünkü gücün despotluğu servet de mğyanhğı vardır. Bazen kişi, rızkının azlığı sebebiyle ya da daha fazla zengin c mak için, gücünün ve kudretinin üstüne çıkmak için çabalar.

Kureyş halkı, hakka karşı çok gururlu ve kibirliydi. Zira bol kazanç ve rahat t

i

334 • Mü'minûn Süresi

Muham,. med Gazalî

hayat onları şımartmıştı. Bu şımarıklık öyle bir dereceye vardı ki, artık Hz. Peygamber (s.a.v.) şöyle dua yapmak zorunda kaldı: "Ya Rabbi! Yusuf'un yedi kıtlık senesi gibi bir yedi sene ile onlara karşı bana yardım et..."

Acı ve sıkıntı darbeleri, hatalarından vazgeçene kadar, günahkâr kimseleri hiç bırakmaz. Her ne zaman hatalardan dönüşleri ve günahlardan arınmaları gecikirse, hemen onların üzerine yeni belalar eklenir. Çünkü onlar, tıpkı Allah (c.c.)'m dediği gibidirler:

"Eğer onlara acıyıp da içinde bulundukları sıkıntıyı giderseydîk, iyice körleşe-rek azgınlıklarında direnirlerdi." (Mü'minûn, 23/75)

Kureyş halkı öylesine sıkıntılı yıllar geçirdi ki, onlar hakkında şöyle dendi: "Açlık onları öylesine zor durumda bıraktı ki, gözlerinde ufuklar karardı. Buna rağmen, Resûlullah ve ashabıyla yaklaşık 20 yıl savaşmaya devam ettiler. İşte bu inatçı ve inkarcı tutum, güçleri gidinceye ve toprakları üzerinde kurulu bulunan küfür devletinin yıkılıp onun yerine İslâm devletinin kurulmasına kadar devam etti:

"Nihayet üzerlerine, azabı çok şiddetli bir kapı açtığımız zaman, bir de bakarsın ki, onlar orada şaşkın ve ümitsiz bir şekilde kalakalmışlardır!" (Mü'minûn, 23/77)

Mü'minûn Sûresi, bilindiği gibi Mekkî bir sûredir ve bu âyetteki tehdit, bu inkarcı toplumu doğru yola taşımak içindir. Ancak Kur'ân-i Kerim, eğitim, irşad ve insan aklını kullanmakla ilgili aslî ve değişmez yöntemine tekrar dönüyor. İşte bunun içindir ki, Kur'ân insanlara, Allah (ç.c.)'ın onların üzerindeki nimetlerini, geceyi ile gündüzü ve güneşi ile ayı onların hizmetine nasıl sunduğunu, onlar için nasıl, göz, kulak ve kalpler yarattığını hatırlatmaya başlıyor. Bu arada onların şirk koşmalarındaki çelişkiyi ve düşüncelerindeki karışıklığı gün yüzüne çıkaracak ve onları tevhidde samimi olmaya itecek üç tane som yöneltiyor;

"De kî; 'Eğer biliyorsanız söyleyin, bu dünya ve onda bulunanlar kime aittir?' 'Allah'a aittir', diyecekler, 'O halde siz hiç düşünmez misiniz!' de.

Deki; 'Kimdir o yedi göklerin Rabbi ve muazzam arşın Rabbi?' 'Allah'a aittir' diyecekler, 'o halde siz hiç korkmaz mısınız!' de.

De ki; 'Eğer biliyorsanız söyleyin, her şeyin melekûlu (mülkiyeti ve yönetimi) kendisinin elinde olan, kendisi her şeyi koruyup kollayan ve fakat kendisi korunmaya muhtaç olmayan kimdir?' 'Allah'tır, diyecekler. 'Öyleyse nasıl olup da büyüleniyorsunuz?' de." (Mü'minûn, 23/84-89)

İşte bu somlar, onların yer ve gökten hiçbir şey yaratmadığını, hiçbir rızık göndermediğini ve hiçbir ecel tayin etmediğini bildikleri putlara tapan, müşriklere yöneltilmiştir. Ancak aynı somlar, tevhidi şirkle karıştıran ve Allah (c.c.)'m hiçbir şekilde

Mü'minûn Suresi • 335

Kur'ân-ı Kerîm"in Konulu Tefsiri

bildirmediği bir tarzda başka başka tanrılar icat eden Ehl-i Kitap'tan bir kısım insanlara da yöneltilmiştir.

Gerçek şu ki Kur'ân, sahih imam saf, temiz ve pâk olan "vahdaniyyet=Allah' in birliği" ilkesi üzerine kurmuştur. Vahdâniyyet ilkesi üzerine kurulun bu gerçek iman, öyle bîr imandır ki, Allah (c.c.)'ın dışındaki her şeyi O (c.c.)'nun bir mülkü ve herkesi de O (c.c.)'nun huzurunda dimdik ayakta duran bir kulu olarak görür.

"Allah evlât edinmemiştir, O'nunla beraber hiçbir tanrı da yoktur. Aksi takdirde her tanrı kendi yarattığını sevk ve idare eder ve mutlaka onlardan biri diğerlerine üstün gelirdi. Allah, müşriklerin yakıştırdığı şeylerden münezzehtir. Allah, gayb âlemini de şehâdet âlemini de bilir. O, müşriklerin ortak koştukları şeylerden çok yüce ve münezzehtir." (Mü'minûn, 23/91-92)

Tevhid inancı, güçlü ve keskin bir tefekkür ve sağlam delillerin ürünüdür. Şirk ya da Allah (c.c.)'a babalık ve oğulluk isnad etmek ise, her şeyden habersiz sarhoş olmuş ve uyuşarak durgunlaşmış bir aklın hezeyanlarından ibarettir.

Şayet kişi, azgm şehvetine yenik düşer ya da şiddetli tutkularının esiri olursa, sapıklığı ve avareliği üzere kalır. İşte bu sebeple yüce Allah (c.c.) insana, onun bu dünyada ebedî olarak kalmayacağını, aksine orada sadece belirli bir vakte kadar yaşayacağını hatırlatmaktadır. Öyleyse ölüm ve Ölüm sonrası hayat kaçınılmazdır. O zaman geldiğinde ise o inkarcı ve müşrik kişi pişman olacak ve geçmişte akıllı davranmasını ve aklını kullanmasını temenni edecektir:

"Nihayet müşriklerden birisine ölüm gelip çattığında: 'Rabbim! Beni geri gönder ki, boşa geçirdiğim dünyada iyi işler yapayım' der. Hayır! Onun söylediği bu söz boş laftan ibarettir. Onların gerisinde ise, yeniden dirilecekleri güne kadar süren bir berzah vardır." (Mü'minûn, 23/99-100)

Daha şerefli bir hayata yeniden başlamak için dünyaya tekrar dönme isteği, Kur'ân-ı Kerim'in yaklaşık on küsur âyetinde tekrar edilmektedir. İşte bu, günahkâr kimsenin, geçmişte işlediği günahları itiraf edip kabulleneceğine ve kurtuluşu için kendisine yeni bir fırsatın daha verilmesi için Allah (c.c.)'tan dilekte bulunduğuna dair kesin bir delildir. Bu sûrede ise, ilki ölüm ânında, ikincisi de hesaba çekilme anında olmak üzere bu istek iki kez tekrarlanmıştır.

"Size âyetlerim okunurdu da, siz onları yalanlardınız değil mi? Derler kî; Rab-bimiz! Azgınlığımız bizi aldattı ve biz de sapıklar topluluğu olduk. Rabbimiz! Bizi buradan çıkar. Eğer bîr daha ettiklerimize dönersek, belli ki bizler zâlimleriz." (Mü'minûn, 23/105-107)

Tekrarlanan bu istek ve talep, belki de bir çok insanı cebr inancına ikna olmaya sevk eder ve sanır ki, ceza ve mükâfat olarak her şey yazılmıştır ve bunda insanın hİç-

336 • Mü'minûn Sûresi

Muhammed Gazalî

bir müdahalesi yoktur. Bizim toplumumuzda, iradesiz olarak yaşayan ve garip üşen-geçlikleriyle İslâm'a zulüm ve haksızlık eden, böylesi insanlar çoktur. İşte bu sûrenin sonu, bu tembelleri yalanlar ve tavırlarım da eleştirir bir tarzda gelmektedir:

"Sizi sadece boş yere yarattığımızı ve sizin hakikaten huzurumuza geri getirilmeyeceğinizi mi sandınız? Mutlak hakim ve hak olan Allah, çok yücedir. O'ndan başka tann yoktur. O, yüce Arş'ın sahibidir." (Mü'minûn, 23/115-116)

Azîz ve Celîl olan Allah (c.c), yarattıklarından herhangi birisine zulmetmekten yücedir. Çünkü O (c.c), Hz. Âdem (a.s.) ve bütün Âdemoğullan'na, bu dünyada yaşamayı bizzat kendisi bahşetmiş ve onları araştırıcı bir akıl ve yol gösterici bir vahiyle rızıklandırmıştır. Allah (c.c.) insanoğlunu bazen müjdelemiş, bazen de korkutmuş; bazen sağlıklı kılmış, bazen de hastalık vermiş; bazen kolaylaştırmış, bazen de zorlaştırmıştır. İşte Yüce Allah (c.c.) tüm bunları, kişi her iki durumda da Rabbinİ bilsin ve O'na kavuşmak için sâlih amelle hazırlık yapsın, diye yapmıştır. Ancak bir kimse avareliği ve kaçkınhğı tercih ederse bilsin ki, onu bekleyen cezalandırma adaletlice yapılır ve orada hiçbir mazeret dinlenmez.

Sûrenin anlattığına göre, kâfir bir kimse hesap anında zamanı unutur, tüm geçmiş aklından kaybolur gider ve çok küçük, belli-belirsiz anlık şeylerin dışında dünya hayatına dâir hiçbir şey hatırlamazlar:

"(Allah inkarcılara) "Yeryüzünde kaç yıl kaldınız?" diye sorar. 'Bir gün veya günün bir kısmı kadar kaldık, işte sayanlara sor.' derler. 'Sadece az bir süre kaldınız; keşke siz bunu bilmiş olsaydınız!' der. " (Mü'minûn, 23/112-113-115)

Sûre bir kez daha imânı kesin deliller ve kanıtlar üzerine kurmaya yöneliyor ve şunu ısrarla bildiriyor: Din, yalan, hile ve boş şeylere tâbi olan bâtıl inanç değildir. O, kesin delile saygı duyan ve kendisinin doğruluğuna aklî deliller getiren bir düşünce sistemidir.

Akıl teklif ve sorumluluğun kaynağı, yükselmenin de merdivenidir. İnsanlardan hayvanlara en yakın olanlar, Allah (c.c.)'ı inkâr eden ve O (c.c.)'nun hidâyetinden uzak olanlardır:

"Her kim Allah İle birlikte başka bir tanrıya taparsa -ki bu hususla ilgili hiçbir delili yoktur- o kimsenin hesabı ancak Rabbinin katındadır. Gerçek şu ki, kâfirler iflah olmaz. De ki: Rabbim! Bağışla ve merhamet et! Zira sen, merhamet edenlerin en iyisisin." (Mü'minûn, 23/117-118)

Mü'minûn Sûresi • 337


NUR SURESİ

En-Nûr, Allah'ın güzel isimlerinden biridir. Sûrede:

"Allah göklerin ve yerin nurudur..." (Nûr:35)

âyeti kerimesi geçtiğinden Ötürü sûreye bu isim verilmiştir. Nûr, maddesiyle manasıyla, Yüce Allah 'tan sâdır olmaktadır. Hatta herşey, varlığı itibariyle yüce yaratıcıya dayanmaktadır. Onun varlığı olmadıkça hakikati bir değer ifâde etmez.

Kâinat bir gölge gibidir. Varlığı zâtına layık olan cismiyle vardır. Cisim gidince gölge de kaybolur veya yok olup gider.

Alem, Allah'ın var etmesi ve işlerini düzenlemesiyle tamamen var olur ve varlığını sürdürür. Gündüzün nuru (aydınlığı), güneşin doğmasıyla, gecenin nuru ise ayın doğmasıyla olur. Her ikisinin de kaynağı Allah'tır.

Bu iki nûr gidince, her zerre yaratıcısının bir delili olarak hareket eder. Çünkü bütün zerreler Allah ile vardır ve O'na delâlet eder.

Müşriklerin Taif'te Allah Resûlü'ne işkence ettikleri gün Allah Resulü (s.a.v) duasında şöyle diyordu: "Senin gazabına uğramaktan yahut öfkenin üzerime inmesinden, senin, dünya ve âhiret işlerini yoluna koyan ve karanlıkları aydınlatan yüzünün (zâtının) nuruna sığınırım! Sen razı oluncaya kadar affını dilerim! Bütün güç ve kuvvet ancak seninledir!"

O, salât ve selâm üzerine olsun, gece kalkınca şöyle dua ederdi; "Allahım, hamd sanadır! Sen göklerin, yerin ve ikisi arasındakiler in nurusun! Hamd senin içindir! Sen göklerin, yerin ve İkisi arasındakilerin kayyumusun (düzenleyenisin.)"

İbn Mes'ud (r.a)'dan: "Şüphesiz Rabbinizin katında ne gece vardır ne de gündüz. Arsın nuru, O'nunyüzü (zâtı)nün nûru/ıdandır..."

Allanın, "meseli nûrihi (onun nurunun misali)..." âyetinde geçen yüce ismini in-şaallah biraz sonra açıklayacağız. Şimdi sûrenin başındaki ilk âyete bakıyoruz:

Nûr Sûresi ■ 339

Kur'ûıı-ı Kerîm'in Konulu Tefsiri

"(Bu) indirdiğimiz ve (hükümlerini üzerinize) farz kıldığımız bir sûredir. Ola ki düşünüp öğüt alırsınız diye onda açık açık âyetler indirdik." (Nûn 1)

Bu nazımda sûreye ve sûrenin içerdiği diğer yönlere işaretler vardır. Çünkü Kur'ân'da hiçbir sûre, böyle başlamamış ve bu sûrede, sûrenin getirdiği hükümlere tam İki kez dikkat çekilmiştir:

1. Yüce Allah'ın şu buyruğundaki hükümdür:

"Andolsun ki size, açıklayan âyetler ve sizden Önce gelip geçenlerden bir misal ve muttakîler (korunanlar) için bir öğüt indirdik." (Nûr:34)

2. Yüce Allah'ın şu buyruğundaki hükümdür:

"Andolsun biz, açıklayan âyetler indirdik. Allah dilediğini doğru yola iletir." (NÛr: 46)

Bu sûre, erkeklerle kadınlar arasındaki ilişkiden sözetmekte, birkısım cinsî suçların cezalarını anlatmakta, her bir cinsin (erkek ile kadının) birbirine bakma âdabını açıklamakta ve her eve girişte evlere girmeden önce izin almanın gerekliliğini belirttiği gibi serbest ve sakıncalı süs takılarını belirlemektedir. Ayrıca bu sûre, hangi evde kimlerle yemek yeneceğini de açıklamaktadır.

Bu düzenlemeler, İslâm toplumunun iffet ve temizlik üzerine inşâ edilişi ve içine düşülmesinden korkulan yasaklar etrafında sağlam bendlerin çekilişi için gereklidir.

Bu öğretilerde, İslâm ümmetini kötülüklerden ve ahlâksızlıklardan koruma alâmeti vardır. Çağdaş medeniyetin kötü işlere yeltendiği, yollarını açık tuttuğu, hatta kanun dışı ilan edilinceye dek onları işlemeye devam ettiği bilinen bir gerçek. Günümüzde zina, zina olarak değil çoğunlukla sevgi veya dostluk olarak isimlendir ilmektedir.

Dinler, eğitimdeki konumları itibariyle alaşağı edilmişlerdir. İnançsız ve şerefsiz bir şekilde ekoller önüne yollar açılmıştır. Bu hedefte İslâm son buluncaya dek sömürü çabalan verilmektedir.

Nûr Sûresi, zina suçunu belirtmeyle ve iffetli kadınlara iftira suçunu büyük günah saydığı gibi fahişelik yoluyla evliliği yasaklamayla başlamış ve mulâ'ane (eşlerden birinin diğerini şahitlerin bulunmaması halinde zina ile suçlaması ve Allah'ın lanetini zina edenin üzerine olmasını istemesi) şeriatını (hükmünü) Allah'ın bir lütfü, hikmeti ve kulları üzerinde tevbesi olarak açıklamıştır.

Bu bağlamda İslâm düşmanlarının içlerindeki kini ortaya koyan İfk hadisini anlatmak uygun düşmektedir. Kur'ân'ın bunu önceden haber verişine şaşmamak gerek: "Sizden önce kendilerine kitap verilenlerden ve puta tapanlardan çok incitici (sözler) duyacaksınız." (Âl-i İmrân: 186)

340 • Nûr Sûresi

Muhammed Gazalî

Şahsen benim, önceleri gizlenen sonra da saygıdeğer hanımefendiye dil uzatan, bunların yayılması için hilekârlığa ve ihmale terkeden adamdan hoşlanmadığım bir gerçek.

İşte bunu münafıkların elebaşları olan Abdullah b. Ubey, mü'minlerin annesi Ai-şe'ye İftira atarak üzüntünün ciğerler parçalayacağını sanıyorum, deyip sahip olduğu değere dil uzatarak yapmıştır.

Peygamber (s.a.v) İse, Allah, kıyamete dek okunan eşini aklayan vahyi indirmemiş olsaydı dehşete kapılmış, gelip çatan bu musibete hayret etmiş olacaktı.

Bu hikâye, unutulmaması gereken dersler içermektedir:

"Onu işittiğiniz zaman inanan erkek ve kadınların kendiliklerinden güzel zan-da bulunmaları gerekmez miydi?" (Nûr: 12)

"İman edenler içinde edepsizliğin yayılmasını isteyenler için dünyada da âhi-rette de acı bir azap vardır." (Nûr: 19)

"O namuslu, bir şeyden habersiz, mü'min kadınlara zina iftira edenler dünyada da âhirette de lanetlenmişlerdir." (Nûr: 23)

Allah, fitneyi, nefislere yara açtıktan sonra işte böyle söndürdü.

Sonra Kur'ân-ı Kerim, evlere Özel giriş âdabım hatırlatmaya başlıyor. Çünkü evlerde oturma, riâyet edilmesi gereken bir saygınlıktır. Bunun için evlere girilirken kİ-bar olunması, selam verilmesi ve izin istenmesi gerekir. Bu izin alma ekseni, dışardan eve gelenlerin kapı vurmalarını ve ev içinde odalar arasında dolaşanları içine alacak kadar geniş kapsamlıdır. Ben bu âdabın geçmiş medeniyetlerde olup olmadığını bilmiyorum. Ama çağdaş medeniyette var olan, gelenlere kapı gözetleme deliğinden bakılmasında bir sakınca bulunmamaktadır.

Kötü yaygaralardan uzaklaşmanın ve iç dürtüleri yatıştırmanın gereği bir tarafa, göz yummanın ve edep yerlerini korumanın zaruretini İslâm zaten belirtmiştir.

Bu yasaların geçmiş dinlerde de belirtildiği bilinen bir gerçek. Fakat İslâm, bunları ayrıştırmış, ilkelerini belirlemiş, göze sürme çekme, yanakları boyama, parmağa yüzük takma gibi günah olmayan zahirî süslerden ve saklanması gereken zinetlerden sözetmiştir.

Hıristiyan olduğunu iddia eden Batı, bütün dünyaya açılıp saçılmayı, kutsal şeylere saygısızlığı pazarlamaktadır. Şahsen ben o insanların yaydığı bu tür pisliklere dünya tarihinin şimdiye dek tanık olduğunu sanmıyorum. Ben bu tür pislikleri bazı kitaplarımda azgın ve fahişe medeniyet olarak isimlendirdim.

Çeşitli medya kuruluşları, sürekli evlerin içlerine şeytanı sevindiren ve yaygın olan temizliği sarsan fitne yaymakta ve tekli Doğu dansı ve çiftli Batı dansı görüntü-

Nûr Sûresi- 341

Kur'ân-ı Kerîm'in Konulu Tefsiri

I erini sunmaktadır.

İslâm, evliliği bir ibâdet olarak telakki eder, insan tabiatına helâl ile yetinmeyi ve haramdan uzaklaşmayı ilzam eder.

Kimbilir evlerde yemek yemeden, birlikte veya ayrı ayrı yemek yemelerinde bir sakınca bulunmayan ev halklarından veya dostlardan söz eden uzun bir âyetin gelişi ve Kur'ân'in üçte ikisini aşan bu özel edep kurallarını birbir sayışı Kur'ân-ı Kerîm'in inceliklerindendir. Fakat Nûr Sûresi, başta da değindiğimiz gibi, ilâhî aydınlıktan ve sonsuz övgüden söz eden orta kısımlarda geçen âyetle isimlendirilmiştir. Bu yüzden buna ilişkin açıklama yapmak için bu âyete dönüyoruz.

Nûr âyetinde Allah, kendi nurunu şöyle bir misal getirerek açıkladı:

"Onun nuru, içinde lamba bulunan, penceresiz bir oyuğa benzer. Lamba cam içerisindedir. Cam sanki inciden bir yıldız." (Nûr: 35)

El-Mişkat: Genelde kandil konulmak için duvardaki açılmış oyuk, çukur demektir. Köylerde bu, kemerli küçük pencere olarak isimlendirilir.

Lamba etrafındaki şişe, ışığını yaymak ve dumanını engellemek içindir. Burada lamba için getirilen örnek, Özel yağdan yakılarak aydınlatmasından ötürüdür. Bu yağ, ateşlenmese bile kendiliğinden yanacak durumda olan zeytinyağının en iyi çeşididir. Işığı geçiren ve parlayan cam, sanki inciden bir yıldız gibidir.

Burada biz: O'nun (Allah'ın) bütün kâinattaki yahut mü'minin kalbindeki nurunun misalinin ne demek olduğunu soruyoruz. Birincisi (yani Allah'ın kâinattaki nu-ûrunun misali) hakkında Gazalî diyor ki: "Nûr, tamamen ortada olan yani eşyayı aydınlatan, gösteren ve ortayan çıkaran gözle görülen bir nesnedir. Bu gerçek bir nurdur. Bunun üstünde başka bir nûr bulunmamaktadır. Allah kendi ismini, yokluktan münezzeh olana ve bütün eşyayı yokluk karanlığından varlık aydınlığına çıkarana işaret anlamına gelen 'en-Nûr' olarak isimlendirmiştir..."

Ancak ışıktaki bütün zerreler gibi, körler dışında herkesin görebildiği kadar çok ve bol olan en yüce varlık alâmetlerinin onu (aydınlığı) gündüzün ortaya çıkardığı bilinen bir gerçek.

Allah'ın, mü'minin kalbindeki nurunun misalinin ne demek olduğu ikinci anlama gelince, bunun temelinde, doğruyu yanlıştan, iyiliği günahtan ayıran basiretle rızıkla-nan ve hedefe ulaşmak için İnsanlar arasında sabit adımlarla ilerleyen arif kişinin kalbinin aydınlanması yatmaktadır.

Belki de nûr, kendi amacını açıklayan Kur'ân'a dayanmaktadır. Çünkü Kur'ân, nurdur: "Artık Allah'a, Resulü'ne ve indirdiğimiz nûr (Kur'ân)a inanın." (Teğâbûn: 8) "Ey insanlar, size Rabbinİzden delil geldi ve size apaçık bir nûr İndirdik." (Nisa: 174)

342 • Nûr Sûresi

M u h a m m e d Gazali

Üzerinde dikkatlice düşündüğümüzde biz burada iki önemli anlamı bulmaktayız. Ufuklardaki Rabbinin nuruna göz atan kimse, kalbinde Onun hidâyetini bulur. Sabahtan akşama kadar sık sık uğranılan mescidlerle irtibatlı olan kişi, kalbini, sabah-ak-şam orada teşbih olunan Allah'ın evlerine bağlı olarak hisseder.

Kâfirler ise tıpkı hayvanlar gibidirler. Rableri hakkında hiçbir şey bilmezler. Dünyayı kavrama noktasında zeki olabilirler. Ama onlar dünya ve âhiretin Rabbinden habersizdirler:

"Bir kimseye Allah nûr vermedikten sonra onun nuru olmaz." (Nûr: 40)

Âyetler, bunun ardından Allah'ın gücünden ve büyüklüğünden söz etmekte ve akıl sahiplerini evreni düşünmeye teşvik etmektedir. Bu bakışaçısında imanın gelişmesi ve nurunun yükselmesi vardır.

Yüce Allah'ın şu âyetlerini bir düşünüverin:

"Görmedin mi göklerde ve yerde olan kimseler, kanatlarını çırparak uçan kuşlar Allah'ı teşbih ederler? Herbiri kendi duasını ve teşbihini bilmiştir. Allah da onların ne yaptıklarını bilmektedir. Göklerin ve yerin mülkü Allah'ındır. Dönüş de Allah'adır." (NÛr: 41-42)

Bu bağlamda Rabbini hamd ile teşbih eden, ilahhğını ve yüceliğini tanıyan bir kısım yaratıkların oluşuna sen şaşmıyor musun?

Sorulabilir: Geçmiş toplumların selâmeti ve ailelerin âdabı zikredildikten sonra nûr âyetinin peşisıra Allah'ın yoktan varedişinden ve yüceliğinden söz edilişiyle ne

alâkası olabilir?

Cevap: Her yasama, akîde ile irtibatlıdır. Onun yaşamıyla hayat bulur. Ondan uzaklaşması mümkün değildir. Örneğin Yüce Allah'ın şu âyetini alın: ''Kadınlarına yaklaşmamaya yemin edenler için ancak dört ay bekleme (hakkı) vardır. Eğer (o süre) içinde dönerlerse Allah bağışlayan, merhamet edendir. Eğer boşanmaya kesin karar verirlerse, şüphesiz Allah işitendir, bilendir." (Bakara: 226-227) Görmüyor musunuz Allah'ın güzel isimlerinden dördü, aile hükümlerinden bir hükmü belirtmekle birlikte tek bir siyakta verilmiştir?

İşte Kur'ân-ı Kerim, iman ile ameli böyle ilişküendiriyor, insanların işlerinden sözetmeyi insanların Rabbine vacip olan İman ile birlikte zikrediyor.

Şeriatın akide ile olan bağı pek sağlam, amelin iman ile olan irtibatı ise mevcuttur. Çağımızda şeriatları, İslâm dışı kaynak, vahiy dışı temellere dayanan bir hüküm kılmak isteyenler vardır.

İşte bu tipler, Nûr Sûresi'ne çok dar perspektiften bakıyorlar. Çünkü bu sûre, zinayı, açılıp saçılmayı, zayıflamayı haram saymaktadır. Bunun için sûre, o tiplerin ko-

Nûr Sûresi ■ 343

Ku r 'ân- ı Kerîm'İn Konulu Tefsiri

numlarını açıklamakta ve dinin onlardan uzak olduğunu belirtmektedir:

"(Münafıklar): Allah'a ve Resûl'e inandık ve itaat ettik, diyorlar. Sonra onlardan bir grup, bunun ardından dönüyor. Bunlar inanmış değillerdir. Onlar, aralarında hükmetmesi için Allah'a ve Resûlü'ne çağrıldıkları zaman hemen onlardan bir grup yüz çevirir." (Nûr: 47-48)

Allah ve Resûlü'nün hükmü karşısında bu döneklerin tutumları insanları usandırmaktadır. Çünkü bunların geneli, bir farz olarak Allah'a saygı duymuyorlar ve bunur yolunun mescidden geçtiğini bilmiyorlar. Birbirlerine arka çıkıyorlar ve birbirlerini

destekliyorlar. Bunu İslâm hükmünü yerine getirmesin diye yapıyorlar. Yakın ve uzat mesafeli amaçlan, İslâm'ın, ibâdetsel veya ahlâkî yapısını uygulamaması ve çağdaş cahiliye dünyasına yayılmamasıdir.

Bu sebeple bunun ardından Allah şöyle buyuruyor:

"Aralarında hükmetmesi için Allah'a ve Resûlü'ne çağrıldıkları zamar mü'minlerin sözü ancak: İşittik ve itaat ettik, demeleridir. İşte umdukların; erenler bunlardır, bunlar. Kim Allah'a ve Resûlü'ne itaat eder, Allah'tan korkar O'(nun azabı)ndan korunursa işte kurtuluşa erenler onlardır." (Nûr: 51-52)

Savaş eskiden iki grup arasında birbirlerine ok atarak yapılırdı. Bir grup, tama men dinle sınırlı, sancağını düşürmek ve hedefini çökertmek için çalışırdı. Diğer gruj ise, insanları Rableriyle irt i ballandırır ve her toplumu tamamen İslâm toplumlarıyla Özdeşleştirirdi.

Müslümanların bu çağda durumları, çok kötüdür. Kendi kendilerini bağlamış bİı halde maddî ve manevî hezimet içindedirler. Fakat Allah şöyle buyurarak onların önlerine kapılar açmaktadır: Allah sizden iman edip iyi işler yapanlara va'detti:

"Onlardan öncekileri nasıl hükümran kıldıysa, onları da yeryüzünde hükümrar kılacak ve kendileri için seçip beğendiği dinlerini kendilerine sağlamlaştıracak tır." (Nûr; 55)

Bu sağlamlaştırma, uzun bir girişe, komplike bir çabaya ihtiyaç duymaktadır Muhakkak yönetim, ehil kimselere verilmelidir. O da emeline ulaşmalı ve boş olar emeli gerçekleştirememelidir.

Bizim, iman devletini kurmak isterlerken Resul ve arkadaşlarının yaptıklarım bakmamız gerekir. Onlar, çeyrek asra varmadan Arap putçuluğuyla savaşmaya hatti onu hezimete uğratmaya yoğunlaştılar. Sonra yenilmiş Arapları tevhidde birleştirdiler. Roma ve Farslar'a yekvücut olarak yöneldiler. Çok az bir zamanda Müslümanlaı dünyada birinci devlet oldular.

"Oku" emrinin inişinden daha otuz yıl geçmeden tek bir adam, insanları, istediğini kendileri ve Rableri için yapan görkemli bir ümmete dönüştürdü.

344 - Nür Sûresi

Mulıammed Gazali

Mekke'deki fakir bir ailenin, otoritesi dünyaya yayılan bîr devlete dönüşmesi, hayal âleminde bile gerçekleşmesi mümkün olmayan bir şeydi.

Bu devlet, hangi araçlarla gerçekleştirildi:

"Onlar hep bana kulluk ederler ve bana hiçbir şeyi ortak koşmazlar." (Nün 55),

"Namazı kılın, zekâtı verin, peygambere itaat edin ki rahmete erdirilesiniz." (NÛr: 56)

"Bunlar, ümmetin silkinip kalkınması ve on asırdır bütün dünyaya hükmeden zorbanın düşürülmesi gereken araçlar mı? İnkâr edenlerin yeryüzünde (Allah 'ı) aciz bırakacaklarını sanma." (Nûr: 57)

Bu araçları, çaresizlerin ve ahmakların anlayamayacağı, bunları ancak dünya ve âhiret siyâsetinden anlayan, kapris ve pislik otoritesini çekip atan, Muhammed ve arkadaşlarının sîretine yükselen adamların anlayabileceği gayet açıktır.

Nûr Sûresi ■ 345

Muhammed GazaJî


FURKAN SURESİ

Bize resul göndermese bile kendisini tanımamızı Allah bizden istemektedir. Çünkü O'nun eserleri kendisine işaret etmekte ve bizim yaratılışımız O'na yönelmektedir. Bununla beraber Allah, kendisinden bir rahmet ve lütuf olarak, içimizden kendisini sevebileceğimiz ve kendisinden öğreneceğimiz kişileri bize peygamber olarak göndermek istemiştir.

Biz, bize gönderilen peygamberlerin tam olarak sayılarını ve isimlerini bilmiyoruz. Fakat biz, öğretilerin özetini kitabında toplayan elçinin onları sona erdirdiğini, yeryüzüne ve yeryüzündeki 1 ere vâris olması için onun son ânına kadar hayata eşlik etmesini Allah'ın takdir ettiğini biliyoruz. İşte o Abdullah oğlu Muhammed'dir:

"Alemlere uyarıcı olsun diye kuluna furkânı indiren (Allah)in hayır ve bereketi pek çoktur." (Furkân: 1)

Şüphesiz Muhammed, tıpkı bizim gibi bir insandır. Fakat o, kendi oluşumuna katılan beşeriyetin en gözdelerindendir. Genel imamlık sancağının yükselişi, sadece onunla gerçekleşmiştir. Bütün dünya onun ebedî risâletine bağlanarak rüşde ermiştir. Onun risâletinden ancak mahrum olanlar alıkonulmuşlardır.

Yüce Allah O'nu gönderince kendisini şöyle nitelemiştir:

"O ki göklerin ve yerin mülkü (ve yönetimi) O'nundur. (O) bir çocuk edinme-miştir, mülkünde ortağı yoktur. Her şeyi yaratmış, ona bir düzen vermiş, mukadderatını tayin etmiştir," (Furkân: 2)

Bunlar, Allah'ı bilmeyenlerin ve O'nu inkâr edenlerin karşı çıktıkları sıfatlardır. Fakat son risâlet sahibi, onları Allah'a iman eden ve başkalarıyla savaşan bir ümmet yapmıştır.

Ortaya atılan şüpheleri ve kendi düşmanının sözlerini ortaya koymak için inen Furkân Sûresi'nde, çürütülmesi gereken delillerle birlikte aktarılacağı üzere biz bunları bir bir ortaya koyacağız:

Furkân Sûresi • 347

Kur'ân-ı Kerîm'in Konulu Tefsiri

'inkâr edenler: Bu (Kur'ân) yalandan başka bir şey değildir. (Muhammed) onu uydurdu, başka bir topluluk (Yahudiler veya başkaları) da kendisine yardım etti, dediler de muhakkak bir haksızlığa ve iftiraya vardılar." (Furkân: 4)

Peygamberleri yalanlama, eskiden beri insanlarda yaygın olan bir ahlâktır. Bu yüzden müşriklerin Muhammed'İ yalanlamalarına hayret etmemek gerekir. Müşrikler, Muhammed'in tevhide davet edişini yalanlamışlar ama O'nun, Allah'ın evlat edi-nişini nefyetmesi, onlara çok ağır gelmiştir.

Ayette zikri geçen Muhammed'e yardım eden diğerleri kimlerdir? Onlar risâleti neden kendileri için iddia etmemişlerdir?

"Evvelkilerin masalları, onları yazdırmış, sabah akşam onlar kendisine okunuyor, dediler." (Furkân: 5)

Onları yazdıranlar, müşriklerin iddialarına göre önceki Kitap ehli kimselerdir. Acaba Hıristiyanlar mı ona teslisi inkâr etmesine yardım etmişlerdir? Veya Yahudiler mi ona kusurlarını ortaya koymada ve devletlerini yıkmada yardım etmişlerdir? Bu ancak bir deli saçmasıdır.

"Bu peygambere ne oluyor ki yemek yiyor, çarşılarda geziyor? O'na kendisiyle beraber uyarıcı olacak bir melek indirilmeli değil mi, dediler." (Furkân: 7)

İster resul olsun ister resul olmasın, beşer yemek yediğinden ötürü ayıplanamaz. Bu insanların kendi üzerinde yaratıldıkları doğasıdır.

O'nunla birlikte meleğin olması ne yapabilir? Tebliğde peygambere vekâlet mi edecektir? O insanlara anlatmaktan âcizse şayet Allah niçin onu seçmiştir öyleyse?

Yalanlama esnasında onu desteklemek için mi? Allah kendisine en yüce desteği vermeksizin kendisi adına hiç bir elçi göndermemiştir.

"Ve zâlimler: Siz başka değil sadece büyülenmiş bir adama uyuyorsunuz, dediler. Bak senin için nasıl misaller verdiler (ne kıyaslar yaptılar) da saplılar. Artık bîr daha yolu bulamazlar. Yücedir O (Allah) ki dilerse sana bundan daha hayırlısını, altlarından ırmaklar akan cennetleri verir ve (orada) senin İçin köşkler yapar." (Furkân: 8-10)

Furkân Sûresi, kâfirlerin itirazlarını ve saçmalıklarını aktarmayı şöyle sürdürüyor:

"Bizimle karşılaşmayı ummayanlar: 'Bize melekler indirilmeliydi, yahut Rab-bimizi görmeliydik değil mi? dedi(ler). Andolsun ki onlar kendi içlerinde büyüklük tasladılar ve büyük bir azgınlıkla haddi aştılar. Melekleri gördükleri gün, İşte o gün suçlulara müjde yoktur ve: (Size sevinmek) yasaklır, yasak!' derler." (Furkân: 21-22)

Yani hesap günü melekler müşriklerle karşılaşınca onlara: "Sizin için muştu yok.

348 • Furkân Sûresi

M u h a m m e d Gazalî

Bu size yasaklanmış- bir yasaktır. Hem sonra işlediğiniz amellerin hiç bir kıymeti har-biyesi yoktur. Allah onları toz parçası kılmış, heba etmiştir." derler. Kureyş müşrikleri tıpkı Nuh kavmi ve meleklerin indirilmesini isteyen diğer kavimler gibi düşünmektedirler. Onlar hiçbir beşerin ona boyun eğmesini istememektedirler. Bu onların razı oldukları kibirden başka birşey değildir.

Ardından başka bir itiraz gelmektedir:

"İnkâr edenler: 'Kur'ân O'na bir defada indirilmeli değil miydi?' dediler." (Fur-kân: 32)

Neden Kur'ân olaylara göre peyderpey indirilmiştir? Bir defada indirilseydi ya! Bunun cevabı şudur:

"...Biz onunla senin kalbini sağlamlaştırmak için onu böyle (parça parça indirdik) ve onu ağır ağır okuduk." (Furkân: 32)

Her olay yenidir. Her soru yeni bir cevabı gerektirir.

Bu önceki kitapların bir defada indiğine dâir boş safsatadan kaynaklanmaktadır. Eski iki ve yeni Ahid (Tevrat, Zebur, İncil)'in yazılışı uzun asırları almıştır. Öyleyse Kur'ân neden bir defada insin?

"Seni gördükleri zaman, mutlaka seni eğlence konusu yapıyorlar: Allah bunu mu peygamber göndermiş? Eğer biz onlara (inanmakta) ısrar etmeseydik, ner-deyse bizi tanrılarımızdan saptıracaktı..." (Furkân: 41-42)

Bu söz, Kur'ân'ın onların inançlarını sarstığını, onların sahte olduğunu, delil karşısında müşriklerin bâtıllarının ortaya çıktığının ve âdeta hakkı kabul etme noktasına geldiklerinin bir itirafıdır. Tıpkı pejmürde bir halde paramparça ibadet ettikleri putlarını gördüklerinde İbrâhîm kavmi de böyle bir durum yaşamıştı. Nerdeyse Allah'a inanma noktasına gelmişlerdi: "Kendi vicdanlarına başvurup (içlerinden): 'Hakikaten sizler haklısınız' dediler." (Enbiyâ: 64) Sonra inadları ve tutuculukları onları zorladı. Bu yüzden başlarını yere eğdiler ve bâtıl inançlarına devam ettiler.

Hakkı gördükten sonra Mekke kâfirleri de işte böyle gerisin geri döndüler. Risâ-

let sahibiyle alay etmeye başladılar:

"Azabı gördükleri zaman kimin yolunun sapık olduğunu bileceklerdir." (Furkân: 42)

Sonra Kur'ân, kendi arzusuna tapanların, iki ayakları üzerinde yürüyen hayvanlar olduklarını belirten genel bir hüküm göndermiştir:

"Arzusunu tanrı edinen kimseyi gördün mü? Ona sen mi vekil olacaksın? Yoksa sen onların çoğunun işittiklerini, düşündüklerini mi sanıyorsun? Hayır onlar hayvanlar gibidir, hatta onlar, yolca (hayvanlardan) daha sapıktır." (Furkân: 43-44)

FurkSn Süresi ■ 349

Kur'ân-ı Kerîm'iıı Konulu Tefsiri

Hasımları küçük görme, hakikatin bir insaf olduğu ve ona saygınlığın korunduğu gün, özellikle de o hasımların, ayiplarıyla övünüp azgmlıklanyla iftihar ettikleri zaman makbuldür.

Kuşkusuz saygın birisinin eski giymesi, ipek giyen sıradan kişiden daha hayırlıdır.

Bu çağımızda hakk, hezimete uğramış ve hak gücünü yitirmiştir. Sen puta tapan birinin uçağa bindiğini, Allah'ı birleyenin ise yeryüzünde güçiükle yaya yürüdüğünü görebilirsin. İşte bunun ışığı altında bu son itirazı anlayabilirsin.

"Onlara: 'Rahmâıı'a secde edin!' dendiği zaman: 'Rahman nedir? Senin bize emrettiğine secde eder miyiz lıiç' derler. Ve (bu) onların nefretini artırır." (Fur-kân: 60)

Rahman, Allah'ın güzel isimlerinden biridir. Bununla ancak yüce Allah nitelenebilir. Bu yüzden O'nun zatî isimleri gibidir: "De ki: isler Allah diye çağırın, ister Rahman diye çağırın." (İsrâ: 110) Putlarına ünsiyet peyda etmelerini terketmeleri ve bir, tek ve Rahman olan Allah'a secde etmeleri müşriklere pek zor gelmiştir. Bu sebeple Resûl'e: "Emrine itaat etmeyiz! Haydi onun basından dağılıp gidin." demişlerdir.

Bu sûrede, kâfirler, iki üslupla anlatılmaktadır. Birincisi: Geçmiş milletlere dokunanların kendi başlarına gelmesiyle onları korkutma. Onlara Fir'avn'un, Âd ve Se-mûd'un ve Ress sahiplerinin -ki bunlar kendilerine ait olan kuyular etrafında toprağı ekip sulayan kavimdir- durumlarını anlatmakta ve ardından Lût kavminin helak oluşunu onlara hatırlatmaktadır:

"(Senin kavmin) belâ yağmuruna tutulan (üstüne taş yağdırılan) o memlekete vardılar. (Ticâret amacıyla Şam'a giderken oradan geçip gidiyorlardı) görmüyorlar mıydı? Hayır onlar (öldükten sonra) tekrar dirilmeyi ummuyorlardı," (Furkân: 40)

Bu uyarı bazen etkili olmuştur. Fakat diğer üslup daha etkili ve daha kalıtsaldır. Kur'ân, sakınıp korunmaları için aklın kullanılmasından ibaret olan bu üslubu daha fazla kullanmıştır. Biz ilerde bu üslup üzerinde duracağız.

Furkân Sûresi'nde, göklerin ve yerin hükümranlığını düşünmesi için aklı uyaran ve söze gölge ile başlayan âyetler vardır:

"Rabbüıi görmedin mi gölgeyi nasıl uzattı? Rabbin dİIeseydi O'nu durgun yapardı. Sonra nasıl güneşi ona delil kıldık (gölgenin görünmesini ışığa bağlı kıldık)?" (Furkân: 45)

Ben bazen kendi gölgemi ayaklarımın iki katı görüyorum, ardından bir süre sonra âdeta ayaklarımın altına gizlenecek kadar küçülüyor! Nasıl uzanıp kısalıyor bÖy-Ie? Yeryüzüne inmede kendisini geçen uçağm gölgesini, güneş ve ay tutulmasıyla or-

350 • Furkân Sûresi

Muhammed Gazalî

taya çıkan yıldızların gölgesi olduğunu ve herşeyin kendisine tâbi olan bir gölgesi bulunduğunu hatırladım: "Göklerde ve yerde olanların hepsi, ister istemez Allah'a secde ederler. Gölgeleri de sabah aksam (uzayıp kısalarak O'na secde etmektedirler)." (Ra'd: 15) Biz, güneş gölgeyi şilince, şâirin dediği gibi, kendimizi başka bir yerde hissediyoruz:

Açık görüşlülük ve saf akıllılık, kişiyi Güneş kendisine erişince başkalaştırır!.

Gölgenin nereye gittiği? Yeryüzünde veya hava boşluğunda ne kadar bir hızla seyrettiği hiç düşünüldü mü? Herhangi bir çaba ve zorlama olmaksızın bunu yapan ilâhî kudretin inceliğine hiç kafa yoruldu mu?

Gölgeyi gece ile gündüzün hareketine bırakalım. Gece bizi perdesine sarınca uykumuza ne demeli! Yatağıma yatınca sakinleşeceğime ve dinleneceğime inanıyorum.

Fakat ne kadar da çabuk diyorum: Gözümü kapadım, ama kalbim atmaya devam ediyor, göğsüm inip çıkıyor. Sindirim sistemi hareketleri, içimdekileri eritmekle meşgul.

Bedenimdeki Allah'ın eylemi, ancak hazırlanan ölümle son bulacaktır. Buna karşın Allah'ı ne de az anıyoruz. Biz parmaklarımız arasındaki gücü çıkaramıyoruz. Ne kadar da nankörüz değil mİ?

Biz Nil Ovasi'nda oturuyoruz. Çok az yağmura rastlıyoruz. Çünkü ırmak bize çok yakın. Ondan istediğimiz kadar yararlanıyoruz. Lakin ırmak nereden gelmektedir? Hint Okyanusu'ndan gelen bulutlar, gün boyu ve gece yarıları şarıl şarıl akan yağmur taşıyor. Sonra yıl boyu topraklarımızın bereket ve sulama ihtiyaçlarını karşılayan temiz sularla bizim İhtiyaçlarımızı garanti altına alan bereketli gel-gitlere sahip olan ırmakla bize suları ulaştırıyor.

Yüce Allah'ın şu buyruğu aynı konuya değinmiyor mu:

"Ve O, rahmetinin önünde rüzgârları miijdeleyici gönderdi. Ve gökten tertemiz bir su indirdik. Ki onunla ölü bir ülkeyi diriltelim ve onunla yarattığımız hayvanlardan ve insanlardan bir çoğunu sulayahm." (Furkân: 48-49)

Şehirlerimizde ve köylerimizde musluklarımızı açıyoruz. Hiç bir güçlük çekmeden sular akıyor. Biz insanların sulan testilerde veya sırtlarında taşıdıkları günlerden daha çok hoşlanıyoruz.

"Andolsun biz bunu (bu suyu), tekrar tekrar indirip arzı hayata kavuşturduk ki ibret alsınlar. Ama insanların çoğu nankörlükte diretmektedirler." (Furkân: 50)

İmanın kaynağı pek yakındır. Görebilenler için göz ucundadır. Buna karşın mül-hidler ne kadar da çok?!

FurkSn Sûresi -351

Kur'ân-ı Kerîm'in Konulu Tefsiri

Kudret fenomenleri ortaya konulduktan sonra Allah'ın âfâktaki âyetleri hakkında O sânı yüce şöyle buyuruyor:

"Yücedir O (Allah) ki gökte burçlar yaptı ve orada bir kandil (sirac) ve aydınlatıcı bir ay var etti." (Furkân: 61)

O'nun rahmeti bol ve bereketi geniştir. Âyet bu kıraatla güneşe ve bilinen güneş sistemine işaret etmektedir. Âyetin, "Ve ceale fîhâ surûcen" şeklinde okunan başka bir kıraati daha vardır. Burada ise başka âlemlere işaret edilmektedir. Bilimin isbatı-na göre; bizim dünyamız, binlerce dünyadan sadece biridir. Biz büyük kozmik hesapta kıymetsiz bir şeyiz. Biz gerçekten çok ince bir sınavdan geçmek için yaratıldık. Acaba hatırlayacak mıyız yoksa unutacak mıyız? Şükür mü yoksa nankörlük mü edeceğiz? Bu sûrede de geçtiği üzere, bir kısmımız diğer bir kısmımız için sınanmadır:

"Biz sizi birbiriniz için sınama (fitne) kıldık. Sabrediyor musunuz? Rabbin (her şeyi) görmektedir." (Furkân: 20)

Bu sınavı kim kazanıp kim kaybedecek acaba? Tabii ki bunu Rahmân'ın kulları kazacak ve şeytanın kulları kaybedecektir.

Sûre, Rahmân'ın kullarının özelliklerinden ibaret olan on vasiyeti ifâde etmektedir. Bu vasiyetlerin benzerleri, genel olarak saf İslâmî hareketin şeklini oluştursun diye başka sûrelerde de geçmektedir:

Allah şöyle buyuruyor:

"Rahmân'ın kullan, yeryüzünde mütevazı olarak yürürler ve câhiller kendilerine laf atarsa 'selam' derler." (Furkân: 63)

Mütevâzi olarak yürümek, yavaş veya Ölü gibi davranmak değil, dengeli ve külfetsiz yürümektir.

Câhillerin insanlara laf atmaları, kötülükleri kapsar. Selamla tartışmayı ve taşkınlığı kesmeliyiz. Durum söylenildiği gibi:

Her havlayan köpeğe taş atacak olursan, taş dinardan daha pahalı olur.

"Onlar ki gecelerini Rablerine secde ederek ve ayakta durarak geçirirler." (Furkân: 64)

Kuşkusuz beden, uykuyla dinlenip kendine gelir ve çalışma imkânı elde eder.

Önemli olan, yatsı namazı ve nafileler için uyumamamız ve güne hayırla başlamamız için sabah ezanına kadar uyanık kalmamız değildir. İnsan, yatsı ve sabah namazını cemaatle kılarsa sanki geceyi tamamen ayakta geçirmiş gibi olur.

"Onlar ki: 'Rabbİmiz, cehennemin azabını bizden öteye çevir. Doğrusu onun azabı sürekli bir azabtır.' derler." (Furkân: 65)

352 • FurkSn Sûresi

Muhammed Gazalî

Ayette geçen "garame (sürekli azâb)", devamlı olan belânın ve rezaletin birlikte olduğu bir azâbdır. Her inanan insanın, kendini bu gelecek karanlıktan çekip alması gerekir ki alçaklıkları beraberinde taşıyan ve görevleri unutan çağdaş câhiliye akımlarına direnebilsin.

"Onlar ki harcadıkları zaman, ne israf ederler, ne de cimrilik ederler. (Harcamaları) bu ikisi arasında dengeli olur." (Furkân: 67)

Şüphesiz cimrilik adîlik; israf ise saçmalıktır. Mütenebbî'nin üç yargıyı tek bir beyitte söylemesi benim hoşuma gitmiştir:

Delikanlı, ikinci ömrünü hatırladığında,

Kendi ihtiyaçlarını iğrenç, yaşam mücadelesini boş bir meşgale görür.

"Ve onlar ki Allah ile beraber başka tanrıya yalvarmazlar. Allah'ın haram ettiği canı haksız yere öldürmezler ve zina etmezler." (Furkân: 68)

Bu üç suç, insanlar arasında farklı bir biçimde yaygınlık kazanmıştır. Bu bazen, zinanın başa geçmesi, ardından Allah ile birlikte veya Allah dışında nefse ve hevaya tapma, sonra adam öldürme şeklini alabilir.

"Kim bunları yaparsa günahı(nm cezasını) bulur. Kıyamet günü onun için azâb kat kat yapılır ve onun içinde hor ve hakîr olarak kalır." (Furkân: 68-69)

Kötülük yapan, iyilik yapmaya ve hata işleyen tevbe etmeye gücü yeter. Tevbe, bütün insanlara canlı kalmaları için sunulmuştur. İnsanlar kendilerini değiştirince onlarla birlikte başkaları da değişir.

"Onlar ki yalan şahitlik etmezler, boş laf (konuşanlar)a rastladıkları zaman ve-kar ile (oradan) geçip giderler." (Furkân: 72)

Önemli bir işle meşgul olan ve hak ile irtibatlı bulunan, ne yalancı şahitlikte bulunabilir ne de boş söz söyleyebilir.

"Ve onlar kî kendilerine Rablerinin âyetleri hatırlatıldığı zaman, onlara karşı sağır ve kör davranmazlar." (Furkân: 73)

Kur'ân okuma, kalb uyanıklığını, bilinçli olmayı, anlama zevkini tatmayı ve yüce konuşanı görmeyi gerektirir.

Kim Kur'ân'ı ruhsuz bir şekilde okursa, dilin hareketinden bir şey istifâde edemez.

"Ve onlar ki: 'Rabbimİz bize gözler sevinci (gönüller açan) eşler ve çocuklar lutfeyle ve bizi (senin azabından) korunanlara imam (önder) yap' derler." (Furkân: 74)

Ayet, temizlik ve iffetliğin esası olan gözün, eş ve razı olmanın temelini oluştu-

Furkân Sûresi • 353

Kur'ân-ı Kerîm 'in Konulu Tefsiri

ran zürriyet üzerinde istikrar bulmasını, hasetten korunmayı ve liderlik arzusunda lunmayı istemektedir.

"İşte onlar, sabretmelerine karşılık, (cennetin en yüksek mertebesi olan) od rı)yle mükâfatlandınlacaklar." (Furkân: 75)

Allah, bizi affederek ve hatalarımızı bağışlayarak cennet ehlinden kılsın...

354 • FurkSn Sûresi


ŞUARÂ SÛRESİ

I

slâm daveti, Allah'ın bir ve Muhammed'in O'nun elçisi olduğunu inkâr eden bütün putperestler tarafından sert bir direnişle karşılaşmıştır.

Putperestler, vahyi tanımayan ve âhireti kabul etmeyen bir yaşamda direnmişler /e bakışlarını, küçümseme ve hafife alma içeren ehli kitap kalıntılarına çevirmişler-ii. İşte bu yüzden son risâlete imandan yüz çevirmişlerdir. Allah Resûlü'nde onlara le zaman daveti götürme arzusu belirse onlar O'nu yalanlıyor ve hakîr görüyorlardı. \llah Resulü'nün kendilerini imana çağırma iştiyâkıyla yandığım bildikleri için mandan yüz çevirerek O'nu üzmek ve moralini bozmak istiyorlardı.

Bu nedenle Allah, Resûlü'ne şöyle seslenmiştir:

"Bunlar apaçık kitabın âyetleridir. Onlar mü'min olmuyorlar diye neredeyse kendini helak edeceksin." (Şuarâ: 2-3)

"Sen onlar için kendini mi öldüreceksin? Dilersek onların üzerine gökten bir mu'cize İndiririz de boyunları ona eğilir (inanırlar)." (Şuarâ: 4)

Fakat Allah'ın hikmeti, akıllara hitâb eden ve yaygın olan hurafelere saldıran, geçmiş ve gelecek nesillerin dinleyecekleri, okunan vahyin Muhammed'e mu'cize ol-nasını gerektirmiştir.

Müşrikler ne istiyorlar? Onlar kendilerinin de söyledikleri gibi, onların teslim ol-nalarmı sağlayan, onları hayretler içinde bırakan maddî bir mu'cize istiyorlar.

Onların açık bir basiretleri olsa, içinde bulundukları zaman ve mekânda birçok nucizenin olduğunu görürler.

Mekân âyetleri hususunda Kur'ân-ı Kerîm, güzel meyvelerle ve hoş mahsûllerle lolu yemyeşil parlak sahaya dönüştükten sonra apaçık gözler önünde olan yeryüzü-iü zikretmekle yetiniyor:

"Yere bakmadılar mı, orada her çeşitten nice güzel çift(ler) bitirmişiz? Şüphe-

Şuarâ Süresi ■ 355

Kur'ân-ı Kerîm 'i ti Konulu Tefsiri

siz bunda (kudretimize) işaretler vardır. Ama çokları İnanıcı değillerdir. Şüphesiz Rabbin, (evet) gâlİb ve merhametli olan O'dur." (Şuarâ: 7-9)

Bu sûrede, son iki âyet, tam sekiz kez tekrarlanıyor. Üzerinde yaşadığımız yeryüzündeki mekân âyetinden sonra, bir kez, geçmiş milletlerin durumlarını anlatan âyetlerden sonra İse yedi kez tekrarlanıyor. Kendilerine daha önce peygamberlerin geldiği bu milletlere de Muhammed'in getirdiği vahyin aynısı gelmiş ama onlar nankörlük etmişler ve yüz çevirmişlerdir, bu yüzden helaki ve hüsranı hak etmişlerdir. Araplar da aynı akıbetin kendi başlarına gelmesini mi istiyorlar?

Peygamberler, insanî düşünceye eriştiren kişilerdir. Onlar, kalben insanlardan daha temiz ve daha samimidirler. Çünkü onlar, hiç kimseden maddî veya edebî kazanç talebinde bulunmamışlardır.

Buna karşın bütün peygamberler, Allah'ın şu âyetleriyle dile getirdiği ve Nuh'un söylemiyle İfâde edilen şeylere muhâtab olmuşlardır:

"Nûh kavmi de gönderilen elçileri yalanladı. Kardeşleri Nûh onlara: '(Allah'ın azabından) korunmuyor musunuz?' demişti. Ben size gönderilmiş güvenilir bir elçiyim. Artık Allah'tan korkun ve bana itaat edin. Ben buna karşı sizden bir ücret istemiyorum. Benim ücretim ancak âlemlerin Rabbine aittir." (Şuarâ: 105-109)

Peygamberler, halktan, Allah'tan korkup sakınma dışında bir şey istememişler, ri-sâlet görevlerine karşılık hiç kimseden bir ücret talebinde bulunmamışlar ve yeryüzünde kibirlenmek yahut fesat çıkarmak isteyenlerin hatırı için bir şey yapmamışlardır. Böyle olmasına karşın, onlar çok kaba karşılanmışlardır.

Peygamberlerden kimileri de görevlerini edâ ederken öldürülmüşlerdir. Peki sonuç ne olmuş?

"Gördün ya, biz onları yıllarca yaşatsak, sonra tehdit edildikleri (azâb) kendilerine gelse, o yaratıldıkları zevk kendilerine hiç bir fayda sağlamaz. Bizim helak ettiğimiz her ülkenin mutlaka uyarıcıları vardı. (Onlara) ihtar (edip hatırlatırlardı). Biz zulmetmiş değiliz." (Şuarâ: 205-209)

Şuarâ Sûresi, geçmiş milletleri; Mûsâ ile Fir'avn'u, İbrâhîm ile kavmini anlatmakta, aynı şekilde Âd, Semûd, Lût kavmi ve Eyke halkı kıssalarını içermektedir.

Bu kıssaların hepsinde de, bütün hedeflerde temiz hoş anlatım bütünlüğü ve inad ve ihanet İçinde kötü bir reddetme birliği egemendir.

Önce Mûsâ kıssasına bir göz atalım. Biz bu kıssada Fir'avn'un, Allah'ı sormasıy-la karşılaşıyoruz. Nedir o? Fir'avn, Allah'ın öz cevherini soruyor. Bu ne mümkün? Biz bile kendi öz cevherimizi bilmiyoruz. Bizi yaratanı nasıl bilebiliriz?

Bunun için Fir'avn'a bu kıssada makul bir cevabla karşılık verilmiştir:

356 • Şuarâ Sûresi

Muhammed Gazalî

"Fir'avn dedi ki: '(Ey Mûsâ) Âlemlerin Rabbi nedir?' (Mûsâ): 'Göklerin, yerin ve ikisi arasında bulunan her şeyin Rabbidir, eğer işin iç yüzünü düşünüp ger-Çeği anlayan kimseler iseniz.' dedi. (Fir'avn): 'Size gönderilen (bu) elçiniz mutlaka delidir.' dedi." (Şuarâ: 23-27)

Burada Fir'avn'a verilen cevap, TâHâ Sûresi'nde verilen cevaba benzerlik arzet-mektedir.

"Fir'avn, bu ilâha iman etmeyi kabul etmemiş ve Musa'ya şöyle demiştir: An-dolsun ki benden başka tanrı edinirsen mutlaka zindana atılanlardan olacaksın." (Şuarâ: 29)

Sonra Musa'nın mucizelerini sihirbazlara göstereceği ve onlara karşı kullanacağı bir gün belirlenmiştir. Halkın isteği, karşılıklı rekabete girmektir. Sihirbazlar yenildiği takdirde insanların, dilden dile dolaştığı halde konumlarını belirlememiş olmaları burada dikkatimizi çeken bir husustur:

"Halka da: 'Siz de toplanır mısınız?' denildi. Umarız ki büyücüler üstün gelirse biz de onlara uyarız." (Şuarâ: 39-40)

Sihirbazlar hezimete uğrayınca oradan uzaklaşmaları Mûsâ yandaşlarının aklına

bile gelmemiş hemen Musa'ya tâbi olmuşlar ve kalplerinden Fir'avn'a imanı söküp atmışlardır. Fakat bütün bu olup bitenler karşısında Fir'avn lamanen kendini kaybetmiş ve sahte ilahlığı ile övünmüştür:

"Dedi: Ben size izin vermeden mi ona inandınız? O, size büyü öğreten büyüğü-nüzdür. Yakında bileceksiniz: Ellerinizi ve ayaklarınızı çapraz olarak keseceğim ve hepinizi asacağım." (Şuarâ: 49)

Tabii ki, o sihirbazlar konumları itibariyle şaşkınlık karşısında çözülmemiş, bir anda sapıklıktan kurtularak Allah'ın zâtına feda olma noktasına erişmişler ve bir çırpıda öne geçmişlerdir.

Firavn ise gururu ve inadı üzerinde donakalmış ve insanların kendilerine izin verilmeden nasıl iman ettiklerini ahmakça sorgulamıştır. Sanki İnsanların kalbleri kendi elindeymiş gibi!

Günler geçmiş, Mûsâ, işkence ve kölelikten kaçmak için kavmîyle birlikte Mısır'dan çıkmaya karar verip oradan ayrılmıştır. Olayı öğrenen Fir'avn, ordusunu harekete geçirmiştir. Fir'avn ordusu, Mûsâ ve kavmini yakalayıp geri getirmek İçin peşlerine takılmış ve iki taraf birbirlerine göz erimi kadar yaklaşmışlardır.

"Yahudiler: İşte yakalandık." (Şuarâ: 61) dediler. Mûsâ,

ŞuarS Süresi • 357

Kur'ân-ı Kerîm 'in Konulu Tefsiri

"Hayır, Rabbim benimle beraberdir, bana yol gösterecektir." (Şuarâ: 62)

demesi dışında, Tevrat, onların endişelerini, korkularını, bağrışıp çağrışmalarını, Kı-zıldenİz'in onlara yol vermesini aktarmıştır. Mûsâ ve kavmine çok büyük yardım erişmiştir. Mûsâ, asasını denize vurmuş, su sağa sola ayrılmış ve dalgalar, İsrailoğul-lan'nı kuru yoldan karşı kıyıya geçmelerini sağlamıştır.

Fir'avn, onların peşlerine takılmış, dalga onu, her tarafından sarmış su ile çamur arasında son nefeslerini vererek sahte İlâhlık hikâyesi son bulmuştur.

İşte bunu yapan; İbrahim'e rüşdünü veren ve O'na derin ve çarpık olmayan, basit, kolay imanı tattıran Zât'tır.

Böylece biz, ilahiyat felsefesi kitaplarını okuyup kesin olarak mütalaa yaptığımızda bilinçlenmiş olmaktayız.

İbrâhîm, Rabbinden şöyle sözediyor:

"Beni yaralan ve bana yol gösteren O'dur. Bana yediren ve içiren O'dur. Hastalandığım zaman bana şifâ veren O'dur. Beni Öldürecek ve sonra diriltecek O'dur." (Şuarâ: 78-82)

Ve bizim peygamberimiz Muhammed (s.a.v), insanlara İbrâhîm (a.s)'den daha evlâ ve daha yakındır.

Tevhide çağrı, bütün peygamberlerin ortak şiarı olup hepsi birden şirke düşmandır. İbrâhîm, putlara düşman olduğu halde çeşitli bölgeleri dolaşmıştır.

Müşrik olan insanlar, özellikle Mekke'de, diğer ilâhları kendilerine aracı kılarak ve şefaatçi edinerek en büyük ilâha önem vermelerine rağmen onu diğerleriyle eş tutmuşlar hattâ onlarla birlikte zikretmişlerdir.

İşte bu yüzden burada anlatılan İbrâhîm kıssasında müşriklerin cehennemde olduğundan söz edilmiştir:

"Onlar orada (putlarıyla) çekişerek dediler ki: 'Vallahi biz apaçık bir sapıklık içinde imişiz! Çünkü sizi âlemlerin Rabbine eşit tutuyorduk. Bizi o suçlulardan başkası saptırmadı. Şimdi bizim ne şefaatçimiz var. Ne de sıcak bir dostumuz.' "(Şuarâ: 96-101)

Çağdaş medeniyeti, unutkanlık bürümüştür. Şirk, bu medeniyetin inancını bozunca bu inanç, Allah'ı anımsamayan ve bunu şirkin bir parçası görmeyen dünya yaşamının medfûnu oluvermiştir.

Kur'ân-ı Kerîm, Mûsâ kıssasından sonra ve Nûh kıssasından önce İbrâhîm kıssasını zikretmektedir. Çünkü tarihsel okuma, bunu belirleyemez. Bunu ancak İnsanların ders aldığı ibret belirleyebilir.

358 • ŞuarS Sûresi

Muhammed Gazalî

Biz Nûh kıssasında, fakirlerin ve düşkünlerin küçümsenmesinin erken çağlarda başladığını görmekteyiz. Bunun için, zengin, fakirden hoşlanmamakta ve güçlü, zayıfı hakîr görmektedir. Âdeta sınıf farklılıkları sisteminin tohumları, insanlığın doğusuyla atılmıştır.

Fakirlerin, diğer insanlardan daha çabuk peygamberlere uydukları aşikârdır. Çünkü fakirler, peygamberlerden hakkı gözetme ve saygınlık görmektedirler. Bu durum ileri gelen kendini beğenmişlerin hoşuna gitmemektedir. Bu sebeple onlar Nuh'a şöyle demişlerdir:

"Sana bir sürü bayağı kimseler uymuşken biz sana inanır mıyız? Dedi ki: Ben onların yaptıklarının iç yüzünü) bilmem. Onların hesaplan yalnız Rabbime aittir, şayet anlıyorsanız. Ben mü'minleri kovacak değilim. Ben sadece apaçık bir uyarıcıyım." (Şuarâ: 111-115)

Çağlar sonrası Mekke müşriklerinin, Hz. Muhammed (s.a.v)'den buna benzer ta-leblerde bulundukları bilinmektedir. Bunun üzerine O, bu talebleri reddetmiş ve Allah onun için şöyle buyurmuştur: "Sabah akşam Rablerinın rızasını isteyerek, O'na yalvaranları kovma." (En'am: 52) "Bu ne biçim şey? Bunu birbirlerine tavsiye mi ettiler? Doğrusu onlar azgın bir topluluktur. Onlardan yüz çevir. Sen. kınanacak değilsin." (Zâriyât: 53-54)

Gerçi iman ve küfür öyküsü, zengin ve fakir Öyküsü değildir. Bunun için Muhammed (s.a.v)'e zenginler ve fakirler iman etmiş, hepsi namazlarda aynı safta yer almış ve herkes kendisine arzedİlen ilâhî sınava rıza göstermiştir.

Belki de günümüz çağının doğasına en yakın kıssa, Âd ve Semûd kıssasıdır. Konum itibariyle aralarında pek yakınlık vardır. Âd kavmi, fiziksel olarak kuvvetli, uzun boylu, pazuları güçlü, zinde insanlardı. Akıl yönünden ise, kendileri örnek gösterilen zekî ve dahî kimselerdi.

Şair Nabiğa ez-Zübyânî, bundan övgüyle şöyle bahseder: Ad (kavminin) anlayışları ve bedenleri paktır Zulümden, afattan ve günahtan.

Fakat bu maddî ve sanatsal ilerleme, Âd kavmini çok şımartmıştır. Öyle ki, "Bizden kuvvet bakımından daha güçlü kim var?" demişlerdir.

Âd kavmi yaşamdan pek aşırı faydalanmaya, binalar yükseltmeye ve birbirlerini öldürmeye yeltenmiş, ellerine güçsüz bir kimse geçince hemen üzerine apanmış ve ölümden korkmamı şiardır. Onlara kimin gücü yetebilirdi ki zaten?

Peygamberleri olan Hûd (a.s), onlara şöyle dedi:

"Siz her yol üzerine bir işaret (âyet) yapıp boş şeyle mi uğraşıyorsunuz? Belki

Şuarâ Sûresi • 359

Kur'ân-ı Kerîm' in' Konulu Tefsiri

ebedî yaşarsınız diye sağlam köşkler ediniyorsunuz. (Bir kavmi) yakaladığınız zaman zorbalar gibi yakalıyorsunuz. Allah'tan korkun ve bana itaat edin." (Şu-arâ: 128-131)

Ayette geçen er-Rî'u: Tümsek, tepe veya yüksek yer anlamındadır.

Onların yaptıkları işler; bir rivayete göre, bu kumsal arazide yollarını gösteren işaretler, bir rivayete göre, sağlam köşkler ve kaleler, bir rivayete göre, barajlar ve başka bir rivayete göre, çok yüksek surlardır.

Biraz düşünüldüğünde, yüksek binaların ve barajların kınanması gereken bir iş olmadığını görürüz. Bunun için âlimler derler ki: Aşırı refah, dünya sevgisinde boğulma, Allah'ı görememe ve başkalarının haklarını hiçe sayma, o kavmin kınanmasına neden olan etkenlerdir.

Biz, günümüzde, Avrupa ve Amerika'da, insanların bulutlara erişen yüksek binalar ve gökdelenler yaptıklarım, arzularına düşkün olduklarını ve Rablerini unuttuklarım görmekteyiz.

Avrupa ve Amerika, savaşınca atomla herkesi yok etmeye yeltenmekte ve düşmanlarını aşağılamaya ve onlara korku salmaya yönelmektedirler.

Allah'ın gazabı, Âd, Semûd ve benzeri kavimlere, Allah'ı bilmeme, O'na kavuşmayı inkâr etme ve küstahça davranma yanısıra işte bu yönden gelmiştir.

Ardından Lût kavmi geldi. Ne tuhaftır ki, çağdaş medeniyet istek ve arzulara boğulmakla tehdit altındadır. Ölüm yüzünü göstermeye başlayınca, hiçkimse bundan sakınmak ve kurtulmak için çaba sarfetmiyor. Bilakis tüm uluslararası çabalar, hem haramın tadını veren hem de helak edici sonuçlarından koruyan bir yol icad etme üzerinde yoğunlaşmaktadır.

Halkı mahveden bir taşkınlık çeşidi de işte şudur:

"Alemlerin içinde erkeklere mi gidiyorsunuz? Ve Rabbİnizin sizin İçin yarattığı eşlerinizi bırakıyorsunuz? Siz sınırı aşan bir kavimsiniz." (Şuarâ: 165-166)

Allah bu şehri yerle bir etmiştir. Kâfirler için bunun bir benzeri vardır.

Sonra bu kıssalar, Şuayb (a.s) ve kendilerine şöyle seslenilen Eyke halkı ile son bulmuştur:

"Ölçüyü tam yapın, eksiltenlerden olmayın. Doğru terazi ile tartın. İnsanların haklarını kısmayın, yeryüzünde bozgunculuk yaparak karışıklık çıkarmayın." (Şuarâ: 181-183)

Fakat Şuayb (a.s) kavmi, hukuku çiğnemiş, her türlü haksızlığı ve zulmü açıktan

işlemiştir.

360 • Şuarâ Süresi

Muhammed Gazali

İslâm ümmeti, geçmiş milletlerin sorumlu tutulduğu her iyilikle mükelleftir.

İslâm ümmetinin risâleti, geçmiş hidâyet miraslarını yüklenen diğer milletlerin ri-sâietini içermektedir. Ehli Kitap kalıntıları, kendileri tarafından unutturulmuş -veya unutulmuş- olunca, biz, geçmiş çağlar boyu dağılmış öğüt ve ibretlerin biraraya getirildiği, kıyamete dek okunan bir vahiy olarak bırakılan evrensel ve ebedî risâlet sahibi Muhammed (s.a.v)'ı hatırlamalıyız.

Şuarâ Süresi • 36 i


NEML SURESİ

Nemi Sûresi, Mekke'de İnen sûrelerdendir. Bu sûre, belki yakın gelecekte keşfedilecek olan hayvanlar dünyasının ilginç yanlarını içermektedir. Bu gerçeğe sûrenin son âyetinde işaret edilmektedir:

"De ki: Allah'a hamd olsun, O size âyetlerini gösterecek, siz de onları tanıyacaksınız. Rabbin yaptıklarınızdan gafil değildir." (Nemi: 93)

Sûrenin baş tarafında mü'minlerin ve kâfirlerin yaşam tarzlarının kısa özetleri bulunmaktadır. Burada mü'minlere hidâyet ve müjde, kâfirlere ise hüsran ve ziyan vardır.

Bu kısa girişte bahsedilen konunun, sûrenin son bölümünde daha ayrıntılı olarak anlatıldığı bir gerçek. Fakat Mûsâ (a.s) ve Firavn, Süleyman (a.s) ve Sebe', Semûd ve Lût (a.s) kavminden oluşan bu dört kıssa anlatıldıktan sonra bu sûrede, kıyamete yakın ortaya çıkacak olan dabbe (canlı)'ye kısa bir gönderme vardır.

tik önce bu kıssalara hemen bir göz atalım: Mûsâ (a.s) kıssasında, Mûsâ kendi asasının yılana dönüştüğünü gördükten sonra kaçınca, Allah, ona şöyle diyor:

"Ey Mûsâ korkma, çünkü ben (evet), benim huzurumda peygamberler kork-maz(Iar). Ancak zulmeden, sonra yaptığı kötülüğün yerine iyilik yapan olursa ona karşı da ben bağışlayıcı, esirgeyiciyim." (Nemi: 10-11)

Bu cümlede, düşmanını Mısır'da Öldürünce Allah'ın Musa'yı bağışladığına dâir kesin bir kanaat belirmektedir. Çünkü Mûsâ düşmanıyla uğraştıktan sonra Allah'a şöyle yalvarıyor: "Rabbim, ben nefsime zulmettim, beni bağışla. (Allah) O'nu bağışladı. Çünkü O, çok bağışlayan, çok esirgeyendir." (Kasâs: 16) Allah, burada işte bu bağışlanmayı vurguluyor ve O'nu risâletle müjdeliyor!.

Ardından fir'avnların, Musa'nın haklı olduklarını bildikleri halde, kesin olarak ve ısrarlı bir şekilde Allah'ı inkâr ettiklerini hatırlatıyor. Bu yüzden onların savaşlarında herhangi bir mazeret yoktur:

Nemi Sûresi ■ 363

Kur'ân-ı Kerîm ' i n Konulu Tefsiri

"Vicdanları, onları(n doğruluğuna) kanaat getirdiği halde, sırf haksızlık ve böbürlenme yüzünden onları inkâr ettiler. Bak işte o bozguncuların sonu nasıl oldu." (Nemi: 14)

Biz Süleyman (a.s) kıssasına değinmeden önce Allah'ın şu buyruğunu hatırlayıp üzerinde düşünelim: "Yeryüzünde yürüyen hiçbir hayvan ve İki kanadıyla uçan hiçbir kuş yok ki, (onlar da) sizin gibi birer ümmet olmasınlar." (En'am: 38)

Bu canlılar, kendine özgü dilleriyle yaşamakta ve anlaşmaktadır. Bu kendi dilleriyle anlaşma, hâlâ aktif bir şekilde devam etmektedir. Bu yüzden insanların kabiliyetlerinde bu sırları bilme yetisi vardır.

Süleyman (a.s), çevresindeki kuşların ve canlıların dillerini biliyordu. Başkalarını aciz bıraksın (mucize olsun) diye bunu O'na Allah öğretmişti:

"Bize kuşların dili öğretildi. Ve bize her şeyden (bolca bir pay) verildi. İşte bu, açık bir lütuftur." (Nemi: 16)

Allah, Süleyman'a ordusuyla beraber karınca sesini işittirmiştir:

Karınca vadisine geldikleri zaman bir karınca: "Ey karıncalar, dedi. 'Yuvalarınıza girin ki Süleyman ve orduları, farkında olmayarak sizi ezmesinler.' (Süleyman) Onun sözüne gülümseyerek dedi ki: "Rabbim, bana ve anama, babama lütfettiğin nimete şükretmemi, senin beğeneceğin faydalı bir iş yapmamı gönlüme ilham eyle ve rahmetinle beni iyi kullarıyın arasına sok.' " (Nemi: 18-19)

Sûre, güneşe tapan Sebe' Kraliçesi Belkıs'ın haberini Süleyman'a Hüdhüd'ün getirdiğini haber vermektedir. Allah'ın bazı yaratıklarına tapan putperestleri görünce Hüdhüd şaşırmıştır:

"...Onlar bu yüzden yola gelmiyorlar. Göklerde ve yerde gizleneni açığa çıkaran ve gizlediklerini ve açığa vurduklarını bilen Allah'a secde etmeleri gerekmez miydi?" (Nemi: 24-25)

Süleyman (a.s), bu kraliçeye şöyle bir mektup yazdı:

"Rahman ve Ralıîm olan Allah'ın adıyla. Bana karşı büyüklük taslamayın ve bana teslim olarak gelin." (Nemi: 30-31)

İslâm, bütün peygamberlerin dinidir. Hiç bir kimse bunun dışında değildir. Çünkü İslâm'ın esası, Allah'a imana, O'na boyun eğmeye ve O'na kavuşmaya hazırlık yapmaya dayanmaktadır.

İbrâhîm, Mûsâ, İsa ve Muhammed, bunda eşittir.

Belkıs, cevap verme hususunda uzun uzadıya düşündü. Süleyman'ın mal ve makam isteyen krallardan biri mi yoksa dünyayı aşıp Allah'a çağıran kişilerden mî oldu-

364 • Nemi Sûresi

Mulıatnmed Gazali

ğunu öğrenmek istiyordu. Süleyman'a değerli eşyalar ve hediyeler taşıyan bir grup elçi gelince Süleyman orada olup bitenleri anladı.

Elçilere dedi ki:

"Siz bana mal ile yardım mı etmek istiyorsunuz? Allah'ın bana verdiği size verdiğinden daha iyidir. Hediyenizle siz sevinirsiniz (ben değil)." (Nemi: 36)

Süleyman, kraliçeye kendisini doğrulatacak bir mucize göstermek istedi. Bunun üzerine yandaşlarına dedi ki:

"Onların bana teslim olarak gelmelerinden önce hanginiz onun tahtını bana getirebilir?" (Nemi: 38)

Taht, Yemen'den Beytü'l-Makdis (Kudüs)'e Allah'ın kudretiyle bir anda getirili-verdi.

Süleyman, olup bitenlerin azameti karşısında şöyle dedi:

"Bu Rabbimİn lütfundandir. (Lütfuna) şükür mü edeceğim yoksa nankörlük mü edeceğim diye beni sınamak istiyor. Şükreden kendisi için şükretmiş olur; nankörlük eden de (bilsin ki) Rabbim, onun şükrüne muhtaç değildir, çok kerem sahibidir." (Nemi: 40)

Kanaatimce -bunun yorumu- maddenin ışık hızıyla enerjiye dönüşümüdür. Daha sonra madde, kraliçenin üzerinde oturduğu ilk arşa dönüşmüştür.

Belkıs, hayretler içinde bakınca O'na şöyle denildi:

"Senin tahtın da böyle mi? Tıpkı o, dedi." (Nemi: 42)

Bu, O'nun aklının olgunluğuna işaret eden bir yanıttır. Sonra O, Süleyman'ın Allah'ın elçisi olduğunu bildiren durumu görünce O'na iman etti ve ardından şunu dedi:

"...(Artık) Süleyman ile birlikte âlemlerin Rabbi Allah'a teslim oldum." (Nemi: 44)

Semûd kıssasını, Sebe' kıssası takip etmiştir. Semûd, kibirlenme ve böbürlenme hususunda Âd kavminin bir diğer prototipidir.

Salih (a.s), Semûd kavmini Allah'a davet etmek için gelince, O'nunla dalga geçtiler ve O'nu öldürmeye kalkıştılar:

"Allah'a and içerek birbirlerine: 'Biz, gece O'na ve ailesine baskın yapalım, sonra velisine: Ailesinin öldürülüşünde bulunmadığımızı söyleyelim..." (Nemi: 49)

O'nun yerine Allah'ın mucize olarak yarattığı deveyi öldürdükleri bilinmektedir. İşte bu yüzden acı azabı tatmışlardır:

Nemi Sûresi ■ 365

Kur'ân-ı Kerîm 'in Konulu Tefsiri

"Bir tuzak kurdular, biz de onlar hiç farkında olmadan onlara bir tuzak kurduk, Bak işte tuzaklarının sonucu nasıl oldu. Biz onları ve kavimlerini toptan yıkıp mahvettik." (Nemi: 50-52)

Ardından günahkâr şehir ile birlikte Lût (a.s) kıssası anlatılıyor. O şehir halkı, fıtratlarını bozmuşlardı. Kötülükleri işlemeye devam ediyor ve bunu halkın gözü önünde ve açık alanlarda yapıyorlardı.

İsrail asıllı olan Lût, bu şehre sonradan göçmüştü. Lût, burada işlenen kötülükleri ansızın görünce engel olmaya çalıştı. Bunun üzerine şehir halkı, O'nu şehirlerinden kovmak istediler. Çünkü bu şehir halkı, görüldüğü kadarıyla donlarına düşkündür:

"Lûl'u da (gönderdik), kavmine dedi ki: 'Siz göre göre o aşırı kötülüğü yapıyorsunuz ha? Siz kadınları bırakıp şehvetle erkeklere mi yaklaşıyorsunuz? Siz gerçekten câhil bir toplumsunuz.' Kavminin cevabı sadece şöyle demek oldu: 'Lût ailesini şehrinizden çıkarın, çünkü onlar, (bizim yaptığımız bu İşten) temiz kalmak isleyen kimselerdir." (Nemi: 54-56)

Allah, şehri yerlebir edip altını üstüne çevirdi.

Lût kavminin yaptığı şeyler, ehli kitapça da biliniyor ve onların bu somurtkan halleri onlarca da tanınıyordu. Bununla birlikte Lût kavmi, Lût'a kötülük ettiler. Bu, küfür değil mi?

Biz, sûrenin baş taraflarına bakarsak, bu olaylara orada kısaca değinildiğini ve sonucunun kötü olacağına dâir uyarı yapıldığını görmekteyiz:

"Âhirete inanmayanların işlerini kendilerine süslemişiz, onlar körü körüne bocalarlar. Onlar o kimselerdir ki, en kötü azâb kendilerinindir. Ve onlar âhirette en çok ziyana uğrayanlardır." (Nemi: 4-5)

Allah, peygamberine elçilerini yalanlayan bir kısım milletlerin durumlarını anlattıktan sonra, O'na şu hitabı yöneltti:

"De ki: Hamd olsun Allah'a, selam, onun seçtiği kullarına." (Nemi: 59)

Zulmedenleri helak ettiği ve onları yeryüzünden temizlediği için En'am Sûresi'n-de de buyurulduğu üzere Allah'a hamd olsun: "Böylece zulmeden milletlerin ardı kesildi. Alemlerin Rabbi Allah'a hamdolsun." (En'am: 45)

Yeryüzünün zulümden arınması ve hak ilkelerinin yerleşmesi, bu hastalıklı sonuç son buluncaya dek sabreden ve direten peygamberlerin övülmeyi hak ettikleri gibi Allah'a şükretmeyi gerektiren en büyük nimettir.

Ardından şu soru, bu yüce gerçeği belirtmek için gelmiştir:

"Allah mı hayırlı yoksa onların ortak koştukları şeyler mi?" (Nemi: 59)

366 ■ Netnl Sûresi

Muhammed Gazali

Bu, tıpkı Yûsuf (a.s) diliyle ifâde edilen Yüce Allah'ın şu buyruğunda da dile getirilmiştir: "Ey benim zindan arkadaşlarım, çeşitli tanrılar mı iyi, yoksa herşeyi kahredici tek Allah mı?" (Yûsuf: 39)

Vahdaniyetin ifâde edilmesi, semavî risalelerin hepsinde ortak bir ilkedir. Çok-tanncihk, yeryüzünde bir kısım sapık çevrelerde ortaya çıkmıştır. Çoktanrıcıhk Araplar arasında yaygınlık kazanınca, Kur'ân onlara, vahdaniyet ilkelerini belirleyen ve her akıl sahibi kişilere gerçeği açıklayan şu beş soruyu yöneltmiştir:

1. "Gökleri ve yeri kim yarattı? Size gökten (kim) su indirdi de onunla sizin bir ağacını dahi bitiremeyeceğiniz gönül açan bahçeler bitirdi? Allah ile beraber başka bir tanrı mı var? Hayır onlar (haktan) sapan bir kavimdir." (Nemi: 60)

Yani Allah'ın dışında diğer putları Allah'a eş tutuyorlar veya dosdoğru yoldan sapıyorlar. Hiç kimse, göğü yaratanın, suyu indirenin (yağmuru yağdıranın), bereketli bahçeler yeşertenin taş ya da insan olduğunu söyleyemez.

2. "Yahut şu dünyayı durulacak yer yapan, aralarından ırmaklar çıkaran, orada sağlam dağlar yaratan ve iki deniz arasına bir perde koyan kimdir? Allah ile beraber başka bir tanrı mı var? Hayır onların çoğu bilmiyorlar." (Nemi: 61)

Yeryüzü üzerinde durulacak yer olmuş da hiç sallanmıyor ve sarsıntı geçirmiyor. Gerçekten müthiş bir şey. Çünkü yeryüzünün, biri kendi etrafında diğeri güneş etrafında olmak üzere iki hareketi vardır. Fezada bu müthiş özgürlük ve İkili hareket olmasına rağmen, elindeki su bardağı hiç sallanmıyor.

Hem sonra yeryüzü, beşte dördü tuzlu su olan bir küre biçimindedir.

Kıtalarda, tatlı su gölleri ve ırmaklar bulunmaktadır. Tatlı ve tuzlu su birbirine karışmadan herbiri kendi akıntısı içindedir. Dedikleri gibi özgül yoğunluk farklılığından ötürü böyledir. Bu bizi Allah'a götürmez mi?

3. "Yahut dua ettiği zaman darda kalmışa kim yetişiyor da kötülüğü açığa çıkarıyor ve sizi yeryüzünün hâkimleri yapıyor? Allah ile beraber başka bîr tanrı mı var? Ne de az düşünüyorsunuz?" (Nemi: 62)

Bu âyet, mekândan mukime geçiş yapmıştır. İnsanlar, hayatlarında sıkıntıya düştüklerinde duaya sarılırlar ve kurtulmak isterler. İyiliğe Allah'tan başka kim ulaştırabilir?

4. "Yahut karanın ve denizin karanlıkları içinde size yol gösteren kim ve rahmetinin Önünde rüzgârları müjdeleyici olarak gönderen kim? Allah İle beraber başka bir tanrı mı var? Hâşâ Allah onların koştukları ortaklardan çok yücedir, münezzehtir." (Nemi: 63)

İnsanlara, kara, deniz veya hava seferlerinde yol gösteren, Allah'tır. Dört cihetten rüzgârları gönderen, Allah'tır.

c

Nemi Sûresi - 367

Kur'Sn-ı Kerîm'in Konulu Tefsiri

Bunlardan herhangi birini sahte ilâhlardan kim gerçekleştirebilir?

5. "Yahut yaratmaya kim başlıyor, sonra onu (kim) iade ediyor? Sizi gökten ve yerden kim rızıklandınyor? Ailah ile beraber başka bir tanrı mı var? De ki: Eğer doğru iseniz delillerinizi getirin." (Nemi: 64)

Orada herhangi bir delil yok. Küfrün kulak verilen hiç bir delili bulunmaz.

İlhad, bir hastalıktır, düşünce değil. Bu vehimlerden kaynaklanan bir aldatmadır. Aklın mantığıyla bir alâkası yoktur.

Günümüzde yaygın olan materyalist felsefe, eski putperestlikten kalma "rahimlerin dışarı attığı ve yerlerin yuttuğu" düşünceler etrafında devam etmektedir.

Bu felsefenin, "Madde, yok olamaz ve yoktan var edilemez." diyen bilimsel teoriye dönüştürülmesi ilginçtir.

Bu hayal gölgesinde, nesiller sıfıra indirgenmektedir. Hayvansal karakter, her şeye egemendir:

"İnkâr edenler dediler ki: Biz de babalarımız da toprak olduktan sonra mı, biz mi (diriltilip kabirlerden) çıkartılacağız? Bu tehdit, bize de, önceden atalarımıza da yapıldı. Bu evvelkilerin masallarından başka bir şey değildir. De ki: Yeryüzünde yürüyün, suçluların sonunun nasıl olduğunu görün." (Nemi: 67-69)

Hz. Peygamber, bu sapıklığa karşı gelmekle, insanlara âhiret düşüncesini açıklamakla, Allah'a inanan, vahiy ile irtibatlı olan ve âhirete hazırlayan Rabbânî medeniyeti oluşturmakla yükümlüdür.

İslâm, bütün hâl ve hareketlerinde âhiret için çalışmayı hesaba katan, Allah'ı birleme ve büyükleme nidalarından sonra her gün beş kez saflar halinde Rabbİ önünde duran yeryüzünde bir ümmet oluşturmuştur.

Nemi Sûresi'nde, son bölümlerine doğru bu hayattan söz eden bir âyet vardır. Bu âyet, ilerde hayvanlar âleminde, Allah'ın konuşmayı kendisine ilham ettiği ve insanlara: "Rabbİnizi nasıl unuttunuz, akıllarınızı hiçe sayıp yaratıcınızı nasıl inkâr ettiniz?" diye konuşan bir dabbe (canlı) çıkacağından söz ediyor.

Ben bu dabbe (canlı)'nin, makam ve unvan sahibi insanlara: "Hayvanlar âlemi sizden daha şanslıdır. Çünkü sizin ilminizde şansınız yoktur. Bu yüzden ahmaklar kınanmaz. Size Allah zekâ bağışlamış, siz ise O'na karşı savaş açmışsınız. Sizler ne kötü insanlarsınız." diye karşılık veren canlı olduğunu düşünüyorum.

"O söz, başlarına geldiği zaman, onlara yerden bir dabbe (canlı) çıkarırız; o onlara insanların, ayetlerimize içtenlikle inanmadıklarını söyler." (Nemi: 82)

Bu dabbe (canlı) hakkında hurafeye dayalı rivayetlerin bulunması sahih değildir.

368 ■ Nemi Sûresi

M u h a m m e d Gazalî

Onun hakkında haberi yakînin oluşu bizim için yeterlidir.

Bu sûre, bu âdil yasa üzerine kurulan hesap ve âhiretten söz ederek son bulmuştur:

"Kim iyilik getirirse ona, ondan daha hayırlısı vardır. Ve onlar o gün korkudan emin kalırlar. Ve kim kötülük getirirse onların da yüzleri cehenneme yıkılır: Yaptıklarınızdan başka bir şeyle mi cezalandırılıyorsunuz?" (Nemi: 89-90)

Allah'a davet sancağı, asla Kur'ân ile bir ümmet ortaya çıkaran, vazifesi vahyi tebliğ etmek olan büyük rİsâlet sahibiyle sınırlı değildir. Bu vahiyle bu ümmete benzer başka ümmetler oluşacaktır.

"Ben sadece bu şehrin Rabbine kulluk etmekle emrolundum. O, burayı saygıdeğer kıldı ve her şey O'nundur. Ve bana Müslümanlardan olmam emredildi. Ve Kur'ân okumam (emredildi)." (Nemi: 91-92)

Bu sınırlı dünyada bundan sonra küfrün ve İslâm'ın geleceği çok ilerde ortaya çıkacaktır: Ve (yine) de (ki):

"Allah'a hamdolsun, O size ayetlerini gösterecek, siz de onları tanıyacaksınız. Rabbİn yaptıklarınızdan gafil değildir." (Nemi: 93)

Nemi Sûresi • 369


KASAS SURESİ

Kasâs Sûresi, zulmün sonunun karanlık ve sabrın sonunun ise güzel olduğuna ve yeryüzündeki ezilmişlerin bağlarının çözüleceğine ve hürriyetlerine kavuşacaklarına dâir mü'minlerin geleceklerine güvenle bakmaları gerektiğini belirterek başlamıştır.

Mûsâ ve kavminin başına gelenler, tarihin yeniden tekrar edeceğine örnek getirilmektedir.

"Tâ Sîn Mîm. Bunlar, apaçık Kitab'ın âyetleridir. İnanan bir kavim için Mûsâ ile Fir'avn'un haberinden bir kısmını, doğru olarak sana okuyacağız." (Kasâs: 1-3)

Fir'avn, rivayete göre, saltanatı Ganj Nehri'nden Tuna Nehri'ne kadar uzanan ve büyüklüğü ilahlık iddiasına ve diktatörlüğe kadar erişen II. Ramses'tir.

"Fir'avn, yeryüzünde ululandı (zorbalığa kalktı), halkını çeşitli gruplara böldü. Onlardan bir zümreyi zayıflatıyor, oğullarını kesiyor, kadınlarını sağ bırakıyordu. Çünkü o, bozgunculardan idi." (Kasâs: 4)

Oğulları öldürmek ve kadınları, asil bırakmaksızın kirli emellerine âlet etmek için sağ bırakmak, kuşkusuz büyük bir işkence ve endişe veren bir fitnedir.

Fakat bu suikast, sonsuza dek baki kalacak mı? Asla, başka bir gecede son bulacak.

"Biz de istiyorduk ki o yerde zayıflatılan!ara lütfedelim, onları önderler yapalım, onları (ötekilerin mülküne) mirasçı kılalım." (Kasâs: 5)

Bu söz, her ne kadar geçmişi hikâye etse de, müşriklerin işkence ve zulümlerine maruz kalan Müslümanların gönüllerine sekînet bırakmakta ve özellikle yarının daha iyi olacağı mesajını kalblerinde taşıtmaktadır. Bu sûrenin son taraflarında, Müslümanları Mekke'yi terke zorlayan şartların ve çabaların sonunda işe yaramayacağı anlatılmaktadır:

Kasâs Sûresi -371

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Kur'ân'ı sana farz kılan (Allah), elbelte seni dönülecek yere döndürecektir. De ki: Rabbim kimin hidâyet getirdiğini ve kimin apaçık bir sapıklık İçinde bulunduğunu bilir." (Kasâs: 85)

Müfessirler, bunun Mekke'den Medine'ye hicret esnasında yolda indiğini söylemişlerdir. Muhacirler, kırgın ve mecbur edilmiş bir halde Mekke'yi terkettikten sonra fâtihler olarak dönmüşlerdir.

Mûsâ ve kavmini anlatarak başlayan Kasâs Sûresi, geçmiş iki sûredeki Mûsâ kıssasında anlatılmayan hususları içermektedir:

1. Bu sûre, Musa'nın doğumunu ve yaşamının ilk anlarında büyütülme esnasında çektiği sıkıntıları anlatmaktadır:

"Musa'nın annesine (İlham ile) bildirdik ki: Onu emzir, başına bir, şey gelmesinden korkuyorsan (bir sandık içinde) onu denize (Nil'e) bırak. Korkma, üzülme, biz O'nu tekrar sana geri döndereceğiz ve O'nu resullerden yapacağız." (Kasâs: 7)

Annenin çocuğunu denize atma teklifi, çok zor bir şey. Fakat anne, Allah'a bağlı olunca kendisine emredilen şeyi yerine getirdi.

Ayet iyi düşünüldüğünde, iki emir, iki nehiy ve iki müjdeyi içerdiği bilinmektedir.

Sandık bu değerli emânetini alınca dalgalar onu Fir'avn'un sarayına attı. Bu olay üzerine Musa'nın annesinin kalbi, korkudan âdeta gümbür gümbür atıyordu. Fakat anne, kesin olarak ve yakînen Allah'ın O'nu koruyacağını umuyordu:

"Musa'nın annesinin gönlü bomboş sabahladı (meraktan çıldıracaktı). Eğer biz, inananlardan olması için O'nun kalbini iyice pekiştirmemiş olsaydık, neredeyse işi açığa vuracaktı." (Kasâs: 19)

2. Allah, çocuğun sımasını, görenin hoşuna gideceği ve seveceği bir cazibeye bürüdü.

Bunun için Fir'avn'un hanımı, eşine şöyle dedi:

"Bana da sana da gözbebeği (olacak çok sevimli bir çocuk). O'nu Öldürmeyin, belki bize faydası dokunur, ya da O'nu evlat ediniriz." (Kasâs: 9)

Bunun üzerine çocuk öldürülmeyip sağ bırakıldı. O çocuğun haberlerini takip eden o çocuğu görünce annelik görevi kendisine verilen kızkardeşi, Fir'avn'un sarayına O'na bakıcı süt anne olarak getirildi. Çünkü o çocuk, kendisine sunulan bütün memeleri reddediyordu.

Mûsâ, kendisine süt emzirilmesi için annesinin bakıcılığına geri verildi. Olayın aslını hiç kimse bilmiyordu.

372 • Kasâs Sûresi

Muhammed Gazali

3. Mûsâ, Fir'avn'un sarayında büyüdü. Âdeta Allah, O'nu, kavmi gibi ezilmekten kurtarıp bu oluşumla sevindirmek istiyordu. Kaderi O'nu, bu tehlikeli geleceğine hazırlamaktadır:

"(Mûsâ): Erginlik çağına ulaşıp iyice olgunlaşınca, kendisine hüküm ve ilim verdik. İşte güzel davrananları biz böyle mükâfatlandırırız." (Kasâs: 14)

Gençliğinin bu devresinde Mısır'da konumunu sarsan olaylar başına geldi. Kendisine hemşehri olma dışında aralarında herhangi bir bağı olmayan kimsesiz bir adamı, aralarında düşmanlık bulunan bir Mısırlı ile tartışırken gördü:

"Kendi taraftarlarından olan, düşmanlarından olana karşı Musa'dan yardım istedi. Mûsâ da ötekine bir yumruk indirip onun İşini bitirdi." (Kasâs: 15)

Mûsâ son derece güçlüydü. Fakat O, attığı yumruğun Öldürücü olacağını bilmiyordu. Bunun üzerine Allah'a dua etti:

"Rabbim, ben nefsime zulmettim, beni bağışla, dedi. (Allah) O'nu bağışladı." (Kasâs: 16)

Mûsâ, Allah'ın, kendisini bağışladığını hissedince, suçlulara düşmanlık ve mazlumlara yardım edeceğine dâir söz vererek bu bağışlanma nimetine şükretti!

Olaydan haberdar olan Fir'avn'un yorumu ve açıklaması bellidir. Firavn, adamlarıyla gizlice toplanıp Mûsâ'nm ölüm kararını aldı. Bunun üzerine Mûsâ, olayı bilen birinin tavsiyesi üzerine Mısır'dan çıkıp Arap Yarımadası'nm kuzey taraflarında bulunan Medyen'e gitmeye karar verdi.

4. Hz. Mûsâ Medyen'de kendisini barındıran ve kendisine şöyle diyen sâlih adamın kızıyla evlendi:

"Korkma, artık zâlim milletten kurtuldun." (Kasâs: 25)

Yahudiler Hz. Musa'dan İbranî olmayan bir kadınla evlendi diyerek intikam almışlardır. Biz Musa'ya bu iyiliği yapan sâlih insanın kimliğini bilmiyoruz. O'nun Şuayb peygamber olduğunu da sanmıyoruz. Her kim olursa olsun O Musa'ya şöyle demişti:

"Bana sekiz yıl çalışmana karşılık bu İki kızımdan birini sana nikahlamak istiyorum. Eğer on yıla tamamlamak istersen o senden bir lütuf olur. Ama sana ağırlık vermek istemem. İnşaallah beni sâlih kimselerden bulacaksın." (Kasâs: 27)

Mûsâ böylece kraliyet sarayının bîr prensi olarak koyun çobanına dönüşmüştür. Bu gibi mevkîler büyük insanlarda bir eksilme veya fazlalık oluşturmaz. Bu gibi durumlar onlarda bulunan güzel özellikleri ortaya çıkarır ve insanlar onları davranışlarıyla tanırlar.

Hiç şüphesiz bu dönem Musa'nın hayatında kendisine ve kavmine karşı sunulan bir ibret hâlidir. Yakın gelecekte yükleneceği sorumluluğun bir hazırlığı yapılmaktadır.

KasSs Sûresi ■ 373

K lir ' in-ı Kerîm'in Konulu Tefsir i

"Mûsâ süreyi doldurunca ailesiyle birlikte yola çıktı. Tûr tarafında bir ateş gördü. Ailesine: 'Durunuz, ben bir ateş gördüm...' " (Kasâs: 29)

Bu ateş Musa'nın yeni ve yüce kaderinin bir işaretiydi.

"Oraya gelince kutlu yerdeki vadinin sağ yanındaki ağaç cihetinden: 'Ey Mûsâ! Şüphesiz ben âlemlerin rabbi olan Allahmı' diye seslenildi." (Kasâs: 30)

Mûsâ böylece çobanlıktan sonra tebliğ etme ve halkı kurtarma sorumluluğu taşıyan bir elçi oldu. Ancak Mûsâ, Fİr'avn'la olan hikâyesini hatırladı ve kardeşi Hâ-rûn'la desteklenmesini Allah'tan taleb etti. Allah şöyle buyurdu:

"Seni kardeşinle destekleyeceğiz; ikinize bir kudret vereceğiz ki, onlar size el uzanamayacaklardır. Âyetlerimizle ikiniz ve size uyanlar üstün geleceklerdir." (Kasâs: 35)

Musa'nın sihirbazlarla buluşması belirlenen günde gerçekleşti. Onların tuzaklarını boşa çıkardı, Fir'avn ve yandaşlarının kibrini yok etti. Bu buluşma A'râf, TâHâ ve Şuarâ sûrelerinde anlatıldığı gibi aşağıdaki mısrada da bir darb-i mesel olmuştur.

Mûsâ gelip asasını atınca

Sihir de sihirbaz da ortadan yok oldu.

Sihir kıssası, Kasâs Sûresi'nde işaretle ortaya konmuştur. Allah'ın şu sözüyle bu olaya değinilmiştir:

"Mûsâ, onlara apaçık olarak mucizelerimizle gelince; 'bu sadece uydurma bir sihirdir. Önceki atalarımızdan böyle bir şey işitnıemiştik' dediler." (Kasâs: 36)

Ancak bunun yerine başka bir şey zikredilmiştir. Fir'avn veziri Hâmân'dan gökyüzünde Musa'nın ilâhını araştırmasını taleb etmişti:

"Fir'avn: 'Ey ileri gelenler! Sizin benden başka bir tanrınız olduğunu bilmiyorum. Ey Hâmân! Benim için toprak üzerine bir ateş yak, tuğla hazırlayıp bana bir kule yap. Çıkar, belki Musa'nın tanrısını görürüm. Doğrusu O'nu yalancılardan sanıyorum.'dedi." (Kasâs: 38)

Geri zekâlılar, Allah'ın kuşlarla birlikte uçtuğunu veya belki de bulutlar üzerinde oturduğunu sanırlar.

Bu geri zekâlılık, günümüzde de tekrarlanmaktadır. Rus uzaybilimcilerinden biri, Allah'ı gökte aradığını, ama bulamadığını, orada bir tek kendi arkadaşını bulabildiğini söylemiştir.

Allah isteseydi, kendilerini uçuran mekanizma içerisinde hava yetersizliği sebebiyle o uzaybilimcileri yere düşürerek paramparça ederdi.

Küfür, apaçık bir sapmadır. Soluduğumuz havayı yaratan, yediğimiz bitkileri bi-

374 • Kasâs Sûresi

M u h a m m e d Gazalî

tiren Allah'ın gökte nasıl arandığını ben kavramış değilim.

Allah'ın yeryüzündeki âyetleri, bize gökteki âyetlerinden daha yakındır.

"Fakat O, gönülleri sönmüş olan gözlerden uzaktır: Biz onları, ateşe çağıran önderler yaptık. Kıyamet günü asla yardım olunmazlar. Bu dünya hayatında biz onların peşine bir lanet laktık. Kıyamet günü ise onlar çirkinleştirilenlerdendir." (Kasâs: 41-42)

Bağlam, Mûsâ (a.s)'ı anlatımdan, imanı, düşünce, düşünme, çıkarım ve tümevarım üzerine oturtan kitap sahibi, nur ve akıl peygamberi Muhammed (s.a.v)'i anlatıma geçmiştir.

Muhammed (s.a.v), Medyen bölgesindeki Mûsâ kıssasını, kendi halkını oraya nasıl götürdüğünü, risâleti almak için nasıl çağrıldığını ve Fir'avn'u hakka çağırmak için Mısır'a dönmekle yükümlü tutulduğunu düşünmüştür!

Kendisi putperest bir çevrede dünyaya gelen ve ümmî olan Muhammed'e bu haberler nereden gelmiştir?

"Musa'ya o İşi yaptığımız (vahyeltiğimiz) vakit sen (Mukaddes vadinin) batı tarafında değildin, (o olayı) görenlerden de değildin. Fakat biz (Musa'dan sonra) bir çok nesiller yarattık da onların üzerinden uzun zamanlar geçti. Sen Medyen halkı arasında oturup da âyetlerimizi onlardan okumuyordun. Fakat (onları sana) gönderen biziz." (Kasâs: 44-45)

Allah, ilk risâletlerini yenileyen ve düzelten bir kitap göndererek peygamberini desteklemiştir. Böyle olmakla birlikte insanlar ona karşı ne gibi bir tavır almışlardır? İnsanlar, ondan tıpkı Mûsâ risâletİnin sahip olduğu mucizeler istemişlerdir. Oysa Musa'nın mucizesini görenler ona inanmışlar mıydı?

Boğulmadan kurtulan Yahudiler, kurtulduktan sonra Musa'dan diğer putperestler gibi kendisine tapacakları bir put yapmasını istediler. Bu nasıl bir iman böyle?

Kur'ân'ı düşünenler ve kalpleri vahiyle beslenenler ise, putları yıktılar, her yeri, tevhidle aydınlattılar. Allah mucize isteyenlere şöyle diyor:

Fakat, onlara tarafımızdan hak gelince:

"Musa'ya verilenlerin eşi buna da verilmeli değil miydi? dediler. Halbuki daha önce Musa'ya da verileni inkâr etmemişler miydi? İki büyü(cü), birbirine destek oldu, dediler. Biz hepsini inkâr ederiz, dediler." (Kasâs: 48)

İsabetli bir bakışı yitirip egemen olan hevâ ve hevese tâbi olma ancak insanı helake götürür. İlk putperestliğin bütün var gücüyle İslâm karşısında direndiği ve Allah'ın korudukları hâriç hiç kimsenin inanmadığı bir gerçektir.

KasSs Sûresi • 375

Kur'ân-ı Kerîm 'i 11 Konulu Tefsiri

Vahyin kendilerini korudukları ve insaflı olmaya çağırdıkları Kitap ehlinden iman edenlere en büyük mükâfat vardır. Onlar hakkında Yüce Allah şöyle buyuruyor: Bu (Kur'ân)dan Önce kendilerine kitap verdiklerimiz, buna inanırlar. Onlara (Kur'ân) okunduğu zaman:

"Ona inandık, o Rabbimizden (gelen) bir haktır. Zaten biz ondan önce de Müslümanlar idik, derler. İşte onlara sabretmelerinden ötürü mükafatlan iki kez verilir." (Kasâs: 52-54)

Kitap Ehli'ni güler yüzle karşılama hakkında Allah Resulü (s.a.v) şöyle buyurmuştur: "Öç kişiye mükâfatlan iki kez verilir. Kitap Ehli'nden bir adam, kendi peygamberine inanır, bana kavuşur ve bana İnanır, bana uyar ve tasdik ederse işte o kimseye iki kez mükâfat verilir. Cariyesi olan bir adam, onu iyi besler, ona güzel şeyler yedirir, sonra onu güzelce eğitir, ardından onu azâd eder ve evlendirirse o kimseye iki kez mükâfat vardır. Allah'ın ve efendisinin hakkını yerine getiren köleye ise iki kez mükafat vardır."

Asya'nın batısı ve Afrika'nın kuzeyi, Roma otoritesinde yaşayan Ehli Kitap ile dolu idi. Bunlar İslâm'ı tanıyıp gerçekleri karşısında huzura erince Müslüman oldular.

Arap Yarımadası'nda bulunan putperestler ise, daha işin başında yoldan saptılar, yeni dine amansizca savaş açtılar. Bu tavırlarıyla peygamberi üzdüler. Bunun üzerine Allah, peygambere şöyle buyurdu:

"Sen, sevdiğini doğru yola iletemezsin, fakat Allah, dilediğini doğru yola iletir." (Kasâs: 56)

Bu âyet, bir rivayete göre, peygamberin İslâm'a girmesini çok isteği Ebu Tâlib hakkında inmiştir. Ebu Tâlib, kardeşinin oğlunun (yeğeninin) doğru söylediğini biliyordu. Fakat O'nun yaygın olan örf İle hareket etmesi, kendisini İslâm'a girmekten alıkoydu. O şöyle diyordu:

Ben biliyorum, Muhammcd' in dininin

Bütün yeryüzü dinlerinden daha iyi olduğunu,

Kınanma yahut sövülme olmasaydı

Sen beni buna apaçık bir hoşgörü ile yaklaşmış bulurdun.

Bunun bir benzerini de Kureyşlilerden biri söylemiştir:

"Biz senin gerçek olduğunu biliyoruz. Fakat biz, senin dinine uyarsak Arapların bizi Mekke'den çıkarmasından korkuyoruz." Bunun üzerine Allah şu âyeti indirdi:

"Dediler ki: Biz seninle beraber doğru yola gelirsek yurdumuzdan atılırız. Biz onlara kendi katımızdan bir rızık olarak her şeyin ürünlerinin toplanıp getirildi-

376 • Kasis Sûresi

Muhammed Gazalî

ği, güvenli dokunulmaz bir yeri (Mekke'yi) mekân vermedik mi? Fakat çokları bilmiyorlar." (Kasâs; 57)

Kur'ân-i Kerîm, onları bu küfrün kötü sonlan ile tehdit ediyor:

"Biz refah içinde şımarmış nice şehri helak ettik. İşte meskenleri, onlardan sonra pek az oturulmuşlur. Onlara hep biz vâris olduk (hepsi bize kaldı)." (Kasâs: 58)

Hakka uymayı ve dünya şehvetlerinden sakınmayı tavsiye eden Öğütler sıralanmaktadır:

"Size verilen her şey, dünya hayatının geçimi ve süsüdür. Allah'ın yanında olan ise daha hayırlı ve daha kalıcıdır. Aklınızı kullanmıyor musunuz?" (Kasâs: 60)

Maalesef bir çok insan, gerçeği basit bir değere satıyor ve tutarsız sonuçlara aldırış etmiyor.

Yönetici olan Fir'avn, kibirlenme, azma ve insanların omuzlarında yürüme yerine düşünüp âdil davransaydı ne zararı olurdu? Kendi hevâları peşinde koşmaları ve ona sığınmaları yerine iyi ve insaflı davranıp sihirlenmişlere uymasaydı ne zarar görürdü?

Kur'ân-ı Kerîm, bu iki putperest gruba yöneliyor. Yüce Allah, birinciler hakkında şöyle buyuruyor:

"O gün (Rableri), onlara seslenerek: Benim ortaklarım sandığınız şeyler nerede? der. (Azap) söz(ü) üzerlerine hak olanlar yani efendiler: Rabbimiz, azdır-dıklarımız şunlar. Kendimiz azdığımız gibi onları da azdırdık. Biz uzak olduğumuzu sana arz ederiz. Zaten onlar bize tapmıyorlardı." (Kasâs: 62-63)

Bir diğerleri de şöyle der:

"Onlara, koştuğunuz ortakları çağırın, dendi, onları çağırdılar. Fakat (çağrılanlar), kendilerine cevap vermediler ve karşılarında azabı gördüler. Ne olurdu yola gelselerdi." (Kasâs: 64)

Kıyamet pasajlarından olan bu manzara, aldatan ve aldatılan karşılığını görsün diye hemen sunuluyor.

Sonra, Allah'ın, insanı yaratan, insanoğlunun bütün farklı özelliklerinin kendisinden kaynaklanan, dilediğini seçen ve dilediğini geri bırakan-bir hak olduğundan söz ediliyor:

"Rabbin, dilediğini yaratır ve seçer. Seçim onlara âit değildir. Allah onların ortak koştukları şeylerden uzaktır, yücedir." (Kasâs; 68)

Ardından yeri ve göğü arasında yaşadığımız bu evrenin sınırlarını belirleyen bir sistemden söz ediyor:

"De ki: Baksanıza, eğer Allah, Üzerinize geceyi kıyamet gününe kadar sürekli

KasSs Sûresi • 377

Kur'ân-ı Kerîm'in Konulu Tefsiri

kılsa Allah'tan başka size ışık getirecek tanrı kimdir? İşitmiyor musunuz?" (Ka-sâs: 71)

Allah, karanlıkları ve aydınlığı, kendisinden sonra gelen her kişiye, bu ister çok fakir ister kral olsun, ilerleyip gerilemesinden sorulan uzun bir uğraş kılıyor.

Siyâsî despotizmden sözeden konuşma bittikten sonra kapitalizm taşkınlığından söz ediliyor. Oysa bunun temelini, ancak bunlardan sakınma ile tamamlanan Allah katındaki kurtuluş oluşturmaktadır.

Kur'ân, burada aşırı zengin olan Karun kıssasını anlatmaya başlıyor. Mal, haddi zatında ne kötülük ne de iyiliktir. Bu, kullanımına bağlı olarak bir çaba veya hamdet-me aracıdır. Silah, hırsızın elinde öldürme aracı, ordunun elinde ise savunma ya da kısas aracıdır.

Bunun için hazineler dolusu serveti bulunan Karun'a şöyle denildi:

"Allah'ın sana verdiği (bu servet) içinde âhiret yurdunu ara, dünyadan da nasibini unutma. Allah sana nasıl iyilik ettiyse sen de öyle iyilik et. Yeryüzünde bozgunculuk isteme, çünkü Allah bozguncuları sevmez." (Kasâs: 77)

Bir nice zengin, malını bolca harcıyor, her dostunun ihtiyaçlarını karşılamaya çalışıyor, fakirleri iyi karşılıyor ve bir şey istemeden onlara veriyor.

Allah verdiği için O'na şükrediyor. Malı bir kibirlenme ve başkalarına büyüklük taslama aracı olarak görmüyor.

Bunu hakkı verilmesi gereken Allah'ın bir sınavı olarak görüyor.

Fakat Karun, malını sadece kendi dehasıyla kazandığını, bu yüzden kibirlenme ve böbürlenmenin kendi hakkı olduğunu sanıyor ve başkalarına kuşkuyla bakıyor.

"Bu (servet), bende bulunan bir bilgi sayesinde bana verildi, dedi. O (mağrur), bilmedi mi ki Allah, kendisinden önceki nesiller arasında kendisinden daha güçlü ve ondan daha çok grubu bulunan nice kimseleri helak etmiştir. Suçlulara günahından sorulmaz." (Kasâs: 78)

Allah'ın peygamberleri içinde, fakirleri de zenginleri de, kral olanlar da, kıt kanaat geçinenler de vardı. Fakat Allah'ın peygamberlerinden zengin olanları, ne cimrilik ederler ne de azgınlık. Fakirleri ise ne acizlik ederler ne de ihanet.

Mal fitnesi, farklı medeniyetlerde pek acımasız, çağdaş medeniyette ise büyük bir belâ kaynağı olmuştur. İnsanlar arasında gücenmeye neden olan etkenler farklıdır. Hiç bir şey olmadan da gücenme olabilir.

Gerçek çözüm, yeryüzünü vahiyle düzelten İslâm öğretilerinde mevcuttur. İnsanlar için tek gerçek, Yüce Allah'ın şu buyruğunda vurgulanmıştır:

378 ■ Kas5s Sûresi

Muhammed G azal î

"İşte âhiret yurdu: Onu yeryüzünde böbürlenmek ve bozgunculuk etmek istemeyenlere veririz. Akİbet, muttakîlerindir." (Kasâs: 83)

Kasâs Sûresi'nin bu âyeti, yüce Mevlâ, hükümdar olan Fir'avn ve hazine sahibi Karun tarihini anlattıktan sonra gelmiş, sonra doğru yoldan sözetmiştİr:

"Kim bir iyilik getirirse ona ondan daha güzeli vardır. Kim kötülük getirirse kötülükleri yapanlar, ancak yaptıkları (kötülük) kadar cezalanırlar." (Kasâs: 84)

Dinsiz hayatın olamayacağını, sağlam kalb olmadan doğru olunamayacağını, nitelikli sistemler ve şeriatlerin âhiret gününe imandan bigâne kalamayacağını ve sâlih amelsiz korunamayacağını bilmemiz gerekir.

İmanını davranışlarına yansıtmayan, emrolundukları adaleti uygulamayan ve tev-hid şiarını Mürcieci şâirin dediği gibi salt söylemle yetmen dindarların oluşu beni üzmektedir. Mürcieci şâir diyor ki:

Müslüman ol, günah işlemekten korkma Kendini kontrol eden çileden korkmaz. Cehennem ateşi, seni almak istese... Senin kalbin tevhide bağlı ya yeter!

Ümid, Müslüman halk arasında uzun süredir yaygındır. Bu yüzden halk, kişi Allah'a inandığı sürece ameli nafile kabul etmekte, her halükârda kurtulacağım sanmaktadır. İslâm devletini, asırlardır işte bu düşünce yıkmıştır.

Müslümanlar, ilk medeniyetlerine ancak iman ve amel ile birlikte dönebilirler.

Kasâs Sûresi, insanlar arasında en ağır yükü rİsâlet sahibinin yüklendiğini açıklayan ve gönülleri sarsan Allah Resûlü'ne (s.a.v) bir hitapla son bulmuştur:

"Sen, kitabm sana bırakılacağını da ummazdın. Ancak Rabbinden bir rahmet olarak (senin kalbine düşürüldü). O halde kâfirlere arka olma. Ve Allah'ın âyetleri sana indirildikten sonra sakın seni onlardan alıkoymasınlar. Rabbine çağır, ortak koşanlardan olma: Allah ile beraber başka bir tanrıya yalvarma. O'ndan başka tanrı yoktur." (Kasâs: 86-88)

Allah'ın vahdaniyetinden söz eden teorik ilim yetmez. İblis de Allah'ın tek olduğunu biliyordu. Ancak o, Allah'a boyun eğmeyi ve emrine uymayı kabul etmedi ve horlandı.

Bizim milletimizin yeryüzünde varlık göstermesi ve âhiretine hazırlanabilmesi için, imanla sâlih amel arasını birleştirmesi gerekir.

Kasis Sûresi • 379


ANKEBUT SURESİ

•

mtihan, geçip gittiğimiz bu dünyanın doğasıdır. Öte dünyaya geçince sunduğumuz şeylerin sonuçlarının başarılı mı yoksa başarısız mı olduğunu göreceğiz. Ya cennete ya da cehenneme!

Bu sınav, hazırlanmalara, kaderlere ve özelliklere göre zor veya kolay olacaktır. Devesini yitiren bir kadının ağlaması, savaşta evladını kaybeden adamın ağlamasıy-la bir olmaz. Biri diğerine göre daha felâkettir.

Tasalar, tasalara uygundur.

İnsanların amaçları ve uğraşları arasında ne kadar büyük fark vardır. Bu gerçeği kavrayan Ebu't-Tıb şöyle der:

Azim ehline niyetleri kadar vardır İyilik iyilikleri getirir, Küçüğün gözünde küçüklüğü büyük Büyüğün gözünde büyüklüğü küçüktür.

Ekim için tarlayı düzenlemekle yükümlü olan insan, dünyayı ıslah ile yükümlü olan insanla bir olmaz. İkincisi yaptığını Allah'a ibadet için yapar.

Muhammed (s.a.v)'in doğduğu günkü dünyaya bakıyorum da doğu ve batı olarak haline şaşıyorum: Halkın büyük çoğunluğu putlara tapıyor ve bu yaygın olan putperestlik adı altında kendi hevâsına uyuyor.

Yahudilerin asıl amaçları, seçilmiş halk oldukları ve kendilerinin dünyada herkesten daha üstün bir sülâleden geldikleri zannıyla Yakub ailesine hizmettir.

İman, ıslah, gerçek olan Allah'a davet ise önemli olmayan ikinci bir meseledir.

Öte tarafta, iyi bir insan olan İsa'yı, emin bir melek olan Cebrail'i ilâhlaştıran ve büyük yaratıcıyı üçüncü ilâh konumuna getiren ve bundan sonra da hepsinin tek bir

Ankebût Sûresi -381

Kur'ân-ı Kerîm 'in Konulu Tefsiri

ilâh olduğunu söyleyen Hıristiyanlar vardır.

Yeryüzü üst üste karanlıklar içinde kaybolmuştur.

Bu kesif yığınlar, Muhammed (s.a.v)'in getirdiğine yönelmişler ve ona: "Sen bu bulutlan tamamen dağıtmakla mükellefsin ve kendisinden uzaklaşanları Rablerine geri döndüren bütün insanların liderisin." demişlerdir.

Bir kudsî hadiste şöyle buyurulmaktadır: Ben kullarımın hepsini hanifler olarak (hak din üzere) yarattım. Kullarıma şeytanlar Musallat oldular ve onlan dinlerinden uzaklaştırdılar. Kendilerine helâl kıldığım şeyleri haram kıldılar. Onlara, herhangi bir delil olmadığı halde, bana ortak koşmalarını emrettiler.

Allah yeryüzü halkına nazar kıldı. Arapları ve Acemleri kaynaştırdı. Sadece Ehli Kitap kaldı. Dedi ki: Ben, seni, denemek ve seninle denenmek için yarattım.

Bu ne şiddetli bir denemedir. Tek bir adam, dünyayı ıslah etmekle yükümlü oluyor, dünyanın akışını değiştiriyor ve bütün insanlığı tevhid ve iyilik yoluna sevkedi-yor.

Allah'a dayanmış ve yükü omuzlanmıştır. Bu dağların yüklenmekten kaçındığı bir yüktür.

Ama o tek adam, onunla silkindi. Etrafında kâfirlere karşı pek çetin ve kendi aralarında merhametli arkadaşlar oluşturdu. Onlarla birlikte gariplik yaşadı, sıkıntı çekti ve peşpeşe savaşlar gördü. Köklü gelenekler ve büyük devletler karşısında direndi. Geri adım atmadı ve kanaatini değiştirmedi. Sonunda insanlar, grup grup Allah'ın dinine girdiler.

Bu güç teklif karşısında bazılarının endişeye kapıldıkları ve zorluklar ve İhanetler önünde geri adım attıkları bir gerçektir:

"Elif lam mim. İnsanlar, yalnız "inandık" demekle, hiç sınanmadan bırakılacaklarını mı sandılar? Andolsun ki biz, onlardan öncekilerini sınadık. Elbette Allah

■

(sınayacak) doğruları bilecek, yalancıları bilecektir." (Ankebût: 1-3) Gece, gündüze benzemez.

Bugün dünya, Rabbini inkâr etmekte ve O'nun yolundan uzaklaşmaktadır. Mu-hammed'in adamlarının, gelenekçi düşmanlara yönelmeleri, balkı tek Allah'a ibâdet etmeye döndürmeleri ve bu belânın zorluklarına katlanmaları gerekir.

Ankebû Sûresi'nde Allah buyuruyor ki:

"O halde kim (Aüah yolunda) cihad ederse o, bunu yalnız kendi iyiliği için yapmış olur. Şüphesiz Allah, âlemlerden zengindir (her türlü ihtiyaçtan uzaktır). (Ankebût: 6)

382 - Ankebüt 5ûres<

Muhammed Gazalî

Sûrenin son âyetinde, Yüce Allah'ın doğru olan şöyle bir va'di bulunmaktadır:

"Davamız uğrunda cihad edenleri, bize varan yollara mutlaka yöneltiriz: Allah, Şüphesiz iyilik yapanlarla beraberdir." (Ankebût: 69)

Peygamber (s.a.v)'in isimlerinden birinin Mütevekkil olması, inceliklerdendir. Yolunu kaybetmiş olan insanlığı Rabbine döndürmek kolay bir iş midir?

Süper devletlerin, hafif cihada, şüphesiz bunun Allah'a tevekkül ve bu uğurda övülen bir arzu olduğuna dâir bir itirazları olabilir mi?

Kuşkusuz bunda güçlü bir omuz ve kırılmaz bir azim vardır:

"İnsanlardan kimisi var ki, 'Allah'a inandık.'der. Fakat kendisine Allah uğrunda eziyet edilince insanla.in işkencesini, Allah'ın azabı gibi sayar. Ama Rabbİn-den bir yardım gelse, andolsun, 'Biz beraberdik.' derler. Allah, bütün yaratılmışların kalplerinden geçenleri en iyi bilen değil mi?" (Ankebût: 10)

Bu cihadın, meyvelerini olgunlaşmadan koparmak veya aşamalarını uzatmak isteyenler vardır.

Sûre, tâlim olarak bu tür insanlara, Nûh (a.s)'un dokuz yüz elli sene davet ettiğini hatırlatıyor.

Allah'ı tanımada aklî mantığı kaybolmuş ve cihadı boş hamasî bir duygu sanan insanlar da vardır.

Bu tür insanlara ise Kur'ân-ı Kerîm, İbrâhîm'in izlediği bazı modellerini sunuyor:

"Görmediler mi Allah nasıl yaratmayı başlatıyor, sonra onu iade ediyor. Bu Allah'a göre kolaydır. De ki: Yeryüzünde gezin, bakın yaratmaya nasıl başladı, sonra Allah, son yaratmayı da yapacaktır." (Ankebûi: 19-20)

Hayvanlıklarında azan, cinsel şehvetlerinde ileri giden ve güzel evlilikte fıtrat sünnetini aşan kimseler de vardır. Onlara Lûî diyor ki:

"Siz, sizden önce âlemlerden hiç kimsenin yapmadığı bir fuhşa gidiyorsunuz. Siz erkeklere gidiyorsunuz, yol kesiyorsunuz ve toplantılarınızda edepsizce şeyler yapıyorsunuz ha?" (Ankebût: 28-29)

Ne ilgiçtir ki Batı medeniyeti, kendine uygun olan kendi yolunda yürümektedir. Bugün bu medeniyet, AİDS hastalığına maruz kalmıştır. Bunun nedeni, cinsel şehvet etrafında İslâm'ın çizdiği çerçeveyi kabul etmemeleridir. Evlilik nasıl ibâdet olur? Haram olan şehevî dürtüler ve uyarılar karşısında nasıl set çekilebilir?

Sûre, Allah'a karşı gelen ve O'nun metodundan hoşlanmayan milletleri anlatmaya devam ediyor. Ne olmuş onlara şöyle bir bakalım:

Ankebût Sûresi • 383

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Çünkü onların her birini günahlarından dolayı hesaba çektik: Kiminin tepesinde üzerlerine taş yağdıran (Ölümcül) fırtınalar estirdik; kimini korkunç ses yakaladı (ani bir kasırga yok etti); kimisini yerin dibine geçirdik ve kimisini de (suda) boğduk." (Ankebût'. 40)

O azılı güçler, ilâhî cezaların önünde durabilir mi? Asla, tıpkı örümcek ağının rüzgâr Önünde yok olup gittiği gibi yok olmaya mahkûmdurlar.

"Biz bu misalleri İnsanlara anlatıyoruz ama onları, bilenlerden başkası düşünüp anlamaz." (Ankebût: 43)

Mücâhidler yükleri omuzlansınlar, ya bu dünyada olmazsa ceza gününde geleceklerini gaıanti altına alsınlar.

Kitap ehli, iki sınıftır. Bir; bizim yaşam, ibâdet ve davet hakkımıza karışmayan ve bizi kendi hâlimize bırakan sınıf. Bunların lehinde olanlar lehimize, aleyhinde olanlar ise aleyhimizedir. Yapılan zimmet geçerli olup ahit bozulmaz.

îki; bizi, kitabımızı ve peygamberimizi kıskaç altına alan, binamızı çökertmek ve sancağımızı indirmek isteyen sınıf. Bunlara karşı kendimizi korumamız ve ihtiyatlı davranmamız gerekir. Akıllı olan hiç bir kimse onlara inanmamızı teklif edemez.

Ankebût Sûresi, bu İki sınıfla muamelede genel irşâd kuralları içermektedir: İçlerinden zulmedenleri hâriç, kitap ehliyle ancak en güzel tarzda mücâdele edin ve deyin ki:

"Bize indirilene de, size indirilene de inandık. Tanrımız ve tanrınız birdir ve biz O'na teslim olanlardanız. İşte sana, böyle (bir) kitap indirdik. Kendilerine kitap verdiklrimiz ona inanırlar. Şunlardan(Araplardan) da ona inananlar vardır. Ayetlerimizi, kâfirlerden başkası inkâr etmez." (Ankebût: 46-47)

Tarih boyu Doğu-Batı arasındaki ilişkileri gözden geçiren akıllı tarafsız bir "ko-mite"nin olmasını ve bunların arasındaki kanlı savaş kronolojisini, hele de Roma'nın dünyaya karşı nasıl savaştıklarını, Asya'nın batısını ve Afrika'nın kuzeyini ele geçirmelerini ortaya çıkarmalarını ne kadar da isterdim.

İslâm, bu bölgeleri onların pençelerinden kurtarırken taşkınlık yapmış mıdır? Sonra onların evlatları ve yandaşları İlk Haçlı seterlerinde saldırıya geçtiler, asırlardan sonra eski yaptıklarına dönerek vurkaç taktiği uyguladılar.

Bunlar, modem çağda, İslâm topraklarını sömürmek amacıyla bir bakanlık oluşturarak Napolyon'un Mısır'a, Mussolini'nin Libya ve Habeşistan'a Fransa'nın bütün Mağrib Ülkelerine ve İngİlizler'in Nil Vadisi'ne saldırmaya başlamasıyla yeniden hortladılar.

İslâm toprakları Ehli Kitab'ın eline geçti. Bu kahredici savaşlarda biz mi haddi

384 • Ankebût Sûresi

Mulıammed Gazali

aştık?

Bugün diniyle yaşamak İsteyen Müslümanların geneli, bu yaşamdan mahrum ediliyor. Onlara işkence yapılıyor. Bu gidişatta insaf nerede?

Müslümanlar kitaplarının her satırına inanıyorlar ve onunla amel etmek arzusundalar. Bundan onları alıkoyan ne olabilir? Durum böyleyken bu kitabın sahibine karşı küstahça davranabilirler mi? O'nu yalanla itham edebilirler mi?

"(Ey Muhammed), sen bundan önce bir kitap okumuş ve onu elinle de yazmış değildin. Öyle olsaydı o zaman iptalciler (hakikati çürütmeye çalışanlar) kuşkulanırlardı. Hayır, o (Kur'ân) kendilerine bilgi verilenlerin göğüslerinde (ışıldayan) açık açık âyetlerdir. Bizim âyetlerimizi zâlimlerden başkası İnkâr etmez." (Ankebût: 48-49)

Kitap Ehli'nin mezalim fitnesi, pek şiddetlidir.

Onlar, bugünlerde, Müslümanları dinlerinden döndürmek ve onunla amel etmeyi formel ve dar kapsamlı bir alana hapsetmek için genel bir atak başlatmışlardır.

Ankebût Sûresi, putperestlerin Muhammed (s.a.v)'den mucize getirmesini isterlerken ortaya attıkları şüpheyi, onlara şöyle cevap vererek reddetmektedir: Mucize, âyetlerini işittikleri bu kitapta bulunmaktadır:

"Dediler ki: 'Ona Rabbinden âyetler (mucizeler) indirilmeli değil miydi?' De ki: 'Ayetler Allah'ın yanındadır. Ben ancak apaçık bir uyarıcıyım. Kendilerine okunan kitabı sana indirmemiz, onlara yetmedi mi?' Şüphesiz inanan bir toplum için bunda bir rahmet ve öğüt vardır." (Ankebût: 50-51)

Kur'ân, asırlardır devam eden bir mucizedir. Kur'ân'm psikolojik ve sosyolojik etkisi derindir. Bizim milletimiz, bize indirilen en zor zamanlarda onu ezberlemiştir. Kişi ile Rabbi arasında takva ve yakîn üzerine kurulu olan ilişkinin tesisinde bunun bir benzerini ben hiç görmedim.

Bu kitabın evrene bakışta Allah'ı tarifine gelince, materyalist ilim adamlarına soruyorum, bu tarifi, bu gizli ve açık şeyler dışında başka bir yerde bulabildiler mi? Hayır bulamadılar. Neden? Çünkü: "Onu göklerdeki ve yerdeki gizlilikleri bilen (Allah) indirdi. O, çok bağışlayan, çok esirgeyendir." (Türkân: 6)

Vatikan Başpapazı'm, insanlara haram ilişkilere yaklaşırlarken AİDS mikrobuna karşı naşı! korunacaklarını anlatırken dinlediğimde ben şaşkınlıkla başımı salladım.

Bu mu çalışmanın amacı? Bu din işi mi?

Kur'ân, korku ile ümid şiarı arasında Rabbiyle dostluk kuran ve bu dostlukla güzel bir yaşam üslubu ve seyir metodu ortaya çıkaran nesiller oluşturuyor.

Ankebût Sûresi • 385

Kur'ân-ı Kerîm 'İn Konulu Tefsiri

Bu, Kur'ân-ı Kerîm'in bir kısım i'cazlarından kaynaklanmaktadır.

Savaşlar, Hak ile bâtıl arasında sürüyor. Savaş zararları ödetiliyor. Telâşa kapıla: lar zaferin ne zaman olduğunu soruyorlar? Kâfirler, bizi tehdit ettiğiniz şey, hani n rede diyorlar? Azabı çabuk istiyorlar.

"Eğer belirtilmiş bîr süre olmasaydı, onlara hemen azâb gelirdi. Fakat hiç h kına varmadıkları bir sırada o, kendilerine ansızın gelecektir." (Ankebût: 53)

Müslümanlar, fitnelere maruz kaldılar. Mekke'de küçük bir esnafa: "Dükkânı kapat ve İslâm devleti kurmak için hicret et." deniyor.

Bunun üzerine fakir esnaf soruyor: "Ben orada nasıl yasayabilirim?" Ona : âyetle cevap veriliyor:

"Nice canlı var ki, rızkını taşıyamaz, onları da sizi de Allah besler. O, işiten, 1 lendir." (Ankebût; 60)

Hicret oluyor. Ensâr ile Muhacir, birbirleriyle dayanışma içine giriyor. Bu day nılmaz belânın ardından yardım gerçekleşiyor.

Kur'ân'ın gerçekleştirdiği iman, ilginç şeyleri çıkarıyor ve çıkarmaya da deva edecektir.

Asrımızda, materyalist felsefeye sahip olan, dünyaya tapan ve âhireti inkâr edı insanlar var olunca öte tarafta dünya ve âhirete inanan, buradaki varlığın geçici ve 1* sa orada ise daha keskin bir göz, daha güçlü bir kulak ve engelsiz şahitlerin olduğ nu bilen mü'minler de var olacaktır:

"Bu dünya hayatı, eğlence ve oyundan başka bir şey değildir. Âhiret yurdu, te asıl hayat odur. Keşke bilselerdi." (Ankebût: 64)

Sınanma sûresi, şu soru ile noktalanıyor:

"Allah'a (karşı) yalan uydurandan yahut kendisine hak gelince onu yalanlaya dan daha zâlim kimdir? Kâfirlerin duracakları yer, cehennem değil midir? Ar biz(im uğrumuz)da cihad edenleri biz, elbette yollarımıza iletiriz. Muhakkak Allah, İyilik edenlerle beraberdir." (Ankebût: 68-69)

386 ■ Ankebût Sûresi


RÛM SÛRESİ

İslâm ve Hıristiyanlık arasındaki ilişkinin tasvirinde, Kur'ân-ı Kerîm'in, çokluğu reddedip birliği belirtmede kandırmadığını ve aldatmadığını düşünüyoruz. Allah tektir, doğurmamış ve doğrulmam iş tır. Birdir, Örneğin suyun oksijen ve hidrojenden oluşması gibi iki unsurdan mürekkeb değildir. Allah'ın birlikte baba oğul olduğu sözü kabul edilemez. "Çünkü Allah bir tek ilâhtır." (Nîsâ: 171)

Bu ikincinin aynı şekilde açık olarak üçüncüsünün de ilâh olamayacağını gerektirir. İkincisi ve üçüncüsü Yüce Allah'ın yaratığıdırlar: "De ki: Allah'tan başkasına kulluk etmemi mi bana emrediyorsunuz ey cahiller? Sana ve senden öncekilere şöyle vahyedildi; "And olsun, eğer (Allah'a) ortak koşarsan amelin boşa çıkar ve ziyana uğrayanlardan olursun. Hayır, yalnız Allah'a kulluk et ve şükredenlerden ol." (Zü-mer: 64-66)

Kur'ân'm bu âyetleri, Mekke'de inmiştir. İslâm, daha ilk gününden itibaren teslis (üçleme) meselesine karşı konumunu belirlemiştir.

Bununla birlikte siyâsî yönden İslâm'ın Hıristiyanlık'la iyi bir ilişki içinde olduğunu düşünüyoruz. Çünkü peygamber, sahabe (arkadaşları) işkenceye maruz kalınca onlara o gün Hıristiyan bir devlet olan Habeşistan'a hicret etmelerini işaret etmiş ve sahabe oraya gidince de İsâ ve annesini Allah'ın sâlih kullan olarak kabul ettiklerini söylemişlerdir.

Sonra Mecûsîler karşısında Rumlar hezimete uğrayınca Müslümanlar bu durum karşısında mahzun olmuş ve puta tapanlann yaptıklarına karşı üzülmüşlerdir. Hıristiyanlar Mısır, Yemen ve Şam'ı da içine alan çok geniş bir bölgede yenilmişler ve bu uğurda bir hayli vergiler Ödemişlerdin

İnsanlar, Rûm güneşinin batacağını ve Rumlar'ın geleceklerinin kötü olacağına inanmışlardır.

Bu sonucun öyle olmayacağını savunan ve buna karşı duran tek bir ses, Mek-

Rûm Sûresi • 387

Kur'ân-ı Kerîm ' i n Konulu Tefsiri

ke'deki Kur'ân sesidir. Kur'ân kesin olarak bu yenilginin geçici olduğunu ve bunun bir kaç yıl sonra noktalanacağını ilan etmiştir:

"Rûm(lar), yenildi. (Araplar'in bulunduğu bölgeye) en yakın bir yerde. Onlar, (bu) yenilgilerinden sonra yeneceklerdir; Bir kaç yıl içinde. Bundan önce de sonra da iş, tamamen Allah'a aittir. O gün mü'minler sevinir(ler).Allah'ın yardımıyla. (Allah), dilediğine yardım eder. O, galibtir, merhamet edendir. (Bu), Allah'ın va'didir. Allah, va'dinden dönmez; fakat insanların çoğu bilmezler." (Rûm: 2-6)

Bu âyetler, Hıristiyanlar'in zillete dûçâr olup Mecûsîler'in yendikleri evrensel bir konjonktürde meydan okumaktadır. Bunda hiç bir kimsenin şüphesi yoktur. Bununla birlikte, bu inen konjonktürün parmak sayısınca bir kaç yıl içinde ortadan kalkacağını vahiy inerek kesin bir şekilde belirtiyor.

Kur'ân'ın haber verdiği bu günler doğru çıkmıştır.

ı İlginçtir, Rumlar, İslâm'ın kendilerini övmelerine karşılık olarak, bunu Muham-med'in söylediğini, çünkü kendisinin İranlıları sevmediğini söylemişlerdir. Bu haberin, doğruluğu kesin bir mucize olarak kabul edilmesini inkâr ettiler.

Biz insanların şehâdetlerinde onların en kanaatkarlarıyız. Genel olarak Müslü-manlar'ın Hıristiyanlara yönelik siyasal konumlarına değinirken olup bitenleri anlatmıştık. Bunun sebebi, gördüğümüz kadarıyla Hıristiyanlar'in İslâmî tevhide diğerlerinden daha yakın olmalarıdır -İslâmî fetihler bunu ortaya koymuştur.- İşte bu yüzden fıtrat kazanmış, insanlar grup grup Allah'ın dinine girmişlerdir. Halk akıl ile uyum içinde olarak ve zıtlaşmayı bir tarafa bırakarak bunu başarmıştır. Bunun için gönüller İslâm'a açılmış, zoraki değil isteyerek ona boyun eğmiştir.

Fıtrat sözleşmelerine, daha önce A'râf Sûresi'nde değinilmiştir. Fakat bunu, Rûm Sûresi'nde daha ziyadesiyle açıkladım. İnsanlar, İslâm'ın, selim bir fıtrat ve dosdoğru insanî bir özellik olduğunu bilmektedirler. Çünkü bu, geleneklerden kurtulmuş akim hakkı arama ve hevâ ve heveslerden soyutlanma hareketidir:

"Sen yüzünü, Allah'ı birleyici olarak doğruca dine çevir. Allah'ın yaratma kanununa (uygun olan dine dön) ki, insanları ona göre yaratmıştır. Allah'ın yaratması değiştirilemez. İşte doğru din odur. Fakat insanların çoğu bilmezler." (Rûm: 30)

Göklerde ve yerde bütün dirilerin kendisine yöneldiği Hayy (diri) olan Zât, şirkten münezzehtir. Övgü ve hamd ile mevsuftur. İnsanlar, cinler ve melekler O'na secde etmektedir. Dünyada bu otoriteye karşı gelen hiç bir kimse yoktur:

"Öyle ise akşama girerken ve sabaha ererken Allah'ı teşbih (etmeniz gerekir). Göklerde ve yerde, günün sonunda da öğleye erdiğiniz zaman da hamd, O'na

388 • Rûm Sûresi

Muhammed Gazalî

mahsustur." (Rûm: 17-18)

Tevhid kelimesi, ihlâs kelimesi olarak da isimlendirilmiştir. Çünkü bu, inancı şirk şüphelerinden kurtarmaktadır, Allah'ın dışındaki her şeyi, zâtına itaat etme şerefine erdirerek ve buna karşı çıkan bir düşünce bile olsa bunu yok ederek, O'na kul yapmaktadır:

"(Allah), ölüden diri çıkarır, diriden ölü çıkarır; yeri ölümünden sonra diriltir. İşte siz de (kabirlerinizden) böyle çıkarılacaksınız." (Rûm: 19)

İsmi yüce olan, bu dünyada her yaşayanı sınamak, sonra da kendilerine tanınan süre bitince onları yaptıklarından sorguya çekmek istemiştir. Kendisinden sapmasınlar diye onlara, gözleriyle görecekleri âyetler yaratmış ve bunları gök ve yer ufuklarına yaymıştır. Bu hususta O'nun yüce kitabına baktığımızda altısı peşpeşe yedincisi ayrı olmak üzere âyetler zikrettiğini görmekteyiz:

1. "O'nun âyetlerinden biri, sizi topraktan yaratmasıdır. Sonra siz, (yeryüzüne) yayılan İnsan(lar) oluverdiniz." (Rûm: 20)

2. "O'nun âyetlerinden biri de, sizi cezbeden kendi cinsinizden eşler yaratması ve aranıza sevgi ve şefkati yerleştirmesidir: Bunda kuşkusuz düşünen insanlar için dersler vardır." (Rûm: 21)

3. "O'nun âyetlerinden biri de, göklerin ve yerin yaratılması, dillerinizin ve renklerinizin değişik olmasıdır. Şüphesiz bunda bilenler için ibretler vardır." (RÛm: 22)

4. "O'nun âyetlerinden biri de, geceleyin ve gündüzün uyumanız ve O'nun lüt-fundan (nasibinizi) aramanızdır. Şüphesiz bunda işiten bir toplum için mesajlar vardır." (Rûm: 23)

5. "O'nun âyetlerinden biri de, size korku ve umut vermek için şimşeği göstermesi, gökten bir su indirip onunla, ölümünden sonra yeri diriltmesidir. Kuşkusuz bunda aklını kullanan insanlar için ibretler vardır." (Rûm: 24)

6. "O'nun âyetlerinden biri de, göğün ve yerin O'nun buyruğuyla durmasıdır. Sonra sizi yerden bir tek seslenişle yerden kalkmaya çağırdığı zaman bir de bakarsınız ki (diriltilmiş olarak) çıkartılıyorsunuz." (Rûm: 25)

7. "O'nun âyetlerinden biri de, rüzgârları (yağmurun) müjdecileri olarak gönderir ki, size rahmetinden biraz tattırılsın, gemiler buyruğuyla yürüsün ve siz O'nun lütfundan arayasınız da şükredesiniz." (Rûm: 46)

Bu evrende her uyanık bilinç, Kur'ân'ın, Allah'tan en iyi ve en doğru sözlerle konuştuğunu hisseder.

Kur'ân'ın ortaya koyduğu ilmin özü, imanı araştırmak ve ilhad mikroplarını öl-

Rûm Sûresi • 389

Kur'ân-ı Kerîm ' i n Konulu Tefsiri

dürmektir. Fakat burada bir topluluk var ki: "Dünya hayatından sadece (görünen) dış yüzü bilirler; âhiretîen ise onlar tamamen gafildirler." (Rûm: 7) Bunlar, modern çağda zahiren çoğalmaktadırlar. Bunların çoğalmalarının sebebi, gerçek vahyin kaybolması, anlayış ve tebliğini ulaştıramaması, yeryüzündeki dinlerin ve felsefelerin akıl merakını karşılayamaması ve fıtratın ihtiyaçlarına cevap verememesidir.

Dengeli nefis, Rabbini tanır, O'nun ihsanına sarılır, şeytan kendisini O'ndan uzaklaştırınca yemden O'na döner. Fakat bazen meyve zarar görebilir, tohum hastalanabilir. İnsanlar, kendilerini haktan uzaklaştırabİlir, ayrılığa düşebilir ve egoizme saplanabilirler. İnsanları helak olmalarına Kur'ân mı terk etmiştir?

Asla, aksine Kur'ân, insanların fıtrat yoluna dönmelerini istemektedir:

"Yalnız O'na yönelin ve O'ndan korkun; namazı küm ve şirk koşanlardan olmayın. (Çünkü şirk koşanlar) dinlerini parçaladılar ve bölük bölük oldular. Her grup kendi yanındakiyle sevinmektedir." (Rûm: 31-32)

Ayrılık, insanlarda, temeli kendini isbat ve başkalarını alt etme esasına dayanan bir özelliktir. Bu din ve dünya ehli arasında mevcuttur. Bu, genellikle kendini beğenme ve kendisine verilen şeylerle sevinmeden kaynaklanmaktadır.

Ayrılık, öncekilerle sonrakiler arasında yaygınlaşmıştır ve yaygınlaşmaya da devam edecektir. Bu, bilinen İslâmî ictihad ve bunun oluşturduğu fıkhı mezheplerin farklılıklarından doğan hilafın bir çeşididir.

Fıkhî ihtilaf, ümmetin parçalanması ve öfkelerin alevlenmesi olmayıp detay ve ayrıntılı meselelerin anlaşılmasında görüş farklılıklarından ibarettir. Fıkhî ihtilaf sa-hibleri, yanılanlarm ve isabet edenlerin hepsi sevab kazanmaktadırlar. İhtilafı grupçuluğa ve düşmanlığa dönüştürmek isteyenler, sapmış insanlardır.

Fıtrat âyetlerinin peşinden, bolluk ve kıtlık fitnesinden uzun uzadıya söz eden âyetler gelmiştir. İnsanlar, bunalımlar karşısında Rablerine dönerler. Razı oldukları zaman da içinde bulundukları şeyleri unutuyorlar ve emsalsiz nimeti İnkâr ediyorlar:

"İnsanlara bir zarar dokundu mu, Rablerine yönelerek O'na yalvarırlar. Sonra Allah, onlara kendinden bîr rahmet tattırınca, hemen onlardan bir grup, yine Rablerine ortak koşuyorlar. Kendilerine verdiklerimize nankörlük etsinler bakalım! Haydi sefa sürün; ama yakında bileceksiniz." (Rûm: 33-34)

Bu, kötü bir gaflet veya fena bir aldanmadır.

Bunun bir benzeri, insanın kendi yanındaki nimetle sevinmesi, onun varlığından hoşlanması ve onun hakkını unutmasıdır. Sıhhat yahut servet elden gidince veya onlardaki nasibi azalmca ümitsizliğe kapılır ve bedbin oluverir. Bunları kendisinden kaynaklandığını sandığı için böyledir. Kendisinin bir parçası kabul ettiği bunlar kim-

390 • Rûm Sûresi

Muhammed Gazalî

bilir belki bir daha kendisine dönmeyecektir. Bolluk ve darlığın kaderlerin tasarruflarında olduğundan bihaberdir:

"İnsanlara bir rahmet tattırdığımızda ona sevinirler. Şayet yaptıklarından ötürü başlarına bir felâket gelse hemen ümitsizliğe düşüverirler. Görmediler mi ki Allah, rızkı dilediğine bol bol vermekte, dilediğininkini de daraltmaktadır. Şüphesiz imanlı bir kavim için bunda ibretler vardır." (Rûm: 36-37)

İnsanın, bollukta şükretmekle, darlıkta sabretmekle, kadere razı olmakla ve başkalarıyla bu esas üzerinde muamele etmekle mükellef olduğu bir gerçektir.

Bunun için Yüce Allah şöyle buyurmaktadır:

"O halde sen, akrabaya, yoksula, yolda kalmışa hakkını ver. Allah 'in rızâsını isteyenler için bu, en iyisidir. İşte onlar kurtuluşa erenlerdir." (Rûm: 38)

Zenginlik ve fakirlik fitnesi, ilk andan itibaren dünyayı ezmiştir. Hâlâ, kitleler aşın bir şekilde kapitalizmi ve sosyalizmi savunmaktadırlar. Bu iki grup, hayatın ancak birbirlerinin enkazı üzerine kurularak temiz olacağını sanmaktadır. Adeta sınıflar savaşı, insanlığın ödemesi gereken bir vergidir!

"İnsanların bizzat kendi işledikleri yüzünden karada ve denizde düzen bozuldu (fesat çıktı). Belki dönerler diye, Allah onlara, yaptıklarının bir kısmını tattırıyor." (Rûm: 41)

Fakirlik ezikliğini ve zenginlik hırsını, ancak imanın oluşturduğu acıma, yardımlaşma, kardeşlik engeller.

"Allah katından, dönüşü olmayan bir gün (kıyamet günü) gelmeden önce yönünü o gerçek dine çevir. O gün (insanlar) bölük bölük ayrılacaklardır. Kİm inkâr ederse, inkârı kendi aleyhine olur. İyi işler yapanlara gelince, onlar da kendileri için (cennetteki yerlerini) hazırlamış olurlar." (Rûm: 43-44)

Bolluk ve darlık, Ümit ve ümitsizlik fitnesinden bahseden kelâm arasında, Hak ile bâtıl, iman İle küfür arasındaki ezelî çatışmadan söz eden âyet gelmiştir. Allah'ın davetini tebliğ eden ve müşriklerin çıkardığı engellere karşı gelen ResûTe denildi ki:

"Andoisun ki, biz senden önce kendi kavimlerine nice peygamberler gönderdik de onlara açık deliller getirdiler. Biz (onları dinlemeyip) suç işleyenlerden öç aldık. Çünkü mü'minlere yardım etmek bize düşer." (Rûm: 47)

Kendi kendime dedim ki: Muhammed'e nisbet edilen ümmet, dünya nüfusunun beşte birine ulaşmıştır. Askerî, kültürel ve ahlâkî yönlerden yenilgiye uğradıkları da gözler Önündedir. Bu ümmeti bu seviyeye ne düşürmüştür?

Değer kaybeden insan fıtratının alâmetlerinin genelinde kesinlik, birlik ve medeniyet olmadığı malumdur. Yeryüzünün değişik bölgelerindeki Müslüman taraf ile ger-

ROm Sûresi «391

Kur'ân-ı Kerîm'in Konulu Tefsiri

çek Allah'ı tanımayan kesim arasında denge kurabilirsin. Bir tarafta dinamiklik öte tarafta bedbinlik görmektesin.

Bosna'da Müslümanlara hunharca davranıldığmda veya Filistin'de Müslümanlar yurtlarından edilildiğinde, Mağrib ve Nil Vadisi'nde halk, kahkaha atarak gülüyor ve ahmakça dalga geçiyordu.

Buralarda din kardeşliği bilinci var mı? Ne gezer, çünkü dinin kendisi ancak uyuşuk ve pısırık olarak kalan nefislere yerleşmemiştir.

Bu haldeki ümmete zafer yazılmaz.

Önceleri İsrâiloğulları'ndan dindarların güçlerini Allah dağıttı ve onların başlarına putperestleri musallat etti. Çünkü bozuk dindarlık, yardıma lâyık değildir. Günler geçti. Müslümanlar durumlarım düzeltince uzak yardım onlara yaklaştırıldı.

Bizim ümmetimiz, dünyada politik, ekonomik, sosyal kargaşa içindedir. Bu duruma Allah yardım etmez. Bu sûrede bir âyet var ki; ben onun, İslâm'ın kıyamete dek bakî kalacağını vurgulamak ve bakî kalmasının, uğruna feda olan ve onu omuzlayan bir ümmete muhal olmadığını belirtmek için geldiğine inanıyorum:

"Kendilerine İlim ve iman verilenler dediler ki: Andolsun siz, Allah'ın kitabın-ca, (hükmedildiği gibi) ta yeniden dirilme gününe kadar kaldınız. İşte bu da dirilme günüdür. Fakat siz bilmiyordunuz." (Rûm: 56)

Bu âyet, bizim ümmetin devam edeceğini imâ etmektedir. Biz, bizim, risâletlerin ve ümmetlerin sonuncusu olduğumuzu biliyoruz. Bizden sonra kıyamet kopacaktır. Artık gücümüzü biriktirelim mi, yürüyüşümüze yeniden başlayalım mı, asaletimizi yeniden kazanalım mı?

Belki bu, tur sonunda olacaktır. Sûrenin sonunda işte bu gerçeğe işaret edilmektedir:

"Sen şimdi sabret, Allah'ın va'di haktır, iyice inanmamış olanlar seni gevşekliğe sevketmesin." (Rûm: 60)

Buradaki sabır, meyvenin peşinden geleceği amel ve zaferin ardından geleceği ci-had üzerine sabırdır.

392 • Rûm Sûresi


LOKMAN SURESİ

L

okman Sûresi, güzel davrananları ve onlara verilen çeşitli mükâfatları anlatımla başlıyor, ardından suçluları ve onların İslâm karşısındaki tutumlarım zikrediyor:

"İnsanlardan öylesi var ki, herhangi bir ilmî delile dayanmadan Allah yolundan saptırmak sonra da onunla alay etmek için boş lafı satın alır. İşte onlara rüsvay edici bir azap vardır." (Lokman: 6)

Bu âyette kasdedilen kişinin Nadr b. Haris olduğu gerçektir. Çünkü Nadr b. Haris, eski İran şahlarının haberlerini içeren kitaplar satın alıyor ve Kureyş'e gece sohbetlerinde ve oturumlarında bunlardan anlatıyor, onlara: "Bunlar, Muhammea" in size okuduklarından daha iyidir." diyordu! Adam, tamamen "binbir gece" masalları da anlatsa, boş bir oyun ve eğlenceden başka bir şey yapmış olmaz.

Bazı müfessirler, bu âyetin zenginler hakkında indiğini rivayet etmişlerdir. Her kötü olan zengin, kınanır. Haktan alıkoyan ve hakkın isteklerini engelleyen her söz, bâtıldır.

Ayetler, güzel iş yapanlara verilecek karşılığı yine vurgulamıştır:

"Şüphesiz iman edip de güzel davranışta bulunanlar için, içinde devamlı kalacakları ve nimetleri bol cennetler vardır. Bu Allah'ın verdiği gerçek sözdür. O, mutlak güç ve hikmet sahibidir." (Lokman: 8-9)

Yüce Yaratıcı !nın, övülmeye ve yüceliğe lâyık olduğundan bahsettim ve o sahte ortakların kimler olduğunu, yarattıklarının nerede olduğunu sordum? Bu tıpkı dengesizce bir görüş ifâde etmeyen hummalı birinin yaygarasına benzer, müşriklerin saç-malamasıdır.

Sûre ortasında, bu manayı tamamen başka bir üslubla şöyle başlayarak devam ettirmiştir:

"İyi davranışlar içinde kendini bütünüyle Allah'a veren kimse, gerçekten en sağlam kulpa yapışmıştır. Zaten bütün işlerin sonu Allah'a varır." (Lokman: 22)

Lokman Sûresi • 393

Kur'ân-ı Kerîm ' i n Konulu Tefsiri

Sûre, aynı şekilde yaptığını ölçüp biçerek yapanlara (muhsinlere) hayır, suçlulara (mücrimlere) ise şer va'detmiştir:

"(Resulüm), inkâr edenlerin inkârı seni üzmesin. Onların dönüşü ancak bizedir. İşte o zaman yaptıklarını kendilerine haber veririz." (Lokman: 23)

Sûre, bunun ardından, kendisi için güzel davrananları kurtaran Allah'ın azametinden uzun uzadıya söz ediyor ve kulların işlerinin düzenlenmesinde Allah'ın kelimelerinin sonsuz olduğunu ve yaratma, rızık verme, diriltme, öldürme, yükseltme, al-çaltma olarak İşi yerden göğe düzenleyenin Allah olduğunu açıklıyor. İş, beş milyar insanoğluyla, binlerce fazlası hayvanlarla, bitkilerle ve binlerce kat fazlası meleklerle ilintilenmektedir. Fezada yüzen yıldızlardan oluşan bu binleri, dünyamızda sanki ıssız bir ev gibi düşünüyorum. Çünkü biz orada nelerin ve kimlerin olduğunu anlamış değiliz:

"Şayet yeryüzündeki ağaçlar kalem, deniz de arkasından yedi deniz katılarak (mürekkep olsa) yine Allah'ın sözleri yazılarak tükenmez. Şüphe yok ki Allah mutlak galİb ve hikmet sahibidir." (Lokman: 27)

Bu aşın çokluk, O'nu âciz ya da çaresiz bırakabilir mi? Asla:

"(İnsanlar!) Sizin yaratılmanız ve diriltilmeniz, ancak tek bir kişinin yaratılması ve diriltilmesi gibidir. Unutulmasın ki, Allah her şeyi bilen ve görendir." (Lokman: 28)

Allah'a ibâdet edenler, O'nu görür gibi ibâdet ederler. Çünkü O'nun eserlerini görmektedirler. Hakikat nûrlarıyla aydınlandıkları için O'nu överler. Yaratıkların büyüklüğünden yaratıcının büyüklüğünü bilirler.

Lokman Sûresi, kıssasında adı geçen hekim olan kişiye nisbet edilmiştir. Ku-reyş'in, Peygamber (s.a.v)'den Lokman'ın haberini öğrenmek için sordukları, bunun üzerine Peygamber (s.a.v)'in, İyiliklerle dolu olan Lokman'ın vasiyetini onlara anlattığı rivayet edilmektedir. Lokman hekim, hakikati isimleriyle tanınan Yunan filozoflarından daha iyi görmüştür. Çünkü Yunan filozoflarının felsefeleri, karmaşık fikirler ve kuruntu teorilerdir. Lokman ise, ölümsüz hakkı öz bir metodla özetlemiş, onu evlâdına sunmuş ve ona güzel bir miras bırakmıştır.

Galiba, kendisine sunulan güzel şükran insana ağır gelmekte, insan, umursamama ve soğuk hislerden ibaret olan kozmik unsurlara hizmet etmek istemektedir. Nice insanlara iyilik edilmekte, o ise onları yerinerek karşılamakta sonra teşekkür bile etmeden sırtını çevirmektedir. İşte bu tür insanlar, Rablerine karşı nankörlükle muamele ediyorlar ve yaşamlarını bazı hayvanlara reva görülen bu ahmaklıkla boyuyorlar. "İnsan, Rabbine karşı pek nankördür." (Âdiyat: 6)

Allah ile ilişki kurmanın esası, yaratma ve yardım etme nimetlerine karşı O'na

394 ■ Lokman Sûresi

Muhammed Gazali

şükretmedin

Bunun için, Lokman'm vasiyetinin başında bu zikredilmiştir:

"Andolsun ki biz Lokman'a: Allah'a şükret, diye hikmet verdik. Şükreden ancak kendisi için şükretmiş olur. Nankörlük eden de bilsin ki, Allah hiçbir şeye muhtaç değildir, her türlü övgüye layıktır." (Lokman: 12)

Allah'ın kullara ihtiyacı yoktur. Kulun Allah'a şükretmesi, kendi yararınadır. Bu kulun anlayışlı olduğuna işaret eder, kendisine ziyâde kapısını açar. Aksi takdirde ancak kendisi zarar görür.

Vasiyet, Lokman'ın oğluna Allah'ın bir olduğunu bildirerek başlıyor:

"Yavrucuğum, Allah'a ortak koşma! Doğrusu şirk, büyük bir zulümdür." (Lokman: 13)

Peşinden bir tevhid akidesi olan anne babaya iyilik zikrediliyor. Çünkü Allah'tan sonra kendisinin varlık sebebi bu ikisidir.

Ne ilginçtir ki, çağdaş evrensel medeniyet, anne babayı dikkate almıyor. Onları yaşlanınca bazı bakımevlerine terkediyor. Onlara hor ve hakîr davranıyor. Bu yüzden bu hor gören medeniyet için Allah'ı anmak ve O'nun hakkını belirleyerek riâyet etmek fazla önem arzetmez.

Lokman'ın oğluna nasihatlanndan biri de şudur:

"Yavrucuğum, Namazı kıl, iyiliği emret, kötülükten vazgeçirmeye çalış, başına gelenlere sabret. Doğrusu bunlar, azmedilmeye değer işlerdir." (Lokman: 17)

Lokman oğluna diyor ki:

"Yürüyüşünde doğal ol, sesini alçalt. Unutma ki seslerin en çirkini merkeplerin sesidir." (Lokman: 19)

Vasiyet, tamamen saygın akîde ve güzel ahlâk ile doludur. Kur'ân-ı Kerîm, hikmetler içeren bu vasiyeti, bizim de faydalanmamız için zikrediyor. Çünkü hikmet, mü'minin yitiğidir.

Şükretmeyi sevme temayülünü vurguladıktan sonra Allah şöyle buyuruyor:

"Allah'ın, göklerde ve yerdeki (nice varlık ve imkânları) sizin emrinize verdiğini, nimetlerini açık ve gizli olarak size bolca ihsan ettiğini görmediniz mi? Yine de insanlar içinde, bilgisi, rehberi ve aydınlatıcı bir kitabı yokken, Allah hakkında tartışan kimseler vardır." (Lokman: 20)

En güzel şekilde ibâdet etmede Allah'ın hakkını açıkladıktan sonra Allah şöyle buyuruyor:

LokmSn Sûresi • 395

Kur'ân-ı Kerîm' in Konulu Tefsiri

"Size varlığının delillerini göstermesi İçin, Allah'ın lütfuyla gemilerin denizde yüzdüğünü görmedin mi? Şüphesiz bunda, çok sabreden, çok şükreden herkes için ibretler vardır." (Lokman: 31)

Lokman Sûresi, insanların sorumluluğunun müstakil olduğunu belirterek son buluyor:

"Babanın çocuğu(nun yaptıği)ndan ceza görmeyeceği, çocuğun da babası(nın yaptığı)ndan ceza görmeyecek." (Lokman: 33)

tnsan, geleceğini kendisi yapacağı, yaptığı iyilikleriyle kurtulacağı ve kötülükle-riyle helak olacağı bir gerçektir: "Yükü(günahı) ağır gelen kimse onu taşımak için (başkasını) çağırsa, bu çağırdığı akrabası da olsa, onun yükünden birşey yüklenmez." (Fâtır: 18)

Ardından sûre, kehânette bulunmayı ve gaybı taşlamayı reddetmektedir:

"Kıyamet vakti hakkındaki bilgi, ancak Allah'ın kalındadır. Yağmuru O yağdırır. Rahimlerde olanı O bilir. Hiç kimse yarın ne kazanacağını bilemez. Yine hiç kimse nerede öleceğini bilemez." (Lokman: 34)

Hava raporları, gaybı bilme değildir. Bu, tabiatın uzak ve yakın bazı fenomenlerinden yola çıkarak tahminde bulunmadır. Karındaki ceninin cinsini röntgenle bilme de böyledir. Bu, bütün zaman ve mekaânlarda kuşların, hayvanların, insanların her bir dişisinin karınlanndaki taşıdıklarını tam olarak bilmeyi içermemektedir.

396 • Lokman Sûresi


SECDE SURESİ

Secde Sûresi, Mekkî'dir. Genel tarih içinde İslâm ümmetinin oluşumunun ilk zamanlarında İndirilmiştir. Kesin olarak Allah tarafından indirilen bu Kur'ân, vahiy ile herhangi bir dostluğu bulunmayan bir ümmete gelmiş, onu yeniden dizayn etmiş ve ona evrensel risâleti yüklemiştir:

"Onu peygamber kendisi uydurdu, diyorlar öyle mi? Hayır, O, senden Önce kendilerine hiçbir uyarıcı (peygamber) gelmemiş bir kavmi uyarman için, doğru yolu bulalar dîye, Rabbİnden gönderilen hak (Kitap)tır." {Secde: 3)

Bir kısım kabile ve uluslara gönderilen eski yerel risâletler de vardır. Bunlar, içinde bulundukları zaman veya mekân İçinde son bulmuştur. Bütün Arapları harekete geçiren ve onlarla dünyanın çehresini değiştiren risâlet ise, Muhammed (s.a.v) risâle-tidir.

Burada bu işi bahşeden Allah'ın sıfatıyla örtüşme söz konusudur:

"Gökleri ve yeri ve bunlar arasındakileri altı günde (devirde) yaratan, sonra arşa istiva eden Allah'tır. Ondan başka ne bir dost ne de bir şefaatçiniz vardır." (Secde: 4)

Bu esrarengiz âlemin yaratıcısı, her yerde işini bir çırpıda düzenleyen olunca bu açıklamaya ihtiyaç duymaktadır.

Dünya, yirmidort saatte kendi etrafında ve 365 günde güneş etrafında dönmektedir. Güneş ve güneş sistemi, yıldızlar topluluğu menzilinde dolaşmaktadır. Uzaydaki sistemler hakkında pek az bilgiye sahibiz. Işık, yer ile güneş arası mesafeyi birkaç dakikada katediyor.

Bu muazzam hükümranlık nedir böyle?

Bu hükümranlık işlerinin idaresi, uzak mesafelere, bin yıla veya daha fazlasına erişen bizim zaman ölçülerimize ihtiyaç duymaktadır. Fakat bu ölçüler, büyük yaratıcının işinde belli bir zaman ifâde etmezler. Gözün görünen şeylere bakması ne ka-

Secde Sûresi • 397

Kur'ân-ı Kerîm 'in Konulu Tefsiri

dar bir süre alır? Hiç!

Allah diler ve dilediğini yapar. İptal, isbat, varlık, ölüm, yenilgiler, zaferler vs... bizim dünyamizdadir.

"Allah, gökten yere kadar her işi düzenleyip yönetir. Sonra (bütün bu İşler) sizin sayageldiklerinize göre bin yıl tutan bir günde O'nun ııezdine çıkar. İşte görülmeyeni de görüleni de bilen, mutlak galİb ve merhamet sahibi O'dur." (Secde: 5-6)

Dünya tarihinde ortaya çıkan İslâm ümmetinin, diğer milletlerden ayrılan kendine özgü özellikleri vardır. İslâm ümmeti, herşeyin başında Allah'ı birler, herşeyi Es-mâü'l-Hüsnâ'ya (Allah'ın güzel isimlerine) tahsis eder. Rabbânî kaynaklan kurutan ve sadece kendi nefsine tapan çağdaş medeniyetin aksine yaptığı işlerini Allah için yapar, Âhiret gününü hatırlar ve onun İçin hazırlık yapar. Günümüzde ise insanlar, bu günü hatırlamayı içlerinden kovuyorlar:

"Toprağın içinde kaybolduğumuz zaman, gerçekten biz mi yeniden yaratılacağız? derler. Doğrusu onlar Rablerine kavuşmayı İnkâr etmektedirler." (Secde: 10)

Onlar bu ilhaddan ötürü yarın pişman olacaklar:

"O günahkârların, Rableri huzunda başlarını öne eğecekleri, 'Rabbimiz! Gördük, duyduk, şimdi bizi (dünyaya) geri gönder de, iyi işler yapalım, artık kesin olarak inandık.' diyecekleri zamanı bir görsen." (Secde: 12)

Nafile, tohum saçma zamanı geçmiş, hasat zamanı gelmiştir. İman ve sâlih amel sunan dışında hiç kimse iflah olmayacaktır.

Bizim ümmetin özelliklerinden bir diğeri de, gün boyu ve gecenin bir kısmında namazlarını kılmalarıdır. Bizim ümmet, o vakitlerde:

"Korkuyla ve umutla Rablerine yalvarmak üzere (ibadet ettikleri için), vücutları yataklarından uzak kalır ve kendilerine verdiğimiz rızıktan Allah yolunda harcarlar." (Secde: 16)

Çağdaş medeniyette ise gece, günah işleme zamanı ve haram işleme ânıdır. Gündüz amellerinde de namaz için yer yoktur.

İki grup bir midir?

"Öyle ya, mü'mİn olan yoldan çıkmış gibi midir? Bunlar elbette bir olamazlar." (Secde: 18)

İslâm düzeni, Yüce Allah'ın buyurduğu gibi zamana önem verir: "Uykunuzu bir dinlenme kıldık. Geceyi bir örtü yaptık. Gündüzü de çalınıp kazanma zamanı yaptık." (Nebe': 9-11) Çalışılması ve dinlenilmesi gerekir. Bu iki durumda da Allah'ı unutmak

398 • Secde Süresi

Muhammed Gazali

caiz değildir. "Çünkü namaz mü'minler üzerine vakitleri belli bir farzdır." fNîsâ: 103)

Günümüz insanlığının problemi, sadece namazı terketmek değil, onu ortadan kaldırmak için proje üretmektir: "Namaz kılarken bir kulu (peygamberi namazdan) me-neâ'eni gördün mü? Ne dersin, o (peygamber) doğru yolda ise yahut takvayı emrediyorsa." fAlak:9-12)

Eskiden Müslümanlara aşın materyalistler, onların ibâetlerinin özünü anlamadan onu küçümseyerek saldırıyorlardı, bugün ise aynı sınıf, sanayi üstünlüğü ve askerî gücü ile böbürlenerek saldırıyorlar. Bizim bu saldırıya karşı sabretmemiz ve bedelini ödememiz gerekir:

"Kendisine Rabbinin âyetleri hatırlatıldıktan sonra onlardan yüz çevirenden daha zâlim kim olabilir! Muhakkak ki biz, günahkârlara, lâyık oldukları cezayı veririz." (Secde: 22)

Sonra Allah, peygamberi Muhammed'e, kendisinden önceki peygamberlerin karşılaştıkları zorluklan ve katlandıkları güçlükleri, tıpkı onların sabrettikleri gibi sabretsin diye, hatırlatıyor:

"Andolsun biz Musa'ya kitap verdik. (Resulüm) Sen ona kavuşacağından şüphe etme ve onu İsrâiloğuIIarı'na hidâyet rehberi kıldık. Sabrettikleri ve âyetlerimize kesinlikle inandıkları zaman, onların içinden, buyruğumuzla doğru yola ileten rehberler tayin etmiştik." (Secde: 23-24)

Liderlik, ancak taraftarlarının sabır ve dirayet üzerinde birleştikleri zaman tamamlanır. İbrâhîm, insanların, denenip başarılan imamı mıydı? Büyüklüğüne güvenerek bu işi kim ister?

Peygamber efendimizin Mûsâ ile kesin olarak görüştüğü söylenmektedir. O ölümünden sonra mı görüşmüştür yoksa bundan önce İsrâ gecesinde mi görüşmüştür? İster Öyle ister böyle, buluşma randevusu gerçektir.

İbn Aşûr, tefsirinde, bu buluşmanın cihad olduğunu söylüyor. Âdeta Allah peygamberine diyor ki: Mûsâ nasıl Firavn'un tuzağından ve kavminin yamukluğundan kurtulduysa sen de düşmanlarının ve kavminin sana yaptıklarından öyle kurtulacaksın. Fakat sonuç takvanın ve zafer mü'minlerindir:

"Halen yurtlarında gezip dolaştıkları kendilerinden önceki nice nesilleri helak edişimiz onları doğru yola sevkelmedi mi? Bunlarda elbette ibretler vardır. Hâlâ kulak vermezler mi?" (Secde: 26)

Bugünlerde Müslümanlara korkunç bir zulüm yapıldığı bir gerçektir. Balkan-lar'da ve Hindistan'da Müslümanlara yapılan zulümlere kim kulak asmaktadır?

Secde Sûresi • 399

Kur'ân-ı Kerîm "in Konulu Tefsiri

Kur'ân'ın hükümleri, şiarları, şeriatları rafa kaldırılmış, üzerleri tozlanmış, bu uğurda iyice mücâdele edilmediği için düşmanların ihanetine ve saldırısına maruz kalmıştır. Fakat Allah'tan ümit etme bakî olup kullan arasında gerçekten hüküm sürmektedir.

-

"Eğer doğru söylüyorsanız, bu fetih (hüküm) günü hani ne zaman, derler. De ki:

Fetih gününde inkarcılara imanları fayda vermeyecek ve kendilerine mühlet de tanınmayacaktır. Artık sen onları bırak ve bekle. Zaten onlar da beklemektedirler." (Secde: 28-30)

400 • Secde Sûresi


AHZAB SURESİ

Ahzâb Sûresi, ümmetin rehberi ve lideri sıfatıyla Peygamber (s.a.v)'e beş çağrı içermektedir. Her çağrıdan sonra kendisini ve bütün ümmetini ilgilendiren konularda Peygamber (s.a.v)'den istenen şeylerin uygulamasının istendiği zikredilmiştir.

1. Bu çağrılardan ilki:

"Ey peygamber! Allah'tan kork, kâfirlere ve münafıklara boyun eğme. Elbette Allah lıer şeyi bilmekte ve yerli yerince yapmaktadır. Rabbinden sana vahyedİ-lene uy. Şüphesiz Allah bütün yaptıklarınızdan haberdârdır. Allah'a güven, vekil olarak Allah yeter." (Ahzâb: 1-3)

Emir ve nehiy, tıpkı başarılı bir kimsenin geri kalma, demesi gibi Allah Resulü'-nü (s.a.v) teskin etmek için O'na yöneliktir. Allah Resulü, takvada en ileri noktadadır. Küfür ve nifaka hiç bulaşmamış ve kendisine inen vahiyden başkasına tâbi olmamıştır. Bu yüzden onun isimlerinden biri de, Mütevekkil'dir. O, tevekkülle emrolu-nunca insanlar arasında bilinen bu duruma devam etmiştir.

Burada peygamberin kendisini ilgilendiren ve değiştirmesini istediği bir şey vardır ki o, kavmin âdeti üzere câhiliyede evlatlık edindiği Zeyd b. Harise ile olan ilişkisidir. Çünkü İslâm gelince evlatlık edinmeyi genel ve özel tamamen reddetmiştir. Bu hususta Yüce Allah şöyle buyurmaktadır:

"Allah, bir adamın içinde iki kalp yaratmadığı gibi, zıhar yaptığınız eşlerinizi de analarınız yerinde tutmadı ve evlatlarınızı da öz oğullarınız olarak tanımadı. Bunlar sizin ağızlarınıza geliveren sözlerden ibarettir. Allah ise gerçeği söyler ve doğru yola O eriştirir," (Ahzâb: 4)

Evlatlık akdi tamamlanmışsa ne yapmamız gerekir:

"Onları (evlat edindiklerinizi) babalarına nisbet ederek çağırın. Allah yanında en doğrusu budur. Eğer babalarının kim olduğunu bilmiyorsanız, bu takdirde

Ahzâb Sûresi ■ 401

Kur'ân-ı K e r î m ' i n Konulu Tefsiri

onları din kardeşleriniz ve görüp gözettiğiniz kimseler olarak kabul edin." (Ah-zâb: 5)

Gerçek baba, çocuğu Üzerinde daha hak sahibidir. Gerçek babayı bilmiyorsak kaybolmuş ilişki yerine İslâm kardeşliği kurulmuştur. Bİz o kayıp çocuğun kardeşi ve velîsiyiz. Onu toplumda kaybolmuş olarak terkedemeyiz.

Müslümanlar bunun uygulamasını, Allah'ın kendilerini kınayacak kadar kötü yapmaktadırlar. Yabancı insanlar, başka dinden olan kimsesiz kayıp çocuklara yetiştirme yuvası açmaktadırlar. Bu skandal, bize kendi ayıbını bırakıyor.

Bu hüküm belirtildikten sonra, dinsel alâkaya hürmet aktarılmış ve bunu diğer yakınlardan daha ileri takdim edilmiştir:

"Peygamber, mü'minlere kendi canlarından daha yakındır. Eşleri onların analarıdır." (Ahzâb: 6)

Bu ümmetin ruhî babası olan Muhammed (s.a.v), İnsanları hidâyetine ve kurtuluşuna erdirmeye en iştiyaklı kimsedir. O, karanlıklardan aydınlığa çıkaran İslâm'ın sembolüdür. Bu esas üzerine Allah Resulü şöyle buyurmuştur: "Ben kendisine dünya ve âhirette insanlardan daha evlâ olmadıkça hiç kimse mü'min olamaz. Dilerseniz: 'Peygamber, mü'minlere kendi nefislerinden daha evlâdır.' âyetini okuyun. Ne olursa olsun herhangi bir mü'min, malını terketmeli ve kendi taraftarım miras almalıdır. Kim borç bırakmış veya fakir düşmüşse bana gelsin. Ben onun mevlâsıyım."

Bu âyet inmeden Önce, Peygamber (s.a.v) borçlu olup borcunu ödemeden Ölen borçluya namaz kılmıyordu. Fetihten sonra bu hüküm değişti. Bu âyet indi. Peygamber, fakir ölünün borcunu ödemeye ve kimsesiz yetimlerin vekili olmaya başladı.

Peygamber, mü'minlerin babaları olarak görülünce O'nun hanımları da mü'min-lerin anneleri olarak itibar gördü. Peygamberin hanımları, İyilik ve saygıda anne me-sâbesindedirler. Buna bağlı olarak onlarla evlenmek kesin olarak süresiz haramdır. Onlar vahiy aktarıcıları ve ümmetin öğretmenleridirler. Onlar, alman güzel örnektirler.

2. Bu sûredeki ikinci çağrı:

"Ey Peygamber! Eşlerine şöyle söyle: Eğer dünya dirliğini ve süsünü (refahını) istiyorsanız, gelin size boşanma bedellerinizi vereyim de, sizi güzellikle salıvereyim." (Ahzâb: 28)

Nübüvvet evi, bir kral evi değildir. Bu ev, en basit bir azıkla yetinilecek bir evdir. Burası kendisine boyun eğilen tutkular yeri ve lezzetler mekânı değildir.

Resul (s.a.v), sultan ortamından uzak idi. Yaşamında aşın yemek lezzetlerine ve yiyecek düşkünlüğüne yer yoktu. Fakat O'nun hanımları, zengin ve saygın evlerden gelmekteydiler. Önceki yaşamlarında bolluk içindeydiler. Bu yüzden Peygamber'den

402 • AlttSb Sûresi

Muhammed Gazalî

daha çok nafaka ve daha bol mal istemek için hemen toplanı verdiler. Ardından bütün bunları sıkıştıran vahiy geldi.

Peygamberlik evi, orta bir servet üzerinde İdi. Her ne kadar ev sahibi, Arap Yarı-madasi'nın efendisi ve insanların imamı da olsa kendisiyle birlikte hanımları bu man-sıb yükünü taşımaları, namaz, cihad ve âhiret isteğiyle uğraşmaları gerekir. Kâfirlerin, İslâm ümmetini kuşatma altına alması, göçe zorlaması ve sıkıntıya mâruz bırakması mümkün değildir. Peygamber evi, bu belâdan kurtarır. Ya bu geçimle yetinmek ya da hepsini boşamak! İstediğinizi seçiverin:

"Eğer Allah'ı, peygamberini ve âhirel yurdunu diliyorsanız, bilin ki, Allah, içinizden güzel davrananlar İçin büyük bir mükâfat hazırlamıştır." (Ahzâb: 29)

Mü'minlerin anneleri, peygamberlik evini terketmektense kıt kanaat geçimi tercih ettiler, güzelim dostluk onurunu hakettiler.

Kuşkusuz ResûTün hayatı üzerine huzursuzluk çıkarmak, kat kat azabı gerektiren büyük bir günahtır. Aynı şekilde güzelim dostluk yükünü kabul etmek, daha fazla dakdir edilmesi gereken bir mertebedir. Peygamber evi, mücadeleci, namuslu vahiy toplumunu oluşturmaktadır. Peygamber hanımları, bu alanlarda mü'minlerin anneleridirler.

3. Sûrede Peygamber (s.a.v)'e yönelik üçüncü çağrı:

"Ey peygamber! Biz seni hakikaten bir şahit, bir müjdeleyici ve bir uyarıcı olarak gönderdik. Allah'ın izniyle, bir dâvetci ve nûr saçan bir kandil olarak (gönderdik)." (Ahzâb: 45-46)

Muhammed (s.a.v)'den önce bütün insanlığa gönderilen genel peygamberler yoktu. Her peygamber, özel olarak kendi kavmine gönderiliyordu. Ama bütün kâinata doğan güneş, son peygamberlik güneşidir.

Buradan hareketle Kur'ân-i Kerîm, risâletin ve risâlet mucizesinin temelini oluşturmaktadır. Kur'ân, kıyamete dek bütün İnsanlara hitap etmektedir. Bu hitabın doğası, bunun sırf Allah'tan geldiğine tanıklık etmektedir. Muhammed (s.a.v)'in bunda, alıp tebliğ etmesi ve güzel örnek olması dışında herhangi bir etkisi yoktur.

Muhammed (s.a.v), Kur'ân'ı, tebliğ ettiğine dâir kavmini şahit tutunca O'nun ümmeti bu açık olan kitabı, bütün insanlara tebliğ ettiğine şahit oldular. Müslümanlar ise bu görevlerini yerine getirdiler mi?

Öncü nesiller, İslâm'ı dünyaya duyurmayı başardılar ve O'nu amelleriyle güzel bir şekilde açıkladılar. Fakat Müslümanların, geçmiş milletlerin düşmanca oluşumları içerisinde olmaları üzüntü verici bir durumdur. Bugün Müslümanlar, ihmalin neden olduğu kargaşa ve karışıklığın hüküm sürdüğü ülkelerinde göğün kılavuzluklarına

AhzSb Sûresi • 403

Kur'ân-ı Kerîm 'in Konulu Tefsiri

üzülür hâle gelmişlerdir. Müslümanların dinlerine karşı engel oldukları ve ondan alıkoydukları söylenebilir. Muhammed (s.a.v) risâletini tebliğ, günümüzde güzelce sunulan bilimsel dehalara ve güzelce savunan askerî kahramanlara ihtiyaç duymaktadır. Bu iş, başlangıcında nasıl yapılmışsa ancak öyle yapılmalıdır.

4. Ahzâb Sûresi'ndeki dördüncü çağrı, mü'minlerin annelerinin seçildikleri sınıfları içermektedir. Her kadının, büyük bir şahsa eş olması mümkün değildir. Cömert, kendisine bir söze hacet olmayan cömert birine ihtiyaç duyar.

Bırakın beni, cimri, ey Salih'in anası! Adamların ahlâkını çalmaya yeltenendir! Yahut Hâtem'in eşine dediği gibi der:

Emevüer, yarının malı gidicidir Maldan geriye olaylar ve anılar kalır.

Kadın, eşine karşı sorumluluğunu bilmelidir. Çünkü eşine yardımcı olamayan onun yükünü taşıyamaz.

Nûh ve Lût (a.s), eşlerinden çok çektiler.

Mü'minlerin annelerinin, ibâdetlere düşkün ve itaatkâr oldukları bir gerçektir. Onlar, dünya ve âhirette peygamberin ne güzel arkadaşlarıdırlar.

Yüce Allah buyuruyor ki:

"Ey Peygamber! Mehirlerinİ verdiğin hanımlarını, Allah'ın sana ganimet olarak verdiği ve elinin altında bulunan cariyeleri, amcanın, halanın, dayının ve teyzenin seninle beraber göç eden kızlarını sana helâl kıldık. Bir de peygamber kendisiyle evlendiği takdirde, kendisini peygambere hîbe eden mü'min kadını, di-/--~~ğer mü'minlere değil, sırf sana mahsus olmak üzere (helâl kıldık)." (Ahzâb: 50)

Müslümanın, fazlasıyla değil ancak dört kadınla evlendiği bilinmektedir. On hanımı olanNbir adam Müslüman olunca peygamber, ona dört tanesini yanında tutmasını geri kalanları ise boşayip salıvermesini emretmiştir.

Peygamber bunu kendi nefsine niçin uygulamadı diyebilirsin? Buna verilecek ce-vab şudur; Peygamber, eşlerinin ehil olanlarını seçtikten sonra, onlar geçim sıkıntısı içinde onunla birlikte kalmayı yeğledikleri için onlardan birini terkedemezdi. Hem sonra peygamberin boşadıklan hanımları ne yapabilirlerdi? Peygamber hanımları, peygamber dışında mü'minlerin anneleri oldukları için diğer ümmetin fertlerine helâl olmaları mümkün değildir. Çözüm, kendi evlerinde zorluklar çekseler de kalmaktır.

Bu durumun ardından Peygamber (s.a.v)'e dendi ki:

"Bundan sonra artık başka kadınlarla evlenmen, elinin altında bulunan câriye-

404 • Ahiâb Sûresi

Muhaınıned Gazali

ler hâriç, güzellikleri hoşuna gitse bile, bunların yerine başka hanımlar alman sana helal değildir. Allah her şeyi gözetendir." (Ahzâb: 52

Çok evlilik, onurlu ahlâkın, farklı yapıların ve çocuğa ihtiyacı olanın kabul edebileceği bir sistemdir. Peygamberlerin sîretlerinde bu böyle bilinmektedir. Ben, Tevrat'ın, Süleyman (a.s)'ın bin hanımı olduğunu zikretmesini kuşkuyla karşılıyorum. Bunda çılgınlıkların olduğu kanaatindeyim. Çağdaş medeniyet, bu olayla alâkadar olacak değildir. Buradaki çok evlilik, mubahı gözetmedir. Belki avare biri, Süleyman'ın ele geçirdiğinden daha fazlasını, nikâhla değil taşkınlıkla yapabilir.

5. Ahzab Sûresi'nde geçen Peygamber'e son çağrı yüce Allah'ın şu buyruğudur:

"Ey Peygamber! Hanımlarına, kızlarına ve mü'minlerİn kadınlarına (bir ihtiyaç için dışarı çıktıkları zaman) dış örtülerini üstlerine salmalarını söyle. Onların tanınmamaları ve incitilmemeleri için en elverişli olan budur. Allah bağışlayandır, esirgeyendir." (Ahzâb: 59)

Bir sonraki gelen âyet, bu direktifin nedenini açıklamıştır.0

Medine'de, şüphe uyandırmak için yollarda aylak aylak dolaşan kötü gençler vardı. Bu gençler, örtüsü olmayan veya açık bir bayan buldukları anda ondan umutlanıyorlardı. Bu yüzden mü'min kadınlar, örtünmeye tam olarak önem vermekle, rüzgâr estiği veya hızlı yürüdükleri vakit elbiselerinin açılmasına fırsat vermemekle emro-lundular. Böylece kasdî isteklere set çekerek ve kendilerini rezillerden sakındırarak korundular. Sonra o fahişelik yapanlara denildi ki:

"Andolsun, iki yüzlüler, kalplerinde hastalık bulunanlar (fuhuş düşüncesi taşıyanlar), şehirde kötü haber yayanlar vazgeçmezlerse, seni onlara musallat ederiz (Onlarla savaşmanı ve onları şehirden sürüp çıkarmanı sana emrederiz). Sonra orada senin yanında az bir zaman kalabilirler. Hepsi de lanetlenmiş olarak nerede ele geçirilirlerse, yakalanır ve mutlaka öldürülürler." (Ahzâb: 60-61)

Çağdaş medeniyetin, yakın uzak, isteyen istemeyen herkesin fitnelere dûçâr oldukları bir gerçektir. Elbise dikenlerin ve modacıların üzerinde dönüp durdukları eksen, haramı kışkırtmadır. Orada kalblerin takvasına yer yoktur.

Peygamber (s.a.v)'e yönelik çağrıların yanısıra, altı çağrı da mü'minlere yapılmıştır.

Bu çağrılardan birincisi; grupların Medine'ye saldırıları esnasındaki konumunu ele almaktadır. Bu çok zor bir konum idi. Bütün kâfirler, Arap Yarımadası'nın her tarafından orayı ele geçirmek için yöneldiler. Onlara içten münafıklar ve Yahudiler de destek çıkıyorlardı. Kurtuluş mücâdelesi veren Müslümanlar, değirmenin İki taşlan arasmdaydılar. Onlar bu kabaran denizde boğulmayla karşı karşıyaydılar:

"Onlar hem yukarınızdan hem aşağı tarafınızdan (vadinin üstünden ve alt ya-

AhiSb Sûresi ■ 405

Kur'ân-ı Kerîm'in Konulu Tefsiri

nından) üzerinize yürüdükleri zaman; gözler yıldığı, yürekler gırtlağa geldiği ve siz Allah hakkında türlü türlü şeyler düşündüğünüz zaman; işte orada iman sahipleri imtihandan geçirilmiş ve şiddetli bir sarsıntıya uğratılmışlardı." (Ah-zâb: 10-11)

Müslümanlar, kendi elleriyle kazdıkları hendeğin öte tarafında kenetlenmiş bir halde açılan gedikleri kapamak ve tehdit eden durumlar karşısında yardımlaşmak için sağa sola koşuyorlardı. Onların Allah İle olan bağları gerçek olmasaydı mukavemet gösteremezlerdi. Onlar çözülmediler ve Allah yolunda tuttukları nöbetlerinden vazgeçmediler. Aksine Yüce Allah'ın buyurduğu gibi oldular:

"Mü'minler ise, düşman birliklerini gördüklerinde: 'İşte Allah ve Resûlü'nün bize va'detüğİ! Allah ve Resulü doğru söylemiştir.' dediler. Bu (orduların gelişi), onların ancak imanlarını ve Allah'a bağlılıklarını artırdı. Mü'minler içinde Allah'a verdikleri sözde duran nice erler var. İşte onlardan kimi sözünü yerine getirip o yolda canını vermiştir; kimi de (şehidliği) beklemektedir. Onlar hiçbir şekilde (sözlerini) değiştirmemişlerdir." (Ahzâb: 22-23)

İnanç sahihlerinin mantığı, menfaatçilerin mantığı gibi değildir.

Medine'yi savunanların, sınırlarını savundukları ve korudukları bir gerçektir. Pu-kurana fırsat verilmemiştir.

Hücuma geçenler ise ümitsizliğe kapılmışlar, bîr sığınak bulamadan Medine'nin etrafında dönüp durmuşlardır. Sonra çıkan bir fırtına ile dağılmışlar, çadırları yerle-. afinden sökülmüş, güçleri parçalanmış, endişeye kapılmışlar ve ayrılma kararı almışlardır:

"Allah, o inkâr edenleri hiçbir fayda elde edemeden öfkeleri ile geri çevirdi. Al-lah(ın yardımı) savaşta mü'minlere yetti. Allah güçlüdür, mullak galiptir." (Ahzâb: 25)

Bir hadiste geçtiği üzere Peygamber (s.a.v)'in yorumu şöyle idi: "Bir tek olan, va'dinde doğru olan, ordunu güçlendiren ve tek başına grupları hezimete uğratan Allah'a hamd olsun." Ahzâb Savaşi'ndan sonra müşrikler, Medine'yi ele geçiremeye-ceklerini anladılar. Bu sebeple orası için savaşmayı düşünmediler. Gerisin geri dönerek ganimetle yetindiler.

Bu sûrede mü'minlere yapılan ikinci çağrı:

"Ey inananlar! Allah'ı çokça zikredin. Ve O'nu sabah akşam teşbih edin." (Ahzâb: 41-42)

. Bu çağrının fertlere olmaktan öte cemaate olduğuna inanıyorum. Çünkü tslâm ümmeti, savunması ve müdâfaa etmesi gereken evrensel risâlete sahiptir. Bu risâlet, Allah'a, şiarlarını yüceltmeye ve Allah'a kavuşmaya dayanmaktadır. Bu kavramları,

406 • Ahzâb Sûresi

Muhammed Gazali

günümüzde hiç bir millet tanımamaktadır. Hepsinin aralarındaki ortak payda, yüksek yaşam standardı ve bu dünya hayatını güzelleştirmedir. Âhiretten söz etmeye gelince bu boş veya saçma bir şeydir! Eski dinler, insanların Allah'ı tanımasında ve O'nunla buluşmaya hazırlanmasında iflâs etmişlerdir. Dünya, toprağa tapınmadan ibarettir.

Bizim ümmet, Allah'a ibâdet etme sancağım yükseltince bundan sonra Yüce Allah'ın şu buyruğuna ehil oldu:

"Sizi karanlıklardan aydınlığa çıkarmak için üzerinize rahmetini gönderen O'dur. Melekleri de size istiğfar eder. Allah mü'minlere karşı çok merhametlidir." (Ahzâb: 43)

Allah'a ve meleklerine salât, ümmet için Allah'ı ve Allah'ın da kendisini zikretmesi demektir ve bu ümmetin bir vazifesidir. Müslümanlar, çağlar boyu dünyada bu ilk ümmet seviyesine yükselmişlerdir. Sonraları Müslümanlar Allah'ı unutmuşlar, Allah da onları unutmuştur. Şimdi Müslümanlar, ayaklar altındadırlar.

Müslümanlara üçüncü çağrı, ayrıntılı fıkıh hükmünü içermektedir:

"Ey iman edenler! Mü'min kadınları nikahlayıp da, henüz zifafa girmeden onları boşarsanız, onları sayacağınız bir iddet süresince bekletme hakkınız yoktur." (Ahzâb: 49)

Nass olduğu sürece, asıl ve fer'î oluşları, itaat noktasında eşittir.

Müslümanlara yapılan dördüncü çağrı, Peygamber evine girmeyi düzenlemektedir. Mü'minlerin büyük bir çoğunluğu, Allah Resûlü'nü kendi nefislerinden daha fazla sevmektedirler. Bu da mü'minleri, Peygamber'in yanında büyütmektedir. Hem sonra bu çağrı, boş vakitleri olanların vakitlerini nasıl geçirmeleri gerektiğini belirlemektedir. Sevgiyle veya büyük yakınlaşma ile teselli olanlar da vardır. İşte bunun için bu hikmetli irşada gerek duyulmuştur:

"Ey iman edenler! Siz zamanını gözetlemeksizin, bir yemeğe davet edilmedikçe, Peygamber'in evlerine girmeyin. Ancak davet edildiğiniz vakit girin. Yemeği yediğinizde hemen dağılın, sohbete dalmayın." (Ahzâb: 53)

Bu düzenleme, büyük evlerde ehlîleştirmedir. Bu, farklı yönlerden olabilir. Peygamber'in evi ise, mescide bitişik, uzunluğu ve genişliği sınırlı olan odalardan ibarettir. Bu yüzden mutlaka buralara gelen ziyaretin düzenlenmesi gerekir.

Mü'minlerin annelerinden birini gören kimsenin şerefsiz biri oluşu, üzücü bir olaydır. O şerefsiz adam, Muhammed ölünce onunla evleneceğini söylemişti. Bu saygın ev, sokak serserilerinin davranışlarından korunmayacak mı?

İşte bunun için hicab (örtü) sistemi getiriliyor:

...Peygamber'in hanımlarından bir şey istediğiniz zaman perde arkasından is-

AhzSb Sûresi • 407

K u r ' â n - ı Kerîm'İn Konulu Tefsiri

teyin. Bu hem sizin kalbleriniz hem de onların kalbleri için daha temiz bir davranıştır. Sizin Allah'ın Resûlü'nü üzmeniz ve kendisinden sonra O'nun hanımlarını nikahlamanız asla caiz olmaz. Çünkü bu Allah katında büyük (bir gü-nah)tır." (Ahzâb: 53)

Kendi evinin içinde kadın, istediği şekilde elbise giyebilir. Belli bir giyim ile mükellef değildir. Hiç kimsenin bahçe avlusunu atlayarak izinsiz eve girmesi ve kadına bakması caiz değildir.

Bir çok kez münafıklar ve kalbleri hasta olanlar tarafından Resul eziyete maruz kalmıştı. Belki de bu eziyetlerin en tehlikelisi, Medine civarında olan şu hadisedir:

"Allah, İçinizden (savaştan) alıkoyanları ve yandaşına: 'Bize katılın.' diyenleri gerçekten biliyor. Zaten bunların pek azı savaşa gelir. (Gelseler de) size karşı pek hasistirler. Hele korku gelip çattı mı, üzerine ölüm baygınlığı çökmüş gibi gözleri dönerek sana baktıklarını görürsün. Korku gidince ise, mala düşkünlük göstererek sizi sivri dilleri ile incitirler." (Ahzâb: 18-19)

Bunlar Medine sokaklarında aylak aylak dolaşıp insanlarda şüphe uyandırmak isteyenlerdir. Bunlar hakkında Resülü'ne Allah şöyle buyuruyor:

"Kâfirlere ve münafıklara boyun eğme. Onların eziyetlerine aldırma. Allah'a güvenip dayan." (Ahzâb: 48)

Allah, bu kimseler hakkında şu hükmü veriyor:

"Allah Resûlü'nü incitenlere Allah, dünyada ve âhtrette lanet etmiş ve onlar için horlayıcı bir azâb hazırlamıştır. Mü'min erkeklere ve mü'min kadınlara, yapmadıkları bir şeyden dolayı eziyet edenler, şüphesiz bir İftira ve apaçık bir günah yüklenmişlerdir." (Ahzâb: 57-58)

Sel, yüksek yerleri harab edip saygın insanlar, beyinsizlerin kötü niyetlerine âlet olmaya başlayınca mü'minler bu davranışlardan sakmdınlmışlardır.

Bu sûrede Müslümanlara yönelik olan beşinci çağrı, sokak serserilerinden peygamberlerin namuslarını ve yaşamlarını korumak için gelmiştir:

"Ey iman edenler! Siz de Musa'ya eziyet edenler gibi olmayın. Nihayet Allah onu dedikleri şeyden temize çıkardı. O, Allah yanında şerefli idi." (Ahzâb: 69)

Müslümanlara yönelik olan altıncı çağrı da bu gerçeği vurgulamaktadır:

"Ey iman edenler! Allah'tan korkun ve doğru söz söyleyin. (Böyle davranırsanız) Allah işlerinizi düzeltir." (Ahzâb: 70-71)

Bu bağlamda kerîm peygambere yapılan eziyetler anlatıldıktan sonra O'nu destekleyen Allah'ın koruması ve himâyesi altında olduğunu belirten şu yüce müjde gelmiştir:

408 ■ Ahzâb Sûresi

Muhammed Gazalî

"Allah ve melekleri, Peyganıber'e çok salavât getirirler. Ey mii'minler! Siz de O'na salavât getirin ve tam bir teslimiyetle selam verin." (Ahzâb: 56)

Ahzâb Sûresi, yeryüzündeki insanların çalışmasını kısa öz bir şekilde özetleyerek son bulmuştur. İnsanlar, İrâde hürriyeti ve iyiyi kötüyü ayırd etme melekesi ile diğer yaratıklardan ayrılmaktadırlar. İnsanlar, dünyada içgüdüleriyle hareket eden canlılardan veya yüce özelliklere sahib olan yaratıklardan değildirler. İnsanlar, yükselebilen ve alçalabilen, sağ İle cennete ve sol ile cehenneme yönelebilen özel bir türdürler. Teklif emânetini insan yüklenmiştir. İnsan, Allah'ın ve insanların hukukuna ihanet edebildiği ve kötüye kullanabildiği gibi bunu yerine de getirebilir.

Bu gerçeğe şu âyet işaret etmektedir:

"Biz emâneti, göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler, (sorumluluğundan) korktular. Onu insan yüklendi. Doğrusu o çok zâlim, çok câhildir." (Ahzâb: 72)

Âyet, beşere sunulan teklifleri temsil getirmekte, bunlarda dengeleri sağlamayı tercih etmekte ve bunların dışındakileri tutarsız kabul etmektedir.

AlızSb Sûresi • 409


SEBE' SURESİ

S ebe' Sûresi, Allah'a hamd ile başlayan dördüncü sûredir. Hanıd, daha önce de söylediğimiz gibi, Yüce Allah'a sena etme, O'na şükretme ve O'nu övmedir. Çünkü O, göklerin, yerin ve ikisi araşındakilerin mâlikidir. Bu dünyanın hâsılatı, Allah'a râcîdir. O'nun âdil ve bereketli kararı ile olur. Allah, kuşatıp kapsayan ilim sahibidir:

"Yerin içine gireni ve ondan çıkanı, gökten ineni ve oraya çıkanı bilir." (Sebe': 2)

O, toprağın derinliklerine atılan her bir tohumu ve çıkan her bir meyveyi, gökten inen her bir yağmur tanesini ve oraya yükselen rüzgâr sesini bilir. Bütün kâinat, O'nun Önünde, hiç bir şeyi gizli olmayan tek bir yüzeydir. Toz fırtınaları esince, O, her bir zerrenin hareketim, bu fırtınanın en üst veya en alt coşkusunu ve nerede duracağını bilir.

Güneş yönünde sıcak esinti olunca, Allah, onun nereye kadar yükselip ne zaman

ineceğini bilir. Bunun etkisi, en ince noktaya, elektrik ve ses dünyasına varır.

Bununla birlikte, hakkında pek az bilgi sahibi olduğumuz ruhların ve meleklerin yükselmesi ve başka bir yaşamın varlığı söz konusudur:

"Göklerde ve yerde zerre miktarı bir şey bile gaybı bilenden gizli kalmaz. Bundan daha küçük ve daha büyüğü de şüphesiz, apaçık kitaptadır." (Sebe': 3)

Sebe' Sûresi, kâfirlerin ortaya attıkları şüphelere teker teker cevap verme yönünle tıpkı Furkân Sûresi'ne benzemektedir.

Bugün ve geçmişte inkâr edenlerin ortaya attıkları şüphelerden biri, kıyametin uzak olduğudur:

"İnkarcılar: 'Kıyamet bize gelmeyecek' dediler. Hayır, Rabbim hakkı için o, mutlaka size gelecektir." (Sebe': 3)

Yeniden dirilmeye inanmamanın, apaçık bir ahmaklık olduğu bir gerçektir. Yara-

Sebe'Sûresi -411

Kur'ân-ı Kerîm'İn Konulu Tefsiri

tıcıyı, yaratıkları yemden diriltmeden ne alıkoyabilir? O, ilk defa yaratırken engellendi mi ki son defa yaratırken engellensin? İnsanlar, kudret parmaklarından ne zaman kurtulmuştur? İnsanları her gün uyutan, uyandıran, acıktıran, doyuran Allah'tır. Fakat insan aklı, bazen apaçık ortada olan şeyleri göremeyebilir.

Aralarında ihtilafın olduğu bu hakikat konusunda ayrılığa düşenler bilsinler ki yeniden dirilme, gerçektir. Herkes yaptıklarının karşılığını göreceklerdir. Evet, iyilik yapan iyiliğinin karşılığını, kötülük yapan da kötülüğünün karşılığını görecektir. Mu-hammed'i küçümseyen ve ona uyanları yalanlayan Kitap ehli bilmelidir ki, onlar bu halleriyle Allah'ı yalanlamakta ve kendilerinin yardım etmeleri ve desteklemeleri gereken risâlete düşmanlık etmektedirler.

Âhireti inkâr etme, öncekiler ve sonrakiler arasında yaygın olan bir cürümdür. Çağdaş dünyamızda insanlar, akıllarını fıhiretten konuşmaya yormuyorlar ve ancak duyularla algılanabilen hayata önem veriyorlar. Bu, insanların, Allah'ı bilmemelerinden ve kendi nefislerine tapmalarından kaynaklanmaktadır.

Bu yüzden sûre, yeniden dirilmeyi inkâr edenlerin ortaya attıkları şüpheyi ve Peygamber (s.a.v)'in Allah'tan haber vermesine şaşmalarını tekrarlamıştır:

"Kâfir olanlar şöyle dediler: 'Çürüyüp paramparça olduğumuz vakit yeniden dirileceğimizi söyleyerek haber veren kişiyi gösterelim mi? Acaba o, yalan yere Allah'a iftira mı etmiştir? Yoksa onda delilik mi var?' Hayır, âhirele İnanmayanlar azabtadırlar ve derin bir sapıklık içindedirler." (Sebe': 7-8)

Yeniden dirilmeye inanan ve hayret içinde Allah'tan sakınan adama gönderme yapılmaktadır! Sûrenin baştaraflarında da açıklandığı üzere ortaya konan şey küfür mantığıdır. Bu mantık, sûrenin sonlarına doğru yeniden tekrarlanmıştır:

"Onlara apaçık ayetlerimiz okunduğu zaman demişlerdi ki: Bu, sizi babalarımızın taptığı (putlardan) çevirmek isteyen bir adamdan başkası değildir. Ve yine dediler ki: Bu (Kur'ân) da uydurulmuş bir yalandan başka bir şey değildir. Hak kendilerine geldiğinde onu inkâr edenler de: 'Bu, apaçık bir büyüden başka bir şey deşildin' dediler." (Sebe': 43)

Bu diyalog ile birlikte birbirleriyle ilintisi bulunan iki kıssayı hatırlayabilmemiz için geçici bir ihtimal verelim:

İkİ kıssadan biri. demircilikle uğraşan Dâvûd Peygamber kıssasıdır.

"Dünyada gericilik sanılan bilgisiz dindarlık, âhirette ilericiliğe işarettir." anlayışı sakat bir anlayıştır. Çünkü imana girme, pejmürde saraylar kapısından değil, derin İlim kapısından geçer. Ben bu olayı, Dâvûd kıssasındakİ âyetlerde açıkladım. Müslüman olan bir çok milletler, düşmanının sanatlarıyla geçimini sağlamayı gözden geçirmiştir. Çünkü bu onların dinleri açısından bir ardır.

412* Sebe'Süresi

Muhammed Gazali

"Andolsun, Davud'a tarafımızdan bir üstünlük verdik. 'Ey dağlar ve kuşlar! O'nunla beraber teşbih edin.' dedik. O'na demiri yumuşattık. Geniş zırhlar imal et, dokumasını ölçülü yap. (Ey Dâvûd hanedanı!) İyi işler yapın. Kuşkusuz ben, yaptıklarınızı görmekteyim, diye (vahyettik)." (Sebe': 10-11)

Dâvûd (a.s), kendi hayatında iki farklı işi birleştirmiştir: Dokunaklı bir sesle Allah'ın yüceliğini ve büyüklüğünü medhetmiş, kuşlar O'nun sedasına iştirak etmiş ve mezmurlarına katılmıştır. Öte taraftan demiri, kılıç, kalkan ve zırha dönüştürebilen ve değişik kaplar ve kazanlar yapabilen askerî sanatlarda maharet sahibidir.

Dünyadaki düşünme, âhireti düşünmenin bir parçasıdır. İman zaferini, beyinsiz

ve tembel engelleyemez.

Müslümanlar, üçüncü veya dördüncü dünyaya dönüştürülünce, onların düşmanları kazanmakta ve onlar dinî yönden fakirleştirilmeye çalışılmaktadır.

Dâvûd oğlu Süleyman şeriatinde heykellerin yasak olmadığı ve bu yüzden heykellerin yapıldığı görülmektedir. İslâm'ın ise Allah dışında edinilen putların heykelt-raşını yasakladığı kesindir. Biz, bunların yasak olarak kalmaları taraftarıyız. Çünkü insanlar, her ne kadar ilimleri çoğalsa da, putçuluğa yönelmektedirler. Bazı kiliseler-deki putlar, dua için ziyaretgâh olmuşlardır. İşte bu yüzden İngilizler -Bunlar Protestan mezhebine mensub Martin Luther taraftarlarıdırlar- kiliselerini putlardan temizlemişlerdir.

Dâvûd ve Süleyman, otoritenin kulluk görevlerini engellemediği kral peygamberlerdi. Bunun için âyette şöyle geçmektedir:

"...Ey Dâvûd ailesi! Şükredin. Kullarımdan şükreden azdır!" (Sebe': 13) Bu, sûrede geçen birinci kıssadır. İkinci kıssa ise, Sebe' ve Sebe' halkından bahsetmektedir:

"Andolsun, Sebe' kavmi için oturduğu yerlerde büyük bir ibret vardır. Biri sağda diğeri solda iki bahçeleri vardı. (Onlara): Rabbinizin rızkından yeyin ve O'na şükredin. İşte güzel bir memleket ve çok bağışlayan bir Rab!" (Sebe': 15)

Bunların haberlerini inşaallah anlatacağız.

İnsanların genelinin âfeti, en yüce teveccühün delilinin zenginlik olduğunu sanmalarıdır. Bazı insanlar yanlarında mal azalınca kendilerini kabul konumunda görmemektedirler. Onlar, Allah'ın vererek ve alarak, bazen kıtlık ve darlıkla bazen bolluk ve nimetle sınadığını unutmaktadırlar. Bu sınavda başarılı olmak, Allah'ın kaderlerinden gelenler karşısına insanın kendi konumunu hazırlamasıdır: "Bir. deneme olarak sizi hayırla da şerle de imtihan ederiz. Ve siz ancak bize döndürüleceksiniz." (Enbiyâ: 35)

Sebe' Sûresi "413

Kur'ân-ı Kerîm'in Konulu Tefsiri

Sebe1 Allah'ın.nimetini küçümseyip ona nankörlük edince imtihanı kaybetti:

"Nankörlük ettikleri için onları böyle cezalandırdık. Biz nankörden başkasını cezalandırır mıyız?" (Sebe': 17)

\ J

Allah'ın nimetine-nankörlükle karşılık verenleri ve sonunda kavimlerini helak

yurduna sürükleyenleri görmedin mi?" (İbrâhîm: 28)

Nimet gidince, birlik, sağlık ve güvenlik de gider. Bu hallerin tersi gelir ve taraftarları bunları evcilleştirir. Bu kimselerde adalet aranmaz. Çünkü bunlar:

"Kendilerine zulmettiler. Biz de onları ibret kıssaları hâline gelirdik ve onları büsbütün parçaladık. Şüphesiz bunda, çok sabreden ve çok şükreden herkes için ibretler vardır." (Sebe': 19)

Sebe' Sûresi, nimet sınavını kaybedenlerin çok olduğunu, geçimleriyle şımaran milletlerin bulunduğunu belirtmektedir. Bunların ilk yaptıkları şey vahye karşı gelmek, peygamberlere düşmanlık beslemek ve kendi ellerindekilerin yeterli olacağını sanmaktır.

"Bİz hangi ülkeye bir uyarıcı göndermişsek mutlaka oranın varlıklı ve şımarık kişileri, 'Biz, size gönderilmiş olan şeyleri inkâr ediyoruz.' demişlerdir. Ve 'Biz malca ve evlatça daha çoğuz, biz azaba uğratılacak değiliz.' dediler." (Sebe': 34-35)

Mal, geçmiş milletler için bir fitne (sınav) olunca çağdaş milletlerin fitnesi olarak da bakidir. Kendisine verilenleri güzelce harcayacağı yere fakir ve düşkünlere karşı azgınlık etmektedirler. Temlik hakkını esas alan sosyal gruplar oluşmuş ve farklı sınıflar arasında savaşlar patlak vermiştir.

İyice düşünüldüğünde kavganın geçici şeyler üzerinde yapıldığını, dinin temel ilkelerinin kaybolduğunu, ufukları karanlıkların bürüdüğünü, hayata tapan ve âhiretİ unutan felsefelerin ortaya çıktığım görürüz. Bunlardan ancak gerçek dine dönmekle kurtulunur:

"Andolsun İblis, onlar hakkındaki tahminini doğruya çıkardı. İnanan bir zümrenin dışında hepsi ona uydular. Halbuki şeytanın onlar üzerinde hiçbir nüfuzu yoktu. Ancak âhirete inananı, şüphe içinde kalandan ayırdedip bilelim diye (ona bu fırsatı verdik). Rabbİn gerçekten berşeyi koruyandır." (Sebe': 20-21)

Bu kıssalardan ve yapılan açıklamalardan sonra Nazm-ı Kerîm (Kur'ân), câhillerin içinde bulundukları şüpheleri yeniden ortaya koymaya başladı. Burada biz eşsiz tartışma âdabından bir kesil görmekteyiz. Burada gerçek, hasmının seviyesine indirgenerek sunulmuş, ondan iyice akletmesi ve doğruyu kabul etmesi istenmiştir:

"De ki: Göklerden ve yerden size nzık veren kimdir? De ki: Allah! O halde biz

414 • Sebe' Sûresi

Muhanimed Gazalî

veya siz, ikimizden biri, ya doğru yol üzerinde veya açık bir sapıklık içindedir." (Sebe': 24)

Önemli olan: Rizık verene mi yoksa rızik verilene mi ibâdet edilmelidir?

Sizin tanrılarınız, taşlardır, başkası değil! Onların yanlarında nasıl rızik olabilir? Bizden birinin hata yapması ihtimal dahilindedir! Acaba o kim olacaktır?

Düşmanın bu yönde gemini gevşettikten sonra müşrikler şu söz karşısında iyice sıkılmaya başladılar:

"De ki: Bizim işlediğimiz suçtan siz sorumlu değilsiniz; biz de sizin işlediğinizden sorulacak değiliz. De ki: Rabbimiz hepimizi bir araya toplayacak, sonra aramızda hak ile hükmedecektir. O, en âdil hüküm veren, (her şeyi) hakkıyla bilendir." (Sebe': 25-26)

Bu sûrede, liderlerle onlara uyanlar arasında bir konuşma geçmektedir. Bu konuşma, insanların birbirleri arasındaki basit ilişkiyi ortaya koyma açısından bir çok sûrede tekrar edilmiştir. İnsanların kendi etrafında dönmelerinden hoşlananlar ve şâirin dediği gibi kibirlenerek ayaklarını arkalarına vuran tipler vardır:

İnsanlar görürsün, biz yürüyünce etrafımızda yürüyen Ve biz kesin diye insanlara işaret edince.

Zelîl olmaya medfun ve büyüklerin peşinden koşmaktan hoşlanan tipler de vardır. Bu tiplerin bütün uyguladıkları planlar, zengin-fakir, güçlii-zayıf unsurlara göre yapılır. Örneğin sihirbazların Fir'avn ilişkisinde buna değinilmektedir: "Sihirbazlar geldiklerinde Fir'avn'a: 'Şayet biz üstün gelirsek, muhakkak bize bir ücret var değil mi?' dediler. Firavn cevap verdi: Evet, o takdirde hiç §üphe etmeyin, gözde kimselerden de olacaksınız." (Şuarâ: 41-42)

Geçmişte ve günümüzde iman karşısında direnen grupların gidişatında da bunu tesbît edebilir ve onların bu eksen etrafında hareket ettiklerini görebilirsin. Bu bir hırs dürtüsü ve istek çağrısıdır.

Bu karşılıklı konuşmada sûre, gizlilikleri ortaya çıkarmaktadır:

"Sen o zâlimleri, Rablerinin huzurunda tutuklanmış, birbirlerine söz atarlarken bir görsen. Zayıf sayılanlar, büyüklük taslayanlara: 'Siz olmasaydınız, elbette biz inanan insanlar olurduk' derler. Büyüklük taslayanlar, zayıf sayılanlara (kıyamet gününde): 'Size hidâyet geldikten sonra sizi ondan biz mi çevirdik? Bilakis siz suç işliyordunuz.' derler." (Sebe': 31-32)

Fakat diyalog uzun sürmüyor. Çünkü cehennem dolabı konumu belirliyor. Sûrenin sonunda Allah, peygamberine kâfirlerle tartışmak ve onların şüphelerini

Sebe'Sûresi -415

Kur'ân-ı Kerîm'in Ko

f s i r i

izale etmekten İbaret olan İslâmî risâletin doğasını keşfetmeyi emrediyor:

"De ki: Size bir tek öğüt vereceğim: Allah İçin ikişer ikişer ve teker teker ayağa kalkın, sonra da düşünün. Arkadaşınızda (peygamberde) hiçbir delilik yoktur. O ancak şiddetli bir azâb gelip çatmadan evvel sizi uyaran bir peygamberdir." (Sebe1: 46)

Derin anlayışlı düşünce, bu risâletin esasını oluşturmaktadır. İnsan İster tek başına ister arkadaşlarından yardım alarak düşünsün farketmez. Önemli olan, uyuyan akim uyanmasıdır. O zaman insan, içinde yaşadığı dünya ufuklarındaki Rabbinin âyetlerini, Muhammed (s.a.v)'in uyuyan düşünceyi uyandıran ve yolunu kaybetmiş halka yol gösteren sayha için gönderildiğini ve bunu makam veya mal elde etmek İçin yapmadığını, bütün bu sıkıntılara hakkı yerine getirmek ve bu uğurda yok olmak için ri-saletinİ değil kendini adadığını görür.

"De ki: Ben sizden bir ücret istemişsem, o sizin olsun. Ücretim yalnız Allah'a aittir. O, herşeye şahittir." (Sebe': 47)

Bugün hakkı kabul etmeyenler, o uyarı gerçekleşince ona inanacaklar ve müşrikler inkâr ettikleri şeylerle yüzleştirilecekler:

"(Resulüm!) Telaşa düştükleri zaman, bir görsen! Artık kurtuluş yoktur, yakın bir yerden yakalanmışlardır." (Sebe': 51)

"Yani onları ele geçirmek için herhangi bir çaba sarfedilmez. Ona inandık, demişlerdir. Ama uzak yerden (dünya hayatı gelip geçtikten sonra) imana kavuşmak onlar için nasıl mümkün olur?" (Sebe': 52)

İş işten geçtikten sonra inandılar, imtihan sona erdi, neticeler açıklandı. Onlar ak-letselerdi Allah'ı bilir ve peygamberlere uyarlardı.

F

416-Sete1 Sûresi


Kur'ân-ı Kcrîm'in Konulu Tefsiri

saçma sloganlarla sağcı solcu ayrımına gitmektedirler.

Güvercinden korktuğu halde aslan kesilenlere ne diyelim? Bu akıllılık mı? Bunun için bu kanunun ardından şu âyet gelmiştir:

"Ey insanlar! Allah'ın size olan nimetini hatırlayın; Allah'tan başka size gökten ve yerden rızık verecek bir yaratıcı var mı? O'ndan başka tanrı yoktur. Nasıl oluyor da (tcvhidden küfre) çevriliyorsunuz?" (Fâtır: 3)

Nimetleri Allah'tan başka kim vermektedir? Gönüllerini ferahlatarak kullarını erdemli kılan kimdir?

Hadis-i Şerifte şöyle geçmektedir:

"Ey Allahım! Bana ne kadar nimet verdin veya beni yaratıklarından biri kıldın. Senin tek oluşun şarıltıdandır. Senin ortağın yoktur, Hamd sanadır ve şükür senin içindir, "

İman, ancak bu her şeyi içine alan bilinç ile tamamlanır. Bu bilinç, Allah bilincidir: "Gecede ve gündüzde barınan her şey O'nundur. O her şeyi işitendir, bilendir." (En'am: 13) O, velînimet ve iyilikleri düzenleyendir.

İnsanlar arasında şirkin yayılmasının ana kaynağı, insanlara, efendilerin efendisini unutturarak ve onları sinekler peşine takarak bu inancı öldürmektir. Zorbalar, yeryüzünde imanı gönüllerden çekip almak için kavga çıkartmıyor mu?

Bu yüzden bu açıklığa yönelmeleri için çağrı ikinci kez tekrarlanmıştır:

"Ey insanlar! Allah'ın va'di gerçektir, sakın dünya hayatı sizi aldatmasın ve o aldatıcı (şeytan) da Allah hakkında sizi kandırmasın! Çünkü şeytan, sizin düş-manımzdır, siz de onu düşman sayın. O, kendi taraftarlarını ancak ateş ehlinden olmaya çağırır." (Fâtır: 5-6)

Allah, insanları karanlıklardan aydınlığa çıkarmak için Muhammed'e bu kitabı vahyetti. Muhammed, onu insanlara yollarını bulmaları için okudu. Onu kabul edenler kurtuldular:

"Eğer seni yalanlıyorlarsa (üzülme); senden önceki peygamberler de yalanlan-nııştır. Bütün işler yalnızca Allah'a döndürülecektir." (Fâtır; 4)

Müşrikler, tevhid akidesini ve yeniden dirilmeyi inkâr ettiler. Peygamber, kendi kavminden inad ve düşmanlık gördü. O'na birinde şöyle denmişti:

"Eğer seni yalanlıyorlarsa (üzülme), onlardan öncekiler de yalanlamışlardı. (Oysa ki) peygamberleri onlara açık âyetler (mucizeler), sahifeler ve aydınlatıcı kitap getirmişlerdi. Sonra ben, o inkâr edenleri yakaladım. (Bak ki) cezam nasıl oldu?" (Fâtır: 25-26)

418 • Fitır Sûresi

Muhammet! Gaz alî

Fakat bu ceza hemen olmuyor. Allah, kullarına süre tanır. Bu süre, bazen uzar ki, uyuyanlar uyansın ve ahmaklar düşünsün:

"Eğer Allah, yapakları yüzünden insanları (hemen) cezalandırsaydı, yeryüzünde hiçbir canlı yaratık bırakmazdı. Fakat Allah, onları belirtilmiş bir süreye kadar erteliyor. Vakitleri gelince (gerekeni yapar). Kuşkusuz Allah, kullarını görmektedir." (Fâtır: 45)

Bil ki kim bu geciktirmeden istifâde ederse tevbe eder, kim de aldamrsa yok olup gider.

Bundan Önce âyetler, geciktirmeyi bir ihmal sayan ve ilâhî sabrın kendisini kör ettiği insanların bulunduğunu ortaya koymaktadır:

"Kötü İşi kendisine güzel gösterilip de onu güzel gören kimse (kötülüğü hiç istemeyen kimseye benzer) mi? Allah dilediğini sapıklığa yöneltir, dilediğini doğru yola iletir. O halde onlar için üzülerek kendini helak etme. Allah onların ne yaptıklarını biliyor." (Fâtır: 8)

Peygamber, çok üzüntülüydü. İnkâr eden inkâr etti. O hatırlatmak ve öğüt vermek için bütün çabasını harcıyordu. Fakat Allah'a saldıran helak olur. Hakkı inkâr eden uçuruma yuvarlanır.

Bu sûredeki üçüncü ve son çağn işte şudur:

"Ey İnsanlar! Allah'a muhtaç olan sizsiniz. Zengin ve övülmeye lâyık oları ancak O'dur. Allah dilerse sizi yok eder ve yerinize yeni bir halk getirir. Bu da Allah'a güç bir şey değildir." (Fâtır: 15-17)

Allah için hiçbir şey zor değildir. O'nun, bütün dünyadakileri yok edip yerine daha temiz ve muttakîleri getirmeye gücü yeter.

İnsanların önlerinde, zulüm ve adalet, zillet ve izzet, Allah'a sadakat ve O'nun ahdini bozma arasında bir seçim vardır:

"Kim izzet ve şeref istiyor idiyse, bilsin ki, izzet ve şerefin hepsi Allah'ındır. O'na ancak güzel sözler yükselir (ulaşır). Onları da Allah'a sâlilı amel ulaştırır. Kötülüklerle tuzak kuranlara gelince, onlar için çetin bir azap vardır ve onların tuzağı bozulur." (Fâtır: 10)

Sûre, yaratma ve yardım durumunu ortaya koymaktadır. Allah, bulutlan sürükleyen rüzgâr gönderen ve denizleri; bu tatlıdır hoştur, bu acıdır tuzludur, şeklînde vare-

dendir.

"Allah sizi (Önce) topraktan, sonra meniden yarattı. Sonra sizi çiftler (erkek-di-şi) kıldı." (Fâtır: 11)

Bununla birlikte birçok insan, tıpkı aylak, eğitilmemiş, kendisine bir şey verilme-

Fâtır Sûresi-419

Kur'ân-ı Kerîm'in Konulu Tefsiri

yen, bu itilip kovulmuşluğuna son vermek için çaba göstermeksizin sağda solda gezmeye devam eden köpekler gibi hayat yollarına atılmaktadır.

Adeta dinler tarihini bilenler arasında, İslâm'ın evreni düşünme, hayatı görme, hararetle dünyayı, dünyadaki âyetleri, güçlen, sırlan ve kanunları kafa yorup düşünmeye davet etme üzerine kurulduğu noktasında görüş birliği sağlanmıştır.

Allah'ın zâtını düşünme mümkün değildir. O'nun büyüklüğünü tanıma yolu, ancak yaratı ki arı ndakî âyetleri araştırma ile mümkündür. Bu, Allah'ın ilminin, kudretinin, celâlinin ve cemâlinin yalanlanamayacağına bir delildir. Yeryüzünün belli alanlarında, hepsi aynı yerden çıkan tatları, renkleri ve kokulan farklı olan meyveler görmektesiniz. Başınızı göğe kaldırıp baktığınızda büyük ve geniş bir âleme işaret eden parlayan bir güneş, aydınlatan bir ay ve ufuklara saçılmış yıldızlar görürsünüz.

Bütün bunlar büyük yaratıcının eseridir. Bu bağlamda Yüce Allah'ın şu buyruğunu bir okuyunuz:

"Görmedin mi Allah gökten su indirdi. Onunla renkleri çeşit çeşit meyveler çıkardık. Dağlardan (geçen) beyaz, kırmızı, değişik renklerde ve simsiyah yollar (yaptık). İnsanlardan, hayvanlardan ve davarlardan da yine böyle türlü renkte olanlar var. Kullan içinde ancak âlimler, Allah'tan (gereğince) korkar. Şüphesiz Allah, dâima üstündür, çok bağışlayandır." (Fâtır: 27-28)

Âyetin siyakından, âyette geçen âlimlerden kastın, tıp, mühendislik, astronomi bilimadamlarına ilâveten botanik, zooloji, jeoloji, fizik, kimya bilginleri olduğu anlaşılmaktadır. Bu bil i madamlarının, Yüce Allah hakkında yaptıkları açıklamaları dinlediğimizde ve sözlerini araştırdığımızda, Allah'ı, övülen ve saygı duyulan büyük ve kulluğa layık olarak zikrettiklerini görmekteyiz.

Her şeyde O'nun İçin âyet vardır, O'nun tek olduğuna işaret eden...

Kur'ân kavramları, bu eksen üzerinde dönüp dolaşmaktadır. îman, zekî ve araştırmacı aklın bir sonucudur. Din, ancak inanmış bir akıl ve Allah'a yönelerek yaşayan bir kalbin sonucudur. İslâm ümmeti, din gerçeklerini bu kavram çerçevesinde yüklenmiş ve insanlar arasında böyle temsil etmeyi istemiştir. Yüce Allah buyuruyor ki:

"Sonra Kitâb'ı, kullarımız arasından seçtiklerimize verdik. Onlardan (insanlardan) kimi kendisine zulmeder, kimi ortadadır, kimi de Allah'ın izniyle hayırlarda öne geçmek için yarışır. İşte büyük erdemlilik budur." (Fâtır: 32)

Araplar, Allah'ın risâletini İnsanlara taşımada diğer milletleri geçmiştir. İsrâilo-ğulları, vahyin tebliğ edildiği bir millettiler. Fakat bencillikleri baskın çıktı. Vahyi, şehvetlerine hizmet ve aldanmalarına destek için kullandılar. Bu yüzden Allah, onlara gazab etti ve onları vahiyden uzaklaştırdı.

Ayetin buradaki beyanâtına göre Araplar üç gruba ayrılmışlardır: İsyan ve aşın-

420 ■ Fâtır Sûresi

Muhammed Gazali

lıkla kendisine zulmedenler; iyilikleri yapmakla ve bir kısım kötülükleri birbirine karıştırmakla yetinen uzlaşmacılar; Allah'a teslim olan, O'nun rızasını kazanmaya çalışan ve bu uğurda birbirleriyle yarışanlar..

Bu gruplardan birini ele geçirmeye çalışararak ve egemen olan konjonktüre tâbi olarak herhangi bir milletin yönetildiği ve onun otorite altına alındığı bir gerçektir! Milletlerin geneli, kendilerine zulmedenlerden veya haddi aşanlardan olunca durum tehlike arzeder.

İlâhî ceza sert olur. Millet bütün kendi eliyle seçtiği ve seçimle miras aldığı unsurları yitirir. Müslümanlar bu gerçeği kavrayabiliyorlar mı?

Biz Müslümanlar, kendimizi yetiştirip bu ve buna benzer âyetlere gelince İbni Abbas'tan rivayet edildiği gibi: "Allah, Muhammed ümmetine indirdiği bütün kitapları miras bırakmıştır. Ümmetin zulmedenleri onunla bağışlanır, orta yolu tutanları kolayca hesaba çeker ve önde olanları hesaba çekmeden cennetine sokar." diyerek ri-sâletimizi tebliğ edebiliyor muyuz? Böyle olmadığı takdirde yukarıda belirtilen tehlikelerin yaygınlık kazanması halkı ifsâd eder. Medeniyet ve avantaj itibariyle diğer milletleri Müslümanlar üzerine baskın kılar! Bİz Yüce Allah'ın şu buyruğunu okuyunca bu köklü şuura ulaşıyoruz:

"Kendilerine bir uyarıcı (peygamber) gelirse, herhangi bir mîlletten daha çok doğru yolda olacaklarına dâir bütün güçleriyle Allah'a yemin etmişlerdi. Fakat onlara uyarıcı (Muhammed) gelince, bu onların haktan uzaklaşmalarından başka bir şeyi attırmadı. Çünkü onlar yeryüzünde büyüklük taslıyor ve kötü tuzaklar kuruyorlardı. Halbuki kişi kazdığı kuyuya kendi düşer. Onlar öncekilerin kanunundan (onlara uygulanandan) başkasını mı bekliyorlar? Allah'ın kanununda asla bir değişme bulamazsın, Allah'ın kanununda kesinlikle bir sapma da bulamazsın." (Fâtır: 42-43)

Bu anlam, Kur'ân-ı Kerîm'de; Fâtır Sûresi'ndeki bu ayetlerde, En'am ve Saffât Sûresi'nde olmak üzere üç kez tekrar edilmiştir. Bu üç yerde de kasdedilen, nefisleri peşine takılan, önceki Ehl-i Kitab'tan haberler alan ve şayet bizim kitabımız olsaydı onlardan daha doğru yolda olurduk diyen cahiliye Araplarının kınanmasıdir. İşte alın size kitap. Ona karşı ne yaptınız? Gördüğüm kadarıyla selef-i salihimiz, vahyin ufuklarında dolaşıyorlardı, yaşam ve hareketleriyle yüklendikleri örnekleri sergiliyorlardı. Fakat Arapların bu karakterleri bozuldu. Bu yüzden Allah'ın yolundan saptılar, Kur'ân'ın bu vasiyetlerine ihanet ettiler ve kendi nevalarına boyun eğdiler. Bugün Arapların ırkçılık yaparak kendi kavimleriyle övündüklerini duyuyoruz ve Allah'ın onları kendisi için seçtiği mirastan uzaklaşıp ayrıldıklarını görüyoruz. Araplar bu ir-tidattan sonra ne istiyorlar? Allah'ın insanlarla olan ilişkisinin temelini, insanların O'nu dost edinmesi veya O'na karşı gelmesi oluşturmaktadır. Bunun için Allah uyararak şöyle buyuruyor:

Fâtır Sûresi-421

Kur'ân-ı Kerîm 'İn Konulu Tefsiri

"Bunlar yeryüzünde gezip de kendilerinden öncekilerin sonunun nasıl olduğunu görmediler mi? Halbuki onlar, bunlardan daha güçlü idiler. Ne göklerde ne de yerde Allah'ı âciz bırakacak bir güç vardır. O, bilendir, güçlüdür." (Fâtır: 44)

Keşke Araplar bunu bilselerdi.

422- Fâtır Sûresi


YASfN SURESİ

YâSîn kelimesi iki harften oluşmakta olup bu iki harf Peygemberimizin (s.a.v) isimlerinden değildir. Peşinden gelen yemin: "Hikmet dolu Kur'ân'a andol-sun, Sen şüphesiz peygamberlerdensin." (YâSîn: 2-3) risâletin doğruluğuna dâir delilin gücüne yemindir. Doğru delil, dâvanın doğruluğunu ortaya koyar.

Bu Kur'ân, Muhammed'in gerçek olduğuna ve O'nun, Allah tarafından, ekleme ve çıkarmadan korunmuş ve tam bir hidâyet kaynağı olan bir kitapla gönderildiğine dâir tanıklık eden bir mucizedir:

"Üstün ve çok merhametli Allah tarafından indirilmiştir. Ataları uyarılmamış, bu yüzden kendileri de gaflet İçinde kalmış bir toplumu uyarman İçin indirilmiştir." (YâSîn: 5-6)

Maddî mucizeler, aklî aydınlanma seviyesine ulaşmazlar. Putlara tapınmayı kendilerine miras edinenleri, Musa'nın asası ve İsa'nın tıbbı onları putlara tapmaktan alıkoymazlar. Bu mucizeler, ancak akıllarını harekete geçiren kitaba karşı onların kör kesilmelerine engel olurlar ve onları, atağa geçmeleri ve kavramaları koşuluyla vehimlerden alıkorlar. Burada duvarlar arkasında, hiçbir şeyi göremeyen, engeller ve bukağılar dünyasında yaşayan insanlar vardır:

"Biz, onların boyunlarına halkalar geçirdik. O halkalar çenelere kadar dayanmaktadır. Bu yüzden mufcmah (kafaları yukarı kalkık)tır]ar." (YâSîn: 8)

Ayette geçen mukmah:

"Çenelerinin altına destek yerleştirilmiş, başlan yukarı dönük, İyi göremeyen kimselerdir. Önlerinden bir set ve arkalarından bir set çektik de onları kapattık, artık göremezler." (YâSîn: 9)

Geleneksel körlük, bu tür katılaşmış, hiçbir şeye yaramayan nesiller ortaya çıkarır. Bunlara uyarı asla yarar sağlamaz:

"Sen ancak zikre (Kur'ân'a) uyan ve görmeden Rahmân'dan korkan kimseyi

YüSIn Süresi • 423

Kur'ân-ı Kerîm'in Konulu Tefsiri

uyarabilirsin. İşte böylesini, bir mağfiret ve güzel bir mükâfatla müjdele." (Yâ-Sîn: 11)

Kur'ân'm kalbi olarak isimlendirilen YâSîn Sûresi'nin, bir giriş ve üç bölümden oluştuğunu söyleyebiliriz.

Giriş bölümü, gördüğüm kadarıyla, Kur'ân'dan ve onu dinlemeden, ona dönmekten veya onu tebliğ etmekten söz etmektedir.

Üç bölüm ise, ona çağırmanın doğruluğu üzerine çeşitli deliller sunmaktadır.

Bu delillerden ilki, vahiyden sıkılan, peygamberlere karşı gelen Mekke'ye benzer bir şehrin kısa bir kıssasını içeren tarihsel bir delildir.

İkincisi, baştan sona evrene bakışları yönelten, evrenin düzen ve uyumunu yaratıcının yüceliğine bir delil olarak ortaya koyan düşünsel bir delildir.

Üçüncüsü, iç dürtüleri dizginleyen ve gafleti gideren yeniden dirilme ve cezanın gerçekliği sonucuna varan, korku-ümit şiarlarıyla nefisleri hakka ulaştıran eğilsel bir delildir.

Bir giriş ve üç delilden YâSîn Sûresi oluşmaktadır. Allah'ın birliğine, O'nun saltanatını düşünmeye ve O'nun katında ebedî olarak O'nunla buluşmaya hazırlanmaya davet etmektedir.

İlk delil, Yüce Allah'ın şu buyruğu ile başlamaktadır:

"Onlara şu şehir halkını misal getir: Hani onlara elçiler gelmişti." (YâSîn: 13}

Şehrin ismi, bizi o kadar ilgilendirmiyor. Bizi asıl ilgilendiren orada cereyan eden olaylardır.

Peygamberlerin düşmanları, onların otoritelerini peygamberler ellerinden alıp kendi ellerine geçireceklerini sanmaktadırlar. Bunun için onları istemiyorlar, onlara tehditler savuruyorlar ve onları uğursuz sayıyorlar:

"Doğrusu siz bize uğursuz geldiniz. Şayet bu işten vazgeçmezseniz, andolsun sizi taşlarız. Ve bizden size mutlaka fena bir kötülük dokunur, dediler. Elçiler şöyle cevap verdi: Sizin uğursuzluğunuz sizinle beraberdir. Size nasihat ediliyorsa bu uğursuzluk mudur? Bilakis siz aşırı giden bir milletsiniz." (YâSîn: 18-19)

Nuh (a.s)'dan beri peygamberlerin düşmanları, peygamberlerin kendilerinin otoritelerini istedikleri zehabına kapılıyorlar ve özel konumlarına ortak olmak için çağrıda bulunduklarını sanıyorlar.

Bu yüzden peygamberlerin düşmanları, Nuh'a denilen şeyleri söylüyorlar:

"Biz seni sadece bizim gibi bir insan olarak görüyoruz. Bizden basit görüşle ha-

424 • YâSîn Sûresi

Muhammed Gazalî

reket eden alt tabakamızdan başkasının sana uyduğunu görmüyoruz. Ve sizin bize karşı bir üstünlüğünüzü de görmüyoruz. Bilakis sizin yalancılar olduğunuzu düşünüyoruz." (Hûd: 27)

Fakat Allah, hakikate âşık olanları, bu uğurda ölenleri ve yoluna baş koyanları yaratıyor. Şâir Şevkî'nin dediği gibi:

Acı çekerek gerçeği ortaya koyan

Gerçek yanlılarını bir nesil olarak boş bırakmaz.

Bu şehirdeki uzaktan koşarak gelen bir adam, insanlara şu iki şeyi belirterek öğüt veriyor:

1. Peygamberler, mal ve makam peşinde koşmayan insanlardır.

2. İnsanları kendisine çağıran Allah, apaçık bir gerçek, O'nun düşmanları İse hiç bir varlığı olmayan, yaran ve zararı bulunmayan bir vehimdir.

"Ey kavim! Bu elçilere uyunuz! Sizden herhangi bir ücret istemeyen bu kimselere tabî olun, çünkü onlar hidâyete ermiş kimselerdir. Bana ne olmuş ki, beni yaratana ibâdet etmiyecekmişim. Halbuki, hepiniz O'na döndürüleceksiniz." (YâSîn: 20-22}

Fakat bu emin öğüt verici, sapıkları ikna etme hususunda muvafık olamamıştır. Kıssa o zâtın öldürüldüğünü veya öldüğünü zikretmemiş, fakat o zât, Rabbine kavuştuktan sonra Rabbİnin kendisi için hazırladıklarını görmüş ve buruk bir şekilde o insanların durumlarına dâir şöyle demiştir:

"Keşke, Rabbimin beni bağışladığını ve beni ikrama mazhar olanlardan kıldığını kavmim bilseydi." (YâSîn: 26-27)

Onun kavmi, bilinçlerine nasıl ermeliydi? Ne oldu? Gök, onların küfürlerinin cezasını vermesi için güçlerini hazırladı mı? Onların durumları daha da kötü olmuştur:

"Biz ondan sonra, onun milletini helak etmek için üzerlerine gökten herhangi bir ordu indirmedik ve indirecek de değildik. (Onları helak eden) korkunç sesten başka bir şey değildi. Birdenbire sönüverdiler." (YâSîn: 28-29)

İnsanların aldanması, sonu acı noktalamaktadır. Peygamberlere yaptıkları ihanetler ve yalanlamalar pahalıya malolmuştur. Ceza suçun büyüklüğüne göre artmıştır. Bunun için Yüce Allah şöyle buyurmaktadır:

"Ne yazık şu kullara! Onlara bir peygamber gelmeyegörsün, ille de onunla alay etmeye kalkışırlar. Müşrikler görmüyorlar mı ki, onlardan önce nice kavimler helak ettik. Onlar tekrar dönüp de bunlara gelmezler." (YâSîn: 30-31)

Bizi gölgeleyen medeniyetin geleceği kaygı vericidir. Çünkü bu medeniyet, Al-

YâSîn Sûresi • 425

Kur'ân-ı Keıîm'İn Konulu Tefsiri

lah'ı anmayı reddetmekte, O'na kavuşmak için hazırlanmayı unutmakta ve kendi mezarını kendisi kazmaktadır.

Mübarek YâSîn Sûresi'nin ikinci bölümünde, Allah'ın azameti ve O'nun bütün

kemâli hak ettiği üzerine bazı deliller görmekteyiz.

Bu delillerden ilki Yüce Allah'ın şu buyruğudur:

"Ölü toprak onlar için bir âyet (delil)dir. Biz ona yağmurla hayat verdik ve ondan dane çıkardık. İşte onlar bundan yerler. Biz, yeryüzünde nice nice hurma bahçeleri, üzüm bağlan yarattık ve onlarda birçok pınarlar fışkırttık." (YâSîn: 33-34)

Biz toprağa bizdeki en kötü şeyleri veriyoruz, o bize kendindeki en güzel şeyleri sunuyor. Tarımla uğraşanlar, en güzel karpuzun, gübresi güvercin dışkısı olunca yetiştiğini söylemektedirler. İnsan atıkları, tarlalara taşınmaktadır. İşte bunlardan mısır darıları, buğday başakları, pamuk ve keten kozaları, çeşitli meyve ve sebzeler yetişmektedir.

Kokuşmuş çamurdan bu hoş güzellikleri çıkaran kimdir?

"Yerin bitirdiklerinden, insanların kendilerinden ve henüz mahiyetini bilmedikleri şeylerden bütün çiftleri yaratan Allah'ı teşbih ve takdis ederim." (YâSîn: 36)

Yeryüzünden, göz ucuyla astronomik sistemi bulunan göğe bir bakalım. Karanlıklar evrenin her tarafını kaplamakta, güneş ışınları, yeryüzüne yönelince beyaz elbiseye dönüşmektedir. Allah güneş ışınlarını toplayınca önceki karanlık yerini almaktadır. Bunun için gece ile gündüz şu lafızlarla ifâde edilmiştir:

"Gece de onlar için bir ibret alâmetidir. Biz ondan gündüzü sıyırıp çekeriz de onlar karanlıklara gömülürler." (YâSîn: 37)

Belki güneş ve ay, insanlara tek bir yörüngede gözükmektedir. Oysa her ikisinin de ayrı yörüngeleri vardır. Birbirleriyle buluşamazlar.

Ben bazen bu yıldızları düşünüp kendi kendime soruyorum: Bunları kendi boşluğunda kim tutuyor? Bunları kendi seyrinde hangi güç hareket ettiriyor? Onların binlerce olan sistemlerine kim hükmediyor? Bunları yerlerinde ve zamanlarında, doğularında ve batılarında kim tutuyor?

Koca evren perspektifinde biz insanoğlu, Rabbimizİn âyetlerini görüyoruz. Kimimiz inanıyor ve kimimiz inkâr ediyor.

Denizleri ve içinde dağlar gibi yüzen gemileri düşünmemiz için yeniden yeryüzüne dönüp Yüce Allah'ın şu buyruğuna bir göz atalım:

"Onların zürriyetlerini dopdolu bir gemide taşımamız da onlar için büyük bir ib-

426 ■ YSSîn Sûresi

Muhaınmed Gazali

rettir. Onlar için, bunun gibi binecekleri başka şeylerde yarattık." (YâSîn: 41-42)

Denizler karadan dört kat daha büyüktür. Denizler âlemi bizim âlemden daha geniştir. Yüzeysel cisimlerin kanuna bağlı olduğunu öğrendik. Bu yüzeysel cisimler belli ölçüde yüzmekte veya batmaktadır. İnsanlar tehlikelerle karşılaşınca onları Allah'tan başka kimse kurtaramaz. İnsanlar, kurtulunca bunu hatırlayacaklar mı?

Bu zikredilen üç delili, sûrenin sonlarına doğru bir başka delil olan Yüce Allah'ın şu buyruğu izlemektedir:

"Görmüyorlar mı ki, biz kudretimizin eseri olmak üzere onlar için birçok hayvan yarattık. Bu sayede onlar bunlara sahip olmuşlardır. Bu hayvanları onların emrine verdik. Onların bazısını binek olarak kullanırlar, bazısını besin olarak yerler." (YâSîn: 71-72)

Ben dükkânlarına davar ve sığır etlerini asmış olan kasaplara şöyle bir bakıyorum. Binİercesinin bunlardan habersiz olduğunu görüyorum. Onlar, bunları kendilerine sunandan hiç bir şey idrâk etmiyorlar. Allah'a karşı bu ne gaflet?

Sûre tefsirinin son bölümü, dinsel eğitimin temelini oluşturan yeniden dirilme ve cezadan bahsetmektedir. Fakat çağdaş medeniyet, bunlardan habersiz olup bunları konuşmayı kötü karşılıyor. İnsanların gidişatlarını, bir şeyden habersiz ve sorgusuz hayvanların gidişatı gibi düşünüyor.

Ölümün ansızın geldiği gibi kıyametin de insanları beklemeden veya uyarmadan kopacağı bir gerçektir.

Şu âyetler işte bu gerçeğe işaret etmektedir:

"Onlar: 'Eğer gerçekten doğru söylüyorsanız, bu tehdit ne zaman gerçekleşecektir?' diyorlar. Onlar, birbirleriyle çekişip dururken kendilerini ansızın yakalayacak korkunç bir sesi bekliyorlar. İşte o anda onlar ne bir vasiyette bulunabilirler, ne de ailelerine dönebilirler." (YâSîn: 48-50)

Yani insanlar çarşılarında ve pazarlarda meşgul olurlarken kıyamet kopacaktır. Hadiste zikredildiği üzere: "İki kişi elbiseyi aralarına yaydıkları bir halde onu satın alıp dürnıeden kıyamet mutlaka kopacaktır. Adam mayaladığı sütü daha yemeden kıyamet kopacaktır. İnsan yiyeceğini ağzına götürüp henüz yutmadan kıyamet kopacaktır..."

Kıyamet, hiçbir şey yapmaya fırsat vermeden hiçbir şey tavsiye etmeden böyle kopacak ve sonra kullar, yeryüzünde işledikleri ve sundukları her hareketin karşılığını görmeleri ve Rablerine hesap vermeleri için yeniden diriliileceklerdir.

"Bir de bakarsın ki onlar kabirlerinden kalkıp koşarak Rablerine giderler. (İşte o zaman:) 'Eyvah, eyvah! Bizi kabrimizden kim kaldırdı? Bu Rahmân'ın va'det-

YSSîn Sûresi • 427

Kur'ân-ı Kerîm ' in Konulu Tefsiri

tiğidir. Peygamberler gerçekten doğru söylemişler!' derler." (YâSîn: 51-52)

Ayetlerde cennet ehline verilen nimetler ve yaptıkları eğlenceler açıklanarak hoş bir şekilde nitelenmektedir.

Cehennem ehli ise yaptıklarına karşılık azarlanmaktadırlar:

"Ey Âdemoğulları! Ben size and vermedim mi: Şeytana tapmayın, o sizin apaçık düşmanımzdır, Bana tapın, doğru yol budur, diye? O sizden birçok nesilleri saptırmıştı. Düşünmüyor musunuz?" (YâSîn: 60-62)

Bu ayrışımın temeli, yeniden dirilme ve ceza olmasına karşın, ilâhî azametin delillerinden olan ve Âdemoğullan'nm teşvik edildiği nimete erişmelerinden sayılan diğer anlamları içermektedir.

Sûrede ilginç bir diyalog ile yeniden dirilme delillerine ikinci kez dönülmüştür:

"Kendi yaratılışını unutarak bize karşı misal getirmeye kalkışıyor ve: Şu çürümüş kemikleri kim diriltecek? diyor. De ki: Onları İlk defa yaratan diriltecek. O, her yaratmayı bilir." (YâSîn: 78-79)

Mâhlûkatı ilk yaratanın, onları yeniden yaratmaya gücü yeter.

Sonra Kur'ân, bakışımızı kozmolojik unsurlardaki bilimsel gerçeğe çeviriyor. Biz havayı soluyor, ondan oksijen alıp sonra karbondioksit olarak geri veriyoruz. Bitkiler ise havadan karbondioksit alıp oksijen veriyorlar. Bitkilerin almış olduğu karbon gazı birikiyor, köke, dallara ve yapraklara dönüşüyor. Aniden yanan ağaç oluveriyor:

"Yeşil ağaçtan sizin için ateş çıkaran O'dur. İşte siz ateşi ondan yakıyorsunuz." (YâSîn: 80)

Bu doğal kanunlar, ölüden diriyi, diriden ölüyü çıkaran Allah'ın âyetlerindendir. Bu hareket, bir süre sonra bu unsurların ortasında canlı olarak yetiştirilen bitkilerde daha nettir:

"Her şeyin mülkü kendi elinde olan Allah'ın şâm ne kadar yücedir! SizdeO'na döneceksiniz." (YâSîn: 83)

428 ■ YSSîn Sûresi


SÂFFÂT SURESİ

"Andolsun o sıra sıra dizilenlere, bağırıp sürenlere, zikir okuyanlara." (Sâffât: 1-3

Bu vahyin yavaş yavaş indirilişini nitelemedir. Vahiy, Cibrîl-i Emin önderliğinde meleklerin de katılımıyla peygamberlerin sonuncusunun kalbine indirilmiştir. Bu vahiyde Yüce Allah'ın vahdaniyetini pekiştirmek için yemin edilmiştir.

Cebrâîl, vahiyden sorumlu olmasına rağmen O'nunla birlikte bir çok melek, risâ-leti onurlandırmak ve hatırını yüceltmek için inmiştir: "Allah kendi emriyle melekleri, kullarından dilediği kimseye vahiy ile, 'Benden başka tanrı olmadığına dair (kullarımı) uyarın ve benden korkun' diye gönderir." (Nahl: 2) Melekler, vahiy haberlerine muttalî olmak İçin kulak kabartan şeytanları, işte böyle vahiy yolundan uzaklaş-tirmişl ardır.

Zikir, hadiste geçtiği üzere adı mübarek olan Rahman katından başlıyor:

"Allah göklerde bir ise karar verince, melekler, Allah'ın sözüne itaat için kanatlarım çırparlar. Sanki taşların birbiri üzerine dizilmeleri gibi- yani âdeta demiri kayaya vurunca çıkardığı ses gibi meleklerin kanat sesleri duyulur! Nihayet onların yüreklerinden endişe alınınca - korku giderilince- Rabbimiz ne buyurdu? derler. Onlar da hak olanı buyurdu, derler. O, yücedir, büyüktür. (Sebe': 23)

Bir olan ilah şöyle nitelenmiştir:

"Göklerin, yerin ve bunlar arasında bulunanların Rabbi, doğuların da Rabbi-dir." (Sâffât: 5)

Yani güneşin doğduğu yerlerin Rabbidir. Çünkü senenin dört mevsiminde güneşin doğduğu yer ve zaman farklıdır.

Sûrenin baş tarafı, tevhid ve yeniden dirilmeden ibaret olan iki gerçeği ifâde etmektedir. Tevhid ve yeniden dirilme, müşriklerin inkâr ettikleri şeylerdir.

Sâffât Sûresi • 429

Kur'an-ı Kerîm'in Konulu Tefsiri

"Çünkü onlara: 'Allah'tan başka tanrı yoktur.' dendiği zaman büyüklük taslarlardı. 'Ciltlenmiş bir şâir için biz tanrılarımızı mı terk edeceğiz?' derlerdi." (Sâffat: 35-36)

Gerçeği yalanlama bir anlam ifâde etmez. Çünkü gerçek, kesin olarak kendisini ifâde eder. Son cezanın ifâde edilmesinde Kur'ân, iki kıyamet sahnesi ortaya koyar ve bunları belki müşrikler düşünürler diye dünyada sunar:

"Durdurun onları, çünkü onlar sorguya çekileceklerdir. Size ne oldu ki birbirinize yardım etmiyorsunuz? Hayır, onlar o gün teslim olmuşlardır. Birbirlerine döndüler, soruyorlar: (Uyanlar uydukları adamlara) dediler ki: 'Siz bize sağdan gelirdiniz.' (Ötekiler de): 'Hayır' dediler, zaten siz kendiniz inanan insanlar değildiniz." (Sâffât: 24-29)

Liderler ve kendisine uyanlar, âhirette birbirleriyle tartışırlar ve herbiri birbirini suçlar. Zayıf olanlar liderlere:

"Siz gücünüz ve otoritenizle bizi aldattınız, derler. Liderler de onlara: 'Aksine siz gerçeği görmeyen beyinsiz kimselersiniz, kendi sorumluluklarınızı bizimle birlikte yüklenin' derler. Şüphesiz o gün onlar azapta ortaktırlar. İşte biz, suçlulara böyle yaparız." (Sâffât: 33-34)

Bu birinci sahnedir.

İkinci sahne ise Yüce Allah'ın şu buyruğunda ifâde edilmiştir:

"İşte o zaman birbirlerine dönerek dünyadaki hallerini soracaklar. İçlerinden biri, 'Benim bir arkadaşım vardı.' dedi. (Alay ederek) derdi ki: 'Sen de (dirilmeye) İnananlardan mısın? Biz ölüp kemik, sonra da toprak haline geldiğimiz zaman (diriltilip) biz mi cezalanacağız?' (Sonra yanındakilere): 'Bakar mısınız?' dedi. Baktı onu cehennemin ortasında gördü. 'Tallahi' dedi, sen az daha beni de alçaltacaktın." (Sâffât: 50-56)

Manzara insanların dünyasına uygundur. Her arkadaş, kendi arkadaşını ekolüne çekmek ister. Mü'min, şayet güçlü olmasaydı mutlaka ayağı kayıp giderdi. Bunun için arkadaşını cehennem ortasında görünce şöyle diyor:

"Rabbimin nimeti olmasaydı şimdi ben de (oraya) getirilenlerden olurdum. Nasıl, biz ölmeyecek miymişiz? Yalnız ilk Ölümümüz ha? Ve azap görmeyecek miymişiz? İşte bu, büyük kurtuluş ve mutluluktur. Çalışanlar bunun için çalışsınlar." (Sâffât: 57-61)

Görünmeyen âlem sahnesini, insanlar görünen âlemde düşünürler. Bu Kur'ân'da yaygın anlatımdır. Buna benzer sahnelere A'râf Sûresi'nde genişçe yer verilmiştir.

Siz burada arkadaşının dûçâr olduğu kötü sonuçtan imanı kendisini kurtardıktan sonra mü'min insanın bütün benliğini kaplayan kurtuluş sevincini göreceksiniz. O,

430 ■ Sâffât Sûresi

M u lı a m m e d Gazali

cennette arkadaşlarıyla birlikte nimetler İçinde sevinmektedir. Fakat o, Allah'ı ve âhi-ret gününü inkâr eden bir adamı hatırlayiverir, o adamın durumunu öğrenmek ister. Onu görünce, kendisinin kurtuluş ve ihsan içinde olduğu için şuuru daha da artar.

Sonra Hak şöyle der:

"(Nasıl) ağırlanmak için bu (nimet) mu hayırlı, yoksa zakkum ağacı mı? Biz onu zâlimler için bir fitne yaptık. O cehennemin dibinde çıkan bir ağaçtır. Tomurcukları, şeytanların başları gibidir." (Sâffât: 62-65)

Zakkum ağacı, Kur'ân'ın bir çok yerinde zikredilmiştir. Vakıa Sûresi'nde Yüce Allah şöyle buyurur: "Sonra siz, ey sapık yalancılar, elbette bir ağaçtan, bir zakkum ağacından yiyeceksiniz." (Vakıa: 51-52)

Dûhân Sûresi'nde Yüce Allah şöyle buyurur: "Şüphesiz Zakkum ağacı, günahkârların yemeğidir. O, karınlarda maden eriyiği gibi, suyun kaynaması gibi kaynar." (Duhân: 43-46)

İsrâ Sûresi'nde: ".. .Kur'ân'da lanetlenmiş ağaç." (İsrâ: 60)

Zakkum ağacının, çöl ağaçlarından olduğu söylenmektedir. Bu ağaç, pis kokulu, küçük yapraklı, insan derisine dokununca kabartan ve çoğu zaman hücreleri öldüren zehirli sütü olan ve çorak yerlerde biten bir ağaçtır. Bu, bir örneklemedir. Cehennem ağacı, taze, gölgeli ve hoş meyveli olamayacak. Aksine insanların çöl ağaçlarından görebildiklerine benzer bir görünümü bulunan ve tadı pis olan bir ağaç olacaktır. Bir ağaç, ancak kuruyup odun olduğu zaman hoş olduğu bir gerçektir. Dallan, yaprakları, kökleri yakacak yapması ve yeşil ağaçtan ateş çıkarması Allah'ın kudretinin bir göstergesidir.

"Allah, Zakkum ağacını cehennem ehlinin yiyeceği kılmıştır. Onlar ondan yiyecekler ve karınlarını onunla dolduracaklardır. Sonra onların, bunun üzerine kaynar su karıştırılmış bir içkileri vardır." (Sâffât: 66-67)

Niçin bu acı veren azap?

"Çünkü onlar babalarını sapık kimseler buldular. Kendileri de onların izlerinde koşuşturuyorlar." (Sâffât: 69-70)

Kor taklitçilik ve ataların peşinden gitme, bu sancılı azabın perde arkasındaki ilkeler ve geleneklerdir. İnsanların genelinin, bu yönde atalarının miraslarına kondukları, bunlara aykırı olan çağrılara ve sistemlere saldırdıkları, dengeli ve şeffaf düşünmedikleri, kendilerine karşı gelenleri zulüm ve taassubla öldürdükleri yahut onların tartışmalarına ve düşüncelerine mensup oldukları bir gerçektir:

"Andolsun, onlardan önce, evvelkilerin çoğu da sapmıştı. Biz onların içine uyarıcılar gönderdik. Bak, o uyarılanların sonu nice oldu." (Sâffât: 71-73)

Y5Sîn Sûresi-431

Kur'ân-ı Kerîm "in Konulu Tefsiri

Sâffât Sûresi'nin ortalarında, Peygamber'! teselli etmek ve gönlünü yatıştırmak için vahyi Peygamber (s.a.v)'e taşıyan altı risâlet zikredilmektedir.

Peygamberlerin ilki olan Nuh, ulu'1-azm peygamberlerin de ilkidir. O, Allah için uzun süre belâlara katlanmıştır. Fıtratın temellerini koyan ve önceden bizi Müslümanlar olarak isimlendiren İbrâhîm. Dini; inanç, şeriat, din ve devlet olarak sunan ve içinde Muhammed risâletine benzer yanlan bulunan kitap sahibi Mûsâ. Bu üç peygamber asıl olup bunları izleyen bir diğer üç peygamber daha vardır:

İbrâhîm dininden olan ve onun kardeşinin oğlu olan Lût.

Kitapları Musa'ya indirilen Tevrat olan İsrâiloğulları'nın peygamberlerinden İl-yas ve Yûnus..

Buradaki Nûh kıssasının sonundan başlaması gayet hoştur. Nûh, dokuzbuçuk asır (dokuzyüzelli yıl) kavmini Allah'a davet etmeye devam etmiş, yüz çevirme dışında başka bir şey görememiştir. Yenildiğini hissedince şöyle haykırmış: "Ey Rabbim, ben yenik düşüp pes ettim., yardım et." İşte tam o esnada yardım gelmiştir.

Sâffât Sûresi'ndeki kıssa şu dua İle başlıyor:

"Andolsun, Nûh bize yalvarmıştı da ne güzel kabul buyurmuştuk. O'nu ve ailesini büyük sıkıntıdan kurtarmıştık. Yalnız O'nıın zürriyetini kalıcılar yaptık. Sonra gelenler arasında O'na iyi bir ün bıraktık. Âlemler içinde Nuh'a selam olsun." (Sâffât: 75-79)

Allah'ın, Nuh'un güzel ününü ebedî kılmasından amaç, O'nun düşmanlarını helak ettikten sonra ona şöyle demesidir: "Sana ve seninle beraber olan ümmetlere bizden selam ve bereketle (gemiden) in." (Hûd: 48)

Nuh'un kendi kavmine gönderilen bir peygamber olduğunu, kavmini helak eden tufanın bölgesel olduğunu, Mısır, İran, Avrupa, Afrika vs. yerlerle bir alâkasının bulunmadığını açıklamıştık.

İbrâhîm, Nuh'un uğruna mücâdele verdiği tevhid akîdesini diriltti. Kavmine, putlara tapmada yanlışlıklarını belirten deliller sundu. Mücâdelesine Yüce Allah'ın şu buyruğu ile başladı:

"Yıldızlara göz altı: 'Ben hastayım' dedi. Bunun üzerine arkalarını dönüp ondan kaçtılar. O da gizlice onların tanrılarına sokuldu: 'Yemez misiniz?' dedi. Neyiniz var ki konuşmuyorsunuz?" (Sâffâl: 88-92)

Ayet, İbrâhîm'in bu putperestliği yıkan bir eylem düşündüğünü anlatıyor. İbrâhîm, hasta olduğunu söyledi. Bunun üzerine kavmi O'nu terkedip yalnız bıraktılar. İbrâhîm, putların olduğu yere gitti ve onları yerle bir etti: "Sonunda İbrâhîm onları paramparça elti. Yalnız onların büyüğünü bıraktı; belki ona müracaat ederler diye."

432 • Sâffât Sûresi

gönlünü yatıştırmak

11".

[ikidir. O, Allah için den bizi Müslüman-

)larak sunan ve için-

L

tısa. Bu üç peygam-

ygamberlerinden İlin, dokuzbuçuk asır fiiz çevirme dışında I: "EyRabbim, ben ıiştir.

ırmuştuk. O'nu ve âi-retini kalıcılar yaptık. r içinde Nuh'a selam

in düşmanlarını he-Han ümmetlere bİz-

jbvmini helak eden 5 bir alâkasının bu-

îltti. Kavmine, put-s Yüce Allah'ın şu

arkalarını dönüp on-emez misiniz?' dedi.

tnü anlatıyor. İbrâ-p yalnız bıraktılar. tda İbrahim onları mat ederler diye."

Muhammed Gazalî

(Enbiyâ: 58) İbrâhîm, kardeşleri olan ilâhları bu parçaladı demek için baltayı büyük putun omuzuna astı.

İbrâhîm, kavminin kendilerine hiçbir şey yapamayan odunlara veya taşlara tapmadaki kötü düşüncelerini ve gerizekâl ılıklarını ortaya koymak için böyle bir plana başvurdu. Kavmi bu olaydan haberdar olunca İbrâhîm onlara şöyle dedi: "Bu eylemi, büyük put yaptı. O açıkça yalan söylemez. O ancak yaptıklarına karşı utanıyor ve mahcup oluyor."

Bu ve buna benzer kıssalarda İbrahim'in üç yerde yalana başvurduğu rivayet olunmuştur. Oysa bu, görüşte acziyetin ve anlayışta kalınkafalıhğın ifadesidir. Bu tür vehimleri Kitap Ehli ortaya atmış ve daha sonra İsrailiyat yoluyla bizim rivayetlerimize sızmıştır. Oysa bu kabulü mümkün olmayan bir görüştür. İbrâhîm, yalan söylemekten bendir. O'nun hakkında rivayet edilen kıssa, bu saçmalığı kabul anlamına gelmez.

İbrahim'in yaşam öyküsündeki oğluna ve oğlunun kendisine karşı konumu, endişe uyandırabilir. İbrâhîm, dua ettikten sonra yaşlı olduğu halde oğlu kendisine bahşedilmiştir. Çocuk gençlik yaşına erişip delikanlı olunca İbrâhîm onunla sevinmiş, Allah, İbrahim'e oğlunu kendisi için kurban kesmesini vahyetmiştir:

"(Çocuk) babasıyla beraber yürüyüp gezecek çağa erişince: 'Yavrucuğum! Rüyada seni boğazladığımı görüyorum; bir düşün, ne dersin?' dedi." (Sâffât: 102)

Bu yaşlı adamın durumu nedir kikendisiyle sevindikten ve onunla konuşma arzusunda olduktan sonra kendisine yeryüzü halkından en sevimlisi olan oğlunu boğazlamakla sorumlu tutuluyor?

Onun çektiğini bir başkası çekseydi üzüntüden ölüp giderdi. İbrâhîm, nasıl oğlunu öldürmekle yükümlü tutulabilirdi?

Fakat İbrâhîm, Allah' ur kulu, elçisi ve dostudur. O, Allah'ın rızasından gayrı bîr hayat tanımaz ve kendisi için çok zor da olsa Allah'a karşı gelecek bir iş yapamaz. İşte bu yüzden yakîni ve sıdkı babasından geri kalmayan sâlih bir evlat olan oğluna olup bitenleri anlattı:

"O da cevaben- 'Babacığım! Emrolunduğun şeyi yap. İnşaallah beni sabredenlerden bulurşıur: dedi." (Sâffât: 102)

Baba çocuğuna çocuk kendisine güvendi. Uygulama başlayıp bıçak boğaza dayanınca yardım geldi ve kurban indirildi:

"Biz ona: îbrâhîm! diye seslendik. Sen rüyayı doğruladın, işte biz güzel davrananları böyle mükâfatlandırırız! Gerçekten bu apaçık bir imtihan idi." (Sâffât: 104-106)

YSSîn Sûresi ■ 433

Kur'ûn-ı Kerîm'in Konulu Tefsiri

Kıssa, insanoğlunun uzun ve zor olan bir ilâhî sınavdan geçtiğinin ve imanın boş bir sözden ibaret değil sabır ve teslim olduğunun bir tanıklığıdır.

Suredeki diğer kıssaları atlayıp Yüce Allah'ın şu buyruğuna bir bakalım:

"(Ya Mulıammed) şimdi sor onlara: Rabbine kızlar, onlara da oğlanlar mı?" (Sâffât: 149)

Bu, ikinci soru sorma işidir.

Birinci soru sorma işi şu âyette geçmektedir: "Şimdi sor onlara: Yaratılış bakımından kendileri mi daha çetin, yoksa bizim yarattıklarımız mı? Biz onları yapışkan bir çamurdan yarattık." (Sâffât: 11) Yaratıcının büyüklüğünü ve ilâhî otoritenin genişliğini açıklamak için evrenin ufuklarını, doğu ve batılarını tasavvur ettikten sonra bu soru sorulmuştur. Müşrikler yanında ilâhlık düşüncesinin basit bir komedi olduğu, Allah'ı gereği gibi takdir edemedikleri ve O'nu kızların babası zayıflığına indirgedikleri açıktır!

Müşriklerden birinin bir kızı olunca onu diri diri toprağa gömerken melekleri, Allah'ın kızları yapabiliyor ve onları Allah'a nisbet edebiliyorlar.

"Yoksa biz melekleri, onların gözleri önünde dişi mi yarattık?" (Sâffât: 150)

Allah'ın, ne cinlerden, ne İnsanlardan, ne de meleklerden hiç çocukları yoktur. Aynı zamanda hayır ve şer tanrısı da yoktur: "O ancak bir Tanrı dır." (Nahl: 51) Şer tanrısının hayır tanrısının bir kardeşi olduğu zehabı, bir uydurmadır. Bu tür hurafeler, ancak sapıtmışlar arasında yaygınlık kazanır.

Araplar, Hıristiyan ve Yahudilere verilen kitabın bir benzeri kendilerine verilmiş olsaydı onlardan daha iyi olacaklarını sanıyorlardı:

"Putperestler: Eğer öncekilere verilenlerden bizde de bir kitap olsaydı, mutlaka Allah'ın ihlaslı kullan olurduk, diyorlardı." (Sâffât: 167-169

Allah onlara kitap verince onu yalanladılar. Öne geçenler iman ettiler ve apaçık kitapla dünyayı yönettiler.

Sonra geriden gelenler bu kitabın hidâyetinden sapınca onlar için olanlar oldu:

"Andolsuıı ki, Gönderile» peygamber kullarımıza söz vermişizdir: Onlar mutlaka zafere ulaşacaklardır. Ve galib gelecek olanlar mutlaka bizim ordularımız-dır." (Sâffât: 171-173)

Fakat va'dedilen zafer, filizler olgunlaştıktan ve zamanı tamamlandıktan sonra gelecektir. Bunun için Allah şöyle buyuruyor:

"Bir süreye kadar onlardan yüz çevir. Onların halini gör, onlar da görecekler. Azabımızı acele mi istiyorlar? Azap yurtlarına indiğinde, uyarılanların sabahı

434 • SâffSt Sûresi

Muhammed Gazalî

ne kötü olur." (Sâfrat: 174-177)

Bu süre, yeniden vurgulanıyor ve Allah şöyle buyuruyor: "Bir süreye kadar onlardan yüz çevir." (Sâffât: 178)

YâSîn Sûresi ■ 435


SAD SURESİ

ş

"Sâd. Zikir sahibi Kur'ân'a and olsun." (Sâd: 1)

erefli, onurlu ve kendisine tâbi olanlara yol gösteren Kur'ân'a yemin olsun. Bir başka âyette de şöyle buyrulmaktadır: "İçinde zikriniz (şan ve şerefiniz) bulunan bir kitap indirdik." (Enbiyâ: 10)

Zikir, bazen unutkanlık ve gafleti gideren, uyarma ve uyandırma içeren bir şey olabilir: "Andolsun biz Kur'ân'ı öğüt (zikir) için kolaylaştırdık. Öğüt alan yok mu?" (Kamer: 40)

Fakat Hak karşısında kibirlenenler vardır. Onlara hak iletilince onlar, günah yüzünden gururlanırlar. Zaman uzasa da onların sonu helaktir.

Aralarından kendilerine bir uyarıcının gelmesine şaştılar ve kâfirler:

"Bu pek yalancı bir sihirbazdır! Tanrıları, tek tanrı mı yaptı? Doğrusu bu tuhaf bir şeydir, dediler." (Sâd: 4-5)

Bunun üzerine Peygamber (s.a.v)'in sabretmesi ve teselli olması için O'na şöyle denmiştir:

"Onların söylediklerine sabret. Kulumuz Davud'u, o kuvvet sahibi zâtı hatırla. O, hep Allah'a yönelirdi." (Sâd: 17)

Bu üzerinde düşünülmesi gereken bir husustur. Davet işinde Dâvûd ve Süleyman'ın çektiklerini Peygamber (s.a.v) düşünüp onu örnek almış mıdır?

Cevap: Yönetici peygamberler ve yöneticilere gönderilen peygamberler vardır. Yönetici peygamberlerin yüklerinin hafif olduğu, fakir ve zayıf peygamberlerin belâlara dûçâr oldukları düşünülebilir.

Bütün peygamberlerin çilede aynı olduğunu, dünyevî paylan farklı da olsa, insanlar içinde en şiddetli belâya maruz kalanların peygamberler olduğunu Allah, Peygamberine açıklamış, iki yönetici peygamber olan Dâvûd ve Süleyman'ı zikretmiş ve dâ-

Sid Sûresi • 437

Kur'Sn-ı Kerîm "in Konulu Tefsiri

vet esnasında onların çektikleri zorlukları beyan etmiştir.

Dâvûd kıssası Yüce Allah'ın şu buyruğu ile başlamaktadır:

"Sana davacıların haberi geldi mi? Hani odanın duvarına tırmanmışlardı. Dâ-vûd'un yanına girmişlerdi de (Dâvûd) onlardan korkmuştu. 'Korkma' dediler. Biz iki davacıyız. Birimiz ötekinin hakkına saldırdı. Şimdi sen aramızda hak ile hükmet." (Sâd: 21-22)

Mazlum kıssasının açıklaması:

"Bu kardeşimin doksandokuz koyunu var. Benimse bir tek koyunum var. Böyle iken onu da bana ver, dedi ve konuşmada bana ağır bastı (onunla başedeme-dim)." (Sâd: 23)

Zâlim, ikrar ve yenilgi sükûtuyla sustu. Dâvûd şöyle diyerek söze başladı:

"Andolsun (o), senin koyunu kendi koyunlarına katmayı istemekle sana zulmetmiştir. Zaten (mallarını birbirine) karıştıran(ortak)!arın çoğu birbirine zulmederler." (Sâd: 24)

Dâvûd, bu olaydan ne kasdedildiğini anladı. Zira kendisinin bir çok hanımı vardı. Bununla birlikte delikanlı kendisine bir diğerini daha almak istiyor. Karşıdakine sadece hadım olmak kalıyor. Nasıl yönetici peygamber kendisiyle rekabet ediyor? O, tek hanımı, kendi hanımlarına katarak onunla evleniyor ve diğeri mahrum oluyor?

Olup bitenlere âlemlerin Rabb'ı razı olmadı. Bunun üzerine Dâvûd hatasını ve bencilliğini anladı:

"Dâvûd (bu hükümle) kendisini denediğimizi (kendisine bir belâ vereceğimizi) sandı da Rabbinden mağfiret diledi, eğilerek secdeye kapandı ve tevbe edip (bize) döndü. Biz de ondan bunu affettik. Yanımızda onun bir yakınlığı ve güzel bir geleceği vardır." (Sâd: 24-25)

Dâvûd, bizce, bol şükredenlerdendi. Biz, Allah'ın kendisine bahşettiği bolluk, onun nefsinin ve arzusunun alanını genişlettiğini düşünüyoruz. Bu yüzden o, bir kadınla evlenmekle yetinmemiştir. O, her ne kadar önde de olsa, hakkından vazgeçmesi en uygun olanıdır. Durum ne olursa olsun, Allah, Davud'a günahını hissettirmiş ve O'nu bağışlamıştır. Bunun ardından Davud'u lâyık olduğu konuma yükselten ilâhî öğütler peşpeşe sıralanıyor:

"Ey Dâvûd, biz seni yeryüzünde (senden Öncekilerin yerine) hükümdar yaptık. İnsanlar arasında adaletle hükmet; Keyf(İn)e uyma, sonra seni Allah'ın yolundan saptırır." (Sâd: 26)

Bu yönetici peygamber hata işledi ve hatasını gözyaşlarıyla yıkadı.

Davet yolunda tökezledi. Neredeyse düşeyazdı. Fakat âlemler, O'nu makbul tev-

438 ■ Sâd Süresi

Muhammed Gazali

be ile Allah'a döndürdü. Krallık ve saltanat O'nu bu imtihanlardan koruyabilir mi?

Muhammed (s.a.v)'in mâruz kaldığı inkâr olunma ve yalanlanma, bu belâdan çok daha kolaydır. Allah, Muhammed (s.a.v)'in sânını, ilk ve son vahiy sahifelerini içeren bir kitapla yüceltti, O'nu, zellelerden koruyan, Allah'a götüren ve hakkı omuzlayan hikmetler verdi:

"Yoksa biz inanıp iyi işler yapanları, yeryüzünde bozgunculuk yapanlar gibi mi tutacağız? Yoksa (Allah'ın azabından) korunanları, yoldan çıkanlar gibi mi tutacağız? (Bu Kur'ân), çok mübarek bîr kitaptır. Ayetlerini düşünsünler ve selim akıl sahipleri öğüt alsınlar diye onu sana İndirdik." (Sâd: 28-29)

Yahudiler, peygamberlerini adam öldürmek ve zina etmekle suçladılar. Peygamberlerinin bir kadınla zina ettiğini, kadını ele geçirmek için kocasına suikast düzenlediğini ileri sürdüler. Fakat Muhammed (s.a.v)'e gelen vahiy bu saygın insana insaflı davrandı, bu ağır suçlamaları ondan kaldırıp attı.

Yönetici peygamberler, iyiliklerini dünya hayatında bitiren insanlardan biri değildirler. Aksine onlar, Allah'ın rızasını kazanma yolunda ellerindeki imkânlarını harcayan kimselerdirler.

Süleyman'ın, güneşe tapmayı bıraksınlar, tek olan Allah'a tapsınlar ve O'na teslim olduklarını açık'asınlar diye Yemen halkı ve oranın kraliçesi Belkıs ile savaşmak için ordusunu hazırladığını gördük: "Bana karşı büyüklük taslamayın ve bana teslim olarak gelin." (Nemi: 31)

Bu sûrede Yüce Allah şöyle buyuruyor:

"Biz, Davud'a Süleyman'ı armağan eltik. O (Süleyman) ne güzel kuldu. (Allah'a) çok ibâdet ader (sesle çok teşbih eder)di," (Sâd: 30)

Süleyman, Allah yolunda savaşmak için akıncılardan oluşan bir ordu hazırladı. Düşmanlarını yenmekten emin olmak için atları denetliyor ve bu O'nun uzun vaktini alıyordu. Fakat o, cihad için at beslemenin yardım ve rızayı gerektiren bir ibâdet olduğunu biliyordu:

"Akşam üstü safin (üç ayağı üzerinde durup diğer ayağını tırnağı üzerinde diken) süratli koşan (safkan Arap) atlan gösterilmişti. Ben de mal sevgisini, Rab-bimi anmaktan (ötürü) tercih ettim. Nihayet bu atlar, perdenin arkasına gizlendi. Onları bana gelirin (dedi). Bacaklarını ve boyunlarını sıvazlamaya başladı." (Sâd: 31-33)

Bu sıvazlama, sevme ve itibar içindir. Bir kısım câhillerin aktardığı gibi kılıçla atların kuyruğunu kesme değildir.

Keşke benim kavmim de savaş araçlarını seveydi! İşte o zaman silahı bırakma-

Sâd Sûresi • 439

Kur'ân-ı Kerîm' in Konulu Tefsiri

sıyla başlarına gelen büyük felâketten kurtulurdu.

Süleyman'ın yüz -Tevrat'ın aktardığına göre bin- hammıyla yatıp "Allah yolunda savaşacak yüz akıncı doğurun" dediği hikâye olarak insanlar arasında dolaşmaktadır. Anlatıldığına göre bu yüz çocuk, tahtına bıraktığı ceninler düştükten sonra geriye kalan kısmı olup şu âyetin anlamı buna değinmektedir:

"Andolsun biz Süleyman'ı imtihan ettik: Tahtının üstüne bir ceset bıraktık, sonra (bize) yöneldi." (Sâd: 34)

Bu hikâyeden benim anladığım; erişilmez bir güç ve yetmez bir vakit! Her nikâh meyve vermez, her meyve mücâhid akıncı olmaz. İşte bu olup bitenler, Süleyman'ı tevbe ve istiğfar ederek Rabbine döndürüyor. Süleyman, büyük bir kral idi. O'nun, bu krallığını sâlih bir hizmet, itaatkâr bir kulluk, hızlı bir tevbe ve derin bir düşünce ile ele geçirdiği dikkate şâyân bir husustur. Rabbim bütün bunları,

"O ne güzel kul." (Sâd: 30)

söylemiyle nitelemiştir. Bu kulluğun bir sonucu ve Allah'ın bahşetmesi neticesi ziyadeleşme talebini gerekli kılar.

Süleyman'ın basireti Vehhâb (bol bahşeden) isme açılmıştır. İnsanların yüce bağış erdemliliği ile mutlu olduklarım iyi ve kötü kimsenin Allah'ın ihsanına dayandıklarını gördüm. Bu yüzden Süleyman bu bereketli denizden bir damla almış ve şu duada bulunmuştur:

"Rabbim, beni affet, bana benden sonra hiç kimseye nasip olmayan bir mülk (hükümranlık) ver. Çünkü, sensin o çok lütfeden sen." (Sâd: 35)

Hiç bir engelin durduramayacağı Allah'ın akıntısına bakmakla birlikte ihsan denizinin azalmaksızın taştığı bir gerçektir. Benden sonra -kanaatimce- hiç kimseye gerekli olmayan ve benimle yarışanlardan kimsenin erişemediği bir anlam.. Süleyman, saltanatını isteyenlere hasım idi.

Bir başka görüş:

"Şu an ya da gelecekte beşerin bir benzerine erişemediği bir mülk. Biz rüzgârı O'na boyun eğdirdik. O'nun buyruğuyla, O'nun istediği yere yumuşak akıp gidiyordu. Ve bina yapan ve dalgıçlık eden şeytanları.." (Sâd: 36-37)

Süleyman, kendisine ölüm erişinceye dek bu mülkü idare etti, yönetti ve tahtı üzerinde oturdu. Cinler ve insanlar O'nun emrine verildi. Allah O'na âhiretteki geleceğini, dünyada karşılaştıklarından daha iyi olacağını va'detti:

"O'nun bizim yanımızda bir yakınlığı ve güzel bir geleceği vardı." (Sâd: 40) Sâd Sûresi, sıhhati ve malı kaybolan, kendisine bir felâket dokunan zengin ve işa-

440 • SSd Sûresi

Muhammed Gazalî

damı bir yönetici olan Eyyûb (a.s)'ın haberini de içermektedir:

"Kulumuz Eyyûb'u da an: (O), Rabbine, 'Şeytan, bana bir yorgunluk ve azâb dokundurdu,' diye seslenmişti." (Sâd: 41)

Yani şeytan, Allah hakkında sû-i zan ve kendisine isabet eden sıkıntıyı O'nun nefsine bırakmak istiyor. Çünkü şeytan, insanlara hissedilebilen bedensel hastalıkları bulaştıramaz.

Enbiyâ Sûresi'nde: Eyyûb'a da (lütfettik). Rabbine: 'Bu dert bana dokundu, sen merhametlilerin en merhametlisisin!' diye dua etmişti." (Enbiyâ: 83)

"O bu sıkıntının giderilmesini ve vesvese kapılarının kapanmasını istiyordu: Ayağını (yere) vur, işte yıkanacak ve içilecek serin (bir su)." (Sâd: 42)

Allah, Eyyûb'u denedikten sonra O'na şifâ verdi:

"O'na bizden bir rahmet ve ulü'l-elbâb'a (ibret alınacak) bir hâtıra olarak ailesini ve onlarla beraber bir eşini daha armağan ettik." (Sâd: 43)

Âyette geçen ulü'l-elbâb, ibret alan ve Allah ile bağlarım sağlamlaştıran akıl sahipleri demektir.

Ardından sure, ulü'1-azm İbrâhîm, oğlu İshâk, torunu Ya'kûb olmak üzere altı peygamber ismini zikretmiş, onları varlıklı ve kavrayışlı kimseler olarak nitelemiştir.

Bu niteleme, dindarlığın korkaklık ve kalınkafalılık değil güç ve kavrayış olduğuna işaret etmektedir. Bu İse İnsanlığın yükselişidir:

"Biz onları, âhİret yurdunu düşünme özelliği ile temizleyip, kendimize halis (kul) yaptık. Onlar bizim yanımızda seçkinlerden, hayırlılardandır." (Sâd: 46-47)

Sûrede adı geçen bu altı peygamberlerden diğer üçü ise; İsmâîl, Elyesa', Zülkifl olup hepsi de seçkinlerdendir.

Yüce Allah'ın:

"...Güçlü kulumuz Davud'u da an." (Sâd: 17)

sözüyle başlayan âyetler, güzel yâdetmenin Allah'ın sâlih kullarına bahşetmiş olduğu, gücü yetenlerin ona erişecekleri ve karşılıklarını alacakları bir nimet olduğunu ifâde etmektedir. İnsanı anmanın ikinci ömür olduğu söylenir. Müslüman, işinde insanın değil Rabbinin rızasını araması gerekir. Allah Müslümanın yaptığı işten hoşnud olunca onu sever. Onun sevgisini kalblere ve övgüsünü dillere kor.

Sadece bu değil daha başka karşılıklar da vardır:

"Bu bir hatırlatmadır. Korunanlar için güzel bir gelecek vardır: Kapıları kendilerine açılmış Adn cennetleri. Orada (koltuklara) yaslanarak birçok meyve ve

Sâd Sûresi «441

Kur'ân-ı Kerîm'in Konulu Tefsiri

içki isterler." (Sâd: 49-51)

Allah düşmanlarına ve davetinin hasımlarına gelince onlar için bir başka ceza vardır:

"Bu böyledir; fakat azgınlara da en kötü bir gelecek vardır: Cehennem! Oraya girerler. Ne kötü bir döşektir o." (Sâd: 55-56)

Kur'ân-ı Kerîm'in kıyamet sahnelerini zikretmedeki âdeti üzere yöneticilerle yönetilenler arasında bir diyalog geçer. Allah Cehennem halkına der ki:

"İşte şunlar sizin peşinizden gidecek olanlar -küfür ehlinden- onlara merhaba yok. Çünkü onlar ateşe gireceklerdir." (Sâd: 59)

Peşinden gidecek olanların; yönetilenler, kendilerine merhaba denmeyenlerin ise; yönetenler olduğu açıktır. Yöneticilere neden merhaba denmeyip küfürleri içinde bırakılırlar? Onların etrafını çevirmek ve onlara tezahürat yapmak ne kadar da şık!

"(Uyanlar uyıılanlara) Dediler ki: Hayır asıl size merhaba yok. Siz bunu bizim önümüze getirdiniz. Ne kötü durak (bu)!" (Sâd: 60)

Azgınlar dünyadakileri hatırlayıp mü'minlerden ezilmişlere yaptıklarım anımsayınca şöyle demeleri ne kadar da ilginç:

"Bize ne oldu ki, (dünyada) kötülerden saydığımız adamları (burada) görmüyoruz? dediler. Hani onlarla alay ederdik. Yoksa gözler(imiz) mi onlardan kaydı?" (Sâd: 62-63)

Mustaz'aflar için durum başkadır. Onlar: "Cennetlerde, ırmaklar(ın kenarla-nn)dadır." (Kamer: 54)

Cehennem ehlinden olan tartışanlar ise aşağıların en aşağısındadırlar:

"Bu mutlaka gerçektir, ateş halkının tarlışmasıdır." (Sâd: 64) Sûrenin son tarafıyla baş tarafı Yüce Allah'ın şu sözünde ilişkilendirilmiştir:

"De ki: Ben ancak bir uyarıcıyım. Tek ve (her şeyi) kahreden Allah'tan başka tanrı yoktur." (Sâd: 65)

Bu, kâfirlerin Allah elçisinden bahseden sözlerine aittir:

"Bu yalancı bir sihirbazdır. Tanrıları bir tek tann mı yaptı?" (Sâd: 4-5)

Varlık yok, tek bir efendi vardır. Onun ötesinde herşey O'na kuldur. Muhammed (s.a.v) bunu açık bir dille ifâde etmiştir. Fakat insanlar bundan gafildirler:

"De ki: o büyük bir haberdir. (Ama gafletinizden ötürü) siz ondan yüz çeviriyorsunuz. Yüce topluluk tartışırlarken (aralarında) neler geçtiği hakkında bir bilgim yoktu. Ben ancak apaçık bir uyarıcı olduğum için (bu bilgi) bana vahye-

442 ■ Sâd Sûresi

M u h a m m e d Gazali

diliyor." (Sâd: 67-70)

Peygamber, insanlara diyor ki: Mele-i A'Iâ'da konuşulan ilim bana nereden geldi? Ben bana gelenleri Yüce Allah'ın şu buyruğu gibi alıyorum: "Musa'ya o işi yaptığımız vakit sen (mukaddes vadinin) ban tarafında değildin, (o olayı) görenlerden de değildin." (Kasâs: 44)

Kalbine bu kitabı koyması, tevhid gerçeğini açıklayıp her türlü çoktanrıcılığı reddetmesi ve insanları tek bir Rabbe yöneltip işleri O'na havale ederek kendisiyle irti-batlandırması için Allah, Muhammed'i seçmiştir:

"De ki: Ben sizden buna karşılık bir ücret istemiyorum. Ve ben yapmacık yapanlardan değilim. O (Kur'ân), ancak bütün âlemlere öğüttür. Onun haberini bir süre sonra gayet iyi anlayacaksınız." (Sâd: 86-88)

Sâd Sûresi • 443


ZÜMER SURESİ

Zümer, insanlardan oluşan çeşitli gruplar demektir. Bu kelime sadece ismini aldığı bu sûrede geçmektedir.

Bu sûre, insanlardan oluşan çeşitli grupların farklı hallerini içermektedir. Her zümre bir diğeriyle karşılaşır. Sûrenin tamamını içeren on küsur karşılaştırma uyumlu bir söylem oluşturmaktadır. îşte bu söylem, tevhid, tevhidin özellikleri ve tezahürleri ekseninde dönüp dolaşmaktadır.

Şirk, evvelkiler ve sonrakiler arasında yaygınlık kazanan ve onların gidişatlarını bozan bir rezalettir. Aklı başında biri, taşa secde edilmesine ve onun ululanmasına şaşmaz mı?

Sevincini ya da tasasını at nallarıyla irtibatlandırarak kurtulacağını sanan pilota sen hayret etmez misin?

İnsanoğlunun davranışlarında hatâlar çoktur. Bunların başında geleni Allah'a kötü zanda bulunmaktır.

Oysa Yaratıcımıza hüsn-ü zan etmemiz, mutlak kemâli O'na vermemiz gerekirdi. Ama biz Allah'a gizli ortaklar koştuk. O gizli ortakları işaret eden heykeller yaptık. Böyle yapan şaşkınlar şöyle dediler:

"Biz bunlara, sırf bizi Allah'a yaklaştırsınlar diye tapıyoruz." (Zümer: 3)

Yerleri çöplüklere atılmak olan bu putlar, vehmin oluşturduğu cansız nesnelerdir. İlâhlığın şanı bu adîlikten çok yücedir. Şayet Allah kendisi ile yarattığı şey arasında aracı birşey yapmış olsaydı daha üstün bir alternatif seçerdi:

"Eğer Allah çocuk edinmek isteseydi yaratıklarından dilediğini seçerdi. O (bundan münezzehtir) yücedir, O tek ve kahredici Allah'tır." (Zümer: 4)

İnsanlarla Rableri arasında herhangi bir aracı yoktur. İnsanlar Rableriyle doğrudan ilişki kurarlar. Herkes, her zaman ve her yerde Rabbine yakarabilir.

Zümer Sûresi • 445

Kur'ân-ı Kerîm'in Konulu Tefsiri

Allah, farz-ı muhal çocuk edinseydi yaratıklarından güzel bir beşer veya kerîm bir melek seçerdi. O zaman bu seçilmiş olan halik değil mahlûk, Rab (terbiye eden) değil merbûb (terbiye edilen), hiç kimse üzerine hâkim değil kendisi mahkûm olacaktır.

İlâhlık çok yüce bir yöneliş, bütün yaratıklar ise itaat eden ve boyun eğen kulluk konumunda olmalılar.

Fakat müşrikler -putperestler veya Ehl-i Kitâb- bu gerçeği çiğnemektedirler, yaratan ile yaratılan arasındaki farkı bilmemektedirler. Tevhid, ancak bir ilâhı tasavvur ile olur. Bunun ötesinde herşey O'nun kuludur.

Kur'ân-ı Kerîm, bu hakikati vurgulayan ve bunu vurgularken uzun soluklu olan kitapların efendisidir. Zümer Sûresi'nde bu anlamın tekrarlandığı referans vardır:

1; "(Bu) Kitâb'ın indirilmesi, azîz ve hikmet sahibi Allah tarafındandir. Biz bu Kİtâb'ı sana hak ile indirdik; öyle ise sen de dini yalnız kendisine hâlis kılarak Allah'a kulluk et." (Zümer: 1-2)

2. "Allah, sözün en güzelini, birbirine benzer, ikişerli bir kitap halinde indirdi. Rablerinden korkanların, ondan derileri ürperir." (Zümer: 23)

3. "Andolsun biz, sana Kur'ân'da insanlara, öğüt almaları için her temsili anlattık." (Zümer: 27)

4. "Biz (bu) Kitâb'ı, insanlar için, sana hak ile İndirdik. Artık kim doğru yola gelirse kendi yararınadır." (Zümer: 41)

5. "Size azâb gelmezden Önce Rabbinizden size indirilenin en güzeline uyun." (Zümer: 55)

6. "Evet ya, sana âyetlerim geldi de sen onları yalanladın, büyüklük tasladın ve inkarcılardan oldun." (Zümer: 59)

Zümer Sûresi'nin baş taraflarında yaratıcı Allah'tan, O'nun gökleri, yeri, insanı, hayvanı yaratış biçimlerinden uzun uzadıya söz edilmektedir. Bu söz, sırlarını ve yönelişlerini açıklayarak insan sınıfları arasındaki karşılaştırmalara bir girizgâhtır.

Bu karşılaştırmaların ilki Yüce Allah'ın şu buyruğudur:

"Eğer inkâr ederseniz, şüphesiz Allah, size muhtaç değildir. Fakat kulları için küfre razı olmaz. Ve eğer şükrederseniz sizin için ondan razı olur. Hiçbir günahkâr diğerinin günahını çekmez." (Zümer: 7)

İnsanların, tepe tepe Allah'ın nimetlerini kullandıkları, O'nun arzında yaşadıkları, havasını soludukları, yiyeceklerinden yedikleri halde bütün bu nimetleri unuttukları ve sanki bunlar kendilerine hiç sunulmamış gibi davrandıkları bir gerçektir.

İnsanlar başlarına bir felâket geldiğinde hemen Allah'tan yardım isterler. Ama bu

445 • Zümer Süresi

Muhammed Gazalî

felâketten kurtulduklarında hemencecik kendilerini kurtaranı unuturlar: "(Denizde) onları, gölgeler gibi daîga(îar) sardığı zaman, dini yalnız kendisine has kılarak Allah'a yalvarırlar. Fakat O, onları kurtarıp karaya çıkarınca onlardan bir kısmı küfrün ortasında kalır. Zaten bizim âyetlerimizi nankör gaddarlardan başkası inkâr etmez." (Lokman: 32)

Nimete şükretme, doğru görmenin, bozulmamış bünyenin işaretidir. Allah şöyle buyurarak Nuh'u anar: "O çok şükreden bir kuldu." (İsrâ: 3)

"Allah, ibrahim'i de aynı vasıfla anar: (Ibrâhîm) O'nun nimetlerine sükredicİ idi. (Allah) onu seçmiş ve doğru yola iletmişti." (Nahl: 121)

Peygamberimiz kulluktaki çabasının sırrını şöyle açıklıyor: "Ben şükreden bir

kul olmayayım mı?"

İnsanların bu gerçekleri bilmeleri ve Allah'ın nimetlerini O'na isyanda kullanmamaları istenmektedir.

İkinci karşılaştırma Yüce Allah'ın şu buyruğudur: Yoksa o, gece saatlerinde secde ederek, ayakta durarak ibâdet eden, âhiretten korkan ve Rabbinin rahmetini uman gibi midir?

"De ki: Hiç, bilenlerle bilmeyenler bir olur mu?" (Zümer: 9)

Bu karşılaştırmada öte tarafın zikredilmediği aşikârdır. Bu zikredilmeyen cümlenin takdiri şöyledir: Hiç, gece kalkan ve uyuyan bir olur mu? Yada gece ibâdet ile meşgul olan kimseyle, oyun oynamakla ve haram lezzeti aramakla meşgul olan bir kimse bir olur mu?

Gece ibâdetine kalkmaya teşvik eden ve belagat icabı iki taraftan biri hazfedilen bir hayli İkili karşılaştırmalar göreceğiz.

Resûl-ü ikram der ki: "Gece namazını terketmeyiniz. Çünkü o, sizden önceki sâ-İİh kulların adetidir. O, sizi Rabbinize yaklaştırır, kötülükleri örter, günahları siler, vücuttaki hastalıkları söküp atar."

Gece namazı kuvvetli nafilelerdendir. Bu sûrede zikredildiğine göre, farz namazları edâ ederken sehere kadar uyanık kalınabileceği ve uyumadan durulabileceği kanaatindeyim.

İnsan -farzları yerine getirme cihetiyle- ders çalışmak, duâ etmek ve Kur'ân okumak için bazı geceleri uykusuz kalmayı tercih edebilir. Diğer geceler de bedeninin hakkını verir.

Bu alanda insanların takatları farklıdır. Ben, geceyi hiç uyumadan geçiren, bir saat dinlenmekle yetinen ve dinç olarak kalkan insanlar biliyorum. Yine ben, buna mukabil iyice uyumadan kendisine gelemeyen insanlar biliyorum. Kuşkusuz Allah'ın

Zümer Süresi ■ 447

Kur'ân-ı Kerîm'in Konulu Tefsiri

yaratıklarında farklılıklar bulunmaktadır. İki farklı sınıf arasında üçlü karşılaştırma.

İlk karşılaştırma: Dinlerinde samimi olan, peygamberlerinin peşinden giden, yaptıklarını ölçüp biçerek yapan muttakîler hakkında Allah şöyle buyurmaktadır: "De ki: Ben Rabbime isyan edersem, büyük bir günün azabından korkarım." (Zümer: 13) İşte bu kimseler, tutkularım hapsettiler, yüzlerini Allah'a döndüler ve O'na teslim oldular.

İkinci karşılaştırma: Dünyaya tapıp Rabbiyle buluşmayı unutarak ve gününü gün edip şehvetlerinin peşinden giderek yaşamlarını sürdürenlere gelince onlar hakkında Allah şöyle buyurmaktadır:

"De ki: Ziyana uğrayanlar, kıyamet günü hem kendilerini, hem de ailelerini ziyana sokan kimselerdir. Dikkat edin işte bu, apaçık bir ziyandır." (Zümer: 15)

Binlerce İnsan, bu hayata tutsak olmakla birlikte yükselmeleri için çaba sarfedi-yorlar. Mal ve makam elde etmek için uğraşıyorlar. Yeniden dirilme günü gelince çırılçıplak olarak toplanacaklardır. O gün kazandıkları şeyler kendilerine fayda vermeyecektir.

Üçüncü karşılaştırma: Bu karşılaştırma Yüce Allah'ın şu buyruğunda özetlenmiştir:

"Tâğûta kulluk etmekten kaçınanlara ve Allah'a yönelenlere müjde var. Müjdele kullarımı: Onlar ki sözü dinlerler ve onun en güzeline uyarlar." (Zümer: 17-18)

Dördüncü karşılaştırma: İki taraftan biri zikredilip diğeri zikredilmemiştir. Bunun böyle oluşu bağlamdan anlaşılmaktadır. Yüce Allah buyuruyor ki:

"Üzerine azâb kelimesi hak olanı mı, sen ateşte bulunanı mı kurtaracaksın?" (Zümer: 19)

Kötülük yapıp azabı hak eden, sakınarak ikramı hak eden kimse gibi midir? Rab-binin azabını hak edenleri hiç kimse kurtaramaz.

Karşılaştırmadaki ikinci kısım Yüce Allah'ın şu buyruğu ile doğrudan İlişkilidir:

"Fakat Rablerinden korkanlar için üst üste yapılmış odalar vardır. Odaların altında ırmaklar akmaktadır. Bu Allah'ın va'didir. Allah va'dinden caymaz." (Zümer: 20)

Beşinci karşılaştırma: İki taraftan birinin hazfedilmesi konusunda bir öncekine benzemektedir. Yüce Allah şöyle buyurmaktadır:

"Allah'ın göğsünü İslâm'a açtığı kimse, Rabbinden bir nûr üzere değil mi? Allah'ı anmaya karşı yürekleri katılaşmış olanlara yazıklar olsun." (Zümer: 22)

448 • Zümer Süresi

Muhammed Gaz a lî

Hazfedilen kelâmın takdiri şöyledir: Göğsü hak ile açılan kimse göğsü hak ile daralan, hakkı kabul etmekten ve onunla amel etmekten tiksinen kimse gibi olur mu?

Göğüs açılınca insan çalışmaya yönelir. Buseyrî'nİn dediği gibi: Hidâyet bedene girince Dirilir ibâdet için organlar

Allah'tan yüz çevirenlere namaz ağır gelir, zekâtsa fazla. Bu tür insanlar cihad-dan kaçarlar.

İşte şu âyet beşinci karşılaştırmayı açıklamaktadır:

"Allah, sözün en güzelini birbirine benzer, ikişerli bir kitap halinde indirdi. Rablerİnden korkanların, ondan derileri ürperir. Derileri ve kalpleri Allah'ın zikrine yumuşar." (Zümer: 23)

Kur'ân-ı Kerîm, hikmetli zikrin, dosdoğru yol göstericinin, bâtıldan koruma ve hak ile ilişkilendirmenin kaynağıdır.

Altıncı karşılaştırma: Bu karşılaştırmayı şu âyette görmektesin.

"Kıyamet günü yüzünü o en kötü azaptan korumaya çalışanın hâli nice olur? Ve zâlimlere: Kazandığınızı tadın, denmiştir." (Zümer: 24)

Anlamı: İman ve ihsan ile kıyamet azabından kendini koruyan kimse, küfrü ve zulmü ile kendini bu azaba atan kimse gibi olur mu?

İnsanların yapısı kendilerini kötülüklerden uzaklaştırır. Fakat zâlimlerden gelen kuşatıcı azap geri çevrilmeksizin ansızın kendilerine erişir. Azabın bu dünyada kendilerine hemen geldiğini belirten şu âyet bu gerçeğe değinmektedir:

"Allah dünya hayatında onlara rezillik tattırdı. Âhiret azabı elbetle daha büyüktür. Keşke bilselerdi." (Zümer: 26)

Yedinci karşılaştırma: Tevhid ile ihlas, Rablerinin rızasını aramak için çalışanlar ile putlardan, yöneticilerden ve halktan ibaret olan başkalarının rızâsını isteyenler arasındadır.

Allah'tan başkasına ibadet etme, bunların hepsini içermektedir, Kalbleri tamamen Allah'tan uzak ve diğerlerinin rızâsını almak aşkıyla dolu olan milletlerin bulunduğunu kesin olarak söyleyebilirim. "Liderlere saygı" ilkesi İşte bu alana râcîdir.

"Oy kazanma" ilkesi de böyledir.

Mü'min namaz kılınca Allah'a boyun eğer, zekât verirken Allah için verir, cihad ederken kendini Allah'a adar, Allah rızasında birleşince gönlü rahat eder:

"Allah, (puta tapanla tek Allah'a inananın durumunu anlatmak için) bir temsil

Zümer Sûresi • 449

Kur'ûn-ı Kerîm'in Konulu Tefsiri

getirdi: Birbiriyle çekişen bir çok ortakların sahip olduğu bir adam (yani köle) ile yalnız bir kişiye bağlı olan bir adam. Şimdi bu ikisinin durumu bir olur mu? Hamd yalnız Allah'a mahsustur. Fakat çokları bilmiyorlar." (Zümer: 29)

Şâir şu sözüyle bu gerçeği açıklamaktadır: Bir kişinin rızasını kazanmak için çalış Bütün rızalar sana yeter. Sekizinci karşılaştırma:

"Bu yüce Allah'ın şu buyruğunda geçmektedir: Allah hakkında yalan uydurandan ve kendisine gelen doğruyu yalanlayandan daha zâlim kim olabilir? Cehennemde zâlimler için bîr yer yok mudur? Doğruyu getirenler ve onu tasdik edenlere gelince: İşte muttakîler onlardır." (Zümer: 32-33)

Yeryüzü vehimler ve bâtıllarla doludur. Bu dünyada hakka düşman olanlar pek yamandır. Hakkı bilen ve onu başkasına bildiren, doğru söyleyen ve doğrulan destekleyen kimse ikrama ve takdire şayandır.

İnsanların şerlileri, Allah'a yalan uyduranlardır. Biri insanlara doğruyu gösterse ansızın başına abanırlar ve ona tâbi olmaya engel olurlar.

Allah hak taraftarlarına şunları va'detmiştir:

"Onlara Rablerinİn yanında diledikleri her şey var. İşle güzel davrananların mükâfatı budur. (Böyle olur) ki Allah onların, yaptıklarının en kötülerini onlardan örtsün ve onları yaptıklarının en güzeliyle mükâfatlandırsın." (Zümer: 34-35)

Ben etki açısından bu güzel müjdeden daha hoş ve daha tatlı bir şey görmedim. Bu sûrede şu etkileyici soru sorulmaktadır:

"Allah kuluna kâfi değil mi? Seni O'ndan başkasıyla korkutuyorlar." (Zümer: 36)

Allah, verdiği hükümden sorulmayan, emri geri çevrilmeyen, indirip kaldıran, zarar ve fayda veren, yükselten ve alçaltandır. Hal böyleyken Allah nasıl kendisine dayanan kuluna yetmesin?

Bu mânâ sûredeki dokuzuncu karşılaştırmanın esasını teşkil etmektedir. Allah'tan başkası emir veremez, hükmü imzalayamaz, kendisini savunamaz. O halde başkalarını nasıl savunabilir?

"De ki: Öyleyse Allah'tan başka çağırdıklarınızı gördünüz mü? Şimdi Allah bana bir zarar vermek İstese, onlar O'nun vereceği zararı kaldırabilirler mi? Yahut (Allah), bana bir rahmet (bir fayda) vermek dilese onlar O'nun rahmetini durdurabilirler mi? De ki: Allah bana yeter. Tevekkül edenler O'na dayansınlar." (Zümer: 38)

450 ■ Zümer Sûresi

Muhammed Gazali

Burada muvahhidler -müşrikler yönündeki- şu çağrıda tereddüt etmektedirler:

"De ki: Ey kavmim, durumunuza göre çalışın (bildiğinizi yapın), ben de çalışıyorum. Yakında bileceksiniz; kendisini rezil edecek azâb kime geliyor ve sürekli azâb kimin üzerine iniyor?" (Ziimer: 39-40)

Onuncu karşılaştırma: Muvahhidlerle müşrikler arası ayırım sonrasını niteliyor. Biz hatâ yapanın hatalı olduğunu, putlara tapanın bir taş parçasına ibâdet ettiğini bildiklerini sanıyoruz.

Oysa hatâ yapanların geneli, kendilerinin doğru yaptıkları kamsmdadırlar: "Kötü işi, kendisine süslendirilip de onu güzel gören kimse (kötü amelini güzel görmeyen ve aklıyla gerçeği gören kimse gibi olur) mi?" (Fâtır: 8) Onun nefsi bâtılını körpe tatmış ve kendi dışındakileri bâtıl olarak görmüştür. Böylelerinİ vasfeden şu âyetleri bir düşünün:

"Allah, (onların tanrılarından ayrı olarak) tek başına anıldığı zaman; âhirete inanmayanların kalbleri ürker. Ama O'ndan başka(tanrı)ları anıldığı zaman hemen sevinirler." (Zümer: 45)

Onlara karşı Resul ne yapıyor?

"De ki: Allah'ım, ey gökleri ve yeri yoktan var eden, görülmeyeni ve görüleni bilen! Ancak sen, ayrılığa düştükleri şeylerde kullarının arasında hükmedersin." (Zümer: 46)

Bu yerkürede yaşayanların geneli vehimlerinde boğulmuşlardır. İşte bu yüzden yük, hak dâvetçilerine ağır gelmektedir. Bunun için hak dâvetçilerinin hizmetleri, Allah'ın onları hidâyete erdirmesine ve yol göstermesine karşılık şükür olmalıdır.

Onbirinci karşılaştırma:

"Bu Yüce Allah'ın şu buyruğundan anlaşılmaktadır: İnsanlara bir zarar dokunduğu zaman bize dua eder, sonra ona bizden bir nimet verdiğimiz vakit; 'Bu (benim) bilgi(m) sayesinde bana verildi.' der. Hayır o, bir imtihandır. Fakat çokları bilmiyorlar. Onlardan öncekiler de bunu demişlerdi. Ama kazandıkları şeyler, kendilerine hiç bir fayda sağlamadı." (Zümer: 49-50)

Bu, insan ile kendi nefsi arasında darlık ve genişlik hallerine ilişkin bir karşılaştırmadır. İnsan bir sıkıntıya düşünce hemen duaya sarılır. Allah'tan yardım ister, çaresizliğini hisseder, tevbekâr bir kul olur.

Günler geçip ellerindeki nimetler bollaşmca etrafındakilerİ düşünüp "Bu başarı

bendeki zekâdan kaynaklanmaktadır." der.

Bu zekâ dün neredeydi öyleyse?

Neden şikâyetçi olduğun hususlarda ona dayanmadın?

Zümer Sûresi • 451

Kur'ân-ı Kerîm'in Konulu Tefsiri

Bu şaşkınlık ve karşı çıkış bir yokoluş kapısıdır. İnsan kulluğunun alanını bilmelidir. Tevbede acele imanın gereklerindendir. Tevbe etmede pısırık davranmak ve onu ertelemek kırılan şeyi onarmadan âciz olmanın veya uykuya ve uyuşukluğa dalmanın bir delilidir. Var olan gücü kullanmak daha iyidir.

Peygamber (s.a.v) der ki: "Kötülük peşinden bir iyilik yap ki onu gidersin." İnsan nefsinden ümidini kesebilir, şeytana teslim olabilir, bir hayli hatâ yapabilir ve onlardan kurtulamayabilir. Bu fitneyi söndürme işte bu sûrede ifâde edilmiştir:

"De ki: Ey nefislerine karşı aşırı giden kullarım, Allah'ın rahmetinden ümit kesmeyin. Allah bütün günahları bağışlar." (Zümer: 53)

Onikinci karşılaştırma: Bu karşılaştırma, Allah'ın affını uman, O'nun yolunda yürüyen ve rızâsını gözetenler ile kaçınanlar, tembel olanlar, iyilikleri kaçıranlar ve sonunda pişman olanlar arasında gerçekleşmektedir:

"(O gün günahkâr) nefsin şöyle demesinden sakının: Allah'ın yanında (O'na kullukta) kusur edişimden dolayı vah (bana). Hakikaten ben alay edenlerdendim." (Zümer: 56)

O vakit ona şöyle denir:

"Evet ya, sana âyetlerim geldi de sen onları yalanladın, büyüklük tasladın ve İnkarcılardan oldun." (Zümer: 59)

İnanç, davranış ve ahlâk hususunda yalan ile doğru arasındaki karşılaştırmaya ilişkin Yüce Allah şöyle buyuruyor:

"Kıyamet günü Allah'a yalan uyduranları görürsün ki, yüzleri simsiyah kesilmiştir. Kibirlenenler için cehennemde bir yer yok mudur? Allah korunanları başarılarıyla kurtarır; onlara kötülük dokunmaz ve onlar mahzun da olmazlar." (Zümer: 60-61)

Onüçüncü karşılaştırma: Yüce Allah şu buyruğunda sıdk ile takvadan söz etmektedir: "Bu, sâdıklara doğruluklarının fayda sağladığı bir gündür." (Mâide: 119) Bununla birlikte Allah takva ve sıdk ile birlikte bütün iyilik ilkelerinden söz etmektedir: "İşte doğru olanlar onlardır. (Allah'ın azabından) korunanlar da onlardır." (Bakara: 177) Âyetlerde belirtilen hakikat aynıdır.

Zümer Sûresi, bu kesin karşılaştırma ile son buluyor. Adil hesap ve ince sorgudan sonra insanlardan her grup hak ettikleri yerlerine gönderilecektir:

"İnkâr edenler bölük bölük cehenneme sürüldüler." (Zürner: 71) "Rablerinden korkanlar da bölük bölük cennete sevk edilirler." (Zümer: 73) Cennet ehli dünyada zikir ve şükür ile meşgul olduklarından ötürü nimetler diya-

452 • Zümer Sûresi

Muhammet! Gazali

rında ağırlanacaklardır: "Onların orada duası: Allah'ım, sen her türlü eksiklikten uzaksın; birbirlerine sağlık dilekleri: Selam; dualarının sonu da: Alemlerin Rabbi Allah'a hamd olsun, sözleridir." (Yunus: 10)

Bol nimetler ve sürekli esenlikler gölgesinde melekler mü'minlerin teşbihine katılırlar: "Melekleri görürsün ki, arsın etrafını çevirmiş olarak Rablerini övgü ile anarlar. (O gün) aralarında hak ile hükmedilmiş ve: 'Hamd Alemlerin Rabbına mahsustur' denmiştir." (Zümer: 75)

Zümer Sûresi • 453


GÂFIR (MÜ'MİN) SÛRESİ

Mü'min Sûresi, "Hâ Mîm" ile başlayan ve "Hâ Mîm"ler olarak isimlendirilen yedi sûreden ilkidir. İbni Mes'ûd, Hâ Mîm ailesinin Kur'ân'ın girişi olduğunu söyler. İbnİ Abbas: "Her şeyin bir özü vardır. Kur'ân'ın özü ise Hâ Mîm âilesidîr." der. İnsanın, içindeki tevhid delillerinin bolluğu ve kalbi dizginlemede ataklığı yüzünden hayrete düştüğü bir gerçektir. Bu sûre, Yüce Allah'ın şu sözüyle başlamıştır:

"Hâ Mîm. Bu Kitâb'ın indirilişi azîz ve alîm Allah tarafındandır." (Gâfir: 1-2)

"Azîz" ve "alîm", Allah'ın güzel isimlerindendir. Bu isimlerin etkileri, sânı yüce olan'm katından indirilen Kitâb'a kadar uzanır. İbni Kesîr: "Bu Kur'ân, izzet ve ilim sahibi Allah tarafından indirilmiştir. O, hiç kimsenin kötülüğünü İstemez. Her ne kadar gizli olduğu sanılsa da hiç bir şey O'ndan gizli kalmaz." der.

"Günahı bağışlayan, levbeyi kabul eden, azabı çetin olan, lütuf sahibidir." (Gâfir: 3)

İnsanı korku ve ümit şiarıyla mahkûm edebilmek için va'd ve va'îd arasında tutmak Kur'ân kanunlarmdandır: "iyi bilin ki Allah'ın cezası çetindir ve Allah bağışlayıcı, esirgeyicidir." (Mâide: 98)

İnsan sürekli emeli harekete geçirmeye ve aldatmayı frenlemeye muhtaçtır. İnsanın başarıdan ümidini kesmesi, insanı düşüşe götürür ve yansını engelleyerek aldatır.

İbn-i Kesîr'in aktardığına göre: Şam bölgesinden fakir bir adam Ömer b. Hattâb'ı ziyarete gelmişti. Adam ayrıldıktan sonra Ömer onun yokluğunu hissetti. Bunun üzerine yanındakiler Hz. Ömer'e: "Ey Mü'minlerin emiri, bu şarabı takip et." dediler. Hz. Ömer, kâtibi çağırdı, ona "yaz'* dedi. "Ömer b. Hattâb'tan filan oğlu filana, sela-mün aleyke. Ben senin için, kendisinden başka ilâh olmayan, günahları bağışlayan, tevbeleri kabul eden, azabı şiddetli, lütuf sahibi olan Allah'a hamd ediyorum." Sonra arkadaşlarına dedi ki: Kalbini yumuşatması ve tevbesini kabul etmesi için kardeşiniz adına Allah'a dua ediniz."

Ömer'in mektubu adama ulaşınca adam mektubu okumaya başladı. Sürekli okuyor ve şöyle diyordu: Günahları bağışlayan, tevbeleri kabul eden, azabı çetin olan, azabıyla beni tehdit etti, bana bağışlayacağını va'detti. Bu sözleri kendi kendine tekrarlayıp durdu. Ağladı, sonra çekip gitti. Ne güzel gitti.

Bu adamın haberi Hz. Ömer'e ulaşınca Hz. Ömer dedi ki: Kardeşinizin hatâ yaptığını görünce işte böyle yapınız, ona destek çıkınız, ona güven veriniz, onun özgüvenini yitirmeyiniz, onun için Allah'a yalvarınız, şeytanın yaverlerini onun üzerine salmayınız."

Bu kıssa, bizzat yaşanmıştır. Çünkü kızarak ve ihanet ederek Allah'ın rahmetinden ümit kesenler günümüzde de vardır. Âdeta onların amaçları ayaklarına çelme takarak insanı helak etmektir. Bağışlanmayı hak ettikten sonra dinden çıkmaları için ayaklarına çelme takan İslâm düşmanları vardır.

Bu sûrenin "Gâfir Sûresi" olarak isimlendirilmesİnin inceliklerinden biri; âdî tartışmaya, bâtılla övünmeye, hakkı görmemeye karşı savaş ilan etmektir. Allah şöyle buyuruyor:

"İnkâr edenlerden başkası, Allah'ın âyetleri hakkında mücâdele etmez. Onların (öyle) şehirlerde dolaşmaları, seni aldatmasın. Onlardan önce Nûh kavmi ve onlardan sonra gelen gruplar da yalanladı. Her millet peygamberlerini yalanlamaya yeltendi; hakkı gidermek için boş şeyler ileri sürerek tartıştılar. Bu yüzden onları yakaladım. (Bak işte) azabım nasıl oldu?" (Gâfir: 4-5)

Hak muamelesinde bâtılı savunanların üslubundaki kapalılığı gidermek için cidal kelimesi, bu sûrede tam beş kez tekrarlanmıştır. Çünkü bâtılı savunanlar inatçı ve delile uymamaktadırlar. Rakibini altetmek için nefislerinin peşinden gitmektedirler.

Bu yüzden Allah onlar hakkında şöyle buyuruyor: "Yeryüzünde haksız yere bü-yüklenenleri âyetlerimizden uzaklaştıracağım. Onlar her âyeti görseler de yine ona inanmazlar. Doğru yolu görseler, onu yol edinmezler. Ama azgınlık yolunu görseler, onu yol edinirler. Çünkü onlar âyetlerimizi yalanladılar ve onları umursamaz oldular." (A'râf: 146)

Her hasmâne çekişmenin ve zalimane politikanın arkasında bâtılda direnen ve hakkı bildiği halde ona uymayı reddeden kimseler vardır. Peygamberlere tâbi olanlar, her zaman ve her yerde o muzırların ezalarına maruz kaldıkları gibi peygamberler de aynı ezaya maruz kalmışlardır.

Fakat yerleşik hayat sancıları her ne kadar acı verse de sâlih kimselerin katlanmaları gereken bir sınanma devresidir. Rahman'm melekleri onları üstlerinden gözetlemekte, onları dayanmaya ve direnmeye çağırmaktadır. İşte bu sûrede bunlara değinilmektedir:

"Arşı taşıyanlar ve onun çevresinde bulunanlar, Rabierini överek teşbih ederler, O'na inanırlar ve mü'minler için (şöyle) mağfiret dilerler: Rabbİmiz, rahmet ve bilgi bakımından herşeyi kapladın. Tevbe edip senin yoluna uyanları bağışla, onları cehennem azabından koru!" (Gâfir: 7)

Mü'min Sûresi'nde Fir'avn ailesinden söz eden iki âyet, imana karşı direnen bâtılla mücâdele edenlerden söz etmektedir. Üçüncü âyet ise, gayretli mü'min bir zâtın diliyle aktarılmıştır. Bu zât, Fir'avn'un yakınlarına öğüt vermiş, onların serlerine bulaşmamaya çalışmış ve onlara şöyle demiştir:

"Daha önce Yusuf da size açık mucizeler getirmişti. Onun getirdiklerinden de kuşkulanıp duruyordunuz." (Gâfir: 34)

Yusuf, hak dinin ilkelerini açıklayan, yaygın olan putperestliğe hücum eden, Mısır'da adalet ve bollukla hükmeden tevhid dâvetçilerindendir. Böyle olmasına rağmen, insanlar dalga dalga onun dinine girmişler midir? Hayır! Ölene dek onun getirdiklerinden kuşkulanmaya devam etmişlerdir.

Yûsuf'un ardından Allah, Musa'yı göndermiş, sıkıntılar tekrarlanmış ve küfrün ipleri daha da gerilmiştir:

"İşte Allah, aşırı giden, şüpheci kimseleri böyle saptırır. Onlar ki kendilerine gelmiş bir delil olmadan Allah'ın âyetleri yanında (onlara karşı) ne büyük bir kızgınlık (doğurur)! İşte Allah, her kibirli zorbanın kalbini böyle mühürler." (Gâfir: 34-35)

Fir'avn ailesindeki mü'min adam, iman meselelerinin en ölçülü savunucuların-dandır. Bazen yumuşak, bazen sert, bazen açık, bazen gizli davranarak hakka hizmet yolunda Fir'avn'un otoritesinin bulunduğu bir çevrede hakkın tecelli etmesi için uzun çaba sarfetmiş, savunması başarılı olmuş, sadece Mûsâ risâletini değil bütün Allah'ın risâletini savunmuştur.

Ebû Bekir (r.a) o mü'min kişinin bazı kelimelerini alıntı yaparak müşriklerin son risâlet sahibine karşı düşmanlığı esnasında o kelimeleri kullanmıştır.

Başka bir şey değil, bir musibet olarak hevâ ve heves arttıkça bilgi azalır. Bunun çâresi, İçsef ufuk genişleyinceye dek bilgiyi artırmak ve tutkulardan kurtuluncaya dek kalbi güçlendirmektir. Bu hususta bireyler ve toplumlar eşittir.

Mü'min Sûresi'nde, insan doğrulardan yararlansın ve yanlışlardan tiksinip onu telâfi etsin diye yeryüzünde ve zamanın derinliklerinde gezip dolaşma emrinin iki kez tekrarlandığını görüyoruz. Bu hususta Yüce Allah şöyle buyurmaktadır:

"(Onlar), yeryüzünde gezip dolaşmadılar mı ki, kendilerinden Önce gelenlerin sonunun nasıl olduğunu görsünler. Onlar kuvvet ve yeryüzündeki eserleri bakımından kendilerinden daha üstün idiler. Fakat Allah, onları günahları yüzünden yakaladı. Onları AIIah(ın azabm)dan koruyan olmadı." (Gâfir: 21)

İnsanlık tarihinin ibretlerle, doğal evrensel kanunlara benzer kanunlarla ve yoldan sapanı düzeltip irşâd ederek milletlerin durumlarını inceleyip ders çıkarmakla dolu olduğu bir gerçektir. Yüce Allah bir başka âyette şöyle buyuruyor:

"Yeryüzünde gezip dolaşmadılar mı ki kendilerinden Öncekilerin sonunun nasıl olduğunu görsünler? Onlar bundan daha çok, daha kuvvetli, yeryüzündeki eserleri bakımından daha sağlam idiler. (Bununla beraber) kazandıkları, kendilerinden hiç bir şey savamadı." (Gâfir: 82)

Kur'ân, sadece az bir ilimle aldanıldığını niteleyerek bu âdî inadın nedenlerini ortaya koyuyor. Bu aldanma, tartışma ve kibirlenme sırrından kaynaklanmaktadır:

"Peygamberleri, onlara açık mucizeler getirince yanlarında bulunan bilgi ile se-vin(ip övün)düler. Sonunda alay edegeldikleri şey, kendilerini kuşatıverdi." (Gâfir: 83)

Hatâ işleyenlerin geneli, kendilerinin hatalı olduğunu bilmezler, doğru yaptıklarım sanırlar. Onlar ancak kibirlerini yok eden bir âfet ile uyanırlar:

"Kendilerine gelmiş hiç bir delil olmadan Allah'ın âyeileri hakkında tartışanlar (yok mu), onların göğüslerinde, (hiç bir zaman) erişemeyecekleri bir büyüklük taslamaktan başka bir şey yoktur. Sen Allah'a sığın. Çünkü işiten ve gören O'dur." (Gâfir: 56)

Bu sûrede cedelin tekrarlandığı dördüncü yer işte burasıdır. Bu durum karşısında uzun sabra, Allah'a tevbeye ve O'ndan yardım dilemeye ihtiyaç vardır.

Bu mânâ Yüce Allah'ın şu sözünde geçmektedir:

"(Ey Muhammed) sabret, Allah'ın va'di mutlaka gerçektir. Günahına da istiğfar et ve akşam sabah Rabbinİ överek teşbih eyle." (Gâfir: 55)

Bu sabnn, mutlaka suçluların azabı beklemeleriyle ilişkilendirilmesi gerekir. Suçluların cezası bazen gecikebilir. Bazen mücâhidin ölümünden sonra gelebilir. İnsan sabırla görevini yapmalı, sonucu Allah'ın ilmine ve kudretine bırakmalıdır. İşte bu yüzden Yüce Allah'ın şu buyruğunda sabır emri tekrarlanmıştır:

"(Ey Resulüm) Sen sabret, Allah'ın sözü gerçektir. Onları tehdit ettiğimiz şeylerin bir kısmını ya sana gösteririz, yahut seni vefat ettiririz. (Nasıl olsa) onlar bize döndürüleceklerdir." (Gâfir: 77)

Bu sûrenin baş taraflarında sadece Allah'a duâ edilmesi, dinin O'na özge kılınması ve her nekadar insanlar sahte ilâhlara yönelse de Allah'tan başka sahte ilâhların

458 • Gâfir Sûresi

Muhamıned Gazalî

terkedilmesi emredilmektedir:

"Kâfirlerin hoşuna gitmese de siz, dini yalnız Allah'a hâlis kılarak O'na çağırın. (O), dereceleri yükselten; Arşın sahibi (Allah), emrinden olan ruhu, kullarından dilediğine indirir ki, buluşma gününe karşı (insanları) uyarsın. O gün onlar ortaya çıkarlar. Onlardan hiç bir şey Allah'a gizli kalmaz." (Gâfir: 14-16)

Ayet açıkça Allah'ın Övgüsünü dile getiriyor. Şaşkınları korkutuyor ve yeniden dirilme ve ceza ile, her şeyi biirüyen hislerle onları uyarıyor. Resullerin görevinin buluşma gününe hazırlık olduğunu açıklıyor.

Bu söylem, sûrede ikinci kez tekrarlanmıştır. Yüce Allah şöyle buyurmaktadır:

"Rabbİnİz buyurdu ki: Bana duâ edin, duanızı kabul edeyim. Bana kulluk etmeye tenezzül etmeyenler, aşağılık olarak cehenneme gireceklerdir." (Gâfir: 60)

Bu medeniyette Allah'a kulluk ikincil bîr hedef midir? Hayır, bu medeniyette Allah'a kulluk hiç bir zaman hedef değildir. Bu bazı dindarlara göre tehlike arzetmiş olabilir. Ama ne yazık ki böyledir.

Bunun için bu sûrede Allah'ın ismiyle başlayan üç âyet bunu tarif etmekte ve hatırlatmaktadır:

1; "Allah O'dur ki geceyi, içinde istirahat etmeniz için (serin ve karanlık), gündüzü de (işinizi) görmeniz İçin aydınlık yaptı. Şüphesiz Allah, insanlara lütuf-kârdır; fakat insanların çoğu şükretmezler." (Gâfir: 61)

Yeni bir sabah, insana, Resûl'ün "Bana ruhumu bahşeden, beni kendi bedenimde afiyet içinde bırakan ve bana kendisini anma izni veren Allah'a hamdolsun" diyerek hamd ve sena ile karşıladığı yeni bir nimet sunar. Biz hayatı, sahibini takdir eden bir lütuf olduğunu hissederek yeni bir günün havasını teneffüs edebiliyor muyuz? Yoksa dünyayı dolduran boş oyun ve oynaşlara dalıp Ömürlerimizi toprağa mı salıyoruz?

2. "Allah O'dur ki, yeryüzünü size durulacak yer, göğü de bina yaptı; sizi şekillendirdi, şekillerinizi de güzel yaptı." (Gâfir: 64)

Her gün kendi etrafında ve yılda bir kez güneş etrafında dönen bir parça olduğu halde yerkürenin nasıl bizim için durulacak yer olduğunu anlamış değilim!

Onu göklerde tutan, bozulup dağılmasına izin vermemektedir. Yarım dakika içinde aklımızı başımızdan alan depremler gördüm. Gök cisimlerini zapteden güç, karışıklık ve kargaşaya fırsat vermeden karıncaları dahi yuvalarında tutan güçtür: "Allah, bütün noksanlıklardan münezzehtir. Yaratıkları sayısında kendi hoşnudluğunca, arşının ağırlığınca ve kelimeleri adedince Allah'a hamd olsun..."

3. "Allah O'dur ki, kimine binmeniz, kiminden yemeniz için size hayvanları

yarattı. Onlarda sizler için faydalar var." (Gâfir: 79-80)

Gâfir Sûresi ■ 459

Kur'ân-ı Kerîm'in Konulu Tefsiri

Ben zooloji dersi almak istiyordum. Bir gün radyodan bilimadamlarından aktarılan şu sözleri işitmiştim: "Bu ormanda yaşayan kuşların ve sürüngen hayvanların sayıları yarım milyara ulaşmıştır!" Bu istatistik beni şaşırttı! "Beş kıtada yaşayan canlıların, kuşların ve hayvanların sayıları ne kadar acaba?" dedim. Aralarında yaşamla-nyla ölümlerini ve bizim ilişkilerimizi ayarlayan doğal denge yasası vardır:

"(Allah) size âyetlerini gösteriyor. Allah'ın âyetlerinden hangisini inkâr ediyor sunuz?" (Gâfir: 81)

Biz kendi kendimize hayret eden insanlarız. Bİz kendi zekâ ve gücümüze şaşıyoruz da bizimle birlikte bu tabiatta yaşayanları bilmiyoruz. Fakat bu sûre bize işte bu gerçeği ifâde ediyor:

"Elbette gökleri ve yeri yaratmak, insanları yaratmaktan daha büyüktür. Fakat insanların çoğu bilmezler." (Gâfir: 57)

Biraz alçakgönüllü olalım. Bu aldanma engellerini kıralım.

Bazı insanlar herhangi bir doktrin veya yöntem ile yetinebilir ve hiç yalpa yapmadan yoluna devam edebilirler. Belki bu durum karşısında susmak, tartışmadan hoşlanmamak veya kendi yanındakilerin doğruluğu ve başkalarının yanındakilerin yanlışlığı ile diğer insanları ikna etmekten ümit kesmek etkili olabilir. Böyle insanlara dünyada az raslanır. Böylesi insanlara eski yaşamları sevimli gözükebilir. Bu yüzden tek başına yaşar ve tek başına ölürler.

Günümüzde sosyal ilişkiler insanlar için kaçınılmazdır. Çünkü insanların hiç biri tek başına yaşayamaz. Bu eskiden "Sultan sultanı tanımaz" olarak ifâde edilirdi. Şimdi ise bu bir eksikliktir. Sultanı tanımayan onu tanımaya koşacak ve bunu kendisi için kaçınılmaz görecektir.

Bugün hüküm, herhangi bir ferdin kavga İçinde yaşamasını engelleyecek maddî ve edebî ilişkiler ağı kurmuştur. Bunun anlamı; karşılıklı diyalog, görüş alışverişi, alternatif görüşler sunma, ikna etme ve ikna olma hususunda delile dayanma, samimiyet ve hürriyete dayalı olduğu sürece yaşam hakkı için karşıt görüş sunmaktır. İslâm, kötülüğü iyilikle giderme ilkesine dayanır: "Kötülüğü en güzel şeyle sav. Biz onların (seni ne kötü sıfatlarla) vasıflandıracaklarını biliyoruz." (Mü'mİnûn: 96) Doğal seyrini sürdürerek ve genel seyrini kadere terkederek İnatçılığı terketmek gerekir. Allah hakkında şöyle diyen insanlara siz ne yapabilirsiniz? "Eğer bu, senin yanından gelmiş gerçekse, başımıza gökten taş yağdır, yahut bize acı bir azâb ver." (Enfâl: 32)

Ben sonuna kadar düşünce hürriyetine saygılıyım. Fakat her hakikat anahtarlarının açmaktan aciz olması yönüyle gerizekâlılık, iftira, davaya ciddiyetsiz yaklaşma ve akıl kargaşasından tiksiniyorum. İnatçılık, çok iğrenç bir rezalettir. İslâm, daha ilk ânından itibaren tek olan Allah'ı inkâr eden, gökleri ve yeri düzenleyene secde etmek-

460 • Gâfir Sûresi

Muhammed Gazalî

ten vazgeçen, bir taş önünde eğilerek çeşitli putlarla huzur bulan kişilerle mücâdele etmiştir.

Gâfir Sûresi, beş yerde bu tip insanların durumlarım ortaya koymuştur. Bunların sonuncusu ise Yüce Allah'ın şu buyruğudur:

"Allah'ın âyetleri hakkında tartışanların nasıl (haktan) çevrildiklerini görmedin mi? O kitabı ve elçilerimizi gönderdiğimiz şeyleri yalanlayanlar." (Gâfir: 69-70)

Burada Kur'ân-ı Kerîm'in reddedişi, salt kendisi yalanlandığı için değil bütün inen vahyin, Mûsâ, İsâ ve Muhammed yalanlandığı içindir.

Batıdaki dindarlara baktım. Bunlar çağdaş medeniyet akımları içerisinde yer almışlar. Bu yüzden İslâm'dan hoşlanmıyorlar. Çünkü İslâm'dan onların ataları da hoşlanmıyorlardı. Bu insanlar, Mûsâ ve İsa'ya iman etmişler miydi? Allah ile buluşmak için bir hazırlık yapmışlar mıydı? Asla. Onlar içinde bulundukları bugüne (dünyaya) tapan ve diğer günden (âhiretten) tiksinen bir medeniyetin parçasıdırlar. Batı'da zulümler ve tutkular serbest, beyaz ırk egemen ve diğer ırklar yaslıdır.

Müslümanların kültürlerinde aşırı olduklarını ve risâletlerinde korkak davrandıklarını inkâr etmiyorum. Fakat bunun böyle olması, namazı terkeden ve tutkularının tutsağı olan bir medeniyetin bizi içine düşürdüğü uçurumu hatırlatmamıza engel değildir.

ti

Gâfir Sûresi «461


FUSSILET SURESİ

"(Bu Kitap) Rahman ve Rahîm tarafından indirilmiştir." (Fussilet: 2)

Bu kitap, âyetlerin indirildiği rahmet kaynaklarından indirilmiştir. Bunun için bu kitap, insanları kendi nefislerinin şerlerinden ve yaptıklarının kötülüklerinden koruyan, onları fikir saçmalıklarından, içgüdüsel taşkınlıklardan, kuvvetler azgınlığından ve içsel yamukluktan kurtaran bir hidâyettir. Mübarek vahyin tamamı, hayır ve adalettir:

"Bilen bir toplum için âyetleri açıklanmış, Arapça okunan bir kitaptır. Müjde-leyicİ ve uyarıcı olarak.." (Fussilet: 3-4)

Anlayışlı insanlar, sakınanlara hoşnudluk ve geri kafalılara zorluk va'deden bu âyetlerin değerini bilirler. İnsanlar içinde anlayışlı olanlar pek azdır.

Bunun için Yüce Allah şöyle buyurmuştur:

"Çokları yüz çevirmiştir; onlar işitmezler." (Fussilet: 4)

Kur'ân'ın Arapça oluşu, mucize olan vahyin bir özelliğidir. Kur'ân, bir başka dile çevrilse, bu çeviri Kur'ân olmaz. Allah Arapça'yı vahyinin kabı olsun ve bu dili kullananlar İnsanları iyiliğe götürsünler diye seçti.

İlk cahiliyede, insanlar ilkin İslâm'ı kabul etmediler. Kuru bir inad olarak ondan yüz çevirdiler.

Muhammed (s.a.v), İnsanlara gerçeği öğretmek, onu mal ve cana tercih etmek ve uzun süre tâğûtu koruyup düşmanlığı körükleyen devletleri yıkmak için insanlarla ilişkilerini sürdürmüştür.

Çağdaş câhiliye Araplanna gelince, İslâm medeniyetinin çöküş günlerinde atalarının gelenekleri ve kuşkuculuğa saplanan materyalist Batı âdetleri olmak üzere iki rezilliğe gömülmüşlerdir.

Arap mülhidlerinden daha rezil, fikir ve insaftan daha uzak başka bir insan tanı-

Fussilet Sûresi ■ 463

Kur*ân-ı K e r î m ' i n Konulu Tefsiri

mıyorum. Kimbilir onlar Ebû Cehİl'in sözlerini ve ifâdelerini kullanıyorlar:

"Dediler ki: Biz çağırdığın şeye karşı kalblerimiz örtüler içinde, kulaklarımızda bir ağırlık ve seninle bizim aramızda bir perde var. Sen (islediğini) yap, biz de (İstediğimizi) yaparız." (Fussİlet: 5)

Araplar'ın İslâm risâletini yüklenmelerini ve İslâm hidâyetlerini onların diliyle açıklamayı Allah istemiş ve şöyle buyurmuştur:

"Eğer biz onu, yabancı (dilde) bir Kur'ân yapsaydık derlerdi ki: 'Ayetleri (anlayacağımız) biçimde açıklanmalı değil miydi? Yabancı (bir söz) ve (hitap edilen de) Arap öyle mi?' De ki: O, inananlar için doğru yolu gösteren bir kılavuz ve (göğüslerdeki hastalıklara) şifâdır. İnanmayanlara gelince, onların kulaklarında bir ağırlık vardır. Ve Kur'ân, onlara bir körlüktür. (Sanki) onlar uzak yerden çağrılıyorlar." (Fussİlet: 44)

İşte Kur'ân'ın Arapça oluşu, beş kıtadan herhangi bir insanı, Kur'ân dilinde Araplaştırmıştır. Araplık belli bir cinsin kanı değildir. Eskiden Kur'ân hizmetiyle ve Kur'ân diliyle Fârisîler'den ve Rumlar'dan Müslüman olanlar, Arap Yarımadası'nda doğan insanlardan çok daha fazladır.

Önemli olan kalblerde perdenin olmaması ve duyularda görmeye ve İşitmeye engel olan bir hastalığın bulunmamasıdır.

Herkes, bütün insanlara şu âyette İfâde edilen şekilde seslenen Muhammed'e uymada eşit konumdadır:

"De ki: Ben de ancak sizin gibi bir insanım. Bana tanrınızın bir tek lanrı olduğu vahyediliyor. O'na doğrulun (O'na yönelerek İşlerinizi düzeltin). O'ndan mağfiret dileyin. (O'na) ortak koşanların' vay haline! Onlar ki zekât vermezler ve onlar âhireti inkâr ederler." (Fussiiet: 6-7)

Yolda doğru gitmek ve yanlıştan istiğfar etmek, çekilmez yükümlülüklerden midir? Allah'ı birleme ve fakirlere acıma, zor görevlerden midir?

Bu, kibirliler ve böbürlüler yanında böyledir. Onların gidişatı kötüdür. Bu yüzden Kur'ân -ilk ve sonraki- Arapları haktan yüz çevirdikleri ve peygamberlerine eziyet ettikleri için veyl ile tehdit ediyor. Bu veyl ise onların ilk ataları Âd ve Semûd'un başlarına gelen felâkettir:

"Eğer yüz çevirirlerse de ki: Ben sizi Âd ve Semûd (kavimlerinin başlarına gelen) yıldırıma benzer bir yıldırıma karşı uyardım." (Fussilet: 13)

Seneler geçse de kötü ahlâkın sonucu aynıdır.

Âd neden helak oldu? Âd (kavmi), yeryüzünde haksız olarak büyüklük tasladılar ve:

464 • Fussilet Sûresi

M U lu m m e d Gazali

"Bizden daha kuvvetli kim var, dediler?" (Fussilet: 15) Semûd neden helak oldu?

"Semûd (kavmine) gelince onlara yol gösterdik; fakat onlar körlüğü, doğru yolu bulmaya yeğlediler." (Fussilet: 17)

Âd kavmi için hakka karşı mağrur olma ve insanları küçümseme, Semûd kavmi içinse taşkınlığı, doğru düşünceye ve bâtılı hakka tercih etme her iki kavmin helak sebebidir. Bu ahlâkı benimseyenler bu sondan kurtulabilirler mi? Ne mümkün. Allah bozguncuların amelini geçerli saymaz. Ben bugünkü Araplara ve onların îslâm karşısında tutumlarına baktığımda içimi karamsarlık buruyor.

Dünya azabı âhiret azabı gibi değildir:

"Allah'ın düşmanları ateşe sürüldükleri gün, toplanıp biraraya getirilirler. Nihayet oraya vardıklarında kulakları, gözleri ve derileri, yaptıkları hakkında onların aleyhine şahitlik eltiler." (Fussilet: 19-20)

Kulak ve göz, yaratıkların ve yaratıcının büyüklüğünü bilsin, insan aklıyla evreni kavrasın ve en büyük Allah'tır, desin diye Allah'ın insana bahşetmiş olduğu iki nimettir. İnsanın işitme duyusu alınınca ve görme duyusu perdelenince Allah'a giden yolu tutamaz. Bu heder olmuş duyular, cehenneme atıldığı ve hayvanların aynı âki-betle karşılaşmadıkları gün kendisine tanıklık edenlerin ve azabı görenlerin ilki olacaktır.

Daveti sunanların ve onu yalanlayanların bir kısmı arasında koca melekût sisteminin yaratılışından söz eden uzun bir manevî itirazın olduğunu düşünecektir:

"De ki: Siz mi arzı iki günde yaratanı tanımıyor ve O'na eşler koşuyorsunuz? İşte âlemlerin Rabbi O'dur. Ona üstünden ağır baskılar (sağlam dağlar) yaptı. Onda bereketler yarattı ve onda arayıp soranlar için gıdalarını (bitki ve ağaçlarını) tam dört günde takdir etli (düzene koydu)." (Fussilet: 9-10)

İnsan bu yeryüzünden yaratılmış ve onun nimetleriyle yaşamıştır. Allah'ın kendisini yeryüzünde halife yaptığından beri kendisini yaratan ve ona kendi ruhundan üfleyen Rabbine kul olması İçin Allah insanı, yeryüzünün kaynaklarının sahibi kılmıştır. Fakat insan Rabbİni unutmuş ve azmıştır.

Bilimadamlarının açıklamalarına göre Allah, ilk önce güneş sistemini yaratmıştır: "(Allah) gökleri ve yarattı. Karanlıkları ve aydınlığı var etti." (En'am: 1)

Yeryüzü döşendikten sonra orada yerleşmesi için insan yaratıldı. İnsan işte orada yaşadı ve rızık orada belirlendi. Burada ve başka yerlerde insan, kendisine en yakın şeye, üzerinde yaşadığı yeryüzüne bakıp isterse inanır, isterse inkâr eder! Davet imanın esasıyla düşünülsün ve helak sebebiyle görmezden gelinmesin diye bu gerçekler

Fussilet Sûresi • 465

Kil t 'in- ı Kerîm'in Konulu Tefsiri

davetin ardından zikredilmiştir.

Fussilet Sûresi'nin ortasında, insana ulaşan ve onun hayır ve serden oluşan kimliğine ilişkin başka dünyalardan, cinlerden ve cinlerin vesveselerinden, meleklerden ve meleklerin ilhamlarından söz edilmektedir. Materyalistler bütün bunları inkâr etmektedirler. Onların duyulara güvenme dışında herhangi bir delilleri bulunmamaktadır.

Biz hem maddeye hem madde ötesine önem veririz. Cinler, melekler ve insanlar dünyasını kabul ederiz.

Cinlerden; seçkin mü'minler de vardır, Allah'a isyan ettirmeye ve haklarım çiğnemeye çalışmak için insanın peşine takılan ve gaflete düşüren şeytanlar da vardır.

Büyük şeytan İblis, Âdem'in zayıf yanından yararlanmış, onu gaflete düşürmüş, onun yasak ağaçtan yemesini sağlamış, kendisinin güvenilir bir nasihatcı olduğuna dâir yalan yere yemin etmiştir. Âdem yasak ağaçtan yemiş ve cennetten kovulmuştur. Âdem'in cennetten kovuluşunun birinci sebebi unutkanlığı ve azminin zayıflığı, ikinci sebebi ise, aldatması için şeytanın onu gözetlemesi ve fırsat kollamasıdır.

Şeytan davetin başında İslâm düşmanlarıyla birlikte işte böyle yapmıştır. Yüce Allah buyuruyor ki:

"Biz onlara bir takım (kölü) arkadaşlar sardırdık. Onların önlerinde ve arkalarında ne varsa hepsini onlara süslü gösterdik. Kendilerinden Önce gelip geçmiş olan cin ve insan toplulukları içinde (uygulanan) o söz, kendilerine de geçerli oldu (bunlar da azabı hak ettiler). Çünkü hep hüsranda idiler. İnkâr edenler dediler ki: Bu Kur'ân'ı dinlemeyin, Onun hakkında gürültü edin, belki (böylece) ona galip gelirsiniz." (Fussilet: 25-26)

Kâfirler, Kur'ân'ı kabul etmediler ve O'nu dinlemekten hoşlanmadılar. Kalbler arınmasın diye Kur'ân meclisinde yaygara çıkarmaları için şeytan kâfirleri aldattı. Bu, hak yönünde başarısızlığın ve hakla mücâdelede acziyetin tükenişidir. Her haktan yüz çevirme, bu tür eylemlerle şeytanın aldatmasıdır.

Kâfirler hesap günü yaptıklarına pişman olacaklardır:

"(Ateşe giren) kâfirler dediler ki: Rabbimiz cinlerden ve insanlardan bizi saptıranları bize göster, onları ayaklarımızın altına alalım da alçaklardan olsunlar." (Fussilet: 29)

Hak ile gönüller açan ve hakkın yardımına yönelen akıl sahiplerini melekler kuşatır, onlarla ünsiyet kurar, zorluklan aşmada onlara yardım eder:

"Rabbimiz Allah'tır, deyip sonra doğru olanların üzerine melekler iner: Korkmayın, üzülmeyin, size söz verilen cennet ile sevinin!(derler)." (Fussilet: 30)

Fussilpc Sûres

Muhammed Gazalî

Müfessirlerin geneline göre bu âyet, cennete konulacaklarına dâir gönüllerini yatıştırmak ve sevdiklerini terkettikleri için onları teselli etmek üzere ölüm döşeğinde-kiler hakkında nazil olmuştur.

Bu söz yabana anlamaz. Çünkü bu söz, cihad etmeleri esnasında mü'minlere İnen, onları doğruyla kaynaştıran ve hakka yönelten meleklerden söz eden bağlamın işaret ettiği söylemle çelişmemektedir. Allah Resûlü'nün (s.a.v) Allah'ı en güzel şekilde öven adama: "Kerîm melek sana yardım etmektedir.", Hassan b. Sâbit'e: "Ruhu l-Kuds seni desteklemektedir." dediği doğrudur.

Şeytanlar bâtılı destekledikleri gibi, melekler de hakkı desteklemektedirler. Mükâfat ve cezada aslolan, insanın yönelmesi, kazanması ve elde etmesidir.

Şeytan, insanı Allah'tan uzaklaştırmakta, önündeki dosdoğru yolu kapatmakta hünerlidir. Allah'a davet, insanları çalışmaya sevkeder ve tembellikten kurtarır. Davet mekanizmasının gerçekleri koruması, şeytanları kovması, şüphe ve kaprisleri gidermesi gerekir:

"(İnsanları) Allah'a çağıran, iyi iş yapan ve ben Mü si uman I ardanım diyenden daha güzel sözlü kim olabilir?" (Fussilet: 33)

Peygamberler, çağlar boyu dâvetçilerin Önderleri, imanı destekleyip iyiliğe arka çıkma noktasında dâvetçilerin lokomatifleri ve insanlara Rablerini tanıtma ve sevdirmede öncüleri olmuşlardır. Sûre içinde bu anlamı vurgulayan âyetler bulunmaktadır:

"Gece, gündüz, güneş ve ay O'nun âyetlerindendir. Ne güneşe ne de aya secde etmeyin. Onları yaratan Allah'a secde edin." (Fussilet: 37)

O'nun âyetlerinden biri (şudur):

"Sen, toprağı, boynu bükük (kupkuru) görürsün. Onun üzerine suyu döktüğümüz zaman titreşir ve kabanr." (Fussilet; 39)

"(Kıyamet) saati(ni) bilmek, Allah'a havale edilir. O'nun bilgisi olmadan ne meyveler kabuklarından çıkar, ne bir dişi gebe kalır ve ne de doğurur." (Fussilet: 47)

Ne yazık ki İslâm davetinin cihazı bozulmuştur. Bazı şehir ve bölgelerde belki de kaybolmuştur. Arapların davet hizmetinde aşırı oluşları savunulacak bir durum değildir. Araplar kendi arzularına ve tutuculuklarına dalınca devletlerini yitirdiler ve risâ-letlerini kaybettiler. Üstelik bu durumlarına âyetlerden deliller de buldular:

"Âyetlerimiz hususunda doğruluktan sapanlar bize gizli kalmaz." (Fussilet: 40)

"Onlar kendilerine gelen Kur'ân'ı inkâr ettiler. Halbuki O, öyle eşsiz bir kitaptır ki ne önünden ne de ardından O'na bâtıl gelmez." (Fussilet: 41-42)

Muhammed risâletini yüklenen Araplar, bütün peygamberlerin asaletlerini yük-

Fjssilet Sûresi • 467

Kur'ân-ı Kerîmdin Konulu Tefsiri

lenmişlerdir. Araplar dünyada başından sonuna kadar vahyi temsil etmektedirler:

"(Ey Muhammed) sana söylenen, senden önceki peygamberlere söylenmiş olandan başka bir şey değildir." (Fussilet: 43)

Kitap Ehli'ne gelince, onlar yanlarmdakini zâyî ettiler, onun esaslarını unuttular:

"Andolsun biz Musa'ya Kitab'i verdik. Onda da ayrılığa düşüldü. Eğer Rabbin-den bir söz geçmiş olmasaydı aralarında derhal hükmedilir (işleri bitirilir)di." (Fussilet: 45)

Ne ilginçtir, böyle olmasına rağmen Kitap Ehli, günümüzde kendilerine bırakılanlara hizmet hususunda çağdaş Müslümanlardan daha aktiftirler ve misyonerleri Doğu ve Batı arasında mekik dokumaktadırlar.

Sûre, eski ve yeni Arapları kasdeden âyetlerle son bulmuştur:

"De ki: Gördünüz mü, ya O (Kur'ân), Allah tarafından ise ve sîz de O'nu inkâr etmişseniz o zaman uzak bir ayrılığa düşenden daha sapık kim olabilir?" (Fussilet: 52)

Sonra Yüce Allah diyor ki:

"Biz onlara ufuklarda ve kendi canlarında âyetlerimizi göstereceğiz ki, O'nun (Kur'ân'ın) gerçek olduğu onlara iyice belli olsun. Rabbİnİn herşeye şahit olması yetmez mi?" (Fussilet: 53)

Hergün Kur'ân ışığının parıltısı ve hakikatlerinin gücü artmakta, Muhammed'in peygamberliği daha da gönüllere yerleşmekte ve insanlar tarafından kabul görmektedir. Kur'ân, tevhide çağırmaktadır. Bilinen peygamberlerin gönderildiği ilâh dışında başka ilâh keşfedilmiş midir? Kur'ân'da birey, toplum ve devlet için sistemler konmuştur. Kur'ân'ın koyduğu bu sistemde herhangi bir gedik bulunmuş mudur? Bunların ihmal etme ve engelleme dışında bir kusuru yoktur:

"İyi bil ki onlar, Rablerine kavuşmaktan kuşku içindedirler. İyi bil ki O, her şeyi kuşatmıştır." (Fusssilet: 54)

468 • Fussilet Sûresi


ŞÛRA SÛRESİ

ş

ûrâ Sûresi'nİn başındaki beş hece harfinden sonra Allah, peygamberine şöyle demiştir:

"O azîz ve hakîm olan Allah, sana ve senden öncekilere böyle vahyeder." (Şûra: 3)

Peygamberler, kendi milletlerinin dilleriyle gönderilmişlerdir. Kelimeler, bu harflerin birleşmesinden oluşmaktadır. Kur'ân, Muhammed diliyle apaçık Arapça olarak indirilmiş, sonra Peygamber O'nu kendisine indiği gibi tebliğ etmiş ve aydınlanan hayatındaki yaşantısı ve ahlakıyla açıklamıştır.

Peygamberden sonra onun arkadaşları (ashabı) ve öğrencileri de aynı şeyi yapmışlardır. Böyle olmasına rağmen onlar yeryüzündeki bütün şerri silip her yanlışı düzeltmişler midir?

Hayır, sadece gayret sarfetmişler, fakat yeryüzü, üzerinde insan hareket ettiğinden bu yana vahyi unutmuş ve melekût içerisinde tek başına yaratıcısını övgü ile teşbih eden yıldız olmuşlardır:

"Neredeyse gökler (O'nun heybetinden) üstlerinden çatlayacaklar. Melekler, Rablerini hamd ile teşbih ederler; yerdekiier için de mağfiret dilerler. İyi bil ki Allah, işle çok bağışlayan, çok esirgeyen O'dur." (Şûra; 5)

Sûrenin başında ve sonunda vahiy zikredilmiş, ortasında ise, vahyi noktalamak için Allah'ın Arap ümmetini seçmesinin ardından onların yüklendiği görevler dile getirilmiş ve önceki Kitap Ehli ile ilişkileri açıklanmıştır.

"Biz sana böyle Arapça Kur'ân vahyettik ki şehirlerin anası (Mekke şehri)nİ ve çevresinde bulunanları uyarasin; (vukuunda) asla şüphe olmayan toplanma gününe karşı uyarasın. (O gün, insanlardan) bir bölük cennette, bir bölük ateştedir." (Şûra: 7)

İslâm, ölümsüz evrensel, beş kıtaya yayılmış ve kıyamete dek var olacak olan bir

Şûrf Sûresi • 469

Kur'ân-ı Kerîm'in Konulu Tefsiri

dindir. Fakat onun bir başlangıç noktası olması gerekirdi. İslâm'ın başlangıç noktası ise, "Ümmü'1-Kura (Mekke) ve civan"dır. İslâm'ın tebliğ alam İse, doğusuyla batısıyla bütün dünyadır. Muhammed ve ashabı görevlerini yerine getirdiler. Henüz bi'set'ten yarım asır bile geçmeden İslâm her tarafa ulaştı. Asya ve Afrika'yı sömüren gaddar milletlerin bayraklarını İndirdi.

İlk vahiy hamlesinden geriye ne kaldı?

Yahudiler Allah'a davet bağlarını kopardılar. Dini, bitirip tüketerek ve kibirlenerek ulusal bir miras haline getirdiler. Hıristiyanlar ise, vahyin gerçekleri karşısında çeşitli felsefelere, kurbanlara ve Allah'ın oğlundan uzunca söz etmeye yenik düştüler.

İslâm geldi, Mûsâ ve İsâ ile olan kopmaz bağını açıkladı. Onlara gönderilen vahyi yenilediğini ve desteklediğini belirtti:

"O size, dinden Nuh'a tavsiye ettiğini, sana vahyettiğimizi, İbrahim'e, Musa'ya ve İsa'ya tavsiye ettiğimizi şeriat (hukuk düzeni) yaptı. Şöyle ki: Dini doğru tutun ve onda ayrılığa düşmeyin. Fakat kendilerini çağırdığın (bu) şey, Allah'a ortak koşanlara ağır geldi. Allah dilediğini kendisine seçer ve (O'na) yöneleni kendisine iletir." (Şûra: 13)

Yaratılışın başlangıcından Allah'ın yeryüzünü ve üzerindekileri mirasçı kılmasına değin Allah'ın dininin tek olduğu bir gerçektir. Yedi göklerin, yerin ve içindekilerin kendisini teşbih ettiği Rab'tır. O'nun kudretiyle yarattıkları ve nimetiyle terbiye ettikleri kendisine kul olup bu yaratıklar arasında kulluk cihetinde bir ayrıcalık yoktur. Bu yaratıklardan konum itibariye Rabbe en yakın olanı, O'na en çok secde edİni, ümid ve korkuyla O'ndan sakınanıdır. Bu anlam, Kur'ân'a egemen ve Muhammed dininin özüdür.

Allah'ı aklımızla bildikten ve övgü ve senaya lâyık olan, kudsiyetinde ve birlemesinde herhangi bir eksikliği bulunmayan Allah'a dayandırılması yönüyle Muhammedi vahyin akla uygun olduğunu gördükten sonra Muhammed'in doğruluğunu öğrenmiş olduk.

Akıl, insana verilen yeteneklerin en üstünüdür. İnsan aklının en hassas Ölçütlerine uygun olarak Allah'a boyun eğme ve O'nun büyüklüğünü tanıma gereğinden ötürü, aslının aynısı bir suret, Muhammed diliyle ifâde edilmemiştir.

Muhammed'i yalanlayanları ve O'na kin duyanları bir tarafa bırakalım. O'na cefa verenler, onun mevlâsma cefâ verenlerdir:

"Onlar, kendilerine ilim geldikten sonra sadece aralarındaki çekememezlik yüzünden ayrılığa düştüler. Eğer belli bir süreye kadar (azabın ertelenmesi hakkında), Rabbinden bir söz geçmiş olmasaydı aralarında hüküm verilir (işleri bitirilirdi. Onlardan sonra Kitab'a vâris kılınanlar (Ehl-i Kİtâb), O'ndan, kuşku

470 • Şûra Sûresi

M u b a m m e d Gazali

veren bir şüphe içindedirler." (Şûra: 14)

Bu zulmeden Kitap Ehli'nin yaptıkları nedir? Onların kinleriyle uğraşıp onlara sen cevap verme. Dosdoğru yoluna devam et:

"Bundan dolayı sen (tevhid dini üzerinde anlaşmaya) davet et ve emrolunduğun gibi doğru ol; onların keyiflerine uyma ve de ki: Ben Allah'ın indirdiği her kitaba inandım ve aranızda adâiet yapmakla emrolundum. Allah, bizim de Rabbi-mİz, sizin de Rabbinizdir. Bizim işlediklerimiz bize, sizin işledikleriniz size aittir. Bizimle sizin aranızda bir tartışma(scbebi) yoktur. Allah aramızı bulur, (yahut Allah bizi bir araya toplar), dönüş de O'nadır." (Şûra: 15)

İslâm, güzel davet ve anlayışlı düşünce yolunu takip etmiştir. Bu yüzden İran, Azerbeycan, Hind ve Çin'de putperestler doğru yola geldikleri gibi Orta Asya ve Kuzey Afrika'da Kitap Ehli'nin geneli, İslâm'ı kabul etmiştir. İslâm sayesinde taşkınlıklar önüne setler çekilmiştir.

Buna karşın bugün Avrupa ve Amerika'da, hakka karşı çıkanlar, tevhid ile savaşanlar ve Muhammed anılınca gönlü daralanlar vardır. Varsın olsunlar. Onlar Allah'a asla zarar veremezler:

"(İnsanlar tarafından) kabul edildikten sonra, Allah(in dini hakkın)da tartışanların delilleri, Rableri yanında bâtıldır, üzerlerine bir gazap ve onlara şiddetli bir azâb vardır." (Şûra: 16)

Vahiy, İslâm ve Muhammed düşmanlarının sözlerini yeniden dile getirmeye başladı:

"Yoksa: Allah'a yalan uydurdu mu diyorlar? Allah dilese senin kalbine mühür basar; bâtılı mahveder, hakkı sözleriyle yerleşürir. Şüphesiz O, göğüslerin Özünü bilir." (Şûra: 24}

Yani şayet Muhammed yalancıysa Allah, bu Önemli dini kendisine nisbet edeni ve iftira atanı bırakmaz, onun aklını alır, iddia ettiklerini siliverir! Bu başka bİur sûredeki Yüce Allah'ın şu buyruğuna benzer: "Eğer o, bazı laflar uydurup bize iftira etseydi, elbette ondan sağ elini (gücünü, kuvvetini) alırdık, sonra onun can damarını keserdik. Sizden hiç kimse buna engel olamazdı." (Hakka: 44-47)

Fakat İslâm, onun yolunu açmış, o da gece gündüz hiç durmadan tebliğine devam etmiştir. Her yerde ezan; Allah'ın bir ve Muhammed'in doğru olduğuna tanıklığını sürdürmektedir. Sanki bir saat gibi, hiç durmadan zaman saymaktadır. Bir kısım insanlar, Allah'a yalan atmış ve gülünç bir vahiy uydurmuşlardır. Bu insanların sonları ne olmuştur? Onların sahtelikleri bitmiş, izleri gitmiş ve sadece hakkın ebedîliği kalmıştır.

İslâm, ümmetin fertlerini, gayeleri Allah, arzulan O'nun rızası ve meşgaleleri

ŞOrS Sûresi -471

Kur'ân-ı Kerîm'in Konulu Tefsiri

O'nunla kavuşmaya hazırlanma olan Rabbaniler yapmıştır. Bunun anlamı derviş ümmet yapmak mıdır?

Ne münâsebet. Dünya ve âhirete birlikte hizmet eden ve çalışıp cihâd eden bir ümmet yapmaktır. Önemli olan, ümmetin, yaşam mücâdelesi verirken Allah'ın kendilerini koruduklarını, elleriyle yaptıkları her iyilikten sorumlu olduklarını ve dünya ve âhiret saadetinin ancak böyle kazanılacağım bilmesidir:

"O'dur ki kullarından tevbeyi kabul eder, kötülüklerinden geçer ve yaptıklarınızı bilir. İnanan ve iyi işler yapanlar(ın duasın)ı kabul eder; lütuf ve keremlerinden onlara, (istediklerinden) fazlasını verir." (Şûra: 25-26)

Toprağa tapan ile Rabler Rabbini izleyen toplum arasında çok büyük bir fark vardır.

Bunun için sûre, burada mü'minlere, göklerin ve yerin yaratılışının büyüklüğünü zikretmiş ve kalbleri ve akılları O'nun azametiyle irtibatlandıran âyetler aktarmıştır:

"O'dur ki, (kullan) umutlarını kestikten sonra yağmuru indirir, rahmetini her tarafa yayar." (Şûra: 28)

"(Gökleri ve yeri ve bunların içine yaydığı canlıları yaratması da O'nun âyetle-rindendir." (Şûra: 29)

"Denizde dağlar gibi akıp giden (gemi)ler de O'nun ây e derindendir." (Şûra: 32)

Bu zikredilen âyetler, bütün semavî yaratıklara hükmeden çekim kanunlarına işaret ettikleri gibi denizlere hükmeden ve dalgalar arasında gemilerin yüzdüğü tabiat kanunlarına işaret etmektedir. Biz göklerin devamlı Allah'a hamd ile teşbih eden meleklerle dolu olduğunu biliyoruz. Orada başka bir yaratık var mı? Tıpkı bizim gibi sorumlu olan bir başka âlem; cinler de vardır.

Belki bir gün kendileriyle toplanacağımız başka yaratıklar da olabilir. Biz bunları ne inkâr ediyor ne de karşı çıkıyoruz. Önemli olan Allah'ın bizim için hazırladığı yeryüzünde güzel yaşamamız, O'nun nimetleriyle sınanmamızdır.

İlginçtir, çağdaş medeniyet -geçmiş medeniyetleri aşmasına rağmen- geçmiş milletleri sürükleyip götüren tutkularla iyice sarsılmıştır. Bu yüzden erdemlilik ve adalet branşında başarılı olamamıştır.

İnsanları bu konularda uyaran sûre, insanların ilâhî gazaptan kurtulmaları için riâyet edilmesi gereken dokuz hasleti hatırlatmaktadır:

"Size verilen şeyler, dünya hayatının geçimidir. Allah'ın yanında bulunanlar ise daha hayırlı ve daha süreklidir (1). İnananlar için (2), Rablerine dayananlar için (3). Onlar büyük günahtan ve çirkin işlerden kaçınırlar (4), Kızdıkları zaman

472 • ŞûrS Sûresi

Muhammed Gazali

onlar, affederler (5), Rablerinin çağrısına gelirler (6), namazı kilarlar(7), işleri aralarında danışma iledir (8), kendilerine verdiğimiz rızıktan (hayır için) harcarlar (9). Bir zulüm ve saldırıya uğradıkları zaman kendilerini savunurlar. Kötülüğün cezası, yine onun gibi bir kötülüktür. Kim affeder, barışırsa onun mükâfatı Allah'a aittir. Doğrusu O, zâlimleri sevmez." (Şûra: 36-40)

Kimbilir belki de dünya azgınlara ve suçlulara gülmektedir. Çünkü onlar bolluk içinde şımarmış bir halde yaşıyorlar. Bunun ne değeri vardır? "De ki: Ziyana uğrayanlar, kıyamet günü hem kendilerini, hem de ailelerini ziyana sokanlardır. Dikkat edin, işte bu, apaçık bir ziyandır!" (Zümer: 15)

İnsanların, kendi aralarındaki, vahiyle korunmuş, vahyin emir ve yasağını gözeten ve her yerde onun dengelerini kollayan bir ümmeti görmeleri gerekir.

Bu ümmetin ilk işi, vahyin hukukuna riâyet olmuştur. Fakat gün geçtikçe bu ümmet, unutturulmuş, dahası câhil bırakılmıştır.

Biz bu çağda ilginçliklere tanık olduk. Arapların İslâm'dan uzaklaştıklarına, ırk-çıhklanyla Övündüklerine şahit olduk. Ben, ırkçılığı inceledim ve derinlemesine araştırdım. İslâm'dan ve aynı şekilde fasih olan edebî dilinden uzaklaştığını gördüm.

Arap ırkçılığı adı altında İngilizce, Fransızca ve halk dili yaygınlık kazanmış ve Kur'ân dili gerileyip unutulmuş, asılsız olan edebiyat gözde değerlerden arındırılmış ve koskoca ümmet, ruhsuz, tarihsiz, ilkesiz ve kanunsuz yaşamaya mahkum olmuştur.

İlhad, ısrarlı bir politika güderek Doğu Bloku'nda gizli bir başarı elde etmiştir. Biz bunu içimize sindiremiyoruz.

Bu sûrede Araplar'ın uyarılmasına kulak verdim. Allah onlar hakkında şöyle buyurmaktadır:

"Allah'tan geri çevrilmesi olmayan bir gün gelmezden önce, Rabbinize uyun. Çünkü o gün ne sığınacak yeriniz var; ne de (yaptıklarınızı) inkâra çare. Eğer yüz çevirirlerse (üzülme): Biz seni onların üzerine bekçi göndermedik. Sana düşen yalnız duyurmaktır." (Şûra: 47-48)

Kızgınlık arttığından ötürü Araplar'ın, bugün Yahudiler'in ve diğer milletlerin kö-tülukleriyle ilişkileri çoğaldığı vakit İslâm ile ilişkileri zayıflar. Bunun anlamı şudur: Böylesi durumda bütün inançlar kökleştikleri halde İslâm büzülmeye mahkumdur.

Dahası İslâm, bitirilmek istenmektedir.

Şûra Sûresi, ilâhî vahiyden söze başladığı gibi yine onunla son bulmuştur. Bu sûre, vahyin öncelikle nasıl indiğini açıklamıştır:

"Allah bir insanla (karşılıklı) konuşmaz. Ancak vahiyle yahut perde arkasından

ŞûrS Sûresi • 473

Kur' ân - I Kerîm 'in Konulu Tefsiri

konuşur; yahut bir elçi gönderip izniyle dilediğini vahyder. O yücedir, hakîm-dir."(Şûrâ: 51)

Her insan vahiy için seçilmez. Allah özel karakterlerden ve güçlü madenlerden vahiy için insanlar seçer. Tıpkı ışıklan ve hacimleri yönüyle gökteki yıldızlar aynı olmadıkları gibi peygamberler de güçleri ve kapasiteleri yönüyle aynı değildirler. Herhangi bir şehrin hidâyeti ile yükümlü olanlar, herhangi bir bölgenin veya çağlar boyu dünyanın hidâyetiyle yükümlü değildirler.

Allah, Muhammed'i, zaman ve mekân değişmesine karşın insanlık İçin şîfâ olan bir kitâb ile göndermiştir. Muhammed ise, ilim ile devlet kurarak, medeniyet oluşturarak ve sapma ve alçalmadan uzak bir dünya koruyuculuğunu terkederek bu Kitâb'ı tebliğ etmiştir:

"İşte sana da böyle emrimizden bir ruh (kalblere can veren bir Kitap) vahyet-tik. Sen kitâb nedir, iman nedir bilmezdin. Fakat biz onu bir nûr yaptık. Kullarımızdan dilediğimizi, onunla hidâyete iletiyoruz. Ve şüphesiz ki sen, doğru yo-ia götürü yorsun; göklerde ve yerde bulunan herşeyin sahibi Allah'ın yoluna. Dikkat edin, bütün işler sonunda Allah'a döner." (Şûra: 52-53)

474 ■ ŞûrS Sûresi


ZUHRUF SURESİ

Zuhruf Sûresi:

"Hâ Mîm. Apaçık Kitab'a andolsun ki, biz düşünüp anlamanız için O'nu Arapça bir Kur'ân yaptık." (Zuhruf: 1-3)

âyetleriyle başlamaktadır.

Burada Kur'ân'ın Arapça oluşunun tekrarlanması, Araplar'ın yüklendikleri risâ-leti desteklemek İçindir. Bu çağda da Araplar bu desteğe muhtaçtırlar. Araplar arasında kendilerinin İslâm'a ihtiyaçları bulunmadıklarını sanan nesiller yetişmiştir.

Araplar'ın Kur'ân'a ihtiyaçları olmadıklarını iddia ettikleri gün, yeryüzünün en aşağılık insanları olacaklardır.

Bu Kur'ân, hikmetlerle dolu yüce bir kitaptır. Ondaki ilâhî ilmin bir benzeri başka bir yerde yoktur. Vahyi inkâr eden milletlerin dünya ve âhiretlerİ zâyî olur. Gelecekte Araplar bundan daha iyi olmayacaklardır.

Sûrenin baş tarafı müşriklerin içinde bulundukları zihinsel paradoksu ortaya koymaktadır.

Çünkü müşrikler Allah'ın yaratıcı olduğunu itiraf etmektedirler:

"Andolsun onlara: 'Gökleri ve yeri kim yarattı?' diye sorsan elbette diyecekler ki: Onları, çok üstün, çok bilen (Allah) yarattı." (Zuhruf: 9)

"Andolsun onlara; kendilerini kimin yarattığım sorsan elbette 'Allah' derler. O halde nasıl (haktan) çevriliyorlar?" (Zuhruf: 87)

Müşrikleri, gökleri ve yeri yaratan, çok üstün ve çok bilen Allah ise müşriklerin taptıkları putların görevi nedir o zaman? O putlar ne İşe yararlar? Anlamayan, kimseye yararı ve zararı dokunmayan yontulmuş taşların kıymeti nedir?

Aslında onlara yakışan, Allah'ın tek olduğunu bitmeleri ve sadece O'na yönelme-

Zuhruf Sûresi --475

K u r * â n - ı Kerîm'in Konulu Tefsiri

leri gerekirdi:

"O ki, yeri sizin için beşik kıldı ve doğru gitmeniz için yeryüzünde size yollar yaptı. O ki, gökten bîr ölçüye göre su indirdi de, onunla ölü bir memleketi canlandırdık. İşte siz de böyle (canlandırılıp) çıkarılacaksınız." (Zuhruf: 10-11)

Müşrikler, Allah'ın kendisinin bir parçası olan çocukları olduğunu iddia ettiler. Bu bir yalandır. Allah'ın bir parçası yoktur. O, çocuk veya baba sıfatıyla nitelenemez.

O, tektir, sameddir. Allah bu sûrede bu çirkin iddiayı şöyle reddetmiştir:

"De ki: Eğer Rahmân'ın çocuğu olsaydı (ona) tapanların ilki ben olurdum. Göklerin ve yerin Rabbi, arşın Rabbİ, onların nitelemelerinden yücedir, münezzehtir." (Zuhruf: 81-82)

Çok ilginçtir, Araplar câhiliye devirlerinde, kızları diri diri öldürüyorlardı. Buna rağmen kızları Allah ile ilintilendiriyor ve O'nun seviyesine yükseltiyorlardı:

"Rahmân'ın kullan olan melekleri dişi saydılar. Onların yaratılışlarına mı şahit oldular ki (böyle hüküm veriyorlar)? Şahitlikleri yazılacak ve (bundan) sorulacaklardır." (Zuhruf: 19)

Allah, İsrâ Sûresi'nde ise şöyle buyurmaktadır: "Rabbiniz oğulları sîze seçti de kendisine meleklerden kadınlar mı edindi? Gerçekten siz büyük (çok tehlikeli) bir söz söylüyorsunuz.," (İsrâ: 40)

Müşrikler, yalanlarını sürdürdüler ve bu ortak koşmalarını Allah'ın onlardan bir dileği olduğunu iddia ettiler. Allah'ı bu işe karıştırdılar. Onların inkârlarının, ahmaklık ve kuru bir inad olduğu ortadadır:

"İşte böyle senden önce de hangi memlekete uyarıcı gönderdiysek mutlaka oranın varlıklıları: 'Biz babalarımızı bir yol üzerinde bulduk, biz de izlerine uyarız.' dediler. Ben size babalarınızı, üzerinde bulunduğunuz(din)den daha doğrusunu getirmiş olsam da (yine babalarınızın yolunu) mu (tutacaksınız)? dedi. Dediler ki: 'Doğrusu biz seninle gönderileni tanımıyoruz.' Biz de onlardan Öç aldık. Bak yalanlayanların sonu nasıl oldu?" (Zuhruf: 23-25)

Hakkı inkâr, saygın delillerden değil baskın şehvetlerden kaynaklanmaktadır. Genelde nefislerde temel doğrulan kabul etmeyen arzular gizlenmektedir.

Kur'ân-ı Kerim, şöyle buyurarak müşriklerin sırlarını ortaya çıkarmıştır: "Semâd da uyarılan (veya uyarıcıları) yalanladı: 'Bizden bir insana mı uyacağız? O takdirde biz apaçık bir sapıklık ve çılgınlık içine düşmüş oluruz.' dediler. 'Zikir aramızdan ona mı bırakıldı? Hayır o, yalancı küstahın biridir.' (dediler)." (Kamer: 23-25)

Kin ve hasedin özellikleri, yalanlama ve düşmanlığı harekete geçiren şeylerdir. Bütün peygamberlerin sîretleri incelendiğinde, onları benimsemede içsel dürtülerin

476 • Zuhruf Sûresi

Muhamnıed Gazalî

bir eylemi olduğu göze çarpmaktadır. İnkâr edenlerin Sa'd Sûresi'nde dile getirilen şu sözleri ne kadar da anlamsızdır: "O İhtar (Kur'ân) aramızdan O'na mı indirildi? Hayır onlar benim ihtarımdan şüphe içindedirler. Hayır onlar henüz azabımı tatmadılar." (Sâd: 8) Bu sûrede ise onlar şöyle demektedirler:

"Bu Kur'ân, iki kentten, büyük bir adama indirilmeli değil miydi?" (Zuhnıf: 31)

İki kent, Mekke ve Taif 'tir. Soru: Kur'ân, neden bu kentlerin liderlerinden birine indirilmemiştir? Bu onlara egemen olan doğal bir mantıktır. Kentin yöneticileri, ıslah etme ve aklanma asaletlerini yerine getirmeyi ve milletleri karanlıktan aydınlığa çıkarmayı seçmiş insanlar mıdırlar ki!

Eskiden İsrailoğulları da Tâlût'un kendilerine kral olarak seçilmesine şöyle diyerek itiraz etmişlerdi: '''Dediler ki: O bizim üzerimize nasıl hükümdar olabilir? Biz hükümdarlığa ondan daha lâyıkız. Ona geniş mal da verilmemiştir." (Bakara: 247) Onlara İse şöyle cevap verilmiştir: "Allah O'nu sizin üzerinize seçti, onun bilgisini ve gücünü artırdı. Allah mülkünü dilediğine verir." (Bakara: 247)

Yörelerin aydınlanması, kölelerin âzâd edilmesi, nesillerin tabandan doruğa taşınması, özel madenler ve yüksek seviyedeki erler ister. Bunun için arzu ve emellerini düşünen zengin şahıs aday gösterilmez. Maddî açıdan insanların kimi kimine üstün olabilir. Bu yüzden mühendis işçiye ve komutan askere emreder.

Fakat bunun ruh temizliği ile, gönül paklığı ile ve yaşamın bütün alanlarına iyilik etmekle ne alâkası vardır?

İşte bunun için Allah, câhillerin liderlerden birinin peygamber seçilmesini istemesini reddetmiştir:

"Rabbİnin rahmetini onlar mı paylaştırıyorlar? Dünya hayatında onların geçimliklerini aralarında biz paylaştırdık. Birbirlerine iş gördürmeleri için kimilerini ötekilerine derecelerle üstün kıldık. Rabbinin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır." (Zuhruf: 32)

Dünya işlerinde insanların konumlarının farklılık arzetmesi, sanat, ziraat ve diğer alanlarda zorunludur. Bunun insanları eğitmesi ve seviyelerini yükseltmesi için Allah'ın seçmiş olduğu seçkin risâletlerle bir alâkası yoktur.

Bir başka husus daha vardır: Kimilerinin dünya malında üstün olmaları, onlarda hayra alâmet değildir. Allah, cehennem odunu olan bir kavmin rızkını genişletebilir. Örneğin Ammâr b. Yâsir, Bilâl b. Rebah gibi cennet ehlinden olan ve bu dünyada çeşitli belâlara dûçâr olan kimseleri sıkıntıyla deneyebilir. Allah burada şunu beyan ediyor:

"Şayet bütün insanlar, kâfirlere verilen nimetlere boyun eğmemiş olsa idi her-

Zuhruf Sûresi • 477

K U r ' â n - I Kerîm 'in Konulu Tefsiri

kese Allah'ın düşmanlarına verdiklerini verirdi! Şayet insanlann küfürde birleşmiş bir tek ümmet olması (tehlikesi) bulunmasaydı, Rahmân'ı inkâr edenlerin evlerinin tavanlarını ve çıkacakları merdivenleri gümüşten yapardık. Evlerinin kapılarını ve üzerine yaslanacakları koltukları da (hep gümüşten yapardık). Ve onları zînetlere boğardık. Bütün bunlar sadece dünya hayatının geçimliğidir. Âhiret ise, Rabbinin katında, Allah'ın azabından sakınıp rahmetine sığınanlara mahsustur." (Zuhruf: 33-35)

Bazen bâtılı savunanlar, kendilerini savunabilir, tatlı sözlerle bâtıllarına destek çıkabilirler. İşte bu hususta şu âyet gelmiştir: "Böylece biz, her peygambere insan ve cin şeytanlarını düşman kıldık, (Bunlar) aldatmak için birbirlerine yaldızlı sözler fısıldarlar." (En'am: 112)

Allah bu sûrede ise şöyle buyurmaktadır:

"Kim Rahmân'ı zikretmekten gafil olursa, kendisine dost olmuş bir şeytanı ona musallat ederiz." (Zuhruf: 36)

Bu dostlar, hakka direten ve yoluna dikenler serpen gruplara sıcaklık duyarlar. Peygamber (s.a.v) bunlara karşı koymakla ve hem kendisini hem de kavmini Allah'ın onurlandırdığı vahye sarılmakla emrolunmuştur:

"Sen, sana vahyedilene sımsıkı sarıl. Şüphesiz sen, dosdoğru yoldasın. Doğrusu Kur'ân, sana ve kavmine bir öğüttür. İlerde ondan sorumlu tutulacaksınız." (Zuhruf: 43-44)

Bu İslâm, kendisini insanlara taşıyan ve kitabı onların diliyle inen Arapların yaşamının kalkanı olmuştur. Araplar bunda samimi olunca yeryüzünün lideri olmuşlardır.

Bu kitap, önceki dinlerden ortaya çıkan hatâları düzeltmiş ve bütün insanlara iki dünyayı kazandıran metod çizmiştir. Mûsâ, İsâ ve diğer peygamberlerin risâletinde Allah'ın ortaklan ve şefaatçileri yoktur.

"Senden Önce gönderdiğimiz elçilerimize (ümmetlerine) sor! Rahmân'dan başka tapılacak tanrılar (edinin diye) emretmiş miyiz?" (Zuhruf: 45)

Zenginlik, otorite ve zorbalık fitnesini söndürmek için Allah, burada Mûsâ ile birlikte Fir'avn kıssasını aktarmıştır. Fir'avn, Taif gibi bir şehrin lideri değil, aksine medeniyetler merkezi ve koskoca bir Nil'e sahip olan Mısır'ın kralıdır. İşte böyle birine Mûsâ gelmiş, ondan Allah'a iman etmesini ve ezilmişlere zulmetmemesini istemiştir.

Fakat kibirli adam yüz çevirmiştir:

"Fir'avn kavmine seslendi ve şöyle dedi: Ey kavmim! Mısır mülkü ve altından akıp giden şu ırmaklar benim değil mi? Hâlâ görmüyor musunuz? Yoksa ben,

478 • Zuhruf Sûresi

Muhammed Gazalî

kendisi zayıf ve neredeyse söz anlatamayacak durumda bulunan şu adamdan daha hayırlı deği] miyim? O'na altın bilezikler verilmeli veya yanında O'na yardımcı melekler gelmeli değil miydi?" (Zuhruf: 51-53)

Fir'avn, Musa'yı yalanladı. O'nu ve kavmini ta Kızıldeniz'e kadar sürdü. İsrailo-ğulları, Mûsâ önderliğinde denizi geçtiler. Fir'avn onları yakalamak istedi. O ve yanında bulunanların hepsi boğulup gitti. Fir'avn boğulacağını anlayınca şöyle dedi: "Gerçekten, İsrâiloğullan'nın inandığı Tann'dan başka tanrı olmadığına ben de iman ettim. Ben de Müslüman}ardanım." (Yûnus: 90)

İbni Abbas'tan: Allah, Fir'avn'u boğup O da tevhid kelimesini söyleyince Cebrail denizin dibinden toprak alıp O'nun ağzına sürmeye başladı. Sonra dalgalar eski kralın bedenini alıp götürdü. İnsanlar, O'nu deniz kıyısında çamura bulanmış ve her tarafı çamura belenmiş bir halde buMuîar.

O'nun sahip olduğu altın hazineleri nerede? Hepsi sahte ilâhlık ile birlikte kaybolup gitti.

Dünyada zengin olan bâtılı savunanlar, âhirette onları karşılayan hesap arazilerini işte böyle gizlediler.

Erkeklik başka şeydir, bilezik ve takılar başka şeydir.

Hatırlıyorum, Batı tarzı giyinmiş ve boynuna kaim bir altın zincir takmış iriyarı bîr adam görmüştüm. O zaman hayret etmiştim. Çünkü ben altının, kadınların zîneti olduğunu biliyordum. Bu iriyarı adamı tanıyan adama bu dev cüsselinin ahlâkım sordum. Dedi ki: Vefasız ve dalkavuk biri olduğu söylenir.

"Bu onun hakkında bir kanaattir." dedim ve şâirin şu sözünü hatırladım: Bir kavmin uzun boylu ve güçlü oluşu önemli değil Katırların cismi ve kuşların anlayışları var!

Sûre, kimilerinin ilâh sandığı Meryem oğlu İsa'nın sîretinden biraz bahsedebilmek için Mûsâ ve Fir'avn kıssasını içermektedir. Tartışmadan hoşlanan bazıları kargaşa çıkarmakta ve onun durumuna ilişkin vaveyla koparmaktadırlar. Yüce Allah'ın müşrikler hakkında şöyle dediği gibi: "Siz ve Allah'ın dışında taptığınız şeyler cehennem yakıtısınız. Siz oraya gireceksiniz. Eğer onlar birer tanrı olsalardı (cehenneme) girmezlerdi. Halbuki hepsi (tapanlar da tapılanlar da) orada ebedî kalacaklardır." (Enbiyâ: 98-99)

Dil ve aklın açıkça gösterdiğine göre, âyet, tapılan putlar hakkında inmiştir. Rû-hu'l-Kuds adıyla üçüncü ilâh olarak tapılan Cebrail'in ve Tanrı-oğul adıyla ikinci İlâh olarak tapılan İsa'nın bu âyetle herhangi bir ilişkisi yoktur. "İnneküm ve mâ ta'budûn (siz ve taptığınız şeyler)" âyetinde geçen "mâ (şey)" akılsızlar içindir. Bu yüzden Yü-

Zuhruf Sûresi • 479

Kur'ân-ı Keıîm'in Konulu Tefsiri

ce Allah şöyle buyurmuştur:

"Meryem oğlu İsâ bir misal olarak anlatılınca senin kavmin hemen bağrışmaya başladılar. 'Bizim tanrılarımız mı hayırlı, yoksa o mu?' dediler. Bunu sana ancak tartışmak için söylediler. Doğrusu onlar kavgacı bir toplumdur." (Zuhruf: 57-58)

İsâ, kuşkusuz, cennet halkı seyyidlerindendir. Onun, Allah'ın oğlu itibarına seçilmiş babasız dünyaya gelişinin bir fitne olduğu açıktır. Bir çok bölgelere böyle yayılmıştır. Bu yüzden İsa'nın, kendisinin ilâh olduğunu yalanlayıp gönderilmiş bir kul olduğunu vurgulamak için yeryüzüne yeniden dönderileceğini Allah istemiştir.

Âyetin anlamı budur:

"Şüphesiz ki O (İsâ), kıyametin (ne zaman kopacağının) bilgisidir. Kıyametten hiç şüphe etmeyin. Bana uyun; çünkü bu dosdoğru yoldur." (Zuhruf: 61)

Tevhid risâletinin destekçisi olarak İsa'nın ineceğine ve İslâm dünyasını destekleyeceğine dâir hadisler tevatür derecesine ulaşmıştır.

İnsanlar iki kısımdır: Doğru bir bilgiyle Allah'ı bilenler veya O'na iftira edenler. İkisi arasındaki ayırım burada yapılmayacaktır.

Bunun için îsâ diliyle şöyle aktarılmaktadır:

"Çünkü Allah, benim de Rabbim, sizin de Rabbinizdir. O'na ibâdet edin. İşte bu, doğru yoldur. Ama aralarından çıkan gruplar, bir ayrılığa düştüler. Acı bir günün azabı karşısında vay o zulmedenlerin hâline!" (Zuhruf: 64-65)

Kıyamet kopunca mü'minlere:

"Siz ve eşleriniz ağırlanmış olarak cennete giriniz!" (Zuhruf: 70) denilir. Mü'minler dışındakileri karanlık bir gelecek beklemektedir:

"Şüphesiz suçlular cehennem azabında devamlı kalacaklar, azâbları hafifletil-meyecektir. Onlar azâb içinde kurtuluştan ümit kesmişlerdir." (Zuhruf: 74-75)

Onlar dünyada iken hakka tuzak kuruyor ve hak ehlini aldatıyorlardı. Neden kafayı bozmasınlar?

"Yoksa (müşrikler) bir işe kesin karar mı verdiler? Doğrusu biz de kararlıyız." (Zuhruf: 79)

Bu, Yüce Allah'ın şu buyruğu gibidir: "Onlar bir tuzak kurarlar, ben de bir tuzak kurarım. Kâfirlere mühlet ver, onları biraz kendi hallerine bırak (pek yakında desteğimiz sana gelecek)." (Târik: 15-17)

480 • Zuhruf Sûresi

Mufıammed Gazali

Sapıklığı miras alan ve üzerinde direten bir hayli kitle vardır. Dâvetçilerin, yaptıkları irşadlannda ümitsizliğe veya gevşekliğe kapılmadan sabretmeleri gerekir. Bu yüzden sûre, şu iki âyetle noktalanmıştır:

"(Resûlullah'm:) 'Ya Rabbi! Bunlar, iman etmeyen bir kavimdir.' demesine karşı Allah: 'Şimdilik sen onlardan yüz çevir ve size selam olsun de. Yakında bileceklerdir.' buyurdu." (Zuhruf: 88-89)

Zuhruf Sûresi ■ 481


DUHÂN SURESİ

"Hâ Mîm." (Duhân: 1) Sûre, Kur'ân-i Kerîm'e yeminle başlamıştır:

"Mübîn olan Kitâb'a andolsun." (Duhân: 2) Yani apaçık Kitâb'a andolsun.

"Bİz O'nu (Kur'ân'ı) mübarek bir gecede indirdik." (Duhân: 3)

Bu gecenin Ramazan gecelerinden olan Kadîr gecesi olduğu kesindir. Bu gecenin Şa'ban'ın onbeşinci gecesi olduğuna cevaz veren müfessirler yanılmışlardır.

Gece ancak son vahyin inmesiyle bereketlenmiştir. "İşte bu geceyi bereketlendiren, hikmet, nâr ve bol hayır İle dolu olan vahiydir. (Resulüm) sana bu Kitâb'ı âyetlerini düşünsünler diye indirdik. (Sâd: 29) "İşte bu (Kur'ân), bizim İndirdiğimiz mübarek bir kitaptır. Buna uyun." (En'am: 155)

Bu Kitâb'ın bereketli olması, insanların melekleşmesi ve yalnız bırakılan Arap-lar'ın güneş batmaz medeniyete sahip olan ümmet olmasıdır.

"Kuşkusuz biz uyarıcıyız." (Duhân: 3)

Bu, egemen olan azgınları ve ve onun ilkelerine hizmet edenleri ortadan kaldırma öncesi temizlemedir. Geçmiş zâlim kralların ölümünden sonra İslâm adaletinin kaim olmasıdır. Öncekilerin ve sonrakilerin kendisine ihtiyaç duyduğu tevhid inancını destekleyen âyetler geçmiştir.

Arapların ilk işlerinin İslâm davetini desteklemek, onu taşımak için güçlüğe katlanmak ve yurtlarından çıkarılmak olduğu bilinmektedir. İşte o zaman peygamber, Rabbine şöyle yakarmıştır: "Allah'ım, Yûsuf'un yedisi gibi onlara yediyle yardım et." Bu sebeple yer kurumuş, yağmur kesilmiş, müşrikler aç kalmış, onların gözünde dünya kararmış, sanki havayı duman bürümüş ve her tarafı top kaplamıştır.

Duhân Sûresi ■ 483

Kur'ân-ı Kerîm 'in Konulu Tefsiri

Bunun üzerine kavmini bağışlamasını istemek için insanlar, Allah Resûlü'ne (s.a.v) gitmişler.

"Gel gör ki, onlar bağışlandıktan ve nimetlerine kavuştuktan sonra gerisin geri dönmüşlerdir. Biz azabı birazcık kaldıracağız, ama siz yine (eski halinize) döneceksiniz. Fakat biz büyük bir şiddetle yakalayacağımız gün, kesinlikle intikamımızı alırız." (Duhân: 15-16)

Allah, Bedir günü müşriklerden öç almış, küfrün elebaşlarını helak etmiş ve onları kötü bir yenilgiye uğratmıştır.

Müfessirlerin geneli, âyeti işte böyle yorumlamıştır.

Burada benim de taraftar olduğum bir başka görüş daha vardır. Duman, gelecekte keşfedilecek bir mucize olabilir, tıpkı bugün Ozon tabakasının delinmesinin insanları korkutması gibidir. Yeryüzünde ilhad ve bozgunculuğun yayılması, İslâm'ın işkenceye ve düşmanlığa maruz kalması ve Resûl'ün şahsına iftiralar atılması kabilinden ansızın gelen bir musibet ve feci bir azâb ufukları bürüyebilir.

O vakit, insanlar, rahmet umarak ve son risâlete ihanet eden konumlarına pişman olarak Allah'a yönelmeliler. Onlar gerçekten böyle midirler?

Ne olursa olsun, son buluşma anında genel bir hesap olacak ve o gün her nefis, ileri sürdüğü ve geri bıraktığı şeyleri görecektir.

Sûre, ilk vahiy hamlesinin darlık ve sıkıntıları paylaştığını açıklamaktadır. Mûsâ, Fir'avn'dan kavmini serbest bırakmasını ve kendisiyle birlikte kavminin başka bir memlekete gitmesini istemiş, fakat Fir'avn, bu isteği kabul etmemiş ve Mûsâ kavmine işkence etmiştir. Sonunda Fir'avn ve yandaşlarının durumu ne oldu? Hepsi birden helak oldular:

"Onlar geride nice bahçeler, pınarlar, ekinler, güzel konaklar, zevk ve sefasını sürdükleri nice nimetler bırakmışlardı, İşte böylece biz de onları başka bir topluma miras bıraktık." (Duhân: 25-28)

Tarih tekerrür etmektedir. Zulmün sonu her çağda birdir. Önemli olan dâvetçile-rin seviyelerini yükseltmeleri ve sözlerini eylemleriyle doğrulatmalarıdır. İşte o zaman iş onlara kalınca adalet ve temizlik örneği sergiyebilsinler.

Doğruluğun dindarların hayatında süresinin az olması üzücü bir durumdur. Ne yazık ki onlar da hemen arzularına yenik düşmekte ve peygamberlerinin mirasını ter-ketmektedirler. Yüce Allah, Yahudiler hakkında şöyle buyurmaktadır:

"Andolsun biz İsrâİloğullan'na, bilerek, (kendi zamanlarında) âlemlerin üstünde bir imtiyaz verdik. Onlara, içinde açıK bir imtihan bulunan işaretler verdik." (Duhân: 32-33)

484 ■ Duhân Sûresi

Muhammet! Gazali

Onlar kurtulduktan ve mal mülk edindikten sonra ne yaptılar? Yeryüzünde bozgunculuk yaptılar ve sihirli ölçüyü bozdular.

Onlardan sonra ölçüyü Araplar seçtiler ve Yüce Kur'ân'ın mirasına kondular, onunla adım adım ilerlediler sonra pek azı hâriç onu bir tarafa bıraktılar. Her sapanları gözetleyen fecî azabı boyunlarında hissettiler. Şimdi onlar, her zorbanın kanını emdiği küçük gruplar oldular.

Vahiyle kurtulanlar, dünya ve âhiret hayrına vâris olurlar. Bu sâlih mü'minlere Allah'ın va'didir.

Çağdaş medeniyeti savunanlar, büyük oranda zekî insanlar. Ancak bunlar âhiret hayatına iltifat etmemekte, bir gün Allah'a kavuşacaklarını akıllarının ucuna bile getirmemekte, tıpkı Arap Yarımadası câhiliyye insanları gibi ölüm ötesi hayatı sihir olarak görmekte ve hurafe saymaktadırlar.

"Onlar (müşrikler) diyorlar ki: İlk ölümümüzden sonra bir şey yoktur. Biz diriltilecek değiliz. Doğru söylüyorsanız atalarımızı getirin." (Duhân: 34-36)

Allah babaları ve çocukları bir araya getirecek, her iki tarafın yaptıklarını hesaba çekecek ve onlar hayatın boş, anlamsız, komik bir çekişmeden ibaret olduğunu anlayacaklardır:

"Biz gökleri, yeri ve bunlar arasında bulunanları, oyun ve eğlence olsun diye yaratmadık. Onları sadece gerçek bir sebeple yarattık. Fakat onların çoğu bilmiyorlar. Şüphesiz (hakkı bâtıldan ayıran) hüküm günü, hepsinin bir arada buluşacağı gündür." (Duhân: 36-40)

Göklerin ve yerin zerrelere, kürrelere, karıncalara, fillere, ırmaklara, ormanlara, karalara ve denizlere hükmeden hassas kanunlara göre yaratıldığı bir gerçektir. Bütün bunları araştıran ve yaratıcının azametine işaret eden acaibliklerin olduğunu gösteren doğru bilim dallan vardır. Müslümanlarla suçlular, zikredenlerle gafil olanlar, diri kalb ile ölü kalb sahibi olanlar arasını ayıran son hesapta bu gerçekler işte böyle ortaya çıkacaktır.

Kur'ân-ı Kerîm, va'd ve vaîdi ile insan yaşamına vaveyla egemen olduğunu ve âhiret pasajlarının bu dünyanın aldatmalarını giderdiğini belirtmektedir.

Duhân Sûresi, bu Örneklerden biriyle son bulmuştur:

"Şüphesiz hüküm günü, hepsinin bir arada buluşacağı gündür. O gün, dostun dosta hiç bir faydası olmaz, kendilerine yardım da edilmez." (Duhân: 40-41)

Kötüler neyi beklemektedirler? j>

[

"Şüphesiz zakkum ağacı, günahkârların yemeğidir. O, karınlarında maden eri-

Duhân Sûresi ■ 485

Sûrelerin Konulu Tefsiri

yiği gibi, suyun kaynaması gibi kaynar." (Duhân: 43-46) İyiler neyi beklemektedirler?

"Muttakîler ise hakikaten güvenilir bir makamdadırlar. Bahçelerde ve pın başlanndadırlar. İnce ipekten ve parlak atlastan giyerek karşılıklı otururlai (Duhân: 51-53)

Gafilleri uyarmak ve büyük risâlet sahibi bir ümmet oluşturmak için Allah, Mı hammed'e Kur'ân indirmiştir:

"Biz O'nu (Kur'ân'ı), öğüt alalar diye senin dilinde indirerek kolayca anlaşı masını sağladık. (Yine de inanmayanların başlarına gelecekleri) bekle; onlar < beklemektedirler." (Duhân: 58-59)

f

486 • DuhSn Sûresi


CASIYE SURESİ

G

özleri göklerin ve yerin saltanatına çevirmek ve Yüce Allah'a ulaştıran ilginçlikleri görmek için evreni incelemeye ve âyetlerini keşfetmeye teşvik hususunda, Câsiye Sûresi'nin baş tarafı İnmiştir.

"Hâ Mîm. Kitap, azız ve hakîm olan Allah tarafından indirilmiştir. Şüphesiz göklerde ve yerde inananlar için birçok âyetler vardır. Sizin yaratılışınızda ve (Allah'ın) yeryüzünde yaydığı canlılarda, kesin olarak inanan bir toplum için ibret verici işaretler vardır. Gece ve gündüzün değişmesinde de.." (Câsiye: 1-5)

Bakara, Âli İmrân ve başka sûrelerde buna benzer âyetler vardır. Amaç, imanın akıl binasını desteklemek ve onu dengeli düşünce ve zekâya dayalı görme üzerine ikame etmektir.

İnsan mutluluğu için bu teorik inceleme yeterli midir? Hayır. Bu olayın bir yönüdür. Diğer yönü ise, evrenin kendisini insan maslahatına vermektir. Çünkü evren bunun için yaratılmıştır.

"Allah o (yüce) varlıktır ki, emri gereğince içinde gemilerin yüzmesi ve lütfedip verdiği rızkı aramanız için bir de şükredesiniz diye denizi size hazır hâle getirmiştir. O göklerde ve yerde ne varsa hepsini, kendi katından (bir lütuf olarak) size boyun eğdİrmişür. Elbette bunda düşünen bir toplum için ibretler vardır." (Câsiye: 12-13)

İnsanın maddî dünyasında faydalı olduğu gibi tabiat kanunlarına boyun eğme, insanın inançlarını savunmayı ve desteklemeyi belirler. Müslümanların geri kalmaları ve düşmanları önünde zelîl olmaları, bu alanda geri kaldıkları içindir.

"İŞte sana gerçek olarak okuduğumuz bunlar Allah'ın âyetleridir. Artık Allah'tan ve O'nun âyetlerinden sonra hangi söze inanacaklar?" (Câsiye: 6)

Kur'ân, yol göstermeleriyle nefisleri öİzginler, evren âyetleriyle Allah'a işaret eder. Böyle olmasına rağmen insanlar neden ayrılıyorlar veya sapıtıyorlar?

CSsrye Sûresi • 487

Kur'ân-i Kerîm 'in Konulu Tefsiri

"Vay hâline, her yalancı ve günahkâr kişinin." (Câsİye: 7)

Bu ikili direktifle birlikte Allah'ın kullarına olan rahmeti gereği kibirli insanların cezası geciktirilmiş, belki doğru yolu bulurlar diye onlara fırsat tanınmıştır. Bu me-yanda Allah, davet sahasında gevşememeleri ve kâfirlere süre tanımaları konusunda Müslümanlara nasihat etmiştir:

"İman edenlere söyle: Allah'ın (ceza) günlerinin geleceğini ummayanlan bağışlasınlar. Çünkü Allah her toplumu, yaptığına göre cezalandıracaktır. Kİm iyi iş yaparsa faydası kendisinedir, kim de kötülük yaparsa zararı yine kendisİne-dir. Sonra Rabbinize döndürüleceksiniz." (Câsiye: 14-15)

Aklî ve tabiat bilimleri yamsıra, şer'î naklî bilimler de vardır. Bu iki sınıf bilimde önemli olan, insanların doğru yolu bulmasıdır. Fakat tabiat bilimlerini inceleyenlerin geneli, onu yeterince ifâde edememiş, uzayla savaşmış ve Allah' ı inkârda devam etmiştir. Bu tür bilimlerle uğraşanlar anne karnındaki ceninleri görmüşler, yaratıcıyı itiraf edecekleri yerde bunu yapanın meçhul olduğunu söylemişlerdir.

Bu ilhad, bütün Avrupa'yı saran ve dumanı diğer kıtalara ulaşan çağdaş medeniyette genel bir karakterdir. Bu bilimsel sapmanın bir benzeri dinî bilimler arasında da mevcuttur. İnsanlara miras olan dinî bilimler, nefsi cezbetmeyen ve düşünceyi parlatmayan formel araştırmalara dönüşmüştür. İnsanlar, bu atağa karşı içindekilerle herhangi bir alâkası olmayan kitap sandıklan taşıyan hayvanlar gibidirler. Dünya fesadının yarısı, din adamlarının hatası ve psikolojik bozuklukları sebebiyle olmuştur.

Erdemlilik marifettir diyen Sokrat teorisinin İlk kahramanları belki de İsrâiloğul-ları âlimleridir. Ne yazık ki bu âlimler, ilim postuna bürünmüş ve arzularına uymuşlardır:

"Andolsun ki biz, İsrâiloğulları'na kitap, hüküm ve peygamberlik verdik. Onları güzel rızıklarla besledik ve onları âlemlere üstün kıldık. Din konusunda onlara açık deliller verdik. Ama onlar kendilerine ilim geldikten sonra, aralarındaki çekememezlik yüzünden ayrılığa düştüler." (Câsİye: 16-17)

Dinî ilim, doğruluğa ve insafa mirasçı olmadığı zaman bir anlamı ve değeri yoktur. Bugün, kalbleri ölmüş dinci âlimler ve tabiatçı bilim adamları vardır. Bunlar insanlığı güzel bir iyiliğe götürebilirlerdi.

"Hevâ ve hevesini tann edinen ve Allah'ın (kendi katındaki) bir bilgiye göre saptırdığı, kulağım ve kalbini mühürlettiği, gözünün üstüne de perde çektiği kimseyi gördün mü? Şimdi onu Allah'tan başka kim doğru yola eriş (irebilir? Hâlâ ibret almayacak mısınız?" (Câsiye: 23)

Dünyayı anlamadaki zekâ, âhireti anlamadaki ahfhaklıkla birlikte insanı şehvetlerine tapmaya yönlendiriyor, onu salt bu dünya hayatıyla ilişkilendİriyor, kapasitesi-

488 ■ Câsiye Sûresi

M u h a m m e d Gazali

ni onun ötesine kullandırmıyor, aksine inkarcı bir münkir haline getiriyor:

"Dediler ki: 'Hayat ancak bu dünyada yaşadjğımızdır. Ölürüz ve yaşarız. Bizi ancak zaman helak eder.' Bu hususta onların hiç bir bilgisi de yoktur. Onlar sadece zanııa göre hüküm veriyorlar." (Câsiye: 24)

Bu yüzden bu sûrenin sonunda yeniden dirilme ve hesap ile tehdit etme ve insanların yaptıklarından sorulmalarından ibaret olan Rableri Önündeki konumları belirtilmiştir.

"Göklerin ve yerin mülkü Allah'ındır. Kıyametin kopacağı gün var ya, işte o gün bâtıla sapanlar hüsrana uğrayacaklardır. O gün her ümmeti, diz çökmüş görürsün. Her ümmet kendi kitabına çağrılır, (onlara şöyle denilir: ) Bugün yaptıklarınızla cezalandırılacaksınız. Bu yüzünüze karşı gerçeği söyleyen kitâbı-mızdır. Çünkü biz, yaptıklarınızı kaydediyoruz." (Câsiye: 27-29)

Bu çağın medeniyeti biraz düşünüldüğünde, bilimsel ilerlemenin, beşer hayatının gayesi olduğu görülmekte, insanlar lezzetlerle, burada geçirdikleri az bir zamanla yetinerek ve orada kendilerini bekleyen uzun ebedî dünyayı bırakarak sevinmektedir. Hem sonra Kitap Ehli, insanları Allah'a döndürmekten âciz kalmış ve İslâm'ı hançerleme ve ilerlemesini durdurma hususunda düşmanlarını desteklemişlerdir. Sonunda bütün dünya ufuklarında anarşi yaşanmış ve kullarının siyâsetinde Allah'ın kanunları yok olmuştur. Bu sebeble insanların, kıyamet günü şu sözü duydukları zaman şaşmamaları gerekir:

"Denilir ki: Bu güne kavuşacağınızı unuttuğunuz gibi biz de bugün sizi unuturuz. Yeriniz ateştir, yardımcılarınız da yoktur." (Câsiye: 34)

Dünyaya tapanlar, bu dünyada biraz kazanmış olabilirler. Onlar Allah'a bir şey yapabilirler mi? Eninde sonunda onlar kaybettiler.

"Hamd, göklerin Rabbi, yerin Rabbi, bütün âlemlerin Rabbİ olan Allah'a mahsustur. Göklerde ve yerde azamet yalmz O'nundur. O, azîzdir, hakîmdir." {Câsiye: 36-37)

Sûrenin sonu, Allah'ı övme ve azîz ve hakîm olan Allah'ın güzel iki ismini vurgulama hususunda sûrenin başıyla uygunluk arzetmektedir.

t

Câsiye Sûresi ■ 489


AHKAF SURESİ

Ahkâf Sûresi, "Hâ Mîm" İle başlayan sûrelerin sonuncusudur. Bu sûrelerin bu harflerle başlaması, Kur'ân-ı Kerîm'in âlemlerin Rabbi katından indirildiğini vurgulamak içindir. İnsanların, bir öğrencinin Öğretmenini dinler gibi Kur'ân'ı dinlemesi ve kendilerine sunulan hikmete tâlib olması gerekir ki doğru yolu bulabilsinler ve hatâlarından dönebilsinler.

Sûre, baş taraflarında, Allah'ın, tıpkı hiç bir şeyi meşgul etmeyen uzak ufuklarda dönen gezegenler gibi canlı bedenlerde boşluklar inşâ ettiğini ve içinde yaşadığımız bu dünyanın da aynen ecellerimiz dolunca bizim yok olduğumuz gibi ecelinin geleceğini ve sonra ektiklerimizi yeniden biçmek için ikinci yaşama geçeceğimizi açıklamaktadır:

"Gökleri, yeri ve ikisi arasında bulunanları biz, şüphesiz yerli yerince ve belli bir süre için yarattık. İnkâr edenler uyarıldıkları şeylerden yüz çevirmektedirler." (Ahkâf: 3)

İnkâr edenler iki şeyden yüz çevirmektedirler: Dünya materyaline sahip olan bilimsel yasalardan ve herkesin yaptıklarının hesabım göreceklerini bekledikleri son duraktan.

Ardından sûre, Resul ile müşrikler arasında geçen inanç ve davranışlarını içeren tartışmayı ortaya koymuş ve müşriklerin ilâhlarının hiç bîr şey yaratamayacağını hatırlatma ile söze başlamıştır:

"De ki: Söylesenİze! Allah'ı bırakıp taptığınız şeyler yeryüzünde ne yaratmışlar; göstersenize bana! Yoksa onların göklere ortaklıkları mı vardır? Eğer doğru söyleyenlerden iseniz, bundan evvel (size indirilmiş) bir kitap yahut bir bilgi kalıntısı varsa onu bana getirin." (Ahkâf: 4)

Hiç kimse Asya'yı Allah, Afrika'yı traşka Rab yarattı diyemez. Yine hiç kimse Güneş'i Allah, Ay'ı başka Rab yarattı diyemez. Bu inkâr götürmez bir gerçektir. Al-

AhkâfSüresi*49l

Kur'ân-ı Kerîm'İn Konulu Tefsiri

1 ah'tan başkasına dua etmenin ne değeri vardır? Müşriklerin yakarması, uzaya kadar ulaşsa bile onlar bir şey elde edemezler. Onlar boşa yalvarıyorlar:

"Allah'ı bırakıp da kıyamet gününe kadar kendisine cevap veremeyecek şeylere lapandan daha sapık kim olabilir? (Oysa) onlar, bunların tapmalarından habersizdirler." (Ahkâf: 5}

Müşrikler, Kur'ân'i Muhammed'in uydurduğunu söylüyorlar:

"Yoksa 'O'nu uydurdu'mu diyorlar? De ki: Eğer ben O'nu uydurmuşsam, Allah tarafından bana gelecek şeyi savmaya gücünüz yetmez. O, sizin Kur'ân hakkında yaptığınız taşkınlıkları çok daha iyi bilir. Benimle sizin aranızda şahit olarak O yeter." (Ahkâf: 8)

Muhammed, insanları Allah'ın birliğine, Allah için samimi olmaya, sabah akşam O'nun rızasını ve zikrini gözetmeye çağırmak için insanlara kitabını okuyunca böyle yaptığı İçin Allah onu cezalandırıyor mu? O, ibadet, tevekkül, sabır ve âhireti özlemde, insanların imamı oldu diye kınanıyor mu? Bu kitap dışında, celâl ve ikram sahibine teşvik eden, O'nun büyüklüğünü ve sevgisini aktaran, başka hiç bir semavi kitap okumadım. Bu Muhammed'in suçu mudur?

Kur'ân'ı, Muhammed uydurdu görüşü, doğru bir düşünce ortaya koyamaz. Allah'ın vahyi ve Resulü olduğunu inkâr eden materyalist cahiller bunda ısrar etmektedirler. Böylesi insanlara nasıl cevap verilmiştir?

"De ki: Ben peygamberlerin ilki değilim. Bana ve size ne yapılacağını da bilmem. Ben sadece bana vahyedilene uyarım. Ben sadece apaçık bir uyarıcıyım." (Ahkâf: 9)

Tebliğ yolu meşakkatli olmaya başlayınca kendisiyle hakikat düşmanları arasındaki bu savaşın sonucunda olacak olan şeyi kavrayamadı. Fakat o, Allah'a dayanarak ve güvenerek O'nun emrini yerine getirdi. Ardından başarı elde etti. Ömrünün sonuna kadar Allah'ı hamd ile teşbih etmeyi ve övgüyle yâdetmeyi sürdürdü. Sonunda en yüce dosta kavuştu. Allah'a yalan uyduran dâvetçinin yaşamı bu mudur? Öyleyse nasıl doğru olabilir?

Mekke halkının nübüvveti inkâr hususunda herhangi bir mazereti olamaz. Çünkü Yahudiler, Medine'de kendilerine göre Musa'ya tâbi oluyor ve Muhammed'in risâle-tinden yakînen söz ediyorlardı. Bu yüzden ne genel olarak vahyi inkâr edebilirlerdi ne de özel olarak Muhammed'i inkârları söz konusu olabilirdi:

"De ki: Hiç düşündünüz mü; şayet bu, Allah katından ise ve siz onu inkâr et-mişsenİz, İsrâİloğulları'ndan bir şahit de bunun benzerirjLgörüp inandığı halde siz yine de büyüklük taslamışsaniz (haksızlık etmiş olmaz mısınız)? Şüphesiz Allah zâlimler topluluğunu doğru yola iletmez." (Ahkâf: 10)

492- AM,;,f Sûresi

Muhammet! Gazalî

Bu çağda Muhammed'in nübüvvetini inkâr eden kitleler vardır. Bunların geneli aslında Allah'a inanmamaktadırlar. Onların ıslah olmaları, gerçeklerin aslını yani ismi yüce olan yaratıcı Allah'ı bilmeye başlamalarıyla mümkündür.

İlk Kitap Ehli'ne gelince onların kitaplarıyla olan bağları karmakarışıktır. Mu-hammed'i inkâr edenin, gerçek olarak Allah'ı bilip O'nu birlemesi mümkün değildir. İnsanlara şöyle diyen bir adam kötülenemez:

"Rabbimiz Allah'tır, deyip sonra da dosdoğru yaşayanlara korku yoktur ve onlar üzülmeyeceklerdir. Onlar cennet ehlidirler. Yapmakta olduklarına karşılık orada ebedî kalacaklardır." (Ahkâf: 13-14)

Çünkü o, insanlardan imanı ve dosdoğru olmayı istemiştir. İnsanlardan bu yola uyanların hatası nedir?

İnsanlara daveti sunma esnasında aileler, mü'min ve kâfir diye iki kısma ayrılır. Bazen babalar doğru yola erer, çocuklar sapıtır. Bazen de tam tersi olur. Olsun. Dinde zorlama yoktur. Bazen bütün yakınlar hakka sarılabilir. O zaman nîmet tamamlanır. İşte o an, İnsan şöyle der:

"Bana ve ana-babama verdiğin nimete şükretmemi ve razı olacağın yararlı iş yapmamı temin et. Benim için de zürriyetim İçin de iyiliği devam ettir. Ben sana döndüm. Ve elbette ki ben Müslümanlardanım." (Ahkâf: 15)

Bazen yaramaz bir çocuk, yeniden dirilme ve cezayı kabul etmeyebilir. Anne-ba-basının kendisine nasihatlarmı dinlemeyebilir. Ancak anne-baba onun hakkında Allah için bir şey yapamaz:

"Ana ve babasına: 'Öf be size! Benden önce nice nesiller gelip geçmişken, beni tekrar dirilmekle mi tehdit ediyorsunuz?' diyen kimseye, ana ve babası Allah'ın yardımına sığınarak: 'Yazıklar olsun sana! İman et. Allah'ın, va'di gerçektir.' dedikleri halde o: 'Bu eskilerin masallarından başka bir şey değildir.' der. İşte onlar, kendilerinden önce cinlerden ve insanlardan gelip geçmiş topluluklar içinde, haklarında azabın gerçekleştiği kimselerdir. Gerçekten onlar ziyana uğrayanlardır." (Ahkâf: 17-18)

Genellikle kâfirlerin hayatları, eğlencelerle dolu, tutkularla onarılmış, oyun ve oynaşlarla yüklüdür. Bu yüzden onlar hakkında Allah şöyle buyurmuştur:

"İnkâr edenler ateşe arzolunacakları gün (onlara şöyle denir): Dünyadaki hayatınızda bütün güzel şeylerinizi harcadınız, onların zevkini sürdünüz. Bugün ise alçaltıcı bir azap göreceksiniz." (Ahkâf: 20)

Hz. Ömer, bu âyete istinaden hayatın zevklerinden uzaklaşmıştı. İbni Atiyye'nin aktardığına göre, Hz. Ömer, Şam'a gidince Hâlid b. Velîd, O'na çok hoş bir yemek ikram etti. Bunun üzerine Hz. Ömer dedi ki: "Tamam bu bizim için. Ölmüş fakir

Ahkâf Sûresi • 493

Kur'ân-ı Kerîm'in Konulu Tefsiri

Müslümanlar için ne var, onlar arpa ekmeği ile bile doymadılar?" Hâlid, dedi ki: "Onlar İçin cennet var."

Hz. Ömer, ağladı ve: "Eğer bizim payımıza düşen makam ise onlar cennete gittiler, bizlerse onlardan çok uzaklaştık." dedi.

Hz. Ömer, yönetiminde zühd sahibi idi. Fakir Müslümanların yemeğinden fazlasını yemezdi. Biz, Allah'ın kullarına iyi olan şeyleri yasaklamadığını biliyoruz. Fakat israf edenlerin aşırı gidenlere meyletmeleri sebebiyle hak ve görevleri unutmaları uyarılmıştır.

Putperestlerin İslâm düşmanlığı çok sert idi. Onun direnmesine hiç bir fırsat tanımadılar. Hemen üzerine abandılar. Müslümanlar bu düşmanlık karşısında sabrettiler. Kur'ân Müslümanları cesaretlendirdi, delillerini kuvvetlendirdi ve davetin geleceğine güvenle bakabilmeleri için düşman ne kadar azgın da olsa onları tarih geçidinden geçirdi. İşte bunun için Allah, peygamberine şöyle buyurdu:

"Âd kavminin kardeşini (Hûd'u) an. Zira o, kendisinden önce ve sonra uyarıcıların da gelip geçtiği Ahkâf bölgesindeki kavmine: 'Allah'tan başkasına kulluk etmeyin. Ben sizin büyük bir günün azabına uğramanızdan korkuyorum.' demişti." (Ahkâf: 21)

Bu kıyamet gününün azabı mıdır? Yoksa onların meydanlara İndikleri kökünü kazıma azabı mıdır?

Buradaki uyarı her iki durum için de mümkündür. Âd kavmi, Yemen'in güneyinde geniş bir çölde Hadramevt yakınlarında idi. Onların atak, cesur ve güçlü özelliklerine daha önce işaret edilmişti. Onlar, peygamberleri Hûd'u yalanladılar ve terket-tiler. Bu yüzden Allah onları uzun süre kuraklıkla cezalandırdı. Fakat yıllar onların kanaatlerini değiştirmedi ve serlerine engel olamadı.

"Onlar Hûd'a şöyle dediler: 'Sen bizi tanrılarımızdan çevirmek için mi geldin? Hadi, doğru söyleyenlerden isen, bizi tehdit etliğin şeyi başımıza getir.' dediler." (Ahkâf: 22}

Hiç bir şey kalmadı. Ancak onların hemen istedikleri şey başlarına geliverdi. Ufu-ka baktılar, kendilerine doğru gelen bulutları gördüler ve birbirlerini senelerdir yüzünü göremedikleri yağmur ile müjdelediler:

"Nihayet onu, vadilerine doğru yayılan bir bulut şeklinde görünce: 'Bu bize yağmur yağdıracak yaygın bir buluttur.' dediler. Hayır! O sîzin aceie gelmesini istediğiniz şeydir. İçinde acı azâb bulunan bir rüzgârdır! O (rüzgâr), Rabbinin emriyle her şeyi yıkar, mahveder. Nitekim (o kasırga gelince) onların evlerinden başka her şey görünmez oldu." (Ahkâf: 24-25)

494 ■ Ahkâf Sûresi

Muhammed Gazalî

Canlılar yok oldu ve sadece yerle bir olmuş evler kaldı.

Ad kavmi, Kureyş'den daha güçlü idi. Kadere yenik düşmediler mi? Neden pişman olmadılar? Fakat insanlar, akıllarını uyutarak, gözlerini kapatarak ve kulaklarını tıkayarak kendilerini imandan ahkoyarlar. İşte o zaman vahşî hayvanlardan daha şaşkın olurlar:

"Andolsun ki, onlara da size vermediğimiz kudret ve serveti vermiştik. Kendilerine kulaklar, gözler ve kalbler vermiştik. Fakat kulakları, gözleri ve kalbleri kendilerine bir fayda sağlamadı. Zira bile bile Allah'ın âyetlerini inkâr ediyorlardı. Alay edip durdukları şey, kendilerim kuşatıverdi." (Ahkâf: 26)

Kureyş, Arap Yarımadasının ortasında oturmakta, harap olmuş şehirleri, yerle bir olmuş Lût kavminin kasabalarını onarmaya gitmekte, Sebe' ve Tebba' kavminin başına gelenleri bilmektedirler. Putları onları kurtarabildi mî?

"Hayır, onları bırakıp gittiler. Bu onların yalanı ve uydurup durdukları şeydir." (Ahkâf: 28)

Mekkelilerin inadı dillere pelesenk olacak kadar fazlaydı. Kur'ân, peygamberlerin emirinin kalbinden hüzünleri dağıtacak şeylerle ve dâvetçilerin -kıyamete dek-hakkı savunacak ve hidâyet meşalesini sürdürecek planlarla doludur.

Sonra Ahkâf Sûresi, Kur'ân'a kulak vermeyen bazı insanlardan ve O'nu dinleyen ve yoluna uyan bir grup cinlerden söz etmektedir. Bu onların düşünmeleri için yeterli değil mi?

Laf lafı açar. Hurâfeci insanlar, hayallerinin peşine dalmak için dedikodu mahfillerine koşarlar ve aklî sapmalara yönelirler.

Kur'ân, şeytandan şöyle söz ediyor:

"Çünkü o ve yandaşları, sizin onları göremeyeceğiniz yerden sizi görürler." (A'râf: 27)

Onlar, cinlerin hayatından kitaplar yazmak ve onlarla insanlar arasında evlenmek ve onların büyüleme üslubundan yararlanmak için gelirler. Onlar bu boş şeylerle o kadar uğraştılar ki, göklerin ve yerin kendisi İçin yaratıldığı Hak önünde engelleyiciler olarak durdular. Çoluk çocukları perişan oldu. Kanun koyucu olarak O'nu keşfedemediler ve O'ndan hiç bir şekilde yararlanamadılar. Batı, gökleri ve yeri yaratan bu Hakkı Öğrenmekle mi kalkınmışlardır? Bunu bir tarafa bırakalım. Kur'ân-i Kerîm'in ahmak müşriklerden oluşan yalancıların dinlemeleri için cinlerden aktardıklarına bir bakalım:

"Bir zamanlar, cinlerden bir grubu, Kur'ân dinlemek üzere sana yöneltmiştik. Ona geldiklerinde (birbirlerine): Susıtff, (dinleyin) dediler. (Okuma) bitirilince de uyarıcılar olarak kavimlerine döndüler." (Ahkâf: 29)

Ahkâf Sûresi • 495

Kur' â ıı-ı Kerîm 'in Konulu Tefsiri

Ancak cinlerden başka Ademoğulfarı'ndan şöyle diyenler oldu: "Bu Kur'ân'ı dinlemeyin, onun hakkında gürültü edin. Belki (böylece) ona galip gelirsiniz." (Fus-silet: 26)

Cinler ise denileni iyice kavradılar ve kavimlerine uyarıcılar olarak döndüler. Onların dediklerine bir bakalım:

"...Biz Musa'dan sonra indirilen bîr kitap dinledik." (Ahkâf: 30)

Belki de onlar, İncil, Tevrat'a mülhak, O'nun hükümlerini destekleyen ve bazı şiddetli hükümlerini hafifleten bir kitap olduğu için böyle söylemişlerdi. Kur'ân ise, anlamlarında Tevrat ve İncil'i rafa kaldıran ve önceki vahiylere egemen olan bir şeriat ortaya koyan müstakil bir kitaptır:

"Ey kavmimiz, Allah'ın dâvetçîsine uyun. O'na inanın ki (Allah) günahlarınızdan bir kısmını bağışlasın ve sizi acı azaptan korusun." (Ahkâf: 31)

Bağlama göre Kureyş'in anlatılması, karanlıklardan çıkarılması, yeniden dirilme ve ceza ile tehdit edilmesi devam etmektedir.

"Gökleri ve yeri yaratan, bunları yaratmakla yorulmayan Allah'ın, ölüleri de diriltmeye kadir olduğunu görmüyorlar mı? Evet O, her şeye kadirdir." (Ahkâf: 33)

Âd kavmi, Kureyş'ten, cinler ise her iki kabileden daha güçlüdür. Bu, insanlar yanında küfrün elebaşlarma engel olabilmiş midir?

Ahkâf Sûresi, Nûh, İbrahim, Mûsâ ve İsa'dan oluşan, kavimlerinin yaptıklarına sabreden ve onlar hakkında kaderin hükmü gelinceye kadar direnmeye devam eden azim sahibi peygamberlerle teselli olmasını Muhammed'den isteyen bir âyetle son bulmuştur:

"O halde sen de peygamberlerden azîm (ve irade) sahiplerinin sabrettikleri gibi sabret. Onlar için acele etme..." (Ahkâf: 35)

Mücâdele günlerce sürer. Beklenen sonuç gelince sanki bir nostalji oluverir. Âdeta eskiyi yâdetmeden ibaret kalır. Şâir'İn dediği gibi:

Sânla sen çağın herhangi bir gecesinden geçmedin; Senden isteneni kavradığında.

"Onlar tehdit edildikleri azabı gördükleri gün, sanki gündüzün sadece bir saati kadar (dünyada) kalmış gibi olurlar." (Ahkâf: 35)

"Onun tamamı böyle zikredilmiştir. (Bu) bir tebliğdir. Yoldan çıkmış topluluktan başkası helak edilir mi?" (Ahkâf: 35)

496 ■ Ahkâf Sûresi


MUHAMMED SURESİ

Bu sûre, Kıtal Sûresi olarak da isimlendirilmiştir. Bu sûre, Allah Resulü (s.a.v)'nü, merhamet ve melhame (savaş) peygamberi, zâlimden mazlumun ve katilden maktulün hakkını alan, yeryüzünde çalım satarak yürüyen azgını bırakmayan, onun burnunu yere sürten ve tırnaklarını kesen olduğunu açıklamıştır.

Bu sûrenin atmosferini tanıman için önce kendine soruver: Erkeklerini boğazlayan ve kadınlarına tecavüz eden Sırblara karşı Bosnalılar gönüllerinde ne hissediyorlar? Kin ve öfkeden başka ne olabilir? Kendi vatanlarından çıkaran, kanlarım ve haklarını helâl gören Yahudilere karşı Filistinliler gönüllerinde neler hissediyorlar? Gazap ve kinden başka ne olabilir?

Rezil bir şekilde.yenik düşene meydanda düşmanıyla karşılaşınca ona Kur'ân'ın demesi karşısında neyi bekliyorsun? Kur'ân ona şöyle der: "Onlarla savaşın ki Allah, sizin ellerinizle onlara azâb etsin, onları rezil etsin, sizi onlara üstün getirsin ve mü'mirilerin gönüllerini ferahlandırsın. Yüreklerinin öfkesini gidersin." (Tevbe: 14-15) Veya bu sûrede gelen şu âyet ona şöyle der:

"(Savaşta) inkâr edenlerle karşılaştığınız zaman hemen boyunlarını vurun. Nihayet onları iyice vurup sindirince bağı sıkıca bağlayın (onları esir alın). Ondan sonra artık ya lütfen bırakır veya karşılığında fidye alırsınız. Harb ağırlığını bı-rakıncaya kadar. Allah dileseydi onlardan öç alırdı, fakat sizi birbirinizle denemek için (size savaşı emrediyor)..." (Muhammed: 4)

Harb, acı bir ilaçtır. Fakat hasta için daha acıdır. Şevkiî'nin dediği gibi:

Harb, senin yanındaki hakta bir kanundur

Zehirlerden damıtılmış bir ilaçtır..

Sûre, genel, Ölümsüz kanunlar içeren âyetlerle başlamıştır:

"İnkâr edip (insanları) Allah'ın yolundan çevirenlerin amellerini (Allah) boşa

Muhammed Sûresi ■ 497

Kur '3 n-ı Kerîm ' i n Konulu Tefsiri

çıkarmıştır. İnanıp iyi ameller işleyenlerin, Rableri tarafından Muhammed'e indirilen gerçeğe inananların günahlarını da (Allah) Örtmüş ve hallerini düzeltmiştir. Bu böyledir: Çünkü inkâr edenler bâtıla uymuşlar; inananlar ise Rabie-rinden gelen hakka uymuşlardır, İşte Allah onların durumlarını, İnsanlara böyle anlatır." (Muhammed: 1-3}

Sûre, bu genel yasa ile başladığı gibi aynı manayı sonunda da tekrarlamıştır. Şanı Yüce Allah şöyle buyurmuştur:

"İnkâr edip (insanları) Allah yolundan çevirenler ve kendilerine doğru yol belli olduktan sonra Resûl'e eziyet edenler, Allah'a hiç bir zarar veremezler. (Allah) onların işlerini boşa çıkaracaktır." (Muhammed: 32)

Müslümanlar savaş alanlarında bu sûreyi hep birden yüksek sesle okuyorlardı. Âyet fasılalarına gelince sakin "Mîm" ile bitiyordu. Ay ellerdeki toplu duruş, düşmanın kalbini söken bir ses oluşturuyordu.

Sonra ilâhî va'd, katılıma ve canı ortaya koymaya çağırarak savaş neticesini destekliyordu:

"Ey inananlar, eğer siz Allah'a yardım ederseniz (Allah da) size yardım eder; ayaklarınızı sağlam tutar. İnkâr edenler(e gelince): Yıkım onlara! (Allah) onların işlerini boşa çıkarmıştır." (Muhammed: 7-8)

Bu askerî öğretiler arasında Kur'ân şehidlerîn durumunu ve onları bekleyen karşılığı zikrediyor:

"Allah yolunda öldürülenler (yok mu Allah) onların amellerini zâyî etmeyecektir. Onları hidâyete erdirecek ve durumlarını düzeltecektir. Onları, (dünyada iken) kendilerine tarif ettiği cennete sokacaktır." (Muhammed: 4-6)

Ardından beklenilen nimetleri örnekler vererek anlatıyor:

"Korunanlara söz verilen cennetin durumu şudur: İçinde bozulmayan sudan ırmaklar, tadı değişmeyen sütten ırmaklar, içenlere lezzet veren şaraptan ırmaklar ve süzme baldan ırmaklar vardır." (Muhammed: 15)

Bu âyetler arasında birleşik teşbih ve göz aydınlığı ibâdet geçmektedir: ''Onların orada duası: Allah'ım, sen her türlü eksiklikten uzaksın! Birbirlerine sağlık dilekleri, Selam; dualarının sonu da, âlemlerin Rabbi Allah'a hamdolsun, sözüdür." (Yûnus: 10)

Mücâhid mü'minler ve haddi aşan kâfirlerden söz edilmekle birlikte sakat olan gizli perdelerini açığa vurmak ve toplumu şerlerinden korumak İçin münafıklardan da söz edilmektedir. Çünkü bu insanlar, kerîm resul etrafında öbeklenen Müslümanların içlerine katılıyor ve onlara yapılan yönlendirmeleri dinliyorlar fakat şüpheli bir kalb ile. Tekliflerdeki hafif ibâdetlere katılıyorlar. Peygamber ile O'nun sahabesi arasında

498 ■ Muhammed Sûresi

Muhammed Gazali

geçenleri İslâm düşmanlarma taşıyorlar. Bu durum onların gizli küfürlerini ortaya koyuyordu:

"İçlerinden gelip seni dinleyen vardır. Fakat senin yanından çıktıkları zaman kendilerine bilgi verilmiş olanlara: 'Demin ne söyledi?' derler. Onlar öyle kimselerdir ki Allah, kalblerini mühürlemiştir de kendi hevâ ve heveslerinin ardına düşmüşlerdir." (Muhammed: 16)

Bu soru, bilmeme veya alay içermektedir. Ancak bu insanların kıtal (savaş) emri inince yüzleri simsiyah kesilmiş ve korkudan ödleri patlamıştır. Çünkü bu insanların savundukları bir inançları yoktur. Onlar kendilerini ödlek yapan dünyevî çıkarlar peşinden koşmaktadırlar:

1 ".. .Fakat hükmü açık bir sûre indirilip de onda savaştan söz edilince, kalblerin-de hastalık olanların, sana Ölümden bayılıp düşen kimsenin bakışı gibi baktıklarını görürsün." (Muhammed: 20)

Münafıkların suçları çok daha fazladır. Burada İslâm'dan hiç anlamayan ve bönce ona karşı savaş açan kâfirler de vardır. Ancak bu münafıklar, Müslümanların arkasına sığınarak İnen vahyi dinlemekte ve risâlet sahibinin sîretine dil uzatmaktadırlar. Bu yüzden onların hiç bir mazeretleri yoktur:

"Kendilerine doğru yol belli olduktan sonra arkalarına dönenlere, şeytan (günah işlemeyi) kolaylaştırmış ve onları uzun arzulara düşürmüştür." (Muhammed: 25)

İçinde bulunduğumuz bu çağda ikiyüzlüler, eski sahtekârların sîretlerini yeniden ortaya koymakta, uluslararası misyonerlik teşkilâtının veya kültürel savaş merkezlerinin öğretilerine katılmakta, insanlar arasında fitne çıkarmakta, ışıklar saçmakta, materyalist görüşleri tercih etmekte ve mücâhidlerle alay etmektedirler:

"Bu böyledir. Çünkü onlar, Allah'ın İndirdiğinden hoşlanmayanlara: 'Bazı hususlarda size itaat edeceğiz.' dediler. Oysa Allah, onların gizlediklerini biliyor. Fakat melekler, onların canlarını alırken, yüzlerini ve sırtlarını düğmeye başladıkları zaman nasıl? Bu böyledir. Çünkü onlar, Allah'ı kızdıran şeylerin ardınca gittüer. O'nu razı edecek şeylerden hoşlanmadılar. Bu yüzden (Allah) onların amellerini boşa çıkardı." (Muhammed: 26-28)

Allah, bu münafıkları açıklamıştır. Her halükârda bu tip insanlar, davranışlarıyla bilinecek ve amelleri kendilerini ele verecektir. Buna karşın bu tip insanlar, kendilerini ele vermemek için kibar sözlüdürler:

"Biz dileseydik onları sana gösterirdik, sen onları sımalarından tanırdın ve onları sözlerinin üslûbundan tanırdrn. Allah bütün işlediklerinizi bilir." (Muhammed: 30}

Muhammed Süresi • 499

Kur'ân-ı Kerîm 'in Konulu Tefsiri

Sûre, mü'minlerin, her ne kadar savaş kızışıp uzasa da teslim olmamaları, zayıf sebeplere direnmeleri ve savaş yüklerini omuzlanmaları vasiyetleriyle son bulmuştur:

"Sakın gevşeyip (zillet içinde) barış istemeyin. Çünkü galipsiniz. Allah sizinle beraberdir. O sizin amellerinizi zâyî etmeyecektir." (Muhammed: 35)

Sonra hakka yardım etmeksizin cimrilerin yanlarındakileri harcamalarından vazgeçenler için şöyle denmektedir:

"İşte sizler, Allah yolunda harcamaya çağrılıyorsunuz; ama içinizden kimisi cimrilik ediyor. Kİm cimrilik ederse o ancak kendisine cimrilik eder. Allah zengindir, sizler fakirsiniz. Eğer yüz çevirecek olursanız, yerinize başka bir toplum getirir de onlar sizin gibi olmazlar." (Muhammed: 38)

Korkak ve cimri toplumların, yaşamaya ve ayakta durmaya hakları yoktur.

t

500 • Muhammed Sûresi


FETİH SURESİ

Müslümanlar, kalbleri kırık bir şekilde Hudeybiye umresinden döndüler. Oysa Beytü'l-Harâm'ı ziyaret etmek, Kâ'betÜ'l-Müşerrefe'yi tavaf etmek, Safa İle Merve arasında sa'y etmek istiyorlardı. Arzularına ulaşamadılar. Müşriklerin taviz vermemeleriyle birlikte zorlu bir girişimden sonra Mekke yolundan döndüler. Şayet Resûl'ün (s.a.v) hikmeti olmasaydı iki taraf arasında neredeyse savaş çıkacaktı. Peyderpey Medine'ye dönerken müjdelerle dolu olan bu sûre iniverdi:

"Biz sana apaçık bir fetih verdik. Ta ki Allah, senin günahından, geçmiş ve gelecek olanı bağışlasın, sana olan nimetini tamamlasın ve seni doğru bir yola iletsin. Ve Allah sana şanlı bir zafer versin." (Fetih: 1-3)

Nasr (yardım) olunca evet zafer olur. Bu büyük fethin başlangıcı idi.

Davetin ayrışım ve önündeki engellerin kaldırılışı esnasında bu böyle oldu. Müşriklerin peygambere dayattıkları şartlardan sonra idi. Müslümanlar bu şartları tiksinerek kabul etmişlerdi. Tebliğ alanı genişledi. İslâm'a girenler çoğaldı. Peygamberin ve O'nun Rabbinin istekleri doğrultusunda İslâm devleti itiraf edilmiş oldu. Daha iki yıl geçmeden Mekke, onbİrilerce savaşçıyı yöneten risâlet sahibine boyun eğdi. Çağlar boyu Allah'tan başkasına tapılan putlar yerle bir oldu. Tevhid sancağı göndere çekildi ve Bilâİ Kâ'be'nin üstünde ezan okudu.

Hudeybiye'de Resûl'ün hikmeti, kendisinden sonra gelen bütün bu meyveleri peşinden getirdi. Bu yüzden Allah, mağfiret ve zafer İle müjdeledi ve ardından müjde bütün mü'minlere erişti:

"O, imanlarına iman katsınlar diye mü'minlerin kalblerine huzur (ve sebat) indirdi. Göklerin ve yerin askerleri Allah'ındır. Allah bilendir, her şeyi hikmetle yapandır. Ki inanan erkekleri ve inanan kadınları, altlarından ırmaklar akan cennetlere soksun." (Fetih: 4-5)

Müslümanların düşmanlarına ise, dünya ve âhirette elem vardır. Onlar yenik dü-

Fetih Sûresi • 501

K u r ' â n - i Kerîm'in Konulu Tefsiri

şecekler, şirkin sancağı indirilecek, onlara güçleri ve destekçileri bir fayda vermeyecektir. Çünkü hiç kimse Allah'ı yenemez:

"Göklerin ve yerin askerleri Allah'ındır. Allah, azîzdİr, hakîmdir." (Fetih: 7)

Allah, câhiliyeyi kökünden kazıması, teşbih ve tahmid ile kaim olan bir ümmet inşâ etmesi için hak ile Muhammed'i göndermiştir. Sahabe, bu âbid ve mücâhid ümmeti oluşturmuş ve zorluk anında ölümüne biat etmişlerdir. Onlardan hiç kimse geri kalmamıştır. Bunda şaşılacak bir şey yok. Çünkü onlar Allah için yaşamış ve O'nun yolunda Ölmüşlerdir. Bu yüzden onlar hakkında Allah şöyle buyurmuştur:

"Sana biat edenler, gerçekte Allah'a biat etmektedirler. Allah'ın eli onların ellerinin üzerindedir. Kim ahdini bozarsa, kendi aleyhine bozmuş olur. Ve kim Allah'a vermiş olduğu sözü tutarsa Allah ona büyük bir mükâfat verecektir." (Fetih: 10)

Hepsi Allah'ı kabul etmiş, Allah da onlardan hoşnud olmuş ve onları dünya ve âhirette İyilik ile ödüllendirmiştir:

"Allah şu mü'minlerden razı olmuştur ki onlar ağacın altında sana biat ediyorlardı. Allah onların gönüllerindekini bildiği için onların üzerine huzur ve güven indirdi ve onlara yakın bir fetih verdi. Yine onlara (yakında) alacakları birçok ganimetler bahşeyledi." (Fetih; 18-19)

Fetih Sûresi, Müslümanların (Hudeybiye'den) Medine'ye dönmeleri esnasında onları teselli etmek ve rahatlatmak için inmiş ve sonra onlarla birlikte çıkmayan kavmin (münafıkların) gerçek yüzünü Müslümanlara tanıtmış ve kendileri hakkında söyledikleri sözleri öğretmiştir. Müslümanlar umre yapmayı kararlaştırmışlar, çıkmak için hazırlanmışlar, Medİneli münafıklar içlerinden: "Bunlar dönemeyecekler, Kureyş bunların cezasını verecek ve feci bir şekilde onları cezalandıracaktır." demişlerdi.

İlginçtir. Bu münafıklar, Medine'de bozguna uğrayan grupların yenilmesinden ibret almamışlardır. Ancak onların ruhlarına nifak yerleşmiş, Müslümanları felâketlere uğratmak için fırsat kollamışlar ve olayları kendi içlerindeki kinlere göre yorumlamışlardır. Zor durumda kalınca yalana sığınmışlardır.

"Bedevî (köylü)lerden geri bırakılanlar, sana diyecekler ki: 'Mallarımız ve çocuklarımız bizi (seninle beraber gelmekten) alıkoydu. Bizim için (Allah'tan) mağfiret dile. Onlar kalblerinde olmayan bir şeyi söylüyorlar. De ki: Allah size bir zarar vermek dilemiş, yahut size bir yarar vermek istemiş olsa Allah'ın, sizin için dilediğine kim engel olabilir? Hayır Allah yaptıklarınızı haber almakladır. Herhalde siz sandınız ki Resul ve mü'minler, bir daha ailelerine dönmeyecekler. Bu (düşünce) gönüIİerinizde süslendirild/. Kötü zanda bulundunuz ve helaki hak etmiş bir topluluk oldunuz. Kim Allah'a ve Resûlü'ne inanmazsa bilsin ki, biz, kâfirler İçin alevli bir ateş hazırlamışızdır." (Felih: 11-13)

502 • Fetih Süresi

M u h a m m e ci Gazali

Münafıklar, müşriklerin karakterlerini tanıyorlardı. Çünkü onlar birbirlerinin zür-rİyetindendirler. İşte bu yüzden Kureyş'in, Müslümanların Mekke'ye girmelerine izin vermeyeceklerini, aralarında savaş olunca az oldukları için Müslümanların yenileceklerini zannettiler. Kuşkusuz Müslümanlar sağ salim dönünce şaşırıverdiler. Yapmaları gereken umre gelecek yıla ertelendi. Allah Müslümanların işini ayarlamıştı. İşlerini hayır ve başarı içerikli düzenlemişti.

"Göklerin ve yerin mülkü Allah'ındır. O, dilediğini bağışlar, dilediğine azâb eder. Allah çok bağışlayan, çok merhamet edendir." (Fetih: 14)

Münafıklardan isteyenlerin dönmeleri için tevbe kapısının açık bulunması Allah'ın rahmetindendir. Fakat Allah, münafıklara dünyaya tapmalarını, pis çıkarlarını gözetmelerini ve ip üzerinde cambazlık etmelerini bırakmalarını şart koştu.

Münafıklar, azılı kâfirlerle savaşmadıkça ve savaşlarında direnmedİkçe onların tevbeleri kabul olmayacaktır.

"O geride kalan bedevilere de ki: Siz yakında çok kuvvetli bir kavme karşı savaşmaya davet edileceksiniz, onlarla (ya) dövüşürsünüz, yahut onlar Müslüman olurlar. Eğer itaat ederseniz, Allah size güzel bir mükâfat verir; (yok) eğer önceden döndüğünüz gibi yine dönerseniz, size acı bir şekilde azâb eder." (Fetih: 16)

Bu, çok kuvvetli olan kavim kimdir?

Bir rivayete göre, Huneyn gününde Havâzin ve Sakîf kabileleridir. Bir rivayete göre, müited olan Benî Hanife kabilesidir. Bir başka rivayete göre, Fars ve Rum'dur. Hangi kabile olursa olsun, savaş fedâkârlık ve sabra muhtaçtır. Bu yüzden her belirti nifakı gizler.

Geride kalanlar, Hayber Savaşı'nda Müslümanlarla elde ettikleri ganimetleri paylaşmak istediler. Fakat Allah bunu kabul etmedi. Neden Yahudiler, kuvvetli olarak nitelenmediler? Onların bu günlerdeki başarıları, ilim olarak İslâm'a yükselemeyen ve Allah'ın desteğini ummayan sekülarist ya da ırkçı olduklarındandır.

"O geride bırakılanlar, ganimetleri almak için gittiğiniz zaman: 'Bizi bırakın (biz de) sizinle beraber gelelim.' diyecekler. (Onlar) Allah'ın sözünü değiştirmek istiyorlar. De ki: 'Siz bizimle gelemezsiniz. Allah önceden böyle buyurdu.' Onlar: 'Bizi kıskanıyorsunuz.' diyecekler. Hayfr, onlar pek az anlayan kimselerdir." (Fetih: 15)

Hayber fethi ve oranın servetini ele geçirme, Hudeybiye'ye katılanlar için Allah'ın bir mükâfatıdır. Bu mükâfat, Hudeybiye'den dönüşlerinden 40 gün sonra tamamlanmıştır.

Hayber, İslâm davetinin başlangıcından yirmi yıl geçtikten sonra gerçekleşmiştir. Hayber, Hicaz bölgesinin kuzeyinde bulunan en güçlü ve en zengin Yahudiler'in va-

Fctih Sûresi • 503

Kur'ân-ı Kerîm'in Konulu Tefsiri

tanları idi. Orası ele geçince Yahudi sancağı düştü. Bu bölgede öbekleşen devletçikler sona erdi. Dünya Yahudi arbedesinden kurtulmuş oldu.

Yahudiler, kendilerine inen vahye hizmet etmediler, onun saygın konumuyla onurlanmadılar. Arapları içlerine düştükleri putperestlikten kurtarmaya yeltenmedi-ler. Tam aksini yaptılar. Tevhid peygamberine karşı putperestliği desteklediler, Müslümanların putlara tapmasını istediler. Onların ayakta kalmasını arzulamadılar.

Yahudilerin, dini, kavimciliğe çevirmeleri veya kendilerini başkalarından soyutlamaları, Allah'ı sanki bütün insanların Rabbi değil sadece İsrail'in Rabbi konumuna getirmeleri bir Yahudi âfetidir.

Yahudiler, kendilerinin Allah katında Özel konumları olduğunu sanınca bu ilâha yakınlaşmak için birşey sunmadılar. Aksine zina yaptılar, faize daldılar ve dünyaya taptılar. Âdeta dini, kabileler üzerine böbürlenmek için bir miras konumuna düşürdüler.

Arap peygamberle birlikte onların iyileri, Medine'ye hicret edenlerin ve civarlarına yerleşenlerin ilki oldular. Buna rağmen Peygamber'e karşı hep içlerinde şer barındırdılar ve ihanet gizlediler. Bu yüzden Yüce Allah şöyle buyurmuştur; "Kitap sahiplerinden çoğu, gerçek kendilerine besbelli olduktan sonra, sırf içlerindeki kıskançlıktan ötürü sizi imanınızdan sonra küfre döndürmek isterler. Allah emrini getirinceye kadar affedin, hoş görün. Şüphesiz Allah, her şeye gücü yetendir." (Bakara: 109)

Allah emrini gerçekleştirdi. Yahudileri yeniden cezalandırdı. Onları çöllerde dolaştırdı! Onlar azgınlıklarında diretince Allah, hicretin yedinci yılı başlarında onların son kalelerini de düşürdü. Taşkınlıklarında kendisine güvendikleri güçleri ellerinden aldı. Yahudileri ve mallarını, kıtlık ve zorluk esnasında ayaklarının altına aldıkları Müslümanlara ganimet yaptı.

"Allah size, elde edeceğiniz birçok ganimetler va'deiti. Bunu size çabucak verdi. İnsanların ellerini sizden çekti (size karşı onların dirençlerini kırdı) ki bu, inananlara, bir işaret olsun ve sizi dosdoğru yola iletsin." (Fetih: 20)

Allah, peygamberiyle Hudeybiye'ye gidenlere ve ağaç altında ona biat edenlere böyle bir iyilikte bulundu.

Fetih Sûresi, ResûTün Mekke'deki müşriklerle savaşmayı kabul etmemesindeki ilâhî hikmeti açıklamıştır. Şayet Resul, onlarla savaşsaydı Allah'ın şu buyruğunda ifâde edildiği gibi onlar ağır bir yenilgiye uğrayacaklardı:

"Eğer kâfirler sizinle savaş salardı, arkalarına dö'nüp kaçarlardı, sonra ne bir koruyucu, ne de bir yardımcı bulamazlardı." (Fetih: 22)

Öyleyse Resul, neden onlarla savaşmadı? #

Hz. Peygamber, Harem, öncelikle miras bırakılan konumu itibariyle kan dökül-

504 ■ Fetilı Sûresi

Mulıammed G aza lî

meşini istemediği için böyle davrandı. Çünkü İslâm her tarafa yayılmıştı. Bizzat Mekke'de birçok insan İslâm'ı kabul etmişlerdi. Fakat küfrün baskısıyla korkularından imanlarını gizliyorlardı. Eğer savaş çıksaydı ve Müslümanlar Mekke ehline karşı kılıç kullansalardı bu meçhul mü'minler ezaya uğrayacak ve mazlum olarak öldürüleceklerdi.

Yüce Allah şöyle buyurdu:

"Eğer (Mekke'de) kendilerini bilmediğiniz için tepeleneceğiniz ve bilmeyerek tepelemenizden ötürü, kendileri yüzünden bir belâya uğrayacağınız inanmış erkekler ve inanmış kadınlar olmasaydı (Allah savaşı önlemezdi). Dilediklerine rahmel etmek için Allah böyle yapmıştır. Eğer onlar birbirinden ayrılmış olsalardı elbette onlardan İnkâr edenleri elemli bir azaba çarptjrırdık." (Fetih: 25)

Her halükârda Hicret'in altıncı yılında Kâ'be'yİ ziyaretten alıkonulan Müslümanlar, vazifelerini Hicret'in yedinci yılında yaptılar. Ardından Hicret'in sekizinci yılında Mekke'yi fethettiler.

Bu seneler içerisinde kaç kişi Öldü? Üç-beş kişi! İslâm, her iki tarafın canlarını zâyî etmemeye özen gösterir. İslâm davetinin başından itibaren devletini kurana dek Ölenlerin sayısı, bir gecede Katolikler ile Protestanlar arasında meydana gelen "Saint Barthelemeo" katliamında ölenlerin sayısından çok daha azdır.

Fakat bizim dinimiz iftiraya maruz kalmakta ve hakkında âdî yaygaralar koparılmaktadır.

Hudeybiye'den sonuna kadar olan olaylar hakkında Yüce Allah şöyle buyurmaktadır:

"Andolsun ki Allah, elçisinin rüyasını doğru çıkardı. Allah dilerse siz güven içinde başlarınızı traş etmiş ve kısaltmış olarak, korkmadan Mescid-i Haram'a gireceksiniz. Allah sizin bilmediğinizi bilir. İşte bundan önce size yakın bir fetih verdi." (Fetih: 27)

Ardından göz atmamız gereken şu âyet inmiştir:

"Bütün dinlerden üstün kılmak üzere, peygamberini hidâyet ve hak din ile gönderen O'dur. Şahit olarak Allah yeter." (Fetih: 28)

Âyetin açıkça ifade ettiğine göre, nasr (zafer), geçmişte ve gelecekte İslâm'ın müttefikidir. Kıyamet kopuncaya dek bu böyle olacak ve İslâm sancağı dalgalanacaktır. Hadiste geçtiği Üzere: "Ümmetim yağmur gibidir. Başı mı hayırlı yoksa sonu mu hayırlı bilinmez." Fakat İslâm için zafer kabiliyetler ister. Ancak korunmuş neslin bunu yerine getirmesi gerekir. Kİm bu kabiliyetleri yİÎİrirse emeline ulaşamaz. Ancak kendine eder. Allah'a bir zararı dokunamaz.

Fetih Sûresi • 505

Kur'ân-ı Kerîm'in Konulu Tefsiri

Fetih Sûresi'nin son âyeti, kendisine yardım edilen ümmetin özelliklerini şöyle açıklamaktadır:

"Mulıammed Allah'ın elçisidir. Beraberinde bulunanlarda kâfirlere karşı çetin, kendi aralarında merhametlidirler." (Fetih: 29)

Bu cümleyi tahlil ettiğimde bir hafta içinde okuyabildiğim iki durum arasında denge kurabildim.

Arap devletlerinin birinde onüç radikal Müslümanın temizleme operasyonuyla öldürüldüğü haberini okumuştum. Yine Suriye İle İsrail arasında Amerikan arabulucusunun Yahudilere sunduğu şöyle bir haber okumuştum: Suriye, son bir kaç yıl içinde Lübnan'da öldürülen, esir edilen veya yaralanan dört-beş Yahudi askerini araştıracak. Bu askerler şayet öldürülmüşse cesetlerini, yok öldtirülmemişse kendilerini bulup teslim edeceklerdir. Yahudi halkı, evlatlarına karşı ne kadar düşkündür!

Ben iki haberi karşılaştırdığımda bu çağda iki ümmet arasında fark gördüm. Biz eskiden Allah'ın şu nitelemesi üzerineydik:

"Kâfirlere karşı çetin, kendi aralarında merhametlidirler." (Fetih: 29)

Şimdi ise, bu niteleme bizden başkasına geçti. Bu yüzden biz merhametli değiliz. Aksine birbirimize düşmanca eziyet etmekteyiz. Kim kardeşine karşı zafer elde ederse onun canını alır. Denildiği gibi:

Amca çocuğuna karşı hemen haddini bildir

Acele davete ihtiyaç bile yok.

Zafer nasıl yaklaşmıştır? Ümmet, yeryüzü mirasını ne ile elde eder?

506 • Fetih Süresi


HUCURÂT SURESİ

Küçüklere merhamet etmek ve onları sevmek gerektiği gibi büyüklere hürmet etmek ve saygı duymak gerekir. Peygamber (s.a.v), bunu Müslüman toplumun erkânından saymıştır: "Büyüklerine saygı duymayan, küçüklerini sevmeyen ve âlimimizin hakkını bilmeyen bizden değildir."

İnsan kendi otoritesini sarsamaz. Hiçkİmsenin gelip emretme, yasaklama, ileri alma, geri çekme, önerme ve karşı çıkma hususunda kendini isbatlamaya kalkması doğru değildir.

Hucurât Sûresi'nde, ümmeti dengeleyen ve ümmet oluşumunu ayakta tutan edeplerin başında Müslümanların, resullerine, sonra birbirlerine, daha sonra ümmetin dİ-ğer milletlere karşı edepleri gelir.

Müslümanların Resullerine karşı edepleri hususunda Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler, Allah'ın ve Resûlü'nün Önüne geçmeyin. Allah'tan korkun. Şüphesiz Alîah, işitendir, bilendir. Ey iman edenler, seslerinizi peygamberin sesinin üstüne yükseltmeyin. Birbirinize bağırdığınız gibi, peygambere yüksek sesle bağırmayın." (Hucurât: 1-2)

Aynı durum Nûr Sûresi'nde şöyle geçmektedir: "(Ey mü'minler) Peygamber'i, kendi aranızda birbirinizi çağırır gibi çağırmayın." (Nûr: 63)

Resûl'ün (s.a.v) çağrılması ve O'nunla konuşulması hususunda tevazu, alçak sesle konuşma ve edebi gerektiren özel bir tarzın olması gerekir. Çünkü o, Allah'ın teb-liğcisi ve hidâyetinin tercümanıdır. Bu yüzden ona saygı duymak, bir borçtur. Onun kâfirlerden ve münafıklardan çektiği sıkıntılar kendisine yeter. Allah Resûlü'ne karşı edepli olanların Allah katında saygınlıkları ve mükâfatları vardır. Allah Resûlü'ne eziyet edenlere ve ahlâksız davrananlara gelince onların durumları başkadır.

Haberleri dinlerken araştırmak, imanın doğruluğundandır. Çünkü nice haber adı

Hucurüt Sûresi • 507

Kur'ân-t Kerîm'in Konulu Tefsiri

altında koparılan yaygaraların aslı astan yoktur. Apaçık bir fitnedir:

"Eğer bir fasık size bir haber getirirse onun doğruluğunu araştırın. Yoksa bilmeden bir topluluğa kötülük edersiniz de sonra yaptığınıza pişman olursunuz." (Hucurât: 6)

Şeytanın Ademoğulları'na yaklaştığı, birbiri aralarında kavga çıkarmak için onların sözlerini dinlediği, küçük bir yanlış bulduğu zaman onu büyütmek ve alevlendirmek için girişimlerde bulunduğu bilinmektedir. İnsanlar arasında çıkan kavgaların geneli, işte bu belâdan doğmaktadır. Müslümanlar, konumlarım ayarlamakta ve aralarındaki düşmanlığı gidermede acele etmeleri gerekir. Bir günah işlenince ve taşkınlık yapılınca herkes onu yapana engel olmalı ve sınırı aştırmamahdır.

Ben kanların döküldüğü ve nice hasarların olduğu savaşlar gördüm. Müslümanlar, haddi aşanlara hak sözü söylemekte cılız kaldılar ve taşkınlığı gidermede acze düştüler. Sonunda bütün ümmetin ihanete uğramasına neden oldu. Zaten düşmanlar da böyle olmasını istiyorlardı:

"Eğermü'minlerden iki grup birbirleriyle vuruşurlarsa aralarını düzeltin. Şayet biri ötekine saldırırsa, Allah'ın buyruğuna dönünceye kadar saldıran tarafla savaşın. Eğer dönerse aralarını adaletle düzeltin ve (her işte) adaletli davranın. Şüphesiz kî Allah âdil davrananları sever." (Hucurât: 9)

İslâm kardeşliği bağının zayıflaması ve şerrin başlangıcı olan bu durum, gayrimüslimlerin özel çıkarlarını gerçekleştirmelerine ve amaçlarına erişmelerine ortam hazırladı. Bundan her halükârda İslâm zarar gördü.

Hucurât Sûresi, gözlerimizi işlenmemesi gereken kötü ahlâka çevirdi.

Kendini bilmezler ve asılsız şeylerle uğraşanlar, kendilerini başkalarından üstün görür ve onlarla alay ederler. Oysa gerçek üstünlüğü ancak Allah bilir.

Kültürü ve çevresi arasında yahut özel yapısı ve kendisini çevreleyip kuşatan akımlar arasında hassas dengeleri gözeten herhangi bir insanın konumunu kim anlayabilir? Sen başarısız olduğun için başaran, senin geri kalmışlığın nedeniyle ilerleyen herkes bazen kınanabilir:

"Ey mü'minler, Bir topluluk diğer bir topluluğu alaya almasın. Belki de onlar, kendilerinden daha iyidirler. Kadınlar da kadınları alaya almasınlar. Belki onlar kendilerinden daha iyidirler." (Hucurât: 11)

İslâm alay etmeyi, hafife almayı, ayıpları araştırmayı, kötü zanda bulunmayı, gıybet ve iftira etmeyi kınamıştır. Ne yazık ki, insan meclislerinin geneli bu âfetlerden arınmış değildir. İnsanlar bunlardan el çekseydi ömürlerinin yargını kurtarırlardı.

Düşerek yok oldukları şeyleri insanlar bir elekten geçirselerdi elekte hiç bir şey

508 • Fetih Sûresi

Muhammed Gazalî

kalmazdı.

Biz Müslümanların, insanlar arasındaki risâletimizi bilmemiz gerekir. Bizler insanlara tepeden bakamayız. Bizler edep, hikmet, rahmet ve sevgi ile açıklamakla yükümlü olan risâlet sahipleriyiz. Dünyadaki başarısızlığımızın sunuşumuzun kötülüğünden ve üslubumuzun olmayışından kaynaklanmasından korkuyorum.

"Ey insanlar, doğrusu biz sizi bir erkekle bir dişiden yarattık. Birbirinizle tanışmanız için sizi kavimlere ve kabilelere ayırdık. Muhakkak ki Allah yanında en değerli olanınız, O'ndan en çok korkanımzdır." (Hucurât: 13)

Sûre, edeplerine riayet etmeden veya hükümlerine sarılmadan İslâm'a girdiklerini sanan bedevîlerin halini açıklayarak son bulmuştur. Bedeviler, İslâm'a sadece sözle vâris olan, içerik olarak ise onu yüklenmeyen, kalbleri yakîne ermemiş ve amelleri, doğrudan uzak olan kavimlerin bir prototipidir:

"Bedeviler, 'inandık' dediler. De ki: Siz iman etmediniz, ama 'boyun eğdik' deyin. Henüz iman kalblerinize yerleşmedi." (Hucurât: 14)

Allah, bedevilere amelleriyle leh ya da aleyhlerinde hükmedeceğini haber vermiştir:

"Eğer Allah'a ve elçisine itaat ederseniz, Allah işlerinizden hiçbir şeyi eksiltmez." (Hucurât: 14)

Yardım istendiği zaman İslâm'ı bırakıp gittikleri veya edep istenince İslâm'ın gücünü terkettikleri ve zamanla İmanları değiştiği için bedeviler, Müslüman değildirler!

"Mü'minler ancak Allah'a ve Resûlü'ne iman eden, ondan sonra asla şüpheye düşmeyen, Allah yolunda mallarıyla canlarıyla savaşanlardır. İşte doğrular ancak onlardır." (Hucurât: 15)

Bu çağda Müslümanların, geneliyle özeliyle geçmişteki bedevilere benzediklerini görmekteyiz. Kendilerini İslâm'a nisbet etmekte, ama çağrısına kulak vermemekte veya mihnet anında ona sahiplenmemektedirler.

HucurSt Sûresi • 509


KAF SURESİ

af Sûresi'nde, kudretin büyüklüğüne, ilmin genişliğine, sonunda yeniden yaratılmanın olacağına işaret eden aklî delillerin geçtiği yeniden dirilme ve cezadan söz edilmektedir!

Ben, bu delilleri düşündüm ve yediklerimi bir gözden geçirdim. Yediğim yiyeceklerin kimileri, bedenin sıcaklığını yükselten güce dönüşmektedirler. Bu nasıl olmaktadır? Bilemiyorum. Yediğim yiceklerin kimileri de et ve kemiğe dönüşerek ve dedelerin ve torunların karakterlerinde iz oluşturarak hayatı rahatlatan hücrelere dönüşmektedir. Bu nasıl olmaktadır? Bilemiyorum.

Bu hücreleri inceleyen bilim adamları, insan bedenini tıpkı meydanları olan şehre, elektrik şebekesine ve su dağılımına benzetmektedirler! Hücreler, çıplak gözle görülmemelerine rağmen bu böyledir.

Yediğim yiceklerin geri kalan kısmı ise, sağlık harcamasıyla, insanoğlunun yediği ve az önce açıkladığımız olayların yenilendiği mısır koçanlarını, buğday başaklarını ve hurma lirlerini çıkarmak için yeniden gübre olarak toprağa dönmektedir.

Her bedende sabah veya akşam saatlerinde yeniden dirilme olayı tekrarlanmaktadır. Yüce Allah'ın şu buyruğu hayrete şâyân değil midir?

"Kaf. Şerefli Kur'ân'a andolsun." (Kaf: 1)

"Mutlaka yeniden dirileceksiniz- Aralarında bir uyarıcının gelmesine şaştılar da, kâfirler şöyle dediler: Bu şaşılacak bir şeydir. Biz Öldüğümüz ve toprak olduğumuz zaman mı (dirileceğiz)? Bu, akla uzak bir dönüştür. Biz toprağın onlardan neleri eksilttiğini kesinlikle bilmekteyiz. Yanımızda o bilgileri koruyan

bir kitap vardır." (Kaf: 2-4)

Yeniden dirilme olayına neden hayret edilsin? ^unu yapan ilk yaratan değil midir? Bedenlerimiz ile üzerinde yaşadığımız toprak arasında süregelen etkileşimi gör-

Kaf Sûresi -SI!

Kur'Sn-ı Kerîm 'i iı Konulu Tefsiri

müyor musunuz? Her an yeniden dirilme oluyor. Fakat budala kâfir, bunlardan habersizdir.

Kur'ân, imanı uyanık ve araştıran akıl hareketi üzerine inşâ etmiş, sonra da onu Mucizu'l-Beyân kalıplarına dökmüştür.

Râvîlerin aktardığına göre, sahabiye kadınlarından biri, Cuma günü hutbe olarak okuyan ResûTün ağzından Kaf Sûresi'ni ezberlemiş, kelimeleri zihnine nakşetmiş, tekrarlayarak ezberinde tutmuş, sonra da onu ahlâk, ibâdet ve yaşam tarzına dönüştürmüştür.

Bizim inandığımız yeniden dirilme olayı, teorik bir düşünce değil yapan veya ter-keden insanı etkileyen diri bir şuurdur.

"Andolsun, insanı biz yarattık ve nefsinin kendisine fısıldadıklarını biliriz ve biz ona şah damarından daha yakınız. İki melek (İnsanın) sağında ve solunda oturarak yaptıklarını yazmaktadırlar. İnsan hiçbir söz söylemez ki, yanında gözetleyen yazmaya hazır bir melek bulunmasın." (Kaf: 16-18)

İman yaşamıyla çağdaş medeniyetin sunduğu yaşam arasında çok büyük bir fark vardır. Çağdaş medeniyet, Allah'ı çok az hatırlar, O'na kavuşmak için nadiren hazırlıkta bulunur yahut O'nun gözetiminde olduğunu hisseder.

Dinsel atmosfer içinde ve Allah'ın gözetiminde bulunan dinler, başarısız olmuştur.

Avrupa ve Amerikalıların geneline göre, ölüm, varlığın son bulmasıdır. Ölümden sonra hesabın olmayacağı bir sürpriz olacaktır:

"Andolsun sen bundan gaflette İdin; derhal biz senin perdeni kaldırdık. Bugün artık gözün keskindir (denir)." (Kaf; 22)

Müslüman Araplardan bu akıma kapılanlar ve dünyayı ele geçirip âhiret hesabını inkâr edenler vardır. Bunlar şöyle diyorlar: Ben vehimden ibaret olanı, gözle görünenle değiştirmem! Bunlara göre, âhiret, karanlık bir vehimden ibarettir.

Dünya kesin olarak son bulacak ve insanlar orada ektiklerini biçecektir.

Kaf Sûresi'nde biz iki olay görmekteyiz:

1- Kâfirleri, yaptıkları şeylerden ötürü hesaba çeken melekten söz etmektedir:

"Yanındaki arkadaşı: İşte yanımdaki hazır, der. (İki meleğe şu emir verilir:) Haydi ikiniz her inatçı kâfiri, hayra bütün gücüyle engel olanı, azgın şüpheciyi cehenneme atın." (Kaf: 23-25)

Burada ayartma ve şerri süslü gösterme vazifesini ifâ eden^eytanlardan bir arkadaş şöyle der:

512 • Kaf Sûresi

Muhammed G az alî

"Rabbimiz! Ben onu azdırmadım. Fakat kendisi derin bir sapıklık içindeydi." (Kaf: 27)

Yani o, ben bozmadan önce bozulmuş idi! O esnada (Allah) buyurur:

"Huzurumda çekişmeyin! Ben size daha önce uyarı göndermiştim. Benim huzurumda söz değiştirilmez ve ben kullara asla zulmedici değilim." (Kaf: 28-29)

Buradaki arkadaşın, suçlu arkadaşından aktarmış olduğu söz, En'am Sûresi'nde geçen şu söze yakındır: "Ey cinler (şeytanlar) topluluğu! Siz insanlarla çok uğraştınız. Onların insanlardan olan dostları ise: "Ey Rabbimiz, biz birbirimizden faydalandık ve bize verdiğin sürenin sonuna ulaştık, derler. Allah buyurur ki: Allah'ın dilediği hariç, içinde ebedî kalacağınız yer ateştir." (En'am: 128)

2- Seçkin muttakîlerin yaşamından söz etmektedir:

"Cennet de takva sahiplerine yaklaştırılır; (onlardan) uzakta olmayacaktır. İşte size va'dedilen cennet! Ki o, Allah'a yönelen, emirlerine riâyet eden, görmediği halde Rahmân'dan korkan ve Allah'a yönelmiş bir kalp İle gelen kimselere mahsustur. Oraya selâmetle girin. İşte bu, ebedî yaşamanın başladığı gündür." (Kaf: 31-34)

Dünya imtihan yurdu olmasına rağmen bir ceza yurdu değildir. Bununla birlikte Allah, ceza ve ibret olması için suçlulara burada bir kısım ceza verebilir. Bu durum karşısında azgınlar, hiç pişman olup tevbe etmişler midir? Ne gezer:

"Bİz, onlardan önce kendilerinden daha güçlü olan, diyar diyar dolaşan nice nesilleri helak etmişizdir. Kurtuluş var mı?" (Kaf: 36)

Kaf Sûresi, dünya ve dünyanın yaratılışından yeniden söz etmeye başlamış ve Allah'ın evreni kudretiyle var ettiğini, bunda herhangi bir bitkinlik hissetmediğini dile getirmiştir! Allah nasıl yorgunluk hissedebilir? O'nun emri "Kaf ve "Nün" (Kün: ol emri) arasındadır. Şayet Allah yarattıktan sonra yorgunluk hissetseydi, gökleri ve yeri nasıl idare edecekti? Çağlar boyu insanlara ve hayvanlara nasıl bol yiyecek verecekti? Yıldızları geniş yörüngelerinde nasıl tutacaktı? Allah birinci kez yorulsaydı, ikinci ve üçüncü kez de yorulacaktı! İşte o zaman elindeki kâinat nizamı giderdi! Bu yüzden Allah şöyle buyurmaktadır:

"Andolsun biz, gökleri, yeri ve ikisi arasında bulunanları altı günde yarattık. Bize hiçbir yorgunluk çökmedi." (Kaf: 38)

Allah'a yorgunluk nisbet etmenin ahmakların ve kendini bilmezlerin işi olduğu bir gerçektir. Fakat Kur'ân-ı Kerim, âlemlerin Rabbini bu saçmalıklardan tenzih etmiş, övgü ve sena ile O'nu layık olduğu yere koymuştur.

Kaf Sûresi - 513

Kur'ân-ı Kerîm'iıı Konulu Tefsiri

Kur'ân, iman binasında insan aklına dayanır ve saçmalıkları reddeder. Bunun için sûre, Muhammed'in güç kullanarak medeniyet veya ekonomiyi değiştirdiği gibi inancı değiştiren askerî bir otorite olmadığını, O'nun sadık bir hatırlatıcı ve samimi bir öğüt verici olduğunu belirterek son bulmuştur.

"Biz onların dediklerini çok iyi biliriz. Sen onların üzerinde bir zorlayıcı değil-sin.Tehdidimden korkanlara Kur'ân'la öğüt ver." (Kaf: 45)

Bu hatırlatma, son nefesine kadar peygamberlerin ve dâvetçilerin işidir. Bir kısım müfessirler, bunun, kıtal âyetleri inmeden olduğunu zikretmişlerdir. Bu hatalı bir zihin karışıklığıdır. Çünkü kıtal, daveti ve hukuku korumak için yapılır. Kıtal, iman etmeye zorlama değildir. Muhammed, hiçbir gün zorba olmamış ve hiç kimseyi dinine girmeye asla zorlamamiştır.

514- Kaf Sûresi


ZARIYAT SURESİ

Z

âriyât Sûresi, ilki rüzgâr bölümü olmak üzere düşünmeye ihtiyaç duyan bölümlerden sonra başlamıştır. Eğer biz hava alamasaydık boğulup kaskatı kesilirdik.

Ben, göğsümü dolduran bu havayı düşündüm: Biz insanlar onun bir benzerim ortaya koyabilir miyiz? Başkalarına giden havayı akciğerler çıkarabilirler mi?

Hava akımları, yeryüzünde yükselip alçalmaktadır. Ardından rüzgâr esmekte, bu akımları doğuya, batıya, güneye, kuzeye götürmektedir. Benim göğsümü dolduran hava Avrupa veya Asya'daki insanlara gitmektedir. Bunu kim biliyor, kim ayarlıyor ve oralara kadar götürüyor? Sadece Allah!

Sonra susamış insanların ve hayvanların veya dirilmek için ölü toprağın beklediği bulutlan bu rüzgâr taşıyor.

Bizler Mısır'da bizim için lazım olan yağmuru yağdıramıyoruz. Bizi sulamak için suyu Nil getiriyor. Fakat neden? Hind Okyanusu'ndan gelen mevsim yağmurları, sel olup taşıyor, Afrika'nın ortalarından kuzeyine kadar varan seller oluşturuyor. Bizler binlerce mil ötelerden ağzımıza kadar gelen bu yağmurdan Kahire ve İskenderiye'de içiyoruz.

İnce hafif hava, bu koskoca nehrin aktığı su miktarlarını taşıyor:

"Tozdurup savuranlara, yükünü yüklenenlere, kolayca süzülenlere, işi ayıranlara andolsun ki, size va'dedilen kesinlikle doğrudur ve ceza mutlaka vuku bulacaktır." (Zâriyât: 1-6)

Ağır yükleri taşıyan araba lastiklerindeki havaya hayret ediyorum. Bize yağmur olarak yağmadan önce bulutlar olarak bu havanın taşıdığı yeryüzü nehirlerini şöyle bir düşünüyorum. Allah, cezanın gerçek olduğuna ve bir müddet sonra insanların yapıp yapmadıklarından sorulacaklarına dair rüzgâr üzerine yemin etmiştir.

Zâri/St Sûresi • 515

Kur'ân-ı Kerîm'İn Konulu Tefsiri

Bunun ardından diğer yeminler gelmiştir:

"İçinde yörüngeleri olan göğe andolsun ki siz çelişkili sözler söylüyorsunuz." (Zâriyât: 7-8)

Sema ufukları, serkeşlik ve taşkınlık olmaksızın sıkıca gerilmiştir. Orada yüzen şeyler, bu düzenlenen sistem üzerinde tamamlanır.

Semadan yeryüzüne dönüyoruz:

"Kesin olarak inananlar için yeryüzünde âyetler vardır." (Zâriyât: 20)

Dedim ki: Biz yeryüzünde ne kadar ağırlaşıyoruz, bizzat yeryüzü fezada ne kadar ağırlaşıyor. Bütün bunlar, ezilmeden ve sapmadan taşınan şeyler üzerinde oluyor.

"Kendi nefislerinizde de öyle. Görmüyor musunuz? Semada da rızkınız ve size va'dedilen başka şeyler vardır. Göğün ve yerin Rabbine andolsun ki bu vaad, sizin konuşmanız gibi kesin ve gerçektir." (Zâriyât; 21-23)

İnsan bedeni, karmaşık bir cihazdır. O bedeni yaratan, düzene koyan ve onda göz ve kulaklar açan Yüce Allah, herşeyden münezzehtir. Buna rağmen koltuğuna oturmuş kendini beğenen biri şöyle diyor: "Tanrı yok, hayat maddeden ibarettir!" Şayet hayat maddeden İbaretse onu kim yarattı? Onu kim ayarladı? Onun sistemini kim koydu?

Bu sorunun cevabını sûrenin sonunda bulabilmemiz için sûrenin ortasından oraya gidiyoruz:

"Göğü kendi ellerimizle biz kurduk ve biz (onu) elbette genişleticiyiz. Yeri de döşedik. (Bak) ne güzel döşeyiciyiz! Herşeyden de çift çift yarattık ki, düşünüp öğüt alasınız." (Zâriyât: 47-49)

Ahmaklığı ve gafleti sebebiyle inkâr eden, bir âfetle çekip gider. Bu yüzden Allah, bu tur insanlara şöyle buyuruyor:

"O halde Allah'a koşun. Çünkü ben, size O'nun katından (gelmiş) açık bir uyarıcıyım. Allah ile beraber başka bir tanrı edinmeyin. Zira ben size O'nun tarafından (gelmiş) açık bir uyarıcıyım." (Zâriyât: 50-51)

Fakat kâfirler, Allah'ın bahşettiği nimetlerden yasaklananlar kadar söz salatası yapmaktadırlar. Çünkü onlar Allah'a çağıranları sihirbazlık, donukluk ve gerizekâlı-lıkla nitelemektedirler!

"İşte böylece, onlardan öncekilere herhangi bir peygamber geldiğinde hemen: 'O bir büyücüdür veya delidir.' dediler. Bunu (nesilden nesile) birbirlerine vasiyet mi ettiler? Doğrusu onlar azgın bir topluluktur." (Zâriyât: 52-53)

Onların taşkınlıkları, denenme aşamasından sonra onları silip götürmüştür.

516 *ZârlySt Sûresi

Muhammed Gazali

Zâriyât Sûresi, ortalarında bu kavimlerin yaşam tarzlarının değişiminden söz etmiş, İbrahim'in konuklanan misafirlerinden söze başlamıştır. Bu söz, putperest düşünceyle akıllarını karıştıran ve ulûhiyet iddiasında bulunan kitabîlerin kötü niyetlerini ortaya koymaktadır.

İbrahim'in misafirleri, Allah'ın, Lût'un ıslah edemediği pis bölgeleri yerle bir edeceğini ve kendisinj bilgin bir çocukla nimetlendireceğini haber vermeye gelen birkaç melekten oluşmaktadır.

Fakat eski çağda kıssa, Allah'ın İbrâhîm ile birlikte yemek yediğini, İbrahim'in âlemlerin Rabbine kızarmış bir dana ve ekmekten oluşan görkemli bir sofra hazırladığını ve Allah'ın bundan doyana kadar yediğini zikreden başka yöne kaymıştır.

Kitâb-i Mukaddes'in zikrettiği şey işte budur.

Ehl-i Kitâb yanında töhmet altındaki Kur'ân ise genel ve ayrıntılı bir şekilde bu bağlamdan münezzehtir. Çünkü onlar, Allah'ı hakkıyla takdir edemediler.

Musibet günlerinde insana hüküm verilir İyi olmayanı iyi görsün diye!

Sûre, Fir'avn ve ordusundan ve İsrâiloğullari'nın nasıl kurtulduklarından söz etmektedir:

"Nihayet onu da ordularını da yakalayıp denize attık, bu sırada kendini kınayıp duruyordu." (Zâriyât: 40)

-Kendini azarlayıp durdu- tıpkı meyve çekirdeklerinin atıldığı gibi denize atıldı. Kader tahakkuk etti. Gökler ve yer onlara ağlamadı..

"Bizden daha güçlü kim vardır?" diye soran Âd kavmi zikredilmektedir:

"Âd kavminde de (ibretler vardır). Onlara kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu." (Zâriyât: 41-42)

Hiç direnmeden yok olup gittiler. Onlardan başka zâlim kasabalar da öyle oldular. Allah onlara, kendisini öğretenleri, kendisine kavuşmayı hatırlatanları ve O'nun haklarına riayet etmeyi isteyenleri gönderdi. Ancak onlar yüz çevirdiler, kibirlendiler. Bu yüzden yerle bir oldular.

Allah, yaratıklarına muhtaç değildir, onlara ihtiyacı yoktur. Yaratıklar ise O'na kullukla mükelleftirler. Yaratıklar, Allah'ın nimetine şükretmek, azametini hissetmek ve O'na ihtiyaç duymak ile yükümlüdürler. Bu, zor bir teklif midir?

"Ben cinleri ve insanları, ancak bana Kulluk etsinler diye yarattım. Ben onlardan nzık istemiyorum. Beni doyurmalarını da istemiyorum. Şüphesiz nzık ve-

Zâriyât Süresi «S 17

Kur'ân-ı Kerîm'in Konulu Tefsiri

ren, güç ve kuvvet sahibi olan ancak Allah'tır." (Zâriyât: 56-58)

İnsanlar Rablerine karşı gösterdikleri nankörlüklere rağmen sorguya çekilme; :ekler ve ilk atalarının karşılaştıklarıyla karşılaşacaklardır:

"Muhakkak ki bu zulmedenlerin de, geçmişlerinin payı gibi (azaptan) bir p; lan vardır. O halde acele etmesinler." (Zâriyât: 59)

Bu tek bir ceza ve müşterek bir neticedir:

"Başlarına gelecek (acı) günlerinden dolayı vay o kâfirlerin hâline!" (Zâriyât: <

518 • ZSriySt Sûresi


TUR SURESİ

Tûr Sûresi, tıpkı sabah olunca gecenin karanlığını gidermesi ve etrafı aydınlatması gibi hidâyetin de nefse doğunca Kur'ân-ı Kerim'i içte yaşamak için hoş bir örnektir!

Cübeyr b. Mut'im, Bedir yenilgisinden sonra kavminden esir düşenleri kurtarmak için Medine'ye gelen ve Müslümanlar Peygamber'in (s.a.v) ardında akşam namazını kılmak için mescide girdiklerinde mescidin dışında duran bir müşrik idi. Peygamber'in (s.a.v) namazda Tûr Sûresi'ni okuduğunu duydu. O esnada nefsinde değişiklik oldu. Gönlünde şirk sarsıldı. Âdeta okunan vahyin içindeki küfür kalıntılarını yerle bir ettiğini, silip süpürdüğünü hissetti.

Cübeyr, "Ben Peygamber'in akşam namazında Tûr Sûresi'ni okuduğunu işittim" dedi. Şu âyete gelince âdeta kalbim uçuyordu:

"Acaba onlar herhangi bir yaratıcı olmadan mı yaratıldılar? Yoksa kendileri mi yaratıcıdırlar? Yoksa gökleri ve yeri onlar mı yarattılar? Hayır, onlar bir türlü anlayıp inanmazlar. Yahut Rabbinin hazineleri onların yanında mıdır? Ya da her şeye hâkim olan kendileri midir?" (Tûr: 35-37)

Bir başka varyantta Cübeyr diyor ki: "Medine'ye Resûlullah'ın yanına Bedir esirleri hakkında konuşayım diye vardım. İçeri girdim. Resûlullah, ashâbıyla birlikte akşam namazını kılıyordu. O'nun:

"Tûr... Rabbinin azabı mutlaka vuku bulacaktır. Ona engel olacak hiçbir şey

yoktur." (Tûr: 1-8)

âyetlerini okuduğunu işittim. Sanki kalbim heyecanla çarpıyordu. Azabın inmesinden korkuyordum! Ben yerimden kalkmadan azabın vuku bulacağını sanmıştım."

Adam putlarını terketti ve kurtuldu. Kur'ân'ın kafanlıklardan aydınlığa çıkardığı daha nice insanlar vardır.

Tûr Sûresi -519

Ku r 'ân- ı Kerîm'in Konulu Tefsiri

Yeni vahiy ile eski vahiy arasında bir yakınlık vardır. Fir'avn'a karşı savaş yükünü yüklenmesi İçin Tür Dağı'ndan Musa'ya, tevhidin ilkelerini yerleştirmesi ve dinî vehimler üzerine değil gerçekler üzerine inşâ etmesi için Beytü'l-Ma'mur cihetinden Muhammed'e vahiy geldi.

Musa'nın sâhifelerinin yayılmış levhalar olduğu, Fir'avn'un boğulduğu ve sahte ilâhın dalgalar arasında kaybolduğu denizin Kızıldeniz olduğu açıktır. Allâme İbn-i Aşûr'un görüşü budur.

Sûrenin başladığı bu kısımlarının tefsirinde üzerinde durmadığımız başka görüşler de zikredilmiştir.

Vurgulamak istediğimiz asıl nokta, bizim peygamberimizin Kur'ân'ı din ve devlet olarak aldığı gibi Musa'nın da Tevrat'ı din ve devlet olarak almasıdır.

İsa'ya gelince O'na gönderilen İncil, Tevrat'ın açıklayıcısı ve ondan ayrılan bazı sınırlı hafifletmeler olarak gelmiştir.

Her ne olursa olsun Kur'ân, inanç ve şeriatın son durumunu İçermektedir. Vahyin geri kalan kısmı kıyamete dek onda yazılmıştır. O, geçmiş peygamberlerin almış oldukları vahyin gözde vesikasıdır.

Tûr Sûresi, geleceklerini karartan vahiy düşmanlarını tehdit etmektedir. Muttakî-lere gelince onları hoş bir gelecek ve kalıcı bir nimet beklemektedir.

Daha önce biz, aile çevremiz içinde bile (ilâhî azâbdan) korkardık.

"Allah bize lütfetti de bizi vücudun içine işleyen azâbdan korudu. Gerçekten biz bundan önce O'na yalvarryorduk. Çünkü iyilik eden, esirgeyen ancak O'dur." (TÛr: 26-28)

Söz ve tehdit geçtikten sonra sûrenin ortalarında Allah Resûlü'nün daveti azimle sürdürme ve hatırlatmaya devam etme emri geçmektedir:

"(Resulüm!) sen öğüt ver. Rabbinin lütfuyla sen ne bir kâhinsin, ne de bir deli." (TÛr: 29)

Fıtrat dininin kehâneti ya da akıl dininin deliliği nereden gelmektedir?

İslâm'ın onuru, yamukluktan, hatadan, yapmacık hareketten ve sapmadan yüzçe-viren saygın İnsanlık üzerine kuruludur.

Bunun için bunun ardından, âdeta insanı halden hale çeviren ve içinde bulunduğumuz hâli ve geleceği düşünmeye sevkeden elektrik çarpması gibi peşpeşe onbeş soru sorulmaktadır:

£

1. "Yoksa onlar: '(O), bir şâirdir; O'nun zamanın felaketlerine uğramasını bekliyoruz' mu diyorlar? De ki: Bekleyin. Ben de sizinle beraber bekleyenlerde-

520 • Tûr Sûresi

Muhammed Gazalî

nim."(Tûr: 30-31)

"Muhammed şâir değildir. Biz ona şiir öğretmedik. Ona gerekmez de." (YâSîn: 69) "O'nun kitabı, gerçeklerle doludur, hayallerle değil. Biz Kur'ân'ı hak olarak indirdik; O da hakkı getirdi." (İsrâ: 105)

2. "Onlara akılları mı bunu emreder?" (Tûr: 32) Akıl sahipleri bu tür ithamlar girdabından kurtulmaya çalışırlar.

3."Yoksa onlar azgın bir topluluk mudurlar?" (Tûr: 32) Azgınlık, yalanlamanın ilk faktörüdür.

4. "Yahut 'O'nu kendisi uydurdu'mu diyorlar? Hayır onlar iman etmezler. Eğer doğru iseler onun benzeri bir söz getirsinler." (Tûr: 33-34)

Eğer Kur'ân bîr beşer sözüyse O'nun bir benzerini getirmeye onu ne engelliyor?

5. "Acaba onlar herhangi bir yaratıcı olmadan mı yaratıldılar?" (Tûr: 35) Sıfır hiç bir değer ifâde etmez.

6. "Yoksa kendileri mi yaratıcıdırlar?" (Tûr: 35)

İnsan yaratılmış terbiye olunmuştur. Kendisi bir şey yaratamaz.

7. "Yoksa gökleri ve yeri onlar mı yarattılar? Hayır, onlar bir türlü anlayıp inanmazlar." (Tûr: 36)

Biz dünyayı kendimiz İçin hazırlanmış bulduk, zerrelerine ve kürrelerine kadar hiçbir şeyi yapmadık.

8. "Yahut Rabbinin hazineleri onların yanında mıdır?" (Tûr: 37)

Kâfirlerin geneli, peygamberlerin niçin aramızdan seçildiğini ve neden bizim tercihimize bırakılmadığını sorarlar.

9- "Ya da herşeye hâkim olan kendileri midir?" (Tûr: 37)

"Güçleri varsa bir denesinler. Onların kalblerinde, asla yetinemeyecekleri bir büyüklük hevesinden başka bir şey yoktur." (Gâfİr: 56)

10. "Yoksa onların, üzerine çıkıp gizlice dinledikleri bir merdivenleri mi var? Öyleyse dinleyenleri, açık bir delil getirsinler." (Tûr: 38)

Eğer vahiy onlar için kolaysa haydi onu getiriversinler. Bu nasıl düşünce böyle.

11. "Yoksa kızlar O'nun, oğullar da sizin mi?" (Tûr: 39)

ıü, ğunu söylerler!

İ

Mekke müşrikleri, kızları olunca üzülürler. Buna rağmen kızların Allah'ın oldu-

TOr Sûresi* 521

Kur'ân-ı Kerîm'in Konulu Tefsiri

12. "Yoksa sen kendilerinden bir ücret istiyorsun da, bu yüzden onlar ağır bir borç altında mı eziliyorlar?" (Tûr: 40)

Peygamberler, insanlardan birşey istemezler. Onlardan dünya talebinde bulunmazlar.

13. "Yoksa gayba âit bilgiler kendi yanlarında da, onlar mı yazıyorlar?" (Tûr: 41) Kâfirler yanında görünen ya da görünmeyen hiç bir bilgi yoktur.

14. "Yahut bir tuzak mı kurmak istiyorlar? Asıl tuzağa düşecek olanlar İnkâr edenlerdir." (Tûr: 42)

Bazen hak ile bâtıl arasındaki mücâdele uzun sürebilir. Fakat sonuç muttakîlerin-dir.

15. "Veya onların Allah'tan başka bir tanrısı mı var? Allah onların ortak koştukları şeylerden uzaktır." (Tûr: 43)

Allah dışında herşey boştur.

Bu sorulardan sonra Yüce Allah şöyle buyuruyor:

"Gökten düşen bir kütle görseler 'üst üste yığılmış bulutlardır' derler." (Tûr: 44) Yani bunlar inatçı ve kibirlidirler. Hakkı bilmez ve asla delillerini kabul etmezler.

Bu yüzden Rasûl'e, "Onlara Hak karşısında tükenecekleri ve güçlü karşısında yenik düşecekleri bir süre tanı, sen de İbâdet ve cihadla meşgul ol." denmiştir:

"Rabbinin hükmüne sabret. Çünkü sen gözlerimizin önündesin." (Tûr: 48)

t

522 • Tûr Sûresi


NECM SÛRESİ

m

İnsanın ilim edinmesi için belli kaynaklar vardır. Bu kaynakların başında akıl, sonra da beş duyu gelir. Üçüncü kaynak ise, bir kısım insanların ihtisasına göre sâdık vahiydir. Bu konuda Ya'kûb (a.s) çocuklarına tavsiyesinde şöyle demiştir: "Ben sizin bilemeyeceğiniz şeyleri Allah tarafından biliyorum." (Yûsuf: 86)

Âlim olandan birşey almak isteyen, herşey alır. Şüphesiz İlim de alır. Allah, ilmini her insana vermez. İnsanlar mâdenler gibidirler. Vahyi ancak seçilmiş, kötülük ve yalandan korunmuş, yıldızlar gibi kayan semavî özellikleri barındıran kullar yüklenirler.

İşte Muhammed de bunlardan biridir veya onların imamıdır, diyebilirsin. Necm Sûresi, şöyle buyurarak vahyin nasıl alındığını niteler:

"Battığı zaman yıldıza andolsun kî, arkadaşınız (Muhammed) sapmadı ve bâtıla inanmadı; O, arzusuna göre de konuşmaz. O (bildirdikleri) vah yedi len den başkası değildir. Çünkü O'nu güçlü kuvvetli ve üstün yaratıiışh biri (Cebrail) öğretti." (Necm: 1-6)

Mübarek bir yerde, vadinin sağ kıyısında, birkaç yıl koyun çobanı olduktan sonra insanları da idare etsin diye Mûsâ (a.s)'a gelen nidaya değinildi. Büyük davet görevine başlaması için Hira mağarasında insanlardan uzaklaşan ve kendisine korkulu bir şekilde meleğin geldiği peygamberlerin büyüğünün Özelliği işte budur.

"(Gözleriyle) gördüğünü kalbi yalanlamadı. O'nun gördükleri hakkında şimdi kendisiyle tartışacak mısınız?" (Necm: 11-12)

Muhammedi vahyin esası, birçoklarının bilmediği ve bir çok neslin bilmeyi yasakladığı gerçeklerdir,

"Onlar ancak zanna ve nefislerinin arzusuna uyuyorlar. Halbuki kendilerine Rablerİ tarafından yol gösterici gelmiştir.^ (Necm: 23)

Ufku bulanık, vehimler ve bâtıllar tütsüleriyle yayılmış olan semavî ve beşerî

Necm Sûresi • 523

Kur'ân-ı Kerînı'in Konulu Tefsiri

dinler vardır. Bu dinler Allah'tan lâyık olmadığı bir şekilde söz ederler. Tek bir hakikat olan ilim ve din ile çatışırlar. Nice dindarlar, kendi hevâlarıyla vahye zulmettiler:

"Halbuki onların bu hususta hiçbir bilgileri yoktur. Sadece zanna uyuyorlar. Zan ise hiç şüphesiz hakikat bakımında birşey ifâde etmez." (Necm: 28)

Din, kendisinden ayrılmış bir ilimdir. Vahiy, aklın kalesi olup hükümlerini garanti altına alır. Akılla çelişen din değil, bir kısım insanların din olmadığı halde dine nis-bet ettikleri hikâyelerdir.

İslâm, Peygamber'in adlarına "garanik" denilen putları Övdüğü iddiasında bulunan iftiracıların iftirasına mâruz kalmıştır!

Bu iddialar, fakİhler tarafından değil muhaddisler tarafından rivayet edilmiştir. Bu iddiaların aslının böyle olduğunu sananlardan İslâm berîdir. Yıldız kayabilir, ama Muhammed asla nevasına uyamaz...

İslâm, insanlara ihsan yolunu çizmek için gelmiştir. Buna rağmen Allah yaratıklarına muhtaç değildir. Ancak Allah, insanları temizlemeyi ve doğru yola götürmeyi ister. Kur'ân, doğruluk modeli veya yükseliş miracıdır. Dileyen iyiliği, dileyen de kötülüğü seçer:

"Göklerde ve yerde bulunanlar hep Allah'ındır. Bu, Allah'ın kötülük edenleri yaptıklarıyla cezalandırması, güzel davrananları da daha güzeliyle mükâfatlandırması içindir. Ufak tefek kusurları dışında, büyük günahlardan ve edepsizliklerden kaçınanlara gelince, bil ki Rabbin, affı bol olandır. O, sizi daha topraktan yarattığı zaman ve siz annelerinizin karınlarında bulunduğunuz sırada (bile), sizi en İyi bilendir. Bunun için kendinizi temize çıkarmayın. Çünkü O, kötülükten sakınanı daha iyi bilir." (Necm: 31-32)

Âyetler, mükemmelliğe teşvik etmesine rağmen her iyinin bir sendelemesi olduğunu, yeryüzünün ruhu alçaltabilen bir özelliğe sahip olduğunu, yükümlünün, yüce mağfirete iyiye sarılması gerektiğini ve ona güvenmenin ilâhî bir erdemlilik olduğunu ifâde etmektedirler.

Akıl sahiplerine din arzedilince şöyle demeleri yakışır: "Ey Rabbimiz! Gerçek şu ki, biz, 'Rabbinize inanın' diye imana çağıran bir dâvetçiyi (Peygamber'i, Kur'ân'ı) işittik, hemen iman ettik." (Âl-i İmrân: 193)

Buna ilâveten akıl sahiplerinin yükselişi arzulaması ve yeryüzünde ebedî kalmadan hoşlanmaması yakışır.

İnatçılara ve ahmaklara gelince onlar gerisin geri dönerler:

"Gördün mü arkasını döneni? Azıcık verip sonra vermemek^ direneni? Acaba gaybın bilgisi kendi yanındadır da o görüyor mu?" (Necm: 33-35)

524 • Necm Sûresi

Muhammed Gazalî

Bunlar, bizâtihî insanın vasıfları olamaz. Olsa olsa eski ve yeni yaygın olan küfür modelini tasvirden ibaret olur. Ben çağdaş ateistleri gördüm. Onların haktan uzak-laşısmı, boş yere aldandıklarım, kendilerini başkalarından üstün gördüklerini ve onlardan soyutlandıklarını gördüm.

Muhammed'İ inkârın bütün vahye ve peygamberlere tecavüz olduğu bir gerçektir:

"Yoksa Musa'nın ve ahdine vefa gösteren İbrahim'in sahifelerinde yazılı olanlar kendisine haber verilmedi mi? Gerçekten hiç bir günahkâr, başkasının günah yükünü yüklenemez. Bilsin ki insan için kendi çalışmasından başka birşey yoktur. Ve çalışması da İleride görülecektir. Sonra ona karşılığı tastamam verilecektir." (Necm: 36-41)

İmanın özü, yaratıklardan yaratıcıya, âlemden onun Yüce Rabbİne geçmektir. Dirilik ve ölülük Allah'a işaret etmektedir.

Bakterinin veya bizzat insanın içindeki hayatın, bu oluşumun kendinden kaynaklandığını düşünen ahmaktır. Ne bakteri ne de insan, derileri içindeki hayat organıyla hareket etmezler.

Kim, "Ben kalbime emrettim, atmaya başladı veya aklıma emrettim düşünmeye başladı" diyebilir?

"Ve şüphesiz en son vanş Rabbinedir. Doğrusu güldüren de ağlatan da O'dur. Öldüren de dirilten de O'dur. Şurası muhakkak ki (rahime) atıldığında nutfe-den, erkek ve dişiden ibaret olan iki çifti o yarattı." (Necm: 42-46)

Bizim bedenimizdeki, etrafımızdaki hayatı veya bizi takib eden oğulların ve kızların hayatı, bütün bunlara mâlik olan bir tek kimseden gelmektedir. O da sânı yüce Allah'tır.

Bizden öncekiler aldandılar, helak oldular. Sonrakiler sonuç itibariyle daha iyi olmayacaklardır.

Necm Sûresİ'nin sonları, tok sesli, uzak mesafeli, bir hayli etkili, kıvılcım saçan kısa âyetlerdir:

"Şüphesiz tekrar diriltmek de O'na aittir. Zengin eden de yoksul kılan da O'dur. Doğrusu Şi'ra yıldızının Rabbi de O'dur. Ve şüphesiz ki önceki Âd kavmini O helak etti. Semûd'u da (O helak etti) ve geriye hiçbir şey bırakmadı. Daha önce de pek zalim ve çok azgın olan Nuh kavmini (helak etmişti). Alt üst olan şehirleri de O böyle yaptı. Onların başına getireceğini getirdi." (Necm: 47-55)

Allah günahkâr toplumları işte böyle biçmiştir. Küfür ve günah konusunda bunlara benzer hasat Allah'ı âciz bırakamaz. Bunutfhodern çağın dinsizleri hiç akletmiş-ler midir?

Necm Sûresi ■ 525

K u r ' â n - ı Kerîm'in Konulu Tefsiri

Muhammed, İnanç ve erdemlerine çağıran ilk uyarıcılardan ancak biridir: "(Resulüm!) sana söylenen, senden önceki peygamberlere söylenmiş olandan başka bir-şey değildir." (Fussilet: 43)

Çok tanrıcılığı reddetmesi, Allah'ın bir tek İlah olduğunu belirtmesi Muham-med'in kusuru mudur? Kâhinlikleri kabul etmemesi ve din adamlarının, kendilerine ve başkalarına mağfiret edemeyeceklerini, onların da bizim gibi veya bizden daha aşağıda olduğunu ortaya çıkarması O'nun ayıbı mıdır?

"Şimdi siz bu söze (Kur'ân'a) mı şaşıyorsunuz? Gülüyorsunuz da ağlamıyorsunuz!" (Necm: 59-60)

526 • Necm Sûresi


KAMER SURESİ

"Kıyamet yaklaştı ve ay yarıldı." (Kamer: I)

İbarenin zahirinden anlaşıldığına göre, bu yarılma, gökcisimlerinin düzeni bozulup birbirine girdikleri astronomik çarpışma ile birlikte âhir zamanda olacaktır.

Buna benzer bir anlatım Kıyamet Sûresİ'nde de geçmektedir: "İşte göz kamaştığı, ay tutulduğu, güneşle ay bir araya getirildiği zaman! O gün insan, 'Kaçacak yer

neresi' diyecektir." (Kıyamet: 7-10)

Fakat İbni Mes'ud'dan rivayet edilen bir hadiste geçtiğine göre, ay yarılması Allah Resulü (s.a.v) döneminde vuku bulmuştur. Ama müşrikler bunu kabul etmemişler ve Allah Resûlü'nün sihirbaz olduğunu sanarak kibirleri üzerinde diretmişlerdir:

"Yalanladılar ve kendi heveslerine uydular. Halbuki her işin ulaşacağı yeri vardır." (Kamer: 3)

Müşrikler, putperestliği yıkma ve putları sarsma hususunda Resûl'ün gayretinin boş olduğuna inanıyorlardı. İnanç buydu. Câhiliye inançları yerleşmişti. Müslümanlar, bunları yerinden oynatamıyordu.

İnen vahiy, bâtılı sarsmasına ve karanlıkları gidermesine rağmen.

"Andolsun onlara, (kendilerini) kötülükten önleyecek nice önemli haberler gelmiştir. Bu büyük bir hikmettir. Fakat (yüz çevirene) uyarılar ne fayda verir!" (Kamer: 4-5)

İnsanın içindeki vicdan hareket etmeyince, iz'an ve iman olmayınca ne kadar açık da olsa davete bir yarar sağlamaz.

Allah, müşrikleri yeniden dirilme ve ceza ile tehdit etmiş, ardından onlara sapık milletlerin karşılaşacakları şu kötü durumu habâr vermiştir: "Allah'ın va'di gelinceye kadar inkâr edenlere yaptıklarından dolayı ya ansızın büyük bir belâ gelmeye de-

Kamer Sûresi - S27

vam edecek veya o belâ evlerinin yakınına inecek." (Ra'd: 31)

Burada sûre, Nûh dönemindeki sapıklık ve inadın sonuçlarını çok kısa bir şekilde anlatmaya başlamıştır:

"Ondan önce Nuh'un kavmi de yalanladı, hem de kulumuzun yalancı olduğunda ısrar ederek: 'O delirdi' dediler. Ve (Nûh, davetten vazgeçmeye) zorlandı. Bunun üzerine, Rabbine: 'Ben yenik düştüm, bana yardım et!' diyerek yalvardı." (Kamer: 9-10)

Bu âyetleri ben, açıktan okuyan okuyucunun ağzından, "Ben yenik düştüm (mağ-lub)" kelimesinin üzerinde uzunca çekerek durduğunu işitmiştim. Şöyle bir düşünün. Davet çalışması, dokuz buçuk asır, elem ve ızdıraplarla sürecek, başarısız olacak. Etrafıma bir baktım. Nuh'un ibâdetinin hassasiyeti ve yardım dilemesi karşısında gözlerden yaşlar boşaldığını gördüm.

"Bİz de derhal nehir gibi devamlı akan bir su ile göğün kapılarını açtık. Yeryüzünde kaynaklar fışkırttık. (Her iki) su, takdir edilmiş bir işin olması için birleşmişti." (Kamer: 11-12)

Nûh kavminden sonra Âd kavmi geldi. Bu, kendini beğenmiş kibirli bir kabile idi. Çok fazla malları ve insanları vardı. Allah'ın birliğine çağıran resullerini hemen beyinsizlikle niteley i verdiler!

"Biz onların üstüne, uğursuzluğu devamlı bir günde dondurucu bir rüzgâr gönderdik. O rüzgâr, İnsanları, sökülmüş hurma kütükleri gibi yere seriyordu." (Kamer: 19-20)

O dondurucu rüzgâr, o Amelikalıların bedenlerini yeryüzünde donduruyordu veya onların bedenleri yerde donuyordu. Onlar, hurma kütükleri gibi yere devriliyorlardı:

"Nasılmış benim azabım ve uyarılarım!" (Kamer: 21)

Nûh kavmi su ile, Hûd kavmi hava ile helak oldu. Bunlar, bizim oluşumumuzda-ki unsurlardır. Fakat Allah, dilerse su ile boğar ve hava ile yok ediverir.

"Andolsun biz Kur'ân'ı, anlaşılıp öğüt alınması için kolaylaştırdık. O halde düşünüp öğüt alan yok mu?" (Kamer: 32)

Ad kavminden sonra Semûd kavmi geldi. Sûre, bu kavmin peygamberi olan Salih'e açıkça hitabını yöneltti. Çünkü Mekkelilerin son peygambere söyledikleri, kavminin, Salih'e söyledikleriyle benzerlik arzetmektedir. Mekkeli müşrikler şöyle diyorlardı: "Zikir (Kur'ân), aramızda O'na (Muhammed'e) mi indirildi? Belki bunlar, zikrim hakkında şüphe içine düştüler..." (Sad: 8) Bundan önce de şöyle dediler: "Aralarından kendilerine bir uyarıcının gelmesine şaştılar ve kafirler: 'Bu pek yalancı bir sihirbazdır.' dediler." (Sad: 4)

528 ■ Kamer Sûresi

Muhammed Gazali

Bunlar, Semûd kavminin peygamberlerine söylediklerine benzemektedir:

"Aramızdan bir beşere mi uyacağız? O takdirde biz apaçık bir sapıklık ve çılgınlık etmiş oluruz. Vahiy, aramızda O'na mı verildi? Hayır, o, yalancı ve şımarığın biridir, dediler." (Kamer: 24-25)

Yani o, kendini yüksek gören dâvetçidir. Semûd kavmi, Allah'ın kendisi için kayadan bir mucize olarak yarattığı Salih'in devesini öldürdüler. Bu yüzden onlara, kendilerini bir saman ve çer-çöp hâline getiren azap iniverdi:

"Biz onların üzerlerine korkunç bir ses gönderdik. Hemen hayvan ağılma konan kuru ot gibi oldular." (Kamer: 31)

Şehvetleriyle azmış, her türlü rezaletin işlendiği ve odaların tahsis edildiği günahkâr şehre geliyoruz. Salih peygamberleri Lût, kavminin yaptıklarını iğrenç fahişelik olarak ilan etti, onların bozulmuş karakterlerini düzeltmeye çalıştı. Fakat onlar, kabul etmediler. Lût'un misafirleri olan meleklere kötülük düşündüler. Bu yüzden onların cezaları, şehirlerinin altüst olması oldu. Bazı araştırmacılara göre, atom patlaması şehrin altını üstüne geçirdi ve gözlerini köreltti.

"Onlar Lût'un misafirlerine karşı kötülük yapmayı planlamışlardı. Hemen biz onların gözlerini silme kör ettik. 'Haydi azabımı ve uyanlarımı tadın' dedik. Bir sabah kendilerine, daha bırakmayacak olan bir azap gelip çattı." (Kamer: 37-38)

Livata çağdaş medeniyetin bildiği bir şeydir. Bu medeniyet, öldürücü AİDS mik-robuyla cezalandırılmıştır.

İşin ilginç olanı, AiDS'ten dönmek akla bile gelmemektedir. Bildik Öğüt: Şehvetlerinizi yerine getirin, sıhhatiniz yerine gelir! Bunlar, karanlıktan hoşlanan din adamlarının söyledikleri şeylerdir.

Allah'ın unuttuğu kimseler daha ne beklemektedirler?

Öncekilerin hayat hikâyeleri, insanları saraydan yöneten ve yeryüzünde böbürlenen Fir'avn'dan söz ederek noktalanmıştır:

"Şüphesiz Fir'avn'un kavmine de uyarıcılar gelmişti. Lâkin onlar bütün âyetlerimizi yalanladılar. Biz de onları güç ve kudretimize lâyık bir şekilde yakaladık." (Kamer: 41-42)

Sonra hitabı anlayanlara şöyle denildi:

"İslâm düşmanlan, kendinden öncekilerin ele geçirdikleri duruma ulaşamayacaklardır! Şimdi sizin kâfirleriniz, onlardan daha mı iyidirler? Yoksa kitaplarda sizin İçin bir beraat mı var? Yoksa biz, intikam almaya gücü yeten bir topluluğuz mu diyorlar? O topluluk yakında bozuöfcak ve onlar arkalarını dönüp kaçacaklardır." (Kamer: 43-45)

Necm Sûresi • 529

Kur'ân-ı Kerîm'in Konulu Tefsiri

Bu uyan gerçekleşti. Müşrikler, Bedir Savaşi'nda feci bir yenilgiye uğradılar. Kâfirlerin elebaşları geberdiler. Müşriklerin burunları yere sürüldü. Onları âhirette daha kötü bir durum beklemektedir: "£« büyük azaptan Önce, onlara mutlaka en yakın azaptan tattıracağız; olur ki (imana) dönerler." (Secde: 21)

Sûre, hesap gününden söz ederek sonbulmuştur. O gün, her iki tarafa, âdil bir ceza uygulanacaktır:

"Şüphesiz suçlular sapıklık ve çılgınlık içindedirler. O gün yüzüstü ateşe sürüklendiklerinde 'cehennemin elemini tadın' denir." (Kamer: 47-48)

Müslümanlara gelince, onlar için durum farklıdır:

"Takva sahipleri cennetlerde ve ırmakların kenarlarında, güçlü ve Yüce Allah'ın huzurunda hak meclisindedirler." (Kamer: 54-55)

530 «Kamer Süresi


RAHMAN SÛRESİ

"Rahman." (Rahman: 1)

Allah'ın güzel isimlerinden biridir. Çoğu zaman Rahman, zât ismine bitişik gelir: "De ki: İster Allah'a dua edin ister Rahman'a..." (İsrâ: 11)

İnsanların hatalarını belirleyen ve hedeflerini çizen hidâyeti beşere bırakmaması Yüce Allah'a hamd vesilesidir. Geçmiş peygamberlerin sâhifelerindeki özellikleri cem eden ve kıyamete dek insanlara yol gösterme sebeplerini içeren Kur'ân-ı Ke-rîm'in özelliği işte budur. Kur'ân, son risâlet sahibini ilk nimete hamd bağlamında böyle geçmektedir: "Allah sana Kitâb'ı ve hikmeti indirmiş ve sana bilmediğini öğretmiştir." (Nisa: 113)

Her okuyan ve düşünen insan için Kur'ân, büyük bir nimettir: "Sizin en hayırlınız, Kur'ân'ı Öğrenen ve öğretendir." (Hadis-i Şerif) Çünkü risâleti tebliğde ve câhi-liyeyi ortadan kaldırmada peygamberlere bırakılan şudur:

"Rahman. Kur'ân'ı öğretti." (Rahman: 1-2)

Farklı dillerle açıklama ve anlamı başkalarına taşıma, insan cinsinin Özelliklerin-dendir.

Ardından Yüce Allah, evrene belli kanunlarla hükmettiğini, yıldızların laf olsun diye fezada dolaşmadığını, onların belli bir yörüngelerinin olduğunu ve belli bir hızda çok hassas bir denge üzerinde döndüğünü beyan etmiştir.

Aynı şekilde yeryüzünde biten bitkiler de belli bir yükseklik veya boya sahiptirler. Herşey belli bir sisteme boyun eğmiştir: "Orada (yeryüzünde) miktarı ve ölçüsü belli olan şeyler bitirdik." (Hicr: 19)

Evren, tıpkı zamanı belirleyen bir saatin âletleri gibidir:

"Giineş ve ay bir hesaba göre (hareket etmekte)dir. Bitkiler ve ağaçlar secde

Rahmin Sûresi ■ 53 I

Kıır'ân-ı Kerîm'in Konulu Tefsiri

ederler. Göğü Allah yükseltti ve mizanı (dengeyi) O koydu. Sakın mizanı bozmayın." (Rahman: 5-8)

Bazen insanların taşkınlıkları yüzünden karada ve denizde fesad olabilir. İsraf ve azgınlık sebebiyle "Ozon" tabakası delinebilir. Ancak evrenin yönetimi, yaratıcısının eliyle bozulmaz. Allah'ın dünyaya tanıdığı ve herşeyin yeniden döndürüldüğü süreye dek madde kanunlarındaki genel denge sarsılmaz.

Biz, ister mal değişiminde ister yönetim ve sosyal açıdan herşeyin hakkını verme konusunda ve adaleti yerine getirme hususunda bu süre zarfında sorumluyuz:

"Ölçüyü adaletle tutun ve eksik tartmayın." (Rahman: 9)

Ekin ve hurma meyveleri, Allah'ın yaratıklarına verdiği nimetlerdendir. Hoş meyveler yanında buğday ve pirinç gibi rüzgarla döllenen başaklardaki taneler de öyle. Hayvanların yiyecekleri bunlara bağlı olduğu gibi insanların gıdaları da bunlara bağlıdır. Sonra gül ve reyhan, isteyenler için bir nimettir.

Bu sûrede:

"O halde Rabbinin nimetlerinden hangisini yalanlıyorsunuz?" (Rahman: 13)

âyeti tam otuzbir yerde tekrarlanmıştır. Buradaki hitap, dünyada Allah'a ibâdetle yükümlü olan insan ve cine aittir.

■

Sürenin tamamının dört bölüme aynlması mümkündür:

1. Yaratma ve icad etmeden söz eden bölüm.

2. Yok olmadan, yeniden dirilmeden ve suçluların ceza görmesinden söz eden bölüm.

3. İtaat edenlerden yarışanlardan söz eden bölüm.

4. Muhsinlerden söz eden bölüm.

Adem'in, topraktan, sonra çamurdan (tıyn), sonra ayıklanmış kuru balçıktan (sal-sâlin min hamein mesnûn), sonra pişirilmiş çamurdan (salsâlin ke'1-fehhâr) yaratıldığı, onun zürriyetinden gelenlerin ise nutfeden, sonra spermadan (alaka), sonra embriyodan (mudga) vs... yaratıldığı bilinmektedir.

Bu ilk yaratılıştır. İnsanlar bütün yeryüzünü dolduracak. Sonra hepsi ölüme yenik düşecek:

"Yeryüzünde bulunan her canlı yok olacak. Ancak azamet ve ikram sahibi Rab-b'inin yüzü (zâtı) bakî kalacak." (Rahman: 26-27)

Sonra hesap görmeleri için diriltilecek, hiçkimseye ayrıcalık edilmeyecek. Sâlih-ler nimetle onurlandırılacak, bozguncular ise kendi elleriyle hazırladıkları sonu göre-

532 ■ Rahman Sûresi

Muhammed Gazalî

çeklerdir.

"Suçlular, sımalarından tanınır, perçemlerinden ve ayaklarından yakalanırlar." (Rahman: 41)

Suçlular, değişik aşamalardan geçirilirler. Bazen hesap ânında tartışırlar, yaptıklarını sorgularlar -dünyamızda olduğu gibi-. Fakat Ölümden sonra işleri, tenfizden başka bir şey değildir, cehenneme sürülürler.

Hata yapanların kınanması ve onların mahcub oluşlarının açığa çıkarılması şu etkili cümlede tekrarlanmıştır:

"O halde Rabbinin nimetlerinden hangisini yalanlıyorsunuz?" (Rahman: 36)

Kabul etme yönündedir. Şart ve ceza ayrıntılı olarak zikredilmiş ve kendilerine yapılanlar zikredilmeden önce Allah katında aşırı gidenlerin haksızlıkları Yüce Allah'ın şu buyruğunda olduğu gibi ortaya konmuştur:

"Gök yarılıp da kızarmış yağ renginde gül gibi olduğu zaman, Rabbinizin hangi nimetini yalanlıyorsunuz? İşte o gün insana da cine de günahı sorulmaz." (Rahman: 37-39)

Bu, "İzâ" İle başlayan şart cümlesinin cevabıdır. Cevap tamamlanmadan önce şu âyet tekrarlanmıştır:

"O halde Rabbinin nimetlerinden hangisini yalanlıyorsunuz?" (Rahman: 40) Ardından korkunç cezayı tamamlamak için niteleme yapılmıştır:

"Suçlular, sımalarından tanınır, perçemlerinden ve ayaklanndan yakalanırlar." (Rahman: 41)

Bu tekrar, nimetleri inkâr edenlere ve sahibini takdir etmeden yaşayanlara ilâhî gazabın şiddetini vurgulamak İçindir! Tıpkı kızgın babanın zâlim oğluna dediği gibi: Bana -ey hâin- ihanet mi edilir? Emrim unutulur ve hakkım çiğnenir mi ey zâlim hâin?

Rahman Sûresi, muttakîler için hazırlanmış iki cenneti güzelce niteleyerek son bulmuştur. Orada yüce derece sahiplerine iki cennet vardır:

"Rabbinin huzurunda durmaktan korkanlar için iki cennet vardır." (Rahman: 46)

Biraz önce Yüce Allah'ın göz aydınlığını nitelerken zikrettiği gibi sıfat ile mev-suf arasındaki fasıl burada yeniden tekrarlanmıştır:

"Orada gözlerini yalnız eşlerine çevirmiş güzeller var ki, bunlardan Önce onlara ne insan ne de cin dokunmuştur." (Rahman; 56)

"O halde Rabbinin nimetlerinden hangisini yalanlıyorsunuz?" (Rahman: 57) "Sanki onlar, yakut ve mercandırlar." (Rahman: 58)

Rahmin Sûresi • 533

Kur*ân-ı Kerîm ' in Konulu Tefsiri

Nimetin hakları büyüktür. Nimet, hakkını takdir etmeden ve bedelini ödemeden kendisinden yararlanılanlar haramdır.

Orada bütün mü'minlere iki cennetten daha söz edilmektedir:

"Bu ikisinden başka iki cennet daha vardır. Öyleyken Rabbinin hangi nimetini yalanlayabilirsiniz? Bu cennetler koyu yeşildirler." (Rahman: 62-64)

Yeşilliğin bolluğu ve gölgelerin çokluğu ile birlikte bu niteleme doğrudur.

Nil ve Fırat vadileri, yeşilliklerinin bolluğu sebebiyle bolluk arazisi olarak nitelenmiştir. Bu bahçelerin hepsi, sahibi için göz aydınlığıdır. Allah onlardan bize de versin.

534 • Rahmin Sûresi


VAKIA SURESİ

Vakıa, örneğin: Hakka, Kâria, Sâ'a gibi kıyamet gününe verilen isimlerden biridir. Bu sûrenin ilkeleri bellidir. Dünyanın son bulacağına, hesabın başlayacağına dâir kısa bir sözle başlamakta, sonra yeniden dirildikten sonra insan sınıflarını zikretmektedir. Bu sınıflar, uzak yarışçılar (Ashâbü's-sebki'I-baîd), sağcılar (Ehlü'l-yemîn), solcular (Ehlü'ş-şimâl)dır.

Sûre, bundan sonra yeniden dirilmenin hak, onu inkâr etmenin budalalık olacağına dâir beş delil sunmaktadır. İnsanın bu dünyadan ölümle yolculuk edeceğini niteleyerek ve sâbikûn, ehlü'l-yemîn ve ehlü'ş-şimâl olmak üzere üç sınıftan söz ederek son bulmaktadır.

Geçim sıkıntıları, tutkular, uyuşturucular altında tuhaf maddî yönleri dışında başka bir şey hissetmeyen bir yığın İnsan vardır. Bunlardan biri şaşkın bir şekilde şöyle diyor: Kıyametin olacağını sanmıyorum! Bir başkası şöyle diyor: "Ancak rahimler dışarı atar, yer yutar ve bizi sadece dehir(zaman) helak eder!" Bazen bu delilik üzerine yemin edebiliyorlar ve Ölümden sonra hayatın olmayacağını kesin bir dille ifade ediyorlar: "Onlar 'Allah ölen bir kimseyi diriltmez' diye olanca güçleriyle Alllatia and içtiler." (Nahl: 38)

Yarının ölümünü görmek bugünün ölümüyle mümkündür. Bugünün ölümü, sahibine gelecekte olacakları, ölümden ibret almak İstemeyenleri ansızın yakalayacağını haber vermektedir! Çağlar geçer, kitleler unutulur. İnkarcılar, hiç eksilmeden çoğalmaktadırlar. Her yerde küfrün şeyi yüksek çıkmaktadır.

Kıyamet ansızın kopacak, küfrün sesi kısılacak ve sedası boşa çıkacaktır:

"Olay olduğu (kıyamet koptuğu) zaman. Ki onun oluşunu yalanlayacak hiç kimse yoktur." (Vakıa: 1-2)

İnsan, tabiatı itibariyle tartışmacıdır, inatçıdır Fakat keşke dediği şey olmasaydı. Korku gelip çattı. İftiracıların boğazları kurudu. Konuşabilselerdi ya!

VSk.a Sûresi • 535

Rur'ân-ı Kerîm'in Konulu Tefsiri

"O alçaltıcı, yükselticidir." (Vakıa: 3)

Orada liderler ve krallar, yoksul ve muhtaç bir şekilde diriltüecektir. Çünkü onlar bu güne hiç hazırlanmadılar! Orada bilinmeyen meçhuller, kıyamet gününde lider olacaklardır. "Bu dünyada nice giyinmiş olanlar kıyamet gününde çırılçıplaktırlar." Çünkü o, durumları düzelten, sahteleri ayıklayan ve hakkı ortaya çıkaran bir gündür.

Kimi müfessirler, alçaltma ve yükseltmenin bu yeryüzünde olacağı görüşündedirler. Hadiste geçtiği üzere: "Kıyamet gününde insanlar, tıpkı katıksız ekmek gibi boş beyaz bir yerde dirileceklerdir. Orada hiç kimseye işaret yoktur."

Her yalınayak ve çıplak, âlemlerin Rabbi için kalkacaktır: "(Resulüm!) sana dağlar hakkında sorarlar. De ki: Rabbim onları ufalayıp savuracak. Böylece yerlerini dümdüz, bomboş bırakacaktır. Orada ne bir İniş, ne de bir yokuş göreceksin." (TâHâ: 105-107)

Her iki yorum da birbirini tamamlamaktadır. Aralarında savunmaya gerek yoktur. Orada nesepler ve lakaplar uyduran ve bâtıl şeylere inanan insanlardan İstediğini yıkan sosyal sarsıntı olacaktır. Orada Yüce Allah'ın şu buyruğunda niteliği anlatılan maddî sarsıntı da olacaktır:

"Yer şiddetle sarsıldığı, dağlar parçalandığı, dağılıp toz duman haline geldiği zaman." (Vakıa: 4-6)

Kıyamet kopunca herşeyi sarsan sarsıntı olur. Sert kayalar, tıpkı bu ince evrende gördüğümüz hüzmelerdekİ zerrelere dönüşürler: "Yer başka bir yer, gökler de (başka gökler) hâline getirildiği, (insanlar) bir ve gücüne karşı durulamaz olan Allah' in huzuruna çıktıkları gün (Allah bütün zâlimlerin cezasını verecektir)." (İbrâhîm: 48)

Yeryüzü değişmeden önce bizim burada ne kadar kalacağımızı bilemiyoruz? Onlarca ve yüzlerce asır mı? Belli bir zaman tahdidi o kadar önemli değildir. Önemli olan, bu uzun tarihin son hasadının olacağıdır.

Yüce Allah, Âdemoğulları'nın üç gruba ayrılacağım açıklamıştır:

"Ve sizler de üç sınıf olduğunuz zaman, sağdakiler, ne mutlu o sağdakilere! Sol-dakiler, ne bahtsızdırlar onlar! (Hayırda) önde olanlar, (ecirde) öndedirler, işte bunlar, naîm cennetlerinde (Allah'a) en yakın olanlardır." (Vakıa: 7-12)

Vakıa Sûresi, yeniden dirilmeye dâir deliller zikretmiş ve tabiat ufuklarından ve insan deneyimlerinden çeşitli beş delil sunmuştur.

1- "Sizi biz yarattık. Doğrulamanız gerekmez mi?" (Vakıa: 57)

Birinci yaratış sahibi neden ikinci yaratıştan âciz kalacağı ile itham edilmektedir? Ben ders verirken yoruluyorum. Onu yeniden anlatınca bana^olay geliyor.

Bu düşünceyi destekleme kabilinden bir başka âyette Allah şöyle buyuruyor: "İl-

536 • Vakıa Sûresi

Muhammed Gazali

kin mahlûkunu yaratıp (ölümden) sonra bunu (yaratmayı) tekrarlayan O'dur, ki bu O'nun için pek kolaydır." (Rûm: 27) Allah katında, zor, kolay, basit, daha basit yoktur. Bunun için bu desteklemeyi şu sözüyle sürdürüyor: "Göklerde ve yerde (tecelli eden) en yüce sıfat O'nundur. O, mutlak güç ve hikmet sahibidir." (Rûm: 27)

Bu delil, bir çok sûrede tekrarlanmıştır. Bu gayet açık olup bunu kendini beğenmiş budaladan başkası inkâr etmez: "Bir de onlar dediler ki: 'Sahi biz, bir kemik yığını ve kokuşmuş bir toprak olmuş iken, yepyeni bir hilkatte diriltileceğiz, öyle mü' De ki: İster taş olun, ister demir, İsterse aklınıza (yeniden dirilmesi) imkânsız gibi görünen herhangi bir yaratık! Diyecekler ki: 'Bizi tekrar hayata kim döndürecek?' De ki: Sizi ilk kez yaratan..." (İsrâ: 49-51)

Kur'ân-ı Kerîm, bakıp düşünme isteğini ve başlangıç ve dönüş için bu varlık hakkındaki düşünceyi soruşturmayı teşvik etmektedir. Bir gerçekte varız. Nasıl var olduk? Son dirilişi, uzak görmek ahmaklıktır.

Allah'ın, yaratılanı ilk baştan nasıl yarattığını, (ölümden) sonra bunu (nasıl) tekrarladığım görmediler mi? Şüphesiz bu, Allah'a göre kolaydır. De ki: "Yeryüzünde gezip dolaşın da, Allah ilk baştan nasıl yaratmış bir bakın, işte Allah, bundan sonra (aynı şekilde) âhire t hayatını da yaratacaktır. Gerçekten Allah, herşeye kadirdir. O, dilediğine azâb eder, dilediğini esirger. Ancak O'na döndürüleceksiniz." (Ankebût: 19-21)

2. delil: Âlemi ilk yaratanın gayreti tükenmemiş ve gücü azalmamıştır. O her gün, hatta her saat, her an yarattığını yenilemektedir! Ancak, insanın yaratılmasında ve sürekli yeni zürriyetlerin oluşunda bu böyledir.

Bu delil, Yüce Allah'ın şu buyruğunda da belirtilmiştir:

"Söyleyin öyleyse, (rahimlere) döktüğünüz meni nedir? Onu siz mi yaratıyorsunuz yoksa yaratan biz miyiz? Aranızda ölümü takdir eden biziz. Ve biz, önüne geçileceklerden değiliz. Böylece sizin yerinize benzerlerini getirelim ve sizi bilmediğiniz bir âlemde tekrar var edilim dîye (ölümü takdir ettik)." (Vakıa: 58-61)

Meni ilginç bir sudur. Bu, - Yüce Kadir'in dilinde- adî bir su olup insandan bir defa çıkışında ikiyüzbin canlı sperm taşır. Bu gözle görülmeyecek kadar küçük canlı, oluşumunda bütün insanın maddî ve manevî özelliklerini içinde barındırır.

Bu eskiden beri bilinmektedir. Nûr Sûresi'nde anlatılan mulâane kıssasında gayri meşru çocuk edinen hamile bir kadına Resul şöyle der: "Şayet bu kadın, gözleri sürmeli, kalçaları uzun, baldırları geniş bir çocuk doğurursa onun doğurduğu çocuk Şureykb. Sem'a'hindir...!"

Beden özellikleri, tıpkı aklî ve ahlâkî özelliklerin taşındığı gibi babadan oğula canlı meni yoluyla nasıl taşındığına bakın.

Vakıa Süresi • 537

Kur'ân-ı Kerîm'in Konulu Tefsiri

Dahi insanlardan oluşan cemiyetleri yöneten uluslararası fabrikatörler bu yumur-talardaki özellikleri üretebilirler mi? Hiçbir şey yapamazlar. Çünkü bunların maddesi kandan alınmaktadır. Kan da gıdadan, gıda ise topraktan gelmektedir.

Bunları ilk ve son şekliyle düzenleyen Allah'tır: "O (Allah) ki, yarattığı her şeyi güzel yapmış ve İlk başta insanı çamurdan yaratmıştır. Sonra onun zürriyetini, dayanıksız bir suyun özünden üretmiştir. Sonra onu tamamlayıp şekillendirmiş, ona kendi ruhundan üflemiştir. Ve sizin için kulaklar, gözler, kalpler yaratmıştır. Ne kadar az şükrediyorsunuz!" (Secde: 7-9)

İnsanın sadece bir tek spermden yaratılması ve diğer ikiyüz milyonunun boşa gitmesi müthiş bir olaydır! Âdeta Allah, kendini beğenen insana: "Senin ve senin gibi milyarların yaratılışı bir yükümlülük ifâde etmez." demektedir.

Kendisinin felsefeyle uğraştığım sanan ahmak birine dedim ki: Spermi yaratarak onu rahimde tutan kimdir? Anne ve babandan herbiri bir şeyden habersizdir! Sen gelip bir de inkâra yelteniyorsun:

"Andolsun, ilk yaratılışı bildiniz. Düşünüp ibret almanız gerekmez mi?" (Vakıa: 62)

3. delil: Üzerinde muhteşem varlıkları yaşatan yeryüzünde çardaklı ve çardaksız bağlar, bahçeler, ormanlar, binbir çeşit meyveler, çeşitli renk ve kokularda çiçekler görmektesin.

Bütün bunları yaratan kimdir? Çiftçi toprağı sürer, tohumu saçar ve ondan sonra birşey bilmez. Ancak Yüce Kudret'in yaptıklarına tanık olur, teslim olmuş bir halde Allah'ın verdiklerini kabul eder. Bunlar, ya yaratanı ve yoktan varedeni bilmeye ya da ölüm ve hayat kıssasını kavramaya sevkeder.

Vakıa Sûresi'nde, son diriliş delillerinden olan ekin ve mahsuldeki şeylere göndermeler vardır:

"Şimdi bana ektiğinizi haber verin. Onu siz mi bitiriyorsunuz, yoksa bitiren biz miyiz? Dileseydik onu kuru bir çöp yapardık da şaşar kalırdınız." (Vakıa: 63-65)

Ölüleri diriltme, dünyanın her tarafında yinelenen bir kıssadır: "(Bu hususta) ölü toprak onlar için önemli bir delildir. Biz ona hayat verdik." (YâSîn: 33) İnsanları kabirlerinden çıkarma, çeşitli maden ve maddeleri taşıyan toprağın karanlıklarından bitkileri çıkarmaktan zor değildir: "'Allah, sizi de yerden ot (bitirir) gibi bitirmiştir. Sonra sizi yine oraya döndürecek ve sizi yeniden çıkaracaktır." (Nûh: 17-18) Başka sûrelerde daha fazla açıklamalar vardır: "Yeryüzünü de döşedik ve ona sağlam dağlar koyduk. Orada gönül açan her türden (bitkiler) yetiştirdik. Allah'a yönelen her kula gönül gözünü açmak ve ibret vermek için (bütün bunları yüptıkj." (Kâf: 7-8) Âyette geçen yönelme, aklın uyanmasıdır: Akıl uykuya dalmıştı, uyandırdı. Kendinden geç-

538 • Vakıa Sûresi

M u h a m m e d Gazali

misti, dikkatli ol dedi.

Evet (kabirden) çıkış, Allah'a kavuşmak ve hesaba çekilmek içindir. Tıpkı küflü ve tuzlu topraktan çıkan bu meyvelerin glikoz, yağ, nişasta taşıması ve üzerinde hoş renkler oluşturması gibidir. Sonra insan, yeniden dirilmeyi inkâr etmeye çağırır. Oysa her an yeniden dirilmektedir.

Çiftçi, bu olup bitenleri kendisinin yaptığını düşünebilir. Bu yüzden Allah, şayet bunları yerle bir etmek istese çiftçinin birşey yapamayacağını ve bunları çekirge sürüsüne teslim edeceğini açıklamıştır:

"Dileseydik onu kuru bir çöp yapardık da şaşar kalırdınız. Doğrusu borç altına girdik. Daha doğrusu biz yoksul kaldık (derdiniz)." (Vakıa: 65-67)

Bedenlerin dirilmesi, tıpkı yeryüzünün yeşermesi gibidir. Burada açıkça gözüken iş, gökleri ve yeri Yoktan Vareden'in kudretidir. îmanın yeniden dirilme ve ceza görme ile motivasyon kazanması gerekir.

Ruhanî olduğu sanılan uhrevî ceza kıssasını bir düşünelim.

İnsanın cisim ve ruhtan olduğu malumdur. İnsanoğlunun erişmeye çalıştığı yükselişin, ancak bedenin yok olmasıyla ve ne istediğini bilmemesiyle tamamlanacağı doğru mudur? Ben, Kitap ve Sünnet'te bedenin işkence ve azâb görmesine herhangi bir işaret görmedim.

Evet farz olan oruç vardır. Açlık ve susuzluğa maruz bırakır. Bazen secde ve kıyamı uzayan ve ayakların altı şişen namaz vardır. İnsan, rızkını ter döküp çaba sarfet-tiği bir sanat ile kazanabilir. Allah yolunda öldürülerek, ruhu alınarak ve kanı dökülerek yaşamı son bulabilir ve burada İbnu'r-Rûmî'nin sözü gerçekleşebilir:

Topraktaki bedeni sev çünkü nevadır ve onu Allah'a yükselen bir ruh olarak sev!

Fakat bütün bunlar, ruhen ve bedenen insanın ilâhî imtihana çekilmesidir. Ruh bu imtihandan haz alır ve beden bu hazzı paylaştırır. Bedenin buradaki rolü aracı olmaktır. Beden kendisine isabet eden şeylerle düşünür, düşünce ile birlikte katlanır ve Allah'ın rızasını kazanma irâdesine yönelir.

Sancı örneğin uyuşturucu ile durdurulsa ve insan ölene dek hiç bir şey hissetmese bu bir erdemlilik olmaz!

İnsan özellikleriyle temeyyüz &den bir cinstir. Allah insanı kendi eliyle yaratmıştır. Allah onu, bir erkek ya da kadının gelip, "Beden adîdir. Onun işkence ve azâb görmesi gerekir." demesi için en güzel bir biçimde yaratmamıştır.

Allah, Âdem'i yaratınca O'na şöyle dedi: "Sen ve eşin (Havva) beraberce cennete yerleşin; orada kolaylıkla istediğiniz zaman her yerde cennet nimetlerinden yiyin," (Bakara: 35) Bu helâl olan şeyde bedenin azap görmesi nerededir?

Vakıa Sûresi ■ 539

Kur'ân-j Kerîm ' i n Konulu Tefsiri

Allah peygamberleri yarattı. Onların yaratılışını seçkin kıldı ve onlara şöyle dedi: "Ey peygamberler! Temiz olan şeylerden y ey İn; güzel işler yapın. (Mü'minûn: 51) Bu teklifte yasak belirtileri nerededir?

Allah kendisine İnananları temiz azıklarla sevindirmiş ve bunlar karşılığında sadece şükretmeyi istemiştir: "Ey iman edenler! Size verdiğimiz rızıklann temiz olanlarından yiyin, eğer siz yalnız Allah'a kulluk ediyorsanız O'na şükredin." (Bakara: 172) Bunda bedene bir savaş ve ona ihanet etme planı var mıdır?

Şanı Yüce olan Allah, ÂdemoğuUarı'nm, bu dünyada uzun yolculuklarından sonra belli bir zaman İçinde Allah'a yeniden döneceklerini ve hayatlarına kavuşacaklarını açıklamıştır: Tıpkı ilk yaratmaya başladığımız gibi onu tekrar o hâle getiririz. (Bu) üzerimize aldığımız bir vaad oldu. Biz (va'detliğimizi) yaparız." (Enbiyâ: 104) Bu dönüş, insanların bir ruh olarak değil bedenen veya bir beden olarak değil de ruhen mi gerçekleşecektir?

Bu çok bozuk bir düşüncedir.

İnsanlar bu insanlardır. Onlar günah ya da sevap işledikleri organlarıyla ve hissi-yatlarıyla dirileceklerdir. İnsanlar, yaptıklarını inkâr etmek için bir polemiğe girdiklerinde organları dile gelerek onları yalanlayacaktır: "Nihayet oraya geldikleri zaman kulakları, gözlen ve derileri, işledikleri şeye karşı onların aleyhine şahitlik edecektir. Derilerine: Niçin aleyhimize şahitlik ettiniz? derler. Onlar da: Her şeyi konuşturan Allah, bizi de konuşturdu, ilk defa sizi O yaratmıştır. Yine O'na döndürülüyorsunuz, derler." (Fussilet: 20-21)

Kötülüklerini giderme çabası içinde olan insan, âhirette erişeceği nimetle ödüllendirilir. İbni Kesîr'in Taberânî'den aktardığına göre, inanan kadınlar, göz aydınlığı cennetlerde ağırlanırlar. Ümmü Seleme bu niçin böyle dedi? Peygamber: Onların Allah için kıldıkları namaz, tuttukları oruç ve yaptıkları ibâdet sebebiyledir, dedi!

Sonra şu hadiste inanan kadınların şöyle dedikleri aktarılmaktadır: "Biz ebedî kalacağız, asla ölmeyeceğiz. Biz nimetler içinde kalacağız, hiç ümitsiz olmayacağız. Biz ibâdet edeceğiz, hiç bırakmayacağız. Dikkat edin, biz razı olacağız, asla,gücenmeyeceğiz. Müjdeler olsun, bizim kendisinin olduğu, kendisinin de bizim olduğu

kimselere..."

Dünyada cihad edenler, âhirette müsterih olanlardır. Bedenlerin yok olup bir daha dönmeyeceği, âhiretin sadece ruhlar için olacağı, âhiret sevabının ve cezasının gönül rahatlığı ve huzuruna benzer mânevi bir şey olacağı görüşü, temelsiz bâtıl bir görüştür.

Bu gömsün tahrif edilmiş dinlerden olan Hıristiyanlığa geçtiği bellidir. Nice putperestlikler, dinlere sızmış, temellerini sarsmış ve ilkelerini darmadağın etmiştir.

540 • V5kıa Sûresi

Muhammed Gazali

İlginçtir, bedenlerin üstesinden gelme ve ruhbanlık felsefesi taşıyanlar, geçmiş kralların saraylarında görülmeyen kalabalık eğlence sanatçılarıyla eğlenen ve karakterleri bozmada nefisleri dejenere eden çağdaş medeniyete yenik düşme ve teslim olma unsuru olmuşlardır. Böylece yanlış, yanlışları doğurmuştur.

Bizim dünyamızda örneğin ileri gelen ilim adamlarına verilen "Nobel" ödülüne bakalım. Edebiyat alanında belirlenen ödülde o ilim adamının nefsi sarsılmaktadır. Fakat sadece edebî ölçü, ne açlığı giderir, ne de korkudan emin kılar. Burada verilen ödül ise bir hayli fazla ve kabarıktır.

Kılavuzluk eden ceza kıssasını açıklamaya geçiyor ve diyoruz ki: Bedenin istekleri sınırlıdır. Taşkınlık ve azgınlık rezaletini bir tarafa bırakınca bu isteklere karşılık vermek az külfeti gerektirir! Bu manevî cezanın üstünde midir? Hayır!.. Farklı yetenekler, himmetler ve gayretler, kimileri kimilerinden yüksek çeşitli cezalarla karşılaşırlar.

Siz samimi bir hizmetçinize yemek tabağı sunduğunuzda ona siz bakmadan önce o bakar! Size çok teşekkür eder. Fakat gözleri o tabaktan ve tabağın içindekinden ayrılmaz. Burada sizi bilen, takdir eden ve insanlara tanıtan bir başkası daha var. Siz ona yemek tabağı sununca onun size bakışları daha derin ve önceliklidir. Sizden aldığı yemek tabağını bitirince yazmış olduğunuz ilmini artıracak bir kitabınızı kendisine hediye etmenizi umut eder! Bu ikisi aynı mıdır?

Kendisini ulûhiyet övgülerinin meşgul ettiği iman ehli, sürekli onunla mesrur olur! Ya da sevinçli ve kederli anında genelde onlarla meşgul olduğu için sadece Rab-binden bekler.

Fakat sevinç ve kederin, beşerin çözemeyeceği psikolojik kanunları vardır. İman ehli hallerinden söz edince hiçbir şekilde şer'î edepleri aşamaz ve Allah'ın hududla-rını çiğneyemez.

Allah: "Kim cehennemden uzaklaştırılıp cennete konuluyorsa o, gerçekten kurtuluşa ermiştir." (Âl-i îmrân: 185) diye buyurunca hiç kimseye şunu demek yakışmaz: "Cennet ve onun nimetleri nedir? Biz Allah'ın kendisini istiyoruz." Bu sakat bir sözdür!

O kimse zakkum ağacının gölgesinde olduğu halde Allah'ı görmek ister mi? Eğer o ağacın gölgesi varsa! Allah, cennetinde, orada ve cennetin sürekli gölgesinde yürüyen mü'min kullarına tecelli eder.

Yüce Allah'ın şu buyruğunu bir düşünelim: "Allah mü'min erkeklere ve mü'min kadınlara, içinde ebedî kalmak üzere altından ırmaklar akan cennetler ve Adn cennetlerinde güzel meskenler va'detti. Allah'ın rt£ası ise hepsinden büyüktür. İste büyük kurtuluş da budur." (Tevbe: 72) İlâhî lütuf, her nimetin üzerindedir ve her lezzetten

VSkıa Sûresi- 541

Kur'ân-ı Kerîm 'in Konulu Tefsiri

daha üstündür. Fakat biz, hikmetli Şârî'nin ibarelerini edepsizce reddetmekteyiz.

Alimlerimiz, âhiret sevabının ve cezasının maddî ve ruhanî olduğu üzerinde icmâ etmişlerdir. Bunu destekleyen bir çok âyet ve hadisler vardır.

Bazı insanlar, kendilerine ve durumlarına bakıp sonra, insanların işlerinde kapalı genel hüküm verdikleri için yanılabilirler. Oysa bu gerekmez.

Biz İsâ ve Yahya (a.s)'nın evlenmediklerini biliyoruz. Fakat her iki peygamber de evlenmeye savaş açmadılar ve yabanî ruhbanlık yolunu seçmediler. Çünkü onlar, yaşamı tahrip İçin gönderilmediler. Onların evlenmemeleri, sadece kendilerine özgü

özel şartlardan ötürüdür.

İbni Teymiye bekâr olarak yaşamıştır. Aynı şekilde Cemâleddin Afganî de öyle yaşamıştır. Her biri de bekârlığa davet etmeyi yeğlemem işlerdir.

Gıdalarında yerden bitenlerle yetinen vejeteryanlar vardır. Ben onlardan biri olan Allâme Ferid Vecdî'yi biliyorum. Varsın bu onun tabiatı olsun! Çünkü et yemek, dinsel bir yükümlülük değildir. Ancak biz, bunu dinleştirme temayülünde olan bu tabiatı kabul etmeyiz. Ebu'1-A'lâ Maarrî, şöyle diyerek bu saçmalığı işlemiştir:

Din ve akıl hastalığına koştum evet böyle yaptım; doğru işler yapanları bileyim diye!

Hayvanların ve kuşların etlerini ve hatta arı balını yasaklayan kasidesine devam etmiştir. Ben başkasının olsun diye ona dokunmadım.

Bugün bir kısım edebiyatçıların dilinde, Cennet'in "sebze pazarı" olmadığına dair buna benzer sözler dolaşmaktadır! Onlar bununla maddî cezayı inkâr etmekte ve onun durumunu hafife almaktadırlar.

Bizim geçmiş ve yakın tarihimizde insanlar bu düşüncenin etkisinde kalmış ve düşmanıyla hareket etmiştir. Bu büyük bir cehalettir! Enes b. Nadr, Uhud'da yenilenlerin durumunu kabul etmeyip tek başına müşriklerle savaşmaya yönelince ve bedeninde kılıç yaraları oluşunca Rabbini ve O'nun vadolunan cezasını görüyor ve: "Ben Uhud'un arkasından cennet kokusunu alıyorum." diye haykırıyordu!

Bu koca mü'min, hayalci bir adam mıdır? O'nun hakkında âlemlerin Rabbi şöyle buyurmuştur:

"Mü'minler içinde Allah'a verdikleri sözde duran nice erler vardır. İşte onlardan kimi sözünü yerine getirip o yolda canını vermiştir. Kimi de (şehidliği) beklemektedir..." (Ahzâb: 23)

İslâm sancağını elinde saklayan Ca'fer-i Tayyar, ancak kalu yittikten sonra sancağı düşürmüş, bu paha biçilmez sancağı taşımak İçin bir başka yiğit koşup eline almıştır.

542 ■ Vakıa Süresi

Muhammed Gazalî

O şehadet şerbetini içerken şöyle diyordu: "Cennet veya ona yaklaşıp onun pak soğuk suyundan içmek ne kadar da hoş!"

Cennet gölgesindeki rahatı yeğleyen adam, bakışlarını ve fıtratlarını bozan kimselerin sandıkları gibi hayal veya fikir yoksunu olabilir mi?

Allah'ın Kitâbi'ndan ve Resûlü'nün sünnetinden soyutlanarak İslâm hakkında konuşan dindar ve öğrenen kesimlerin susmaları kendileri için daha hayırlıdır!

Yakıcı cehennem ve yeşil cennetle alay ederek ve İslâm'ın açıkladığı maddî cezaları hafife alarak Hıristiyanlığı anlatan bazı papazları okudum. Bu insanlar, yerleşik fikirlerden ve vahiyden kopuk felsefelerden etkilenmişlerdir. Bir bakalım, onlar insanlığa bu sözden daha hayırlı ne sunmuşlardır?

Onlar çağdaş medeniyeti yükseltmiş ve yoğunluğunu hafifletmişler midir? Halk ve elit insanları şehvetlerine engel olan ruhanîlere dönüştürmüş ve göklerde süzülmüşler midir? Onlar insanlığın psikolojik tedavilerinde yanılmış ve içinde dönüp açacak olan anahtarı bilememişlerdir. Saçmalıklarla kabaran ölçüler, akıl sahiplerini dine girmekten ve onun miraslarına saygı duymaktan engelleyerek insanların akıllarına ve kalblerine yerleşirler.

Madde ve ruhtan oluşan insan, ancak maddesini ve ruhunu kabul eden öğretilerle kurtulur. Bütün peygamberler, bu Öğretilerin sancağını taşımış ve bu peygamberlerden biri olan Mûsâ, kavmini bahane göstererek Allah'a şöyle yalvarmıştır: "Sen bizim velîmizsin, bizi bağışla ve bize acı! Sen bağışlayanların en iyisisin! Bize bu dünyada da iyilik yaz, âhirette de. Şüphesiz biz sana döndük," (A'râf: 155-156) Musa'dan önce İbrâhîm de Rabbine şöyle diyerek yalvarmıştı: "Rabbim, bana hikmet ver ve beni iyiler arasına kat. Bana sonra gelecekler içinde, iyilikle anılmak nasip eyle! Beni Naîm cennetlerinin vârislerinden kıl. Babamı da bağışla (ona tevbe ve iman nasip et). Çünkü o sapıklardandır. (İnsanların) dirilecekleri gün, beni mahcub etme. O gün, ne mal fayda verir ne de evlat. Ancak Allah'a kalb-i selim ile gelenler (o günde fayda bulur). (O gün) cennet, takva sahiplerine yaklaştırılır. Cehennem de azgınlara apaçık gösterilir." (Şuarâ: 83-91)

Bu sûrede, cennet ehli iki kısma ayrılmaktadır: Birincisi: Hayırda yarışanlardır.

İkincisi ise: İyilikleri yeğledikleri ölçüde kurtulanlar. Geri kalanlar da solun adamlarıdırlar. Bazı müfessirler, Yüce Allah'ın şu buyruğunda zikredilenin sadece bu sınıf olduğu noktasında yanılmışlardır: ".. .Onlardan (insanlardan) kimi kendine zulmeder, kimi ortadadır, kimi de Allah'ın izniyle hayırlarda öne geçmek için yarışır." (Fâtır: 32)

Vakıa Sûresi, mü'miniyle kâfİriyle bütün insanlardan söz etmektedir. Ama bu yanlış anlaşılan âyet, özellikle Müslümanlardan söz etmektedir. Âyetin baş tarafı bu-

V5kıa Sûresi ■ 543

Kur'ân-ı Kerîm'in Konulu Tefsiri

na işaret etmektedir: "Sonra Kitâb'ı, kullarımız arasından seçtiklerimize verdik. Onlardan (insanlardan) kimi kendine zulmeder, kimi ortadadır, kimi de hayırlarda Öne geçmek için yarışır." (Fâtır: 32)

Vakıa Sûresi, yarışanları şöyle nitelemiştir:

"(Onların) çoğu önceki ümmetler (sülletün mine'l-evvelîn)den, birazı da sonra-kiler(qalîlun mine'l-âhirîn)dendirler." (Vakıa: 13-14)

Bazıları, âyette geçen "sülletün mine'l-evvelîn"den; risâletleriyle Muhammed'i geçen peygamberlerin, "qalîlun mine'I-âhirîn"den; Müslümanların kasdedildiği görüşündedirler. Onlar, geçmiş peygamberlerin ve milletlerin çokluğundan Ötürü bunun doğal olduğunu sanıyorlar.

Bİze göre, burada nitelenen sadece Muhammed ümmetidir. Âyette geçen "sülletün mine'l-evvelîn", dini ilim ve amelleriyle yeryüzüne yayan Selef-İ Salih'tir. "Qa-lîlun mine'l-âhİrîn" ise, dönüşümlü güçler ve sancılı düşmanlıklar ortasında takvalarında garip olanlardır.

Geçmiş peygamberlere gelince, onların risâletleri geçici ve sınırlıdır. Birkaç çağda ve belli şehirlerde tamamlanmıştır.

Biz Tevratı'na inanan Mûsâ ve İncili'ne inanan İsa yanlılarına saygılıyız. Uzun asırlardır nerede onlar? Onlar ve onların yolgöstericileri kayboldular. Onlar yerlerini gökle bağı olmayan kimselere bıraktılar.

Biz yarışanların veya kazanma özellikleri olanların, Yüce Allah'a yaklaşma ya da büyük lütuf olduğunu düşünüyoruz. Bu yüzden şöyle denmiştir:

"(Hayırda) Önde olanlar, (ecirde) öndedirler. İşte bunlar Naîm cennetlerinde, (Allah'a) en yakın olanlardır." (Vakıa: 10-12)

Mutlu yerlerde yaşayan bu insanların hâlini bir düşünelim.

Onların dünyada tanıdıkları gaybe iman, şehâdet eden imanın en bariz olanıdır! Onlar boş zamanlarda teorik olarak kabullendikleri Allah'ın yüceliğini bugünlerde yakînen görmektedirler! Bu yüzden Allah'ı çok övüyor, O'na şükrediyor ve hamd ediyorlar! Bu kesintisiz zikir, herhangi bir çaba, usanma ve bıkkınlık olmadan tamamlanmakta, hattâ bu yaşamda bizlerden sâdır olan kirlenme ve paklanma olduğu sürece devam etmektedir!

Âyette şöyle geçmektedir: "Onların oradaki duası: Allah'ım, seni noksan sıfatlardan tenzih ederiz (sözleridir). Orada birbirleriyle karşılaştıkça söyledikleri ise "selam"dır. Onların dualarının sonu da sudur: Hamd, âlemlerin Rabbi Allah'a mahsustur." (Yûnus: 10) f

Onlar, herhangi bir külfet olmaksızın teşbihe devam etme hususunda meleklere

544 • VSkra Sûresi

Mııhammed Gazalî

katılıyorlar: "Onlar, bıkıp usanmaksııın gece gündüz (Allah'ı) teşbih ederler." (Enbiyâ: 20)

İnsanlar içinde dünyada Kur'ân'ı uygular ve O'nu korumak, yaşamak ve tebliğ etmek için yaşarsa hadis-i şerifte belirtildiği üzere ona şöyle denir: "Kur'ân okuyana, kıyamet gününde tıpkı dünyada okuduğun gibi makam üzere uyanık bir şekilde oku, denilir." Evet bu beceri ve o önderlikle saygın pak sayfalarla beraber zaman geçirmiştir.

Cennetlikler, sürekli iyiliklerin tekrarlandığı lezzetleri içinde yaşar, sevgi ve arzuyu tatmak isterler. Adeta sürekli ve iyilik üzere kalma özelliğine sahiptirler. Çünkü bunlar yokluğu yenmişlerdir. Şu, subhânallah, elhamdülillah, lâilâhe illallah, Allahü ekber sloganları nasıl yok olabilirler?

Mü'minin davranış ilkeleri dünyadadır. Sonra âhirette cennet ehlinden olacaktır. Diğerleri ne yapmıştır? Bolluk içinde yokluk yaşamışlardır.

Ağaçların, tembellerin yolunda engel, gayretkeşlerin yolunda merdiven olduğu söylenir. Tembeller dönerler, gayretkeşler ise çıkarlar. Bu yüzden orada hazırlanan ceza nitelemesinde yakın dostlara şöyle denir:

"Yaptıklarına karşılık olarak (verilir)." (Vakıa: 24)

Cömert, bîr misafir gelince onu en güzel biçimde ağırlar, en iyi şeylerini yedirir. Cennetlikler Allah'a döndükten sonra nerede ağırlanacaklardır? Onlara sunulacak olan şeylerin en hafifi, dünya krallarının bile tadamadıkları şeylerin en pahalısı ve üstünüdür.

Biz, cennette gözün hiç görmediği, kulağın hiç duymadığı, insanın hiç aklına gelmediği şeylerin olduğunu ve bunların yaklaşık isimlerini ve bu isimlerin dünyada çalışanlara teşvik olsun diye Örnek olarak verildiklerini ve işin düşündüğümüzün üstünde olduğunu biliyoruz.

Önemli olan, cennet ehli -karşılaştıkları nimetlerle birlikte- tembel ve atâlet ehli değildirler. Onlar zikirden ve şükürden ilham alırlar. Onların Allah'ın kendilerine ikramıyla sevineceklerinde kuşku yoktur. Fakat onlar, bunlardan daha çok gece gündüz Allah'a yaptıkları ibâdetlerinden ve gizli açık yakarışlarından mutlu olurlar.

Cennet nitelemesinde aktarılan bizim âşinâ olmadığımız bazı kelimeleri açıklıyoruz:

Âyette geçen "essurûru'l-mevdûne" hoş cevherlerden işlenmiş tahtlar demektir:

"Karşılıklı olarak üzerlerine oturup yaslanırlar." (Vakıa: 16) Yani yüzleri birbirlerine dönük bir şekilde üzerlerine otururlar:

V5kıa Süresi - 545

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Çevrelerinde, (hizmet İçin) ölümsüz gençler dolaşır." (Vakıa: 17)

Delikanlılık çağında olan gençler onlara hizmet ederler. Cennette süt, bal, su, içki gibi bir çok İçecekler olmasına rağmen Allah içkinin sarhoşluluğunu gidermiş ve onu mubah kılmıştır. Bu yüzden baş ağrısı ve baş döndürmesi yoktur:

"Bu şaraptan ne başları ağıntıhr ne de akıllan giderilir." (Vakıa: 19)

Ayette geçen "nezîf', sarhoşlar arasında bilinen hezeyan ve ne dediğini bilmeme anlamına gelmektedir.

Cennetin bariz özelliklerinden biri de hûru'l-ayn'dır. El-hûru'1-ayn: Başka kalıplara girince gençlikleri giden, çirkinleşen ve özelliği kaybolan Adem'in kızlarıdır. Veya cennet ehline kendilerinden faydalanmaları için Allah'ın göz alıcı bir biçimde yarattığı başka genç yaratıklardır. El-hûru'1-ayn'ın bu iki sınıfı içinde barındırdığı, erkeklerin ve kadınların bedenlerinde ve şekillerinde büyük bir değişikliğin olacağı bir gerçektir. Bu en mükemmel ve en şerefli bir değişikliktir. Âdemoğulları'mn dışkıları olmayacak ve mü'min aile özelliği sevgi ve rıza ile onarılacaktır. Ölçü Yüce Allah'ın şu buyruğudur: "(O yurt) Adn cennetleridir; oraya babalarından, eşlerinden ve çocuklarından salih olanlarla beraber girecekler, melekler de her kapıdan onların yanına varacaklardır. (Melekler:) Sabrettiğinize karşılık size selam olsun! Dünya yurdunun sonu (cennet) ne güzeldir! (derler)." (Ra'd: 23-24)

Gerçek şu ki; insan bedeninin güzelliği kaybolur, stres ve zorluk karşısında değişir. Nimetler ancak en üstün, en temiz, en güçlü ve en iyi biçimde insan organlarının değişimiyle tamamlanır.

Belki de insanın böyle yaratılması, bu dünyada başımıza gelen bazı imtihanları hissetmesi içindir.

Kur'ân'da muttakîler için hazırlanan bütün güzel bedelleri içeren sûre yoktur. Ancak her sûrede, uygun nimetleri belirten, şevke getirerek okuyanın gönüllerini ve açan portreler ve pasajlar sunulmuştur.

Bu sûrede hayırda yarışanlar ve sağcılar için hazırlanan nimetlerden bir parça gördük. Bunlar sayıca birinci sınıftan daha fazladırlar:

"Bunların birçoğu önceki Ümmetlerdendir. Birçoğu da sonrakilerdendir." (Vakıa: 39-40)

Onların sevapları sadedinde bazı kelimelerin açıklanması; nimet kategorilerini belirtir. Sidr, küçük meyveli bir ağaçtır. Bol suda biter. Belki de bu, hoşluğunu sahrada gizler. Dokununca kaşındırabilen dikenleri vardır. Ama bunun cennette hiç dikenleri olmayacaktır. /

Âyette geçen "et-talhu'1-memdûd", birbirine girmiş muzdur. Batılıların ve diğer

546 • Vakıa Sûresi

Muhammed Gazalî

insanların bildikleri bir meyve olduğu söylenir. "Ez-zıllu'1-memdûd", güneş sıcaklığım geçirmeyen gölgedir: "Yemişleri ve gölgesi süreklidir. İste bu, (kötülüklerden) sakınanların (mutlu) sonudur." (Ra'd: 35) "El-mâu'I-meskub", cennette saraylar altından akan veya yukarı doğru fışkıran sudur.

Topraktaki mevsimlik meyveler bazı aylar ortaya çıkar, geri kalan aylarda ise gizlenir. Cennet meyveleri "tükenmeyen ve yasaklanmayan" (Vakıa: 33) olarak nitelenmiştir.

Soylu Arap kadınları kendilerine yönelen kocalarından hoşlanırlar. İster yeni şekillenmelerinden sonraki dünya kadınları olsunlar ister cennetlikler için Öze) yaratılan hûrîler olsunlar, bunlar yaşça birbirlerine yakındırlar. Bu anlam Yüce Allah'ın şu buyruğunda ifâde edilmektedir:

"Hep yaşıt bakireler; sağın adamları için." (Vakıa: 37-38)

Sözün tamamı, gördüğümüz kadarıyla, Muhammed (s.a.v) ümmetinden olanlaradır. Önde gidenler, çağdaşlardan çok azdır. Fakat onlar sayıca kabarıktırlar. Bunun dışındaki yorumlar da caizdir.

Sonra bağlam, "ashâbu'l-meş'eme"ye veya "ashabu'ş-şimâl"e (solculara) taşınmaktadır. Bunlar Resûl'e eziyet eden, tamamen dinden dönen, dünya yaşamına razı olan, âhireti hafife alan ve dünyalarında hedeflerinden başkasını tanımayan yalancılar, günahkârlar ve mülhidlerin genelidirler.

Azâb nitelemesinde:

"Semûm (İçlerine işleyen bir ateş) ve hamîm (kaynar su) içinde." (Vakıa: 42)

kavramları kullanılmıştır. Bu, sıcağiyla kavuran rüzgârdır. Ayette ezasının aşırılığından ötürü "semûm" olarak isimlendirilmiştir. "Hamîm" ise kaynar sıcak su demektir.

"Kara dumandan bir gölge altında." (Vakıa: 43)

Gölgesinin bir değeri olmayan yoğun bir duman altında. Bu yüzden başka bir yerde şöyle denmiştir: "Üç kola ayrılmış, (ama) ne gölgelendiren ne de alevden koruyan bir gölgeye gidin." (Mürselât: 30-31) Ayette geçen kömürdür.

Solcular bu azabı neden hak etmişlerdir? Çünkü onlar dünyada ondan sâlîh amelle korunmadılar. Asla ona inanmadılar. Onların yeryüzündeki yaşantıları dünya lezzetlerinden yararlanmak ve ister olsun, ister olmasın onların peşinde koşuşturmaktır.

Şüphesiz ki Yüce Allah kâfirin dünyadaki yaşamını dünyaya hasrederek şu şekilde nitelemiştir: "Zira o, (dünyada) ailesi içinde (npl mülk sebebiyle) şımarmıştı. O hiçbir zaman dönmeyeceğini sanmıştı." (İnşikak: 13-14) "Rabbine kavuşmayacağını sanıyordu. Oysa gerçekten Rabbi onu görmekte idi." (İnşikak: 15)

Vakıa Sûresi • 547

Kur'ân-ı Kerîm'in Konulu Tefsiri

Kâfirler, hayatlarını yeniden dirilmeme üzerine inşâ etmektedirler. Bu düşünce neredeyse bütün dünyayı sarmıştır. Bu, kötülüğünü hissetmeksizin veya onu işlemekten pişmanlık duymaksızın günahlara batmanın esasını oluşturur.

Bu, Kur'ân-ı Kerîm'in şu âyetlerinde kastedilen büyük bir rezalet yani açık bir suçtur:

"Çünkü onlar bundan önce varlık içinde sefahate dalmışlardı. Büyük günahı işlemekte direnir dururlardı. Ve diyorlardı ki: 'Biz öldükten, toprak ve kemik yığını haline geldikten sonra, biz mi bir daha diriltileceğiz? Önceki atalarımız da mı?' De ki: 'Hem öncekiler hem de sonrakiler, belli bir gün için buluşma vaktinde mutlaka toplanacaklardır." (Vakıa: 45-51)

Söz dönüp dolaşıp yeniden inkarcıların karşılaşacakları azabı niteliyor:

"Sonra siz ey sapıklar, yalancılar! Elbette bir ağaçtan, zakkum ağacından yiyeceksiniz." (Vakıa: 51-52)

Ayette geçen zakkum pis, acı bir yiyecektir. -Ondan Allah'a sığınırız.- İnsan ondan yediğinde su içme ihtiyacı hisseder ve kaynamış sudan başkasını bulamaz: "Bağırsaklarını parça parça edecek kaynar sudan içirilen." (Muhammed: 15) Onun aşırı etkisine rağmen kişi ondan yediğinde susuzluğunu gidermek İçin daha fazla su içmeyi arzular. Ki onun bu hali ateşli bir hastalığa yakalanan yük devesinin suya olan arzusuna benzer.

Cehennem ehli, karınlarını zakkumla doldurup ardından ateşli bir devenin su ara-yışıyla nitelenmiş, fakat ne mümkün:

"İşte ceza gününde onların ağırlanışı bu (şekilde olacak)tir." (Vakıa: 56)

Sevap ve ceza şekillerinin tamamı teşvik, uyarı ve güzel ahlâkı desteklemek içindir. Özellikle bilim, sanat, korkunç iletişim ve insanları âhirete karşı bilgisiz ve duyarsız bırakma girişiminin yaygın olduğu bu çağda kaçınılmazdır.

Sadece teşvik ve uyarı hislerini uyandırmak yeterli değildir. Bununla birlikte düşünmesi, doğrulaması ve lâyıkıyla hareket etmesi için insan aklını uyarmak gerekir.

Vakıa Sûresi'nde geçen 4. delil yeniden dirilmenin hak olduğu üzerinedir. Bunu Yüce Allah'ın şu buyruğunda görmekteyiz:

"Ya içtiğiniz suya ne dersiniz? Buluttan onu siz mi indirdiniz, yoksa indiren biz miyiz? Dİleseydik onu tuzlu yapardık. Şükretmeniz gerekmez mi?" (Vakıa: 68-70)

Su, hayatın aslı ve devamlılığının esasıdır. Bu hususta Yüce Allah şöyle buyurmaktadır: "Her canlı şeyi sudan yarattık. Hâlâ inanmıyor larmı?" (Enbiyâ: 30) Yerkürenin beşte dördü sularla kaplıdır. Bu üzerinde derince düşünülmesi gereken bir fonksiyona sahiptir. Rüzgâr örneğin topraklarımızı ve hayvanlarımızı sulasm diye bu-

548 ■ VSkıa Sûresi

Muhammed Gazali

lutları Hind Okyanusu'ndan sürükler, sonra kullanılmış su mecrasına akıp gider, azalıp eksilmeksizin rolünü tamamlayarak ve başka bir rol oynayarak denizlere ve okyanuslara katılmak için bilmediğimiz yollar edinir. Yüce Allah şöyle buyurmaktadır: "Gökten belli bir ölçü ve miktarda su indirdik ve onu yerde durdurduk. Biz onu gidermeye de kadiriz." (Mü'minûn: 18)

Evet onu var eden yok etmeye de kadirdir.

"Dileseydik onu tuzlu yapardık. Şükretmeniz gerekmez mi?" (Vakıa: 70)

Sadece Yüce İrâde, varlıkla yokluğun kaynağıdır. Su -bu dünyadaki ve öldükten sonraki hayatın doğal aracı olup- bu mutlak irâdenin itaatkâr unsurudur. Sünnette geçtiğine göre, "Allah, âdeta serpiştirerek yağmur yağdırır. Bundan insanların bedenleri yeşerir." İnsanlar kabirlerinde yok olurlar.

Tatlı su, havada oluşur. Fizikçilerin kendisinden söz ettikleri elektrik etkileşimleri arasına sadece Yüce Allah hâkim olur.

5. delil:

"Söyleyin şimdi bana, tutuşturmakta olduğunuz ateşi, onun ağacını siz mi yarattınız, yoksa yaratan biz miyiz? Biz onu bir ibret ve çölden gelip geçenlerin

istifadesi için yarattık." (Vakıa: 71-73)

Bu delil bana göre, modern bir bilimi ortaya çıkarmaktadır. Biz solunum yaparken oksijen alır, karbondioksit veririz. Bitkiler ise bunun tam aksini yaparlar. Bitkilerin solunumunda karbon alıp oksijen verirler. Karbon, kömür demektir. Yeşilin ateş depolaması ve yaşam parıltısının yanıp kül olmak için bir perde olması ilginçtir. Ağaçların, kökünde, dallarında ve yeşil yapraklarında kuruması ve ateşin yaktığı odun haline gelmesi çok çabuk olur!

Biz ölümü yaşam aralıklarında işte böyle görürüz.

Maddenin özellikleri, ister sâde ister bileşik olsun araştırma ve istifâde etme konumunu sürdürür. Kimyasal bileşik, kendisini oluşturan ayrıntıların zıt niteliklerini ortaya koyabilir. Örneğin içtiğimiz su, bizi suya kandırır ve susuzluğumuzu giderir. Bize göre, suyun birbirlerinden oluşan her iki unsuru da birbirlerinin yanmasını daha da yakmlaştırır.

Biz bahçelerde ve bağlarda ortaya çıkan ve parlayan âyetler görürüz. Biran İçinde yanıp kül olduktan sonra hiçbir şey görmeyiz. Zıt olan şeyler işte böyle birbirini

takip etmekte ve ilâhî kudrete ne kadar da yaklaştırmaktadır: "Geceyi gündüze katar, gündüzü de geceye katarsın. Ölüden diriyi çıkarır, dinden de ölüyü çıkarırsın. Dilediğine de sayısız rızık verirsin." (Âl-i İmrân: 27) /

Keresteler ve toprağa dönüşen odunlar, nasıl ki yediğimiz bitkiler bedenlerimiz-

VSkıa Sûresi ■ 549

Ku r 'ân- ı Kerîm ' i ıı Konulu Tefsiri

de canlı hücrelere dönüştüyse bunlarda çeşitli bitkiler için yeniden gübreye dönüşmektedir.

Bütün insanlığın önünde iki randevu olduğu bir gerçektir: Bunlardan biri, yakın, hemen olacak olan ve diğeri ise ilerde gecikmeli olarak, olacak olandır. İnsanlar, gelmesi uzun sürmeyen ölümle karşılaşmakta ve herkes onu tatmaktadır. Ardından günler geçse de mutlaka olacak olan kıyametle karşılaşacaktır: "Sizi bir çamurdan yaratan, sonra ölüm zamanını takdir eden ancak O'dur. Bir de O'nun katında muayyen bir ecel (kıyamet günü) vardır. Siz hâlâ şüphe ediyorsunuz." (En'am: 2) "Rabbimiz! Gelmesinde şüphe edilmeyen bir günde, insanları mutlaka toplayacak olan sensin. Allah asla sözünden dönmez." (Âl-i İmrân: 9)

Kıyameti anmayı bilerek tekrar etme, aklı kıt olanların anladıkları gibi ne medeniyetler için bir tehdit ne de insanlık uygarlığını durdurmak içindir. Bu olsa olsa aldanmayı ve kısır hedefleri ortadan kaldırmak içindir.

İnsanların kıyamet gününü anmaya kesin ihtiyaçları vardır. Çünkü bu anma, onların kötü huylarını giderecek ve hırslarını engelleyecektir. Normal akıl, bugünün gerçek olduğunu bildiği zaman azı çoğa, fâniyi bakî olana tercih etmez. Çağdaş medeniyetin yaptığı gibi âhiret cezasından vazgeçmez.

Modern bilim, bazı maddenin sırlarını ve tabiat güçlerini ortaya çıkarabilir. Bu neye delâlet eder ve avantajı nedir? Bu olay, ne yeryüzündeki varlık hikmetini ne de Kur'ân-ı Kerim'in şu sözlerle özetlediği yaşam mesajını ortadan kaldırabilir: "Hanginizin daha güzel davranacağım sınamak için ölümü ve hayatı yaratmıştır." (Mülk: 2)

Bir de insanın maddî ve edebî imkânları genişlediği oranda ilâhî sınama alanları genişlemekte ve derinleşmektedir.

Vakıa Sûresi, yaratıkları önüne katan bir meydan okuma çeşididir: İnsan kesin olan cezadan kurtulabilir mi? İnsanlar, istedikleri kadar birbirlerine yardım etsinler, kendilerinden ölümü savabilir ve ondan kurtulabilirler mi?

"Hele can boğaza dayandığı zaman. O vakit sîz bakar durursunuz. (O anda) biz ona sizden daha yakınız, ama göremezsiniz. Madem ki ceza görmeyecekmişsi-niz, onu(canı) geri çevirsenize, şayet iddianızda doğru İseniz." (Vakıa: 83-87)

Kendisi için belirlenen süre tamamlandıktan sonra insan dünyaya dönmeyecektir. Bununla beraber insanlar, âhirete hazırlıklarına göre gruplara ve bölüklere ayrılacaklar. Kazandıkları derecelere göre dağıtım yapılacaklardır.

"Fakat (ölen kişi Allah'a) yakın olanlardan ise, Ona rahatlık, güzel rızık ve Na-îm cenneti vardır." (Vakıa: 88-89) j

"Eğer o sağdakilerden ise, ey sağdaki! Sana selam olsun." (Vakıa: 90-91)

550 • V5kıa Süresi

Muhammed Gazali

Bu, yaşam mücâdelesinde başarıp kurtulanları meleklerin selamlaması ve Allah'a kavuştukları gün sevinçli ve mutlu olmaları için onları karşılamalarıdır.

"Ama yalancı sapıklardan ise, İşte ona da kaynar sudan bir ziyafet vardır! Ve (onun sonu) cehenneme atılmaktır." (Vakıa; 92-94)

Bunlar, solcular ve kötü gidişâtlı olanlardır.

Böylece sûrenin sonu baş tarafını tasdik etmekte ve özetlemektedir. İnsanlar bu yöne doğru yönelişlerini anlamışlar mıdır? İster anlasınlar isterse anlamasınlar. Gerçek değişmeyecektir:

"Şüphesiz ki bu, kesin gerçektir. Öyle ise ulu Rabbinin adını tenzih ile an." (Vakıa: 95-96)

VSkıa Sûresi • 551


HADID SURESİ

Bizim görüşümüze göre Hadîd Sûresi'nin hepsi Medine'de inmiştir. Buradaki söz, devlete ve halka yöneliktir. Özellikle İslâm toplumu bunu böyle bilmektedir. Çünkü bu toplum aktivite ve bakışaçısı itibariyle rabbanidir. Şafak atımı öncesinden alacakaranlık sonrasına değin Müslümanlar yöneten ve yönetilenler olarak mescidlere akın etmekte, her mahallede onları namaza çağıran ezan seslerini işitmekte, büyükleyerek ve Övgüyle Allah'ın hakkını yerine getirmekte ve lâyık olmadığı şeylerden O'nu tenzih etmektedirler.

İslâm devleti, her ne kadar "dinde zorlama yoktur" düstûrunu öne çıkarsa da Allah'a itaat etmeye, hükmünü yerine getirmeye, uluslararası alanlarda adaleti yerine getiren ve yaratıklara acıyan tek Allah'ı açıkça dost edinmeye itina gösterir. Bunun için Hadîd Sûresi'nin şu düsturla başlamasına şaşırmamalıdır:

"Göklerde ve yerde bulunan her şey Allah'ı teşbih etmektedir. O, azizdir, ha: kimdir. Göklerin ve yerin mülkü O'nııodur. O, diriltir, öldürür. O, herşeye gücü yetendir." (Hadîd: 1-2)

İçinde yaşadığımız çağ, ilim çağı olarak bilinir. Gayet tabii.. Çünkü insanoğlu uzay savaşı yapmış ve aya ayak basmıştır. Şimdi ise güneş sistemindeki başka gezegenlere ulaşma yolunu aramaktadır. Güneş ve güneş sistemine başlı olan gezegenler, yıldızlarla dolu uzaya savrulmuş kum taneleri mesabesin dedi rl er. Âlem, geniş bir hacmi, oldukça uzunluğu ve genişliği olan, bedenlerimizde nefes alıp verme işlevi gören, denizlerde ve okyanuslarda gel-git olayını meydana getiren, gezegenler arasında ay ve güneş tutulmasını sağlayan, her şeyin Rabbi ve sahibi olduğuna işaret eden korkunç geniş melekût içinde gözlerin ve âletlerin erişemeyeceği alanları bulunan sabit bir sistemden ibarettir. "Allah bütün eksikliklerden münezzehtir. Yaratıkları sayısınca, nefsinin hoşnudluğunca, arşının ağırlığınca ve kelimeleri adedince hamd O'nadır." /

İnsan, hiç kendine sormuyor mu: Tavuk kendi yumurtladığı yumurtadan mı yara-

Hadîd Sûresi • 553

Kur'ân-ı Kerîm'in Konulu Tefsiri

tıldı? Kendisinden çıkan sütü inek mi yaptı? Gözü önünde gelişen çocuğu anne mi var etti? Ekilen tane ve meyveleri çiftçi mi yetiştirdi?

Bütün bunlar, her şeyi var eden yüce hikmet ve kudretten kaynaklanan şeffaf se-beblerdir:

"O, gökleri ve yeri altı günde yaratan, sonra arşın üzerine istiva edendir. Yere gireni ve ondan çıkanı, gökten ineni ve oraya yükseleni bilir. Nerede olsanız, O sizinle beraberdir. Allah yaptıklarınızı görür." (Hadîd; 4)

İslâm ümmetinin insanlar arasındaki görevi, Allah'ı bilmesi, O'nu bildirmesi, O'na kul olması, ibâdetini başkalarına yapmamasıdır. Çünkü İslâm ümmeti, ibâdetin hakkını korumak için çalışır, sapıklıkları sebebiyle başkalarını sapıtanlara engel olur. Ezilip horlanmışlar için; "Elbette sizi ya yurdumuzdan çıkaracağız ya da mutlaka dinimize döneceksiniz." (İbrâhîm: 13) diyen kimseyi gördüklerinde Müslümanlar, ona "yeryüzü senin ve senin dışındakilerinindir. Seçilen inancın orada kalmasından doğal ne olabilir. Biz, güvene kavuşuncaya dek zâlime karşı mazlumun yanındayız!" derler.

Sûre, evrensel asaletlerini edâ etsinler diye İslâm ümmetine yol göstermeye başlamıştır. Yüce Allah'ın şu buyruğunu okuyalım:

"Allah'a ve Resûlü'ne iman edin. Sizi, üzerinde tasarrufa yetkili kıldığı şeylerden harcayın. Sizden iman edip de (Allah rızası için) harcayan kimselere büyük mükâfat vardır." (Hadîd: 7)

İman ve infak, ümmetin gayesine ulaşmasında iki temel unsurdur. Sonra bu genelin ardından ayrıntı gelir. Müslümanların kıyamete dek dinlerine sarılıp onu yaşamalarında hiç bir mazeretleri olamaz. Çünkü onlara, karanlıklardan aydınlığa çıkaran, semavî vahyi noktalayan, onları insanlar için çıkarılmış hayırlı ümmet kılan peygamber gelmiştir. Bu yüzden dinlerini İnsanların nevalarından uydurdukları başka bir yolla değiştirmeleri caiz olabilir mi?

Çağdaş medeniyet, Müslümanlara, dinlerini bırakmalarını, bir ırkçılığa veya Arap diriliş düşüncesine ya da başka bir dine dalmalarını teklif etmiştir. Önemli olan, Müslümanların, Rablerinin Kitâbı'nı ve peygamberlerinin sünnetlerini terketmeleridir,

Bazıları bu çağdaş teşvike cevap aramış, bunu İslâm'a arzetmiş, Rab olarak Allah'a ve din olarak İslâm'a razı olan cinslerden oluşan binlerce cilt kitap telif etmiş ve Türklere, Kürtlere, Fârisîlere, Berberîlere, Hindlilere, Zencilere kötülük eden korkunç bir fitne çıkarmıştır. Bu, Yüce Allah'ın şu buyruğuyla engellediği yeni bir putperestliktir:

"Peygamber sizi, Rabbinize iman etmeye çağırdığı halde niçin Allah'a inanmıyorsunuz? Halbuki O, sizden kesin söz de almıştı, ^ğer inanırsanız. Sizi karanlıktan aydınlığa çıkarmak için apaçık âyetler indiren O'dur. Şüphesiz Allah, sİ-

554 - Hadîd Sûresi

Muhanımed Gazalî

ze karşı çok şefkatli, çok merhametlidir." (Hadîd: 8-9)

Kur'ân dilini anlayan Arap milletinin yeryüzündeki diğer milletlere tepeden bakması ilginçtir. Oysa dünya elinin İçinde olup verimli topraklan petrol ve madenlerle dolup taşmaktadır. Buna rağmen Arap milletinin zenginleri risâletlerine yardım mı etmişler? Yoksa bu fâni dünyada şehvetlerinin peşine mi düşmüşlerdir?

Müslümanların servetlerinden, kendilerinden çok başkaları yararlanmaktadırlar. Bu sebeple Allah'ın buyurduğu gibi tevhid akîdesini ve vahiy gerçeklerini desteklemeleri gerekirdi:

"Ne oluyor size ki, Allah yolunda harcamıyorsunuz? Halbuki göklerin ve yerin mirası Allah'ındır. Elbette içinizden fetihten önce harcayan ve savaşanlar, daha sonra harcayıp savaşanlara eşit değildir. Onların derecesi, sonradan infak eden ve savaşanlardan daha yüksektir. Bununla beraber Allah hepsine de en güzel olanı va'detmiştir. Allah'ın, yaptıklarınızdan haberi vardır. Kim Allah'a güzel bir Ödünç verecek olursa, Allah da onun karşılığını kat kat verir ve ayrıca onun çok değerli mükâfatı da vardır," (Hadîd: 10-11)

İmana hizmet etmek için malı güzel harcama, yakîne eren sâdıkların özelliğidir. Hayata kul olanlara ve ikiyüzlülere gelince onların davranışları kötüdür. Bu yüzden onlara kıyamet günü şöyle denecektir:

"Bugün artık ne sizden ne de inkâr edenlerden bedel kabul edilir, varacağınız yer ateştir. Size yaraşan odur. Ne kötü bir dönüş yeridir!" (Hadîd: 15)

Makbul olan imanın esası, Allah'ı tanıma, benlikten uzak durma, yaratıklara acıma ve yumuşak kalbliliktir. Kendilerini imana nisbet eden, kalbleri katılaşmış, kaskatı olmuş, yandaşlarına sert davranan insanlar vardır.

Bazen Yahudiler -Allah'a bağlılıklarını yitirdikten sonra- bu nahoş imanın tipolo-jisini oluşturmaktadırlar. Onlar hakkında Allah şöyle buyurmaktadır: "Sözlerini bozmaları sebebiyle onları lanetledik ve kalblerini katılaşırdık." (Mâide: 13)

Allah ve Resulü, bizi bu insanlara uymaktan nehyetmiştir. Buna rağmen, yüzeysel dindarlık aramızda yaygınlık kazanmıştır. Adamı fıkhın detay meselesinde bir görüşe sarılmış olarak görürsün. Ne ileri ne de geri bir adım atmaz. Cennetin anahtarlarının sadece kendinde olduğunu sanır. İnsanlara tepeden bakar ve onlara hor muamele eder.

Kur'ân böyle kimselere şöyle öğüt verir:

"İman edenlerin Allah'ı anma ve O'ndan inen Kur'ân sebebiyle kalblerinin ür-permesi zamanı daha gelmedi mi? Onlar dahaönce kendilerine kitap verilenler gibi olmasınlar. Onların üzerinden uzun zaman geçti de kalpleri katılaştı." (Hadîd: 16)

Hadîd Sûresi • 555

K u r ' â n - i Kerîm'in Konulu Tefsiri

Bu hastalık, insanların amellerini boşa çıkarır, İslâm ümmeti arasında yayılır ve risâletini edâ etmene mani olur. Alçakgönüllülük ve acıma duygusu, kabul ve sevgi tohumlarını eker. Kibirlenme ve kendini beğenme duygusu, ancak düşmanlık ve savaşa neden olur.

Sûre, hayır ve gerçek risâleti taşıyan ümmetin özelliklerini açıklamaya başlamış, baş tarafında iman ve infaka teşviki vurgulayarak şöyle ifâde etmiştir:

"Sadaka veren erkeklere ve sadaka veren kadınlara ve Allah'a güzel bir ödünç verenlere, verdiklerinin karşılığı kat kat ödenir ve onlara değerli bir mükâfat vardır. Allah'a ve peygamberlerine iman edenler, (evet) işte onlar, Rableri yanında sözü özü doğru olanlar ve şehidlik mertebesine erenlerdir. Onların mükâfatlan ve nurları vardır." (Hadîd: 18-19)

Bazen şehidler, cihad meydanlarında boğazlanabilirler. Bazen Allah'a götüren ve vahyi açıklayan peygamberlerin ayaklarıyla yürüyen davet adamları olurlar.

"Her bir ümmetten bir şâhid getirdiğimiz ve seni de onlara şâhid olarak gösterdiğimiz zaman halleri nice olacak!" (Nisa: 41) Her iki anlayış da doğrudur. Allah'a imandaki doğruluk alâmeti, dünya karşısındaki konumu belirler. Kim gece yatağına yatıp dünya ile meşgul olarak uyanırsa kaybettiklerine ağlar ve onları bir daha eline geçiremez. Günümüzde insanlar âhireti unutuyorlar. Egemen medeniyet, âhireti tanımıyor ve onu inkâr ediyor. Semavî dinlerin savaş alanlarında yenik düşmesinden hareketle, gökteki başarı yolunu yerde başarısız olduğunu sanıyor. Allah'a iman binasını, tabiatı düşünme ve kanunlarını araştırma üzerine inşâ eden bir din hakkında bunun nasıl doğru olduğunu anlamış değilim?

Son yıllarda Körfez ülkelerinde İsrail'in de katıiâığî su konferansı düzenlendi. Neden? Çünkü Yahudi devleti tecrübelidir. Bİzİm ise tecrübemiz azdır. Bizim sadece mal ve makam sevgisinde tecrübeli olduğumuz aşikârdır!

Hadîd Sûresi, Müslümanların, hazırlık yapıp evrelerine hazırlananlardan ve kendi adımlarıyla hasmının adımlarını ölçenlerden başkasının başaramayacağı hummalı

uluslararası yarışa katıldıklarına işaret etmektedir:

"Rabbinizden bir mağfirete; Allah'a ve peygamberlerine inananlar için hazırlanmış olup genişliği gökle yerin genişliği kadar olan cennete koşun." (Hadîd: 21)

Bu yarış nedir? İman ehline, yanlarındakiler sunuluyor ve onlarla yardım görüyorlar. Kâfirlere de yanlarındakiler arzolunuyor ve onların desteğini alıyorlar. Yeryüzünde hareket değirmeninin dönmesini Allah işte böyle dilemiştir: "Allah dileseydi onlardan intikam alırdı. Fakat sizi birbirinizle denemek ister." (Muhammed: 4)

Şimdi zıt yönlere bakan ilginç görür. Kuzeyden güneye doğru deniz yüzeyinde her millete hizmet ve her gruba yardım eden denizaltılar, uçaklar ve gemiler gördü-

556 • Hadîd Sûresi

Muhammed Gaz alî

günde, tevhİd sancağını taşıyan bir gemi göremezsin. Yüce Allah şöyle buyurmaktadır:

"Andolsun biz peygamberlerimizi açık delillerle gönderdik ve insanların adaleti yerine getirmeleri için beraberlerinde kitabı ve mizanı indirdik. Biz demiri de indirdik ki onda büyük bir kuvvet ve insanlar için faydalar vardır. Bu, Allah'ın dinine ve peygamberlerine gaybe inanarak yardım edenleri belirlemesi içindir. Şüphesiz Allah kuvvetlidir, daima üstündür." (Hadîd: 25)

Allah savaşta ve barışta büyük özellikleri olan demiri yaratmıştır. Bu özellikleri araştırıp şehirleşme ve askerî kalkınmamızda bunlardan yararlandık mı? Allah'ın razı olduğu kalkınmamızı Allah bize gösterdi mi? İslâm milleti, bu alanı başkalarına kaptırdı. Bizler birşeyler yapmak isteyince hakkt koruyacağımız ve akaidi savunacağımız silah yapımına değil binalarını silahlandırdığımız kılıç yapımına yöneldik.

Bizim dünya malına karşı ilgimiz çok fazladır. Âhirete karşı ilgimiz ise bir vehimden ibarettir. Elegeçirdiklerimiz gerçek de olsa bizim yerleşik bilimlerimiz sıfır derecesinde seyretmektedir.

Yeryüzü, kanunlarından hiç haberdar olmadan nasıl yönetilecektir?

İnsanların kaybettikleri dünya mallarım çöp gibi görmekteyiz. Kaybedilenler Allah'ın hukukuna taalluk edince bir tahtayı bile görmeyiz. Bugün Müslümanlar, kendilerini sinirli bir konumda görmektedirler. Yahudiler -dünyada sayıları Suriye nüfusundan daha azdır- yeryüzü nüfusunun beşte birinden fazla olan İslâm dünyasını istilâ etmek istiyorlar! Kitap ehli ve putperestlerden diğer dinlere tâbi olanlar, bir çok cephede bizi yenmektedirler. Kendilerine Hadîd Sûresi inenler, bugün kendilerine söylenenleri anlayıp kavrıyorlar mı?

Sûre, Müslümanlara Allah'a dönmeyi ve Resulü'ne uymayı öğütleyen iki âyetle son bulmuştur. İlk selefin, bu Kur'ân etrafında kaynaşıp âyetlerim düşününce rezillikten doruğa yükseldikleri bir gerçektir. Bunlar, parmakla sayılacak kadar az bir nefer idiler. Sonra çalışıp didindikçe yolu açılan gruba dönüştüler. Birkaç sene içinde dünyayı asırlardır yöneten devletlerin Önünde diz çöktüğü büyük bir devlet oldular. Eğer Müslümanlar kitaplarıyla alakalarına dönüp peygamberlerinin arkasından yürüdükleri takdirde tarihin yeniden tekrar etmesi için elbette hiç bir engel yoktur.

Bu sûrenin sonunda Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler! Allah'tan korkun ve peygamberine inanırı ki O, size rahmetinden iki kat versin ve size ışığında yürüyeceğiniz bir nûr lütfetsin; sizi bağışlasın. Allah, çok bağışlayan, çok esirgeyendir. Böylece kitap ehli, Allah'ın lut-fundan hiçbir şey elde edemeyeceklerini bilsinler" (Hadîd: 28-29)

Hadîd Sûresi • 557


MÜCÂDELE SÛRESİ

Mücâdele Sûresi, Mushaf-ı Şerifteki 28. Cüz'ün ilk süresidir. Bu sûrenin tamamı Medine'de inmiştir. Medine toplumu, çeşitli sınıflardan oluşmuştu. Orada doğuda ve batıda iman kervanının başını çekmesi için vahyin yetiştirdiği mü'minler, yok-olmaya mahkûm olan putperestler, kendi cinslerine tapan ve insanları arzularına uydurmak isteyen Yahudiler, çıkarları peşinden koşan ve binbir renge giren münafıklar vardır.

Bu sûre, öz bir şekilde bütün bu sınıfları sunmuş, Müslüman ailenin işlerinden olan zihar olayım karara bağlamış, bunun bir boşanma olmadığını beyân etmiş ve kefaretini zikretmiştir. İslâm, aile işlerine önem vermiş ve bunların sınırlarını açıklamıştır. Yüce Allah bu sûrede şöyle buyurmuştur:

"Bunlar Allah'ın sınır (hüküm)landır. Kâfirler için acı bir azap vardır." (Mücâdele: 4)

Yüce Allah, Bakara Sûresi'nde -boşanma hükümlerinden sonra- şöyle buyurmuştur: "Bunlar Allah'ın sınırlandır. Sakın onları asmayın." (Bakara: 229) Nisa Sûresi'nde ise -miras hükümlerinden sonra- Yüce Allah şöyle buyurmuştur: "Bunlar Allah'ın sınırlandır. Kim Allah'a ve Resulü'ne itaat ederse Allah onu, zemininden ırmaklar akan cennetlere koyacaktır." (Nisa: 13) Bu sınırlar, bazı suçlar için belirlenen cezalardan başkadır.

Bu Allah'ın celâlinin ortaya çıkmış ve imanın bir parçasının gereği olarak inanç hükümlerini meczeden bir Kur'ân üslubudur. Bu yüzden Allah şöyle buyurmaktadır:

"Göklerde ve yerde olanları Allah'ın bildiğini görmüyor musun? Üç kişinin gizli konuştuğu yerde dördüncüsü mutlaka O'dur. Beş kişinin gizli konuştuğu

halde altıncısı mutlaka O'dur." (Mücâdele: 7)

/

Bunun ardından sûre, Müslümanları selamlarken "essâmu aleyküm" diye selamlayan, selâm ile sâm arasında bir benzerlik kurarak Müslümanların lanetini ve helâ-

Mücâdele Sûresi ■ 559

Kur'ân-ı Kerîm'in Konulu Tefsiri

kını arzulayan Yahudileri anlatmaya başlamaktadır. Yahudilerden bunu ilk duyan Hz Âişe olmuş, onları deşifre etmiş ve onlara kızmıştır. Fakat peygamber (s.a.v), onlar, daha layık bîr üslup kullanmayı yeğlemiş ve şu âyet inmiştir:

"Onlar sana geldikleri zaman seni, Allah'ın selâmlamadığı bir şekilde selamlı yorlar. Kendi içlerinden de: 'Bu söylediklerimiz yüzünden Allah'ın bize azâ etmesi gerekmez miydi?' derler. Cehennem onlara yeter. Oraya gireceklerdi] Ne kölü dönüş yendir orası." (Mücâdele: 8)

Ardından Allah, Müslümanlara, Yahudilerle konuşurken veya onlarla tartışırkeı düşmanlık ve saldırıdan, Yahudileri taklitten uzak olmalarını, Yahudiler ve münafık larla karşılaşırken -Müslümanları yurtlarından çıkarmasınlar ve uzaklaştırmasınla diye- sevgide birbirleriyle dayanışmaları için dikkatli davranıp alâkayı kesmemeleri ni emretmiştir:

"Gizli konuşmalar şeytandandır. Bu, iman edenleri üzmek içindir. Oysa şeytar Allah'ın izni olmadıkça, mü'minlere hiçbir zarar veremez. Mü'minler Allah' dayanıp güvensinler." (Mücâdele: 10)

İslâm, insanları iman ve ilme uygun bir konuma getirir. Namaz saflarında Resû şöyle der: Akıl ve idrak sahipleri beni takip ediniz. Genel meclislerde Yüce Allah şöy le buyurur:

"Allah, sizden inananları ve kendilerine ilim verilenleri derecelerle yükseltsin. (Mücâdele: 11)

Müslümanlar peygamberlerini çok fazla seviyorlar. Neden sevmesinler. O, onla rı karanlıklardan aydınlığa çıkarmış, onlara kendilerini yaratanı ve rızık vereni öğret miş, onları gündüzün ve geceleyin Allah'ı överek ve O'nun önünde saf bağlatmışın Hem sonra onun seçkin şahsiyeti, sevgi ve saygıya lâyıktır. Onun beşerî olgunluğu haddinden fazla sevgiyi hak etmiştir. Ancak Resûl'ün etrafında bulunma ve onunl birlikte oturma isteği, din ve dünya işlerinin düzelmesi ve Resûl'ün kendine ve aile sine vakit ayırabilmesi için mutlaka düzenlenmelidir. Bu sebeple şu âyet inmiştir:

"Ey iman edenler, Peygamber ile gizli bir şey konuşacağınız zaman bu konuş manızdan önce bir sadaka veriniz. Bu sizin için daha hayırlı ve daha temizdiı Şayet birşey bulamazsanız, bilin ki Allah bağışlayandır, esirgeyendir. (Mücâdele: 12)

Mü'mine bu zor gelirse önünde hayır işleri çoktur. Bunlarla Rabbini razı edebi lir. Bu hayır işlerinden en uygunu, Resul ile konuşurken dikkatli olmasıdır. Bazen bü yüklerle konuşurken tat alınır. Ancak risâl eti erinin zaferi önemlidir.

"Gizli bir şey konuşmanızdan önce sadakalar vermekten Çekindiniz mi? Bun: yaptığınıza ve Allah da sizi affettiğine göre artık namazı kılın, zekâtı verin, Al

560 • Mücâdele Süresi

Muhammed Gazali

lah'a ve Resûlü'ne itaat edin. Allah yaptıklarınızdan haberdardır." (Mücâdele: 13)

Mu'minlerin, müşriklerin, kitap ehlinin karışık olduğu, maddî ve edebî çıkarların ağ ördüğü bir toplumda ilkeler, sıkı bir biçimde sınavdan geçer. Bazen insan, yakınlarını ve komşularını mezhebi üzerine tercih eder. Bunun için şâir eskiden böyle bir durumdaki kişi için şöyle der:

Ya gerçekten kardeşim olursun çünkü içimden gelen kusmuğumu senden biliyorum! Ya da beni bırakıp düşman edinirsin ben senden sen de benden çekinirsin!

Nifak, çok tehlikeli pis bir zehirdir. Münafıklara en kolay gelen iş, yalan yere yemin etmektir. Bunun için Yüce Allah bu sınıfı şöyle nitelemektedir:

"Allah'ın kendilerine gazap ettiği bir topluluğu dost edinenleri görmedin mi? Onlar ne sizdendirler ne de onlardan. Bilerek yalan yere yemin ediyorlar. Allah onlara çetin bir azâb hazırlamıştır. Gerçekten onların yaptıkları şey çok kötüdür!" (Mücâdele: 14-15)

Belli bir yaşam tarzı belirleyenlerin öyle ölüp onunla dirileceği aşikârdır. Bunun için bizde şöyle derler: "Çalgıcı, oynaya oynaya ölür." Böyle ölünce böyle dirilir. Kimbİlir Deccal, âhİrette de Deccal olmaya çalışır. Sanki yemini kendisini kurtaracak gibi yalan yere yemin eder.

"O gün Allah onları hep yeniden diriltecek, onlar da dünyada size yemin ettikleri gibi, O'na yemin edeceklerdir. Kendilerinin bir şey (hakikat) üzerinde olduklarını sanırlar. İyi bilin ki onlar gerçekten yalancıdırlar." (Mücâdele: 18)

Bu nasıl bir düşünce?!.

"Allah'a ve Resûlü'ne karşı gelenler, işte onlar en aşağıların arasındadırlar."

(Mücâdele: 20)

Bu fitnelerden kurtulmada gerçek iman ile sahte iman arasım ayırmak için Allah, Müslümanlara inançlarını açıklamalarını, ilkelerini belirlemelerini, kendileri olmalarım ve düşmanlıklarını gidermelerini emretmektedir.

"Allah'a ve âhiret gününe inanan bir toplumun -babaları, oğullan, kardeşleri, yahut akrabaları da olsa- Allah'a ve Resûlü'ne düşman olanlarla dostluk ettiğini göremezsin. İşte onların kalbine Allah, iman yazmış ve katından bir ruh ile onları desteklemiştir." (Mücâdele: 22)

Mücâdele Sûresi • 561


HAŞR SÛRESİ

"Göklerde ve yerde olanların hepsi Allah'ı teşbih etmektedirler. O, üstündür, hikmet sahibidir." (Haşr: 1)

Buradaki Allah'ı teşbih etme, Yahudiler'İn yurtlarından çıkarılmadan Önce, zulmedenlerin kökü kesilip yeryüzü onlardan temizlendikten sonra En'am Süre-si'nde geçen Allah'ı övmeye benzemektedir: ''Böylece zulmeden toplumun kökü kesildi. Hamd, âlemlerin Rabbi Allah'a mahsustur." (En'am: 45) Yeryüzünün azgınlardan temizlenmesi, açık bir nimettir, İnsanın, haklarından yararlanma gücü, büyük bir avantajdır. Kişinin bedenini koruyan iç dünyasında emin olması ne kadar hoştur. O durumda hiç bir zâlim ona musallat olamaz ve hiç bir mütekebbir ona zarar veremez.

Yesrib (Medine) ve civarında Yahudiler, Tevrat'a bağlılıklarını devam ettiriyorlardı. Ama vahiyle müşerref olmadılar, adaleti yaymadılar, tevhide yardım etmediler, âiıiret gününden sakınmadılar. Ne zaman ki İslâm geldi, insanları putlara tapmaktan Allah'a kulluğa yöneltmeye başladı. İşte o zaman onların gönülleri daraldı, İslâm Peygamberi'ni mercek altına aldılar, savaşmayı meslek edindiler, vatandaşlarını kalelere taşıdılar. Kendilerine hiç kimsenin gücünün yetmeyeceğini sandılar:

"Siz onların çıkacaklarını sanmamtşünız. Onlar da kalelerinin, kendilerini Allah'tan koruyacağını sanmışlardı. Ama Allah(ın azabı) onların beklemedikleri yerden geliverdi. O, yüreklerine korku düşürdü; öyle ki evlerini hem kendi elleriyle, hem de mü'minlerin elleriyle harap ediyorlardı." (Haşr: 2)

Onların kalmaları mümkündü. Fakat onlar ansızın aralarında sempati duyulan ve iman edilen Resulü öldürmeyi düşündüler. Resul, onların kötü niyetlerini hissedince Medine'ye döndü, sonra onları sürme kararı aldı:

"Bu onların Allah'a ve peygamberine karff gelmelerinden dolayıdır. Kim Allah'a karşı gelirse bilsin ki Allah'ın cezalandırması çetindir." (Haşr: 4)

Hajr Sûresi • 563

Kur'ân-ı Kerîm ' in Konulu Tefsiri

Böylece geldikleri yere geri döndüler.

Sûre, bunu ilk toplanma olarak ifâde ediyor. Sanki uzak veya yakın gelecekte onların bekledikleri başka bir toplanma olacaktır! Biz de onlarla birlikte bekliyoruz. Yahudiler -Müslümanlardan habersiz- kendileri için devlet kuruyorlar. Kendi devletleri için ne yapıyorlar? Allah'ı hayırla mı yâdediyorlar? Çağdaş medeniyeti âhiret gününe inandırmaya mı başladılar? Onlar Müslümanların acizliğinden ve gevşek davranmasından böyle hareket ediyorlar. Daha da ileri gidiyorlar. Sema kültürünü kovmak ve altın buzağıya tapmak için Avrupa ve Amerika ile birlikte hareket ediyorlar.

Müslümanlar rüşdlerine erip Rablerİyle anlaşınca devlete konacak ve İsrailoğul-lan'nı geldikleri yerlere gerisingeri döndüreceklerdir. Peygamber (s.a.v) Beni Nadîr arazisini, fakir muhacirlere hediye etmiş ve böylece Medine'deki İslâm toplumunda dengeler sağlanmıştır. Çünkü muhacirler mallarını ve evlerini Mekke'de bırakmışlar ve Allah rızası İçin bu sıkıntıya katlanmışlardır. Ensâr, muhacirlere yardım etmelerine ve kalblerini onlara açmalarına rağmen muhacirlere helâl olan miras, Yahudiler'in terkettikleridir. Sûrede:

"İçinizde yalnız zenginler arasında dolaşan bir devlet olmasın." (Haşr: 7) şeklinde zikredilen avunma, maldır.

Sonra Allah şöyle buyurarak muhacirlerin durumunu açıklamıştır:

"(Allah'ın verdiği bu ganimet mallan), yurtlarından ve mallarından uzaklaştırılmış olan, Allah'tan bir lütuf ve rıza dileyen, Allah'ın dinine ve peygamberine yardım eden fakir muhacirlerindir. İşte doğru olanlar bunlardır." (Haşr: 8)

Böylece toplum, adalet ilkesini benimsemiş ve risâletini edâ etmeye başlamıştır.

Nübüvvet asrında olduğu gibi günümüzde de ikiyüzlü Araplar, Yahudilerle birlikte yaşamalarında ve iyi ve kötü yaşamlarını onlarla birlikte paylaşmalarında bir beis görmemektedirler. Her iki tarafın da dinlerinin olmadığı bir gerçektir. Yahudiler yanında din, kalb paklığı, yaşam temizliği ve el cömertliği değil, bir köpük belirtisi ve tuhaf bir övünme kaynağıdır. İkiyüzlü Araplar, insanların aklî ve kalbî seviyelerini yükseltmek için Allah'ın kendilerini seçtiğini kabul etmezler. Onlar sadece yaşam heveslileridirler. Bu yüzden birbirlerine sevgi beslemelerine ve destek çıkmalarına şaşmamak gerekir:

"Münafıkların, kitap ehlinden İnkâr eden dostlarına: 'Eğer siz yurdunuzdan çı-kanlırsanız, mutlaka biz de sizinle beraber çıkarız; sizin aleyhinizde kimseye asla uymayız. Eğer savaşa tutuşursanız, mutlaka yardım ederiz.' dediklerini görmedin mi? Allah, onların yalancı olduklarına şâhith'k eder." (Haşr: 11)

T

Yahudiler'in âhiretle olan ilişkisi zayıftır. Eski Ahid'in -Tevrat- ilk sahifeleri, se-

564 ■ Haşr Sûresi

Muhammed Gazalî

vaptan, günahtan, cennetten veya cehennemden söz etmez. Eski Ahid ancak boyunları kalın bir halkın kof bir tarihinden ibarettir. Bu materyalist düşünce, çağdaş medeniyeti sarmış, kitleleri bugüne tapmaya ve gerisini unutmaya teşvik etmiştir. Hıristiyanlık, Mesih sîretinden ayrıldıktan sonra bu yamukluğu düzeltememiş, bu yüzden bütün dünyaya ağır bir kötülük isabet etmiştir.

Bu sebeple bu sûre, insanları Allah'ı bilmeye, O'nun yanındakileri yeğlemeye ve âhirete yaklaştırmaya teşvik etmek için gelmiştir:

"Ey iman edenler! Allah'tan korkun ve herkes yanna ne hazırladığına baksın. Allah'tan korkun. Çünkü Allah, yaptıklarınızdan haberdârdır. Allah'ı unutan ve bu yüzden Allah'ın da onlara kendilerini unutturduğu kimseler gibi olmayın. Onlar yoldan çıkan kimselerdir." (Haşr: 18-19)

Korkunç savaş, Yahudilerle Araplar arasında olacaktır. İslâm'a kin kusan, İsâ ve Muhammed'i tanımayan Avrupalılardan oluşan bir grup yandaşları da Yahudilerin ihtiyacım gideremiyecektir. Mutlaka cevaplanması gereken bir soru: Müslümanlar ne zaman İslâm'a girecekler? Ne zaman İslâm'ın ruhunu kavrayacak ve hükümlerinin gölgesinde yaşayacaklar? Ne zaman Kur'ân sancağı altında yürüyecekler? Onların peygamberleri ümmetini mescidden yönetmiş ve onların ilmî ve ahlâkî seviyelerini kendi arkasındaki saflarından yükseltmiştir. Ne zaman ki doğulara ve batılara ulaşmışlar, işte o zaman insanları yerden göğe taşımışlardır:

"Eğer biz bu Kur'ân'j bir dağa indirseydik, muhakkak ki onu, Allah korkusundan baş eğerek, parça parça olmuş görürdün. Bu misalleri insanlara düşünsünler diye veriyoruz." (Haşr: 21)

Sûre, Allah'ın güzel isimlerinden yaklaşık yirmisiyle tek olan Allah ile ilişkisini açıklayan Beni Nadîr ile son bulmuştur. Bu ilişki bütün insanları harekete geçirmesi açısından önemlidir.

Dünya, saray dinlerinin gölgesi altında, ancak burada rahat bir yaşam tarzı süren kötü karakterlere hükmeder. Ama orada Allah katında ve O'na kavuştuktan sonra, ne bir düşünce ne de bir hazırlık işe yarar.

Haşr Sûresi • 565


MÜMTEHINE SURESİ

Mü'min, alçaklığı kabul etmez ve densizliğe razı olmaz. Bütün çabasını haksızlığa karşı kullanır. İşini başarırsa direnişe devam eder. Emeline erişmek ve yüce Allah'ın: "Bir haksızlığa uğradıkları zaman yardımlaşırlar." (Şûra: 39) sözünü gerçekleştirmek için bugün ile birlikte yarını bekler.

Müslümanlar Mekke'deki tarihlerinin ilk başlarında yenildiler ve feci bir şekilde yurtlarından kovuldular. Haksızlığa teslim olmayı kabul etmediler. Düşmanlarıyla dövüştüler. Zafer gerçekleşinceye dek geceleri sabrettiler. Kimi insanlar, zulüm yolunda zikzak çizdiler. Kendi emellerini kabul ettirebilmeleri için fırsat kolladılar. Kendilerinin ya da yandaşlarının selâmetini koruma adına düşmanlarının önünde Müslümanlarla alay etmede bir beis görmediler. Müslümanlar hakkında Yüce Allah şöyle buyuruyor:

"Ey iman edenler! Eğer benim yolumda savaşmak ve rızamı kazanmak için çıkmışsanız, benîm de düşmanım, sizin de düşmanınız olanlara sevgi göstererek, gizli muhabbet besleyerek onları dost edinmeyin. Oysa onlar size gelen gerçeği inkâr etmişlerdir." (Mümtehİne: 1)

"Seni kahretmek ve değerini düşürmek İsteyene, dinini alaya alan ve seni aldatmaya çalışana yumuşak davranmak bir çöküşün ifadesidir. Şayet onlar sizi ele geçirirlerse, size düşman kesilecekler, size ellerini ve dillerini kötülükle uzatacaklardır. Zaten inkâr etmenizi istemektedirler." (Mümtehine: 2)

Ebu't-Tıbderki:

Geçimi zayıf olana gıbta eden alçalır

Çünkü bir nice geçim güvercinden daha hafiftir.

Ezâ ihtimali ve cinayet görüntüsü;

Gıdadır bedenlere zarar veren, /

İnanç ve ilkelere vefa, onlara dost olanlara dostluğu, düşman olanlara yüz çevir-

Mümtehine Sûresi • S67

Kur'âıı-ı Kerîm'in Konulu Tefsiri

meyi ve itiraz edenlere itiraz etmeyi gerektirir. Her çağda peygamberlere tâbi olanlar böyle yapmışlardır. Bunun için Allah Müslümanlara şöyle buyurmaktadır:

"tbrâlıîm'de ve O'nunla beraber olanlarda, sizin için gerçekten güzel bir ömek vardır. Onlar kavimlerine demişlerdi ki: Biz sizden ve Allah'tan başka taptıklarınızdan tamamen uzağız. Sizi tanımıyoruz. Siz bir tek Allah'a inanıncaya kadar sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir." (Mümtehine: 4)

Müslümanlar, bununla düşmanlık kazanmaz yahut saldırıya uğramazlar. Ancak düşmanlık da kabul etmez ve son nefeslerine kadar dinleri üzerinde bakî kalmak isterler. İnanç konusunda Müslümanlarla düşmanları arasındaki ilişkiyi belirleme hususunda Allah şöyle buyurmaktadır:

"Allah sizi, din hakkında sizinle savaşmayan ve sizi yurtlarınızdan çıkarmayan kimselere iyilik etmekten, onlara adaletli davranmaktan menetnıez. Çünkü Allah adaletli davrananları sever. Allah sizi, ancak sizinle din hakkında savaşan, sizi yurtlarınızdan çıkaran ve çıkmanız için yardım eden kimselerle dost olmaktan meneder. Kim onlarla dost olursa İşte zâlimler onlardır." (Mümtehine: 8-9)

Biz uluslararası sözleşmelerde ve insan haklarında ciddî şekilde saçmalıklar gördük. Gönlü Müslümanlara ısınan binlercesinin haksızlığa uğradıklarını gördük. Bu yüzden onlar evlerine başkalarım çağırıp kendileri yıllarca dışarda yaşamaktadırlar. Buna razı olmak bir şeref midir? Buna Öfke duymak dinî bağnazlık mıdır?

Allah adaleti sever. Müslümanları horlamada adalet nerededir?

Bu durumları değiştirmek İçin uluslararası âlicenaplık yapmak Allah'a bir ibâdet, insana acıma ve insanlığa saygı duyma olduğu bir gerçek.

Büyük devletler, buna Özel çıkarları dışında hiç önem vermemekte ve başkalarına gelen musibetleri dikkate almamaktadırlar. Bu asla caiz değildir. Buradan hareketle Allah için sevmek ve Allah için nefret etmek, imanın unsurlarından sayılır. Sana dokunan bir faydadan dolayı zulmü sevmen ve işine gelmediği için adaletten hoşlanmaman imanına bir ithamdır. Hasta duyular, cılız imanın bir delilidir.

Sûre, sadece hakka bağnazlığın ve şüphelilerden ve günahkârlardan yüz çevirmenin gerekliliğini belirterek son bulmuştur:

"Ey inananlar, kendilerine Allah'ın gazap ettiği bir kavmi dost etmeyin. Zira onlar, kâfirlerin kabirlerdekilerden ümit kesdikleri gibi, âhiretten öyle ümidi kesmişlerdir." (Mümtehine: 13)

Hudeybiye anlaşmasında müşrikler Müslümanlara şu ilginç bendi yazmalarını şart koşmuşlardı: Herhangi bir Müslüman Mekke'yi terkederse, Medineliler onu kendilerine göç eden olarak kabul etmeyecek. Ama herhangi Bîri, dinden dönerek Medine'yi terkederse Mekkeliler ona inanacak ve onu kabul edeceklerdir. Resul (s.av.) bu

568 • Mümtehine Sûresi

Muhammed Gazalî

kendini beğenmiş câhiliyeyi kabul etti ve Allah'ın dilemesiyle Mekkeliler bu ilk ateşi söndüren ve anlaşmayı bozan taraf oldular.

Fakat Mekke'de Allah'ın gönüllerini İslâm'a açmış olduğu bazı kadınlar, nereye gitsinlerdi?

Şüphesiz vahiy, onları Medine'ye kabule izin verdi. Bu yüzden onların yeryüzünde sürülmeleri mümkün değildir:

"Ey iman edenler! Mü'min kadınlar hicret ederek size geldikleri zaman, onları imtihan edin. Allah onların imanlarını daha iyi bilir. Eğer siz de onların inanmış kadınlar olduklarını öğrenirseniz onları kâfirlere döndürmeyin." (Mümtehine: 10)

Mekkelilerin, dinden dönen kadınları kendi yanlarında alıkoydukları gibi Müslümanların da, hanımları iman eden müşriklere bedel vermekle emrolunduklarını görüyoruz. Bu hususta Allah şöyle buyuruyor:

"Kâfir kadınları nikâhınızda tutmayın, sarfettiklerinizi isteyin. Onlar da sarfettik-lerini istesinler. Allah'ın hükmü budur. Aranızda o hükmeder." (Mümtehine: 10)

Bu, dinin özüne işaret eden âdil bir tazminattır. Bu anlaşmayı ihlâl anlamına gelmez. İşte bunun için Mekke hemencecik fethedilmiş, putperestlik diyetleri ödenmiş ve halis tevhide inanan Müslüman esirler kurtarılmıştır.

İslâm -Mâide Sûresi'nde belirtildiği gibi- Ehli Kitap'tan namuslu kadınlarla evlenmeyi mubah görmüştür. Bugün o kadınlar nerede? Çağdaş medeniyet, namusluluğu pek az tanır. Bu yüzden ilk peygamberlik miraslarının bulunduğu bölgeleri görmezden gelmiştir.

Mümtehine Sûresi, şu misak ile noktalanmıştır:

"Ey peygamber, inanmış kadınlar, Allah'a hiç bir şeyi ortak koşmamak, hırsızlık yapmamak, zina etmemek, çocukları öldürmemek, elleriyle ayakları arasında bir iftira uydurup getirmemek, iyi işi İşlemekte sana karşı gelmemek hususunda sana biat etmeye geldikleri zaman biatlannı kabul et ve onlar için Allah'tan mağfiret dile." (Mümtehine: 12)

Peygamber (s.a.v), Mekke'nin fethinden sonra kadınlardan biat almış ve bu biat, Peygamber'in eli kadınlardan hiç birinin eline değmeden sözlü olarak gerçekleşmiştir.

Diyorand'ın medeniyet öyküsünü okuyan, rahiplerle kadınlar arasında karışık ilişki sebebiyle dinî atmosferin tamamen kirlendiğini Öğrenir. Bu yüzden her iki kesimden de uzaklaşmak iyidir. Bunun için Peygamber (s.a.v), yabancı kadınlarla ilişkisini kesin bir şekilde şöyle belirlemiştir: "Bu hem sizin kalbleriniz hem de onların kalbleri için daha temizdir." (Ahzâb: 53) *

Mümtehine Sûresi • 569


SAF SURESİ

■

Büyük risâletler, kendisine yardım edilmesinde ve korunmasında gayret ve samimiyete ihtiyaç duyarlar. Bu hususta ne söz ve davet ehlinin ne de cihad etmeleri gerekince ölüm korkusuyla gözleri dönen ödleklerin destekleri yeterli değildir. Ancak sahtekârlar ve nevalarına uyanlar, omuzlandıkları hizmete cesaret edebilirler. Bu yolda onları, Hak desteğinde Ölümü göze alan, malını ve canını bu yolda ortaya koyan ve her bir yiğit şehid düşünce yerine başkası geçerek düşmanla karşılaşmaktan çekinmeyen sağlam mü'minler ancak kahredebilirler. "Durum şu ki, Allah di-leseydi, onlardan intikam alırdı. Fakat sizi birbirinizle denemek ister." (Kıtal: 4)

Peygamber sözüne ve yüce haykırışa gelince, hedefe ulaşmada bunların yolları kesilemez. Bunun için bu seviyeye yükselemeyen mü'minler, kınanmışlardır:

"Ey iman edenler, yapmayacağınız şeyleri niçin söylüyorsunuz? Yapmayacağınız şeyleri söylemeniz Allah katında en sevilmeyen bir şeydir." (Saf: 2-3)

Mü'min, Rabbinin rızasını gözetince evrende Rabbini teşbih eden her şey ona karşılık verir. İsyankâra gelince itaat kuralının dışına çıkan ve evrende yabancı olan biridir. Bu yüzden Saf Sûresi, şu âyetle başlamıştır:

"Göklerdekilerin ve yerdekilerin hepsi Allah'ı teşbih etmiştir. O üstündür, hikmet sahibidir." (Saf: 1)

Kınama bunun ardından gelmiş ve Allah'ı tasdik etmeyen hatta Allah ve Resûlü'-ne karşı gelen milletler Saf Sûresi'nde zikredilmiştir.

Bu sûre, Resûl'e karşı gelen milletlerin ilki olarak, Musa'ya eziyet eden Yahudileri ve onlara tâbi olanları zikretmiştir. Çünkü bunlar düşmanlarıyla savaşmada cesaretlerini yitirmiş ve kendilerine indirilen kitabı hemen tahrife yeltenmişlerdir:

"Bİr zaman Mûsâ, kavmine: 'Ey kavmim, benim, Allah'ın size gönderdiği elçi olduğumu bildiğiniz halde niçin beni incitiyorsunuz?' demişti. Onlar yoldan sa-

Saf Sûresi ■ 571

Kur'ân-ı Kerîm'in Konulu Tefsiri

pınca Allah da kalblerini saptırmıştı." (Saf: 5)

Herhangi bir peygamber, öğretilerinde zühd sahibi ve düşmanıyla karşılaşırken endişeli olur.

Ardından sûre, Resûl'e karşı gelen ikinci millet olarak, İsâ (a.s) ve kavmini zikretmiştir. İsâ (a.s), zaman ve mekân olarak sınırlı bir risâlete sahiptir. O, Tevrat'a karşı gelenleri onunla bağlarını kurmak, psikolojik ve sosyal hastalıkları tedavi etmek ve bütün insanlığı tek olan Allah'a götüren genel risâlete ortam hazırlamak için sapkın İsrailoğulları'na gönderilmiştir.

"Hatırla ki, Meryem oğlu İsâ: 'Ey İsrâiloğullan, ben size Allah'ın elçisiyim, benden önce gelen Tevrat'ı doğrulayıcı ve benden sonra gelecek Ahmed adında bir peygamberi de müjdeleyici olarak geldim' demişti." (Saf: 6)

tsâ (a.s)'ın öğrencilerinin yazmış olduğu İnciller olarak isimlendirilen kitaplara baktığımızda üzerinde derin düşünmemiz gereken çok önemli cümleler buluruz. Matta İncili'nin 24. bölümünde İsâ (a.s) şöyle diyor: "Bir hayli sahte peygamberler türe-yecek ve bunlar çok kimseleri saptıracaklar. Fakat sonuna kadar direnen kurtulacaktır. Göksel egemenliğin bu müjdesi tüm uluslara bir tanıklık olmak üzere bütün dünyada duyurulacak ve son o zaman gelecektir."

Soruyoruz: Bu egemenliği duyuracak, bütün âleme kendini takdim edecek ve kıyamete kadar peygamberliği bakî kalacak kim? Bu sıfatları, Muhammed dışında herhangi bir şahısta görebilir misin? Yuhanna İncili'nin 14. bölümünde şöyle geçer: "Beni seviyorsanız emirlerimi tutun. Ben babadan, kıyamete kadar sizinle bakî kalacak başka bir Faraklit'i size göndermesini istiyorum." Faraklit, Yunanca bir kelimedir. Tasaları gideren şefkatli kişi anlamındadır. Risâleti ilelebed sürecek olan bu kişi kim?

Şüphesiz ben Muhammed'e uyarım. Çünkü O'nun kitabı, aklıma ve vicdanıma ters düşmüyor. Ben, iç âlemimi ve beni diğer insanlarla kaynaştıran dış âlemimi iyice inceledikten sonra, Allah'ı kendi aklımla tanıdım. Şayet Muhammed'in kitabı, O'nun peygamberliğine delil olmasaydı, zihinlere hiç bir şey deva olmazdı ve bir beşerin peygamberliği kabul edilmezdi. Hz. Muhammed'in doğruluğuna işaret eden haberler, kendi taraftarlarına hizmet eder. Hz. Muhammed'in kendisine gelince, kitabı ve sîreti O'na yeter.

"İslâm'a çağrıldığı halde Allah'a karşı yalan uydurandan daha zâlim kim olabilir? Allah zâlimler topluluğunu doğru yola iletmez. Onlar ağızlarıyla Allah'ın nurunu söndürmek istiyorlar. Halbuki kâfirler istemese de Allah nurunu tamamlayacaktır." (Saf: 7-8)

Kuşkusuz akıl, Allah'ın insanlara bahşetmiş olduğu en değegfi varlıktır. Aklı zehirleyen veya öldüren imanda, ne bir hayır ne de bir denge vardır. Ama halkın gene-

572 • Saf Sûresi

Muhammed Gazali

li aklı bir tarafa bırakıp sonra konuşuyor: O halde bunlara nasıl kulak verebiliriz? Sûre, başta anlattığını doğrulayan şu iki önemli anlamla son buluyor:

1. Hayat, iman ve cihaddir:

"Allah'a ve Resûlü'ne inanırsınız, mallarınızla ve canlarınızla Allah yolunda savaşırsınız." (Saf: 11)

Şevkî, bu anlamı şu sözleriyle ifâde etmiştir: Hayatta inancım değiştirmeden mücâhid olarak kal Çünkü hayat, inanç ve cihaddır.

2. Allah'ın yardımı ve O'nun kelimesinin yücelmesi için her ortamda mü'minİn hazırlanmasıdır. Çünkü mü'min, hayatın çetin yollarından geçiyor. Kendisine Allah'a çağıran bir nida ulaştığında hemen ona koşup o nidanın sahibine boyun eğiyor ve sa-dâya dönüyor. Namaza çağırırken sesiyle uzayın derinliklerini çınlattığında müezzini tasdik etmemiz de bunun gibidir.

İsâ (a.s), Yahudiler'in kendisi hakkında şüpheye düşüp yüz çevirdiklerini görünce bu desteğe yayanarak şöyle seslendi:

"Allah'a (giden yolda) benim yardımcılarım kimdir? Havariler: 'Allah (yo-lun)un yardımcıları biziz.' dediler." (Saf: 14)

İsa'nın havarileri aynen Muhammed'in sahabeleri gibidir. Kendini hakka adayan herkes, hakkın zorluğuna katlanır ve sancağını yükseltir. Onlar peygamberliklerin ayakta durmasında ve sürekliliğinde destekçilerdir. Bu çağda İslâm, Saf Sûresi'nin sonundaki şu âyeti iyi anlamamıza ihtiyaç duymaktadır:

"Ey iman edenler, Allah'ın yardımcıları olunuz." (Saf: 14)

Saf Sûresi - 573


CUM'A SURESİ

"Göklerde ve yerde olanların hepsi, mülkün sahibi, eksikliklerden münezzeh, azîz ve hakîm olan Allah'ı teşbih ederler." (Cum'a: 1)

Mü'minleri farzı yerine getirmeye ve hutbeyi dinlemeye teşvik eden Cum'a Sûresi, bu âyetle başlamıştır. Her şey Allah'ı Övgüyle teşbih edince, Müslümanlar, bu genel sosyal toplantıya katılmadan niçin geri kalsınlar? Muhakkak Müslümanlar, sayılarının artması saflarının güçlenmesi için mescidlere gitmeye teşvik etmeliler.

Cuma günü bizim için haftalık bayramdır. O gün İçinde Öyle bir saat vardır ki, Allah'a dua veya ibâdetle ya da teşbihle yönelen bir kulun yönelişini Allah kabul eder ve onu bağışlar. Bu günde banyo yapmak ve güzel koku sürünmek müstehaptır.

Sûre, meta yüklü kafilelerin gelişini duyunca mescidi boşaltanların kınanmasından bir kesit olan teşbih ile başlayabilirdi:

"Onlar bir ticaret ve eğlence gördükleri zaman hemen dağılıp ona giderler ve seni ayakta bırakırlar. De ki: Allah'ın yanında bulunan, eğlenceden ve ticaretten daha yararlıdır. Allah rızık verenlerin en hayirhsıdir." (Cum'a: 11)

Sûrenin başı ve ortası, son Resul 'ün, ümmî Araplar arasından gönderilişinden söz etmektedir. Allah'ın genel risâleti Ehli Kitap'tan aldığı bir gerçektir. Çünkü bozuk dindarlık hastalıkları, kendini beğenme, zulmetme ve taşkınlıkta bulunma arasını bir hayli birleştirmiştir. Kendini düzeltemeyen bir millet, başkalarını nasıl düzeltebilsin? Genelinin karakterleri bozulmamış ve dünyaya meyilleri az olunca onların hakkı kabul etmeleri ve ona yardım güçleri daha çabuk olur. Bu yüzden Allah, peygamberini Yahudiler'den göndermemiş, onu Araplar'dan seçmiştir:

"Çünkü ümmîlere içlerinden, kendilerine âyetlerini okuyan, onları temizleyen, onlara Kitâb'ı ve hikmeti öğreten bir peygamber gönderen O'dur. Kuşkusuz onlar Önceden apaçık bir sapıklık içindeydiler." (Cum'a: 2)

Cum'a Süresi • 575

Kur'ân-ı Kerîm'in Konulu Tefsiri

Risâlet Araplara tebliğ edilince, vahiy emanetlerini ulaştırmak için diğer halkların içlerine girdiler veya onlara çok iyi köprüler oldular.

Yahudiler ise kendi cinslerine tapıp Rablerini unutuyorlar ve tutkularını yâdedi-yorlar.

"Tevrat'la yükümlü tutulup da O'nunla amel etmeyenlerin durumu, ciltlerce kitap taşıyan merkebin durumu gibidir. Allah'ın âyetlerini yalanlayan kavmin durumu ne kötüdür! Allah zâlimler topluluğunu doğru yola iletmez." (Cum'a: 5)

Yahudiler, âhireti isteme noktasında insanların en uzağı ve dünyalıklara hırs göstermede en aşırısı olmayı sürdürüyorlar. Böyle oldukları halde yaptıkları herhangi bir işte Allah'a diğer insanlardan daha bağlı olduklarını sanmaktadırlar:

"De kî: Ey Yahudiler, bütün insanlar değil de, yalnız kendilerinizin Allah'ın dostları olduğunuzu iddia ediyorsanız, bunda da samimi iseniz, haydi ölümü te-mennî edin (bakalım)! Ama onlar önceden yaptıklarından dolayı ölümü asfa temenni etmezler." (Cum'a: 6-7)

Çağdaş Müslümanların, Ehli Kitap'tan düşmanlarına doğru kaymaları, bu yüzden vahyi unutmaları ve kendi vatanlarında Allah'ın diniyle ilişkilerim koparan dünyevî ve ırkçılık sloganları atmaları bizi gerçekten üzmektedir.

Biz, ümmetin, kitabına ve peygamber kültürüne dönmesi ve sonunda insanların dünyasına Allah'ın dininin hükmetmesi için çalışıyoruz.

t

576 ■ Cum'a Sûresi


MÜNAFIKUN SURESİ

Nifak, en adî sıfatlardandır. Bu, anlayış ve gidişatta insanı iki yüzlü olmasını ve sahibini bulunduğu ortama ayak uyduran çeşitli renklere bürünen bukalemun haline gelmesini sağlayan bir mizaçtır. Yalan ve yalan üzerine yemin, münafıkların ilk tabiatıdır. Münafıklar, kendilerini sağa sola savuran rüzgârın esmesine göre yakınlık duyarlar veya uzaklaşırlar. Onların etrafında döndükleri sabit bir mihverleri veya bağlandıkları belli bir yönleri yoktur. Onlar ancak özel çıkarları ve menfaatleri peşinden koşarlar.

"Münafıklar, sana geldiklerinde; 'Tanıklık ederiz ki, sen muhakkak Allah'ın el-çisisin.' derler. Senin mutlaka kendisinin elçisi olduğunu Allah bilir ve Allah münafıkların yalancı olduklarına şahitlik eder." (Münâfikûn: 1)

İnsanlara nifakın gizlenmediği değişik konumları gerektiren günlük tekrarlanan olaylar olduğu sürece, kuşkusuz ya sürçü lisan ile yahut ani gelişen olayları yorumlayarak bunu ortaya koymak gerekir.

Münâfikûn Sûresi, ikiyüzlüleri ortaya çıkarmış ve onların firar girişimlerini belgelemiştir. Halbuki onlar, içindekileri gizleyerek çok güzel ve hoş görünmek isterler. Ama kinleri onları alt eder. Bu yüzden muhacirlere ve onların sıkıntılarını çeken en-sâra dil uzatmışlardır.

Burada bazen bazı hizmetçiler arasında fecî kavgalar olur. Onlar Öfkelerini ortaya koymak için çok kötü bir fitne çıkarmak ve kavga yapmak İçin gelirler.

"Onlar; 'Allah'ın elçisinin yanında bulunanlar için hiç bir şey harcamayın ki dağılıp gitsinler.' diyenlerdir. Oysa göklerin ve yerin hazineleri Allah'ındır. Fakat münafıklar bunu anlamazlar." (Münâfikûn: 7)

Allah muhacirleri, mallarını ve evlerini Mekke'de bırakmayla, Ensâr'i da onları Medine'de karşılamayla sınadı. İbni Übey'in, muhacirlere işkence etmek için ensârı kışkırtarak, "biz 'besle köpeğini seni yesin' denilen insanlarla karşı karşıyayız" veya:

Münâfikûn Sûresi • 577

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Onlar: Andolsun, eğer Medine'ye dönersek, üstün olan, zayıf olanı oradan mutlaka çıkaracaktır, diyorlardı. Halbuki asıl üstünlük, ancak Allah'ın, peygamberinin ve mü'mini erindir. Fakat münafıklar bunu bilmezler." (Münâfikûn: 8)

demesi doğru mu? Bu, İslâm ve İslâm ümmetine şer dokunmasını, birliğinin bölünmesini ve saflarının dağılmasını isteyen bir kişinin sözüdür.

Abdullah b. Übey, İslâm ve İslâm Peygamberi'nden hoşlanmadı. Çünkü O, hicretten Önce Medine'nin liderliğine adaydı. Allah'ın elçisi oraya gelince O'nun için bir düş olan tacı, ondan uzaklaştırdı. Ahmak herif, Allah'a ve âhiret gününe inanmış olsaydı, dünya ve dünya içindeki tercih ettiği şeyin daha üstünü kendisinin olurdu. Gerçekten küfür, bir karan bulunmayan aptallıktır. O adam, hata yapınca Allah elçisine özür dilemek ve af istemek için gelseydi Allah O'nun tevbesini kabul ederdi. Ama bunu yapmadı.

Sûre, basîret sahiplerinin Allah'ı ve O'nun yanındakileri tercih etmelerini ve geçici zevklere aldırış etmemelerini isteyerek son bulmuştur:

"Ey iman edenler, mallarınız ve çocuklarınız sizi Allah'ı anmaktan alıkoymasın. Kim bunu yaparsa işte onlar ziyana uğrayanlardır." (Münâfikûn: 9)

S78 • Münâfikûn Sûresi


TEĞÂBUN SÛRESİ

"Göklerde ve yerde ne varsa hepsi Allah'ı teşbih eder. Mülk O'nundur, hamd O'nadır. O her şeye kadirdir." (Teğâbun: 1)

Kâinat Rabbini biliyor, O'nun varlığını ve bakî oluşunu tanıyor. Bu yüzden O'nu hamd ile teşbih ediyor ve emrine boyun eğiyor. İnsanlara gelince onlar ne haldedirler? İnsanların geneli, Allah'a karşı geliyor, haklarını inkâr ediyor ve elçilerine karşı savaş açıyor: "O insanı nutfeden (spermden) yarattı. Bir de bakmışsın ki o (insan) Rabbine apaçık bir hasım oluvermiştir." (Nahl: 4) Bu nasıl bir itaatsizlik ve saçmalıktır?!

Ne garib! Allah'a nasıl karşı gelinir ve O'nu inkâr eden nasıl inkâr eder? Her şeyde O'na işaret vardır. O'nun bir tek olduğuna işaret eden!.

Teğâbun Sûresi, işlenen seviyesizliği ve adî günahları hatırlatan şu teşbih ile başlamıştır:

"Sizi O yarattı. Kiminiz kâfirdir, kiminiz mü'min. Allah yaptıklarınızı görmektedir." (Teğâbun: 2)

Allah'ın senin suretini güzel yaratmasına karşın senin O'nu takdir edememen, sana nimet verdiği halde gaflet ve inkâra dalman bir eksikliktir. İnsanlar vahyi, kendileri gibi bir beşer yüklendi diye inkâr ettiler sonunda geçmiş asırlarda Âd ve Semûd gibi şöyle dediler: "Rabbimiz dikseydi melekler indirilirdi." (Fussilet: 14)

Başka bir insanın üstünlüğünü tanımak insanoğluna çok zor gelir. Çünkü insanoğlu, Özellikle de ahmak olanları, kendisini o konuma getirmesini ve başkasından üstün olmasını ister. Bunlar, birer zekâ fukarası ve kendi ehline ihanet eden kimselerdir.

"Önceden inkâr edenlerin haberi size gelmedi mi? (Onlar) işlerinin vebalini tattılar ve onlar için acı bir azap vardır. Böyledir, çünkü onlara peygamberleri, açık deliller getirirlerdi, fakat onlar (peygamberlere): 'Bir insan mı bize yol

Te£S!bun!

Kur'ân-ı Kerîm "in Konulu Tefsiri

göslerecek?' deyip inkâr ettiler ve yüz çevirdiler. Allah da (hiçbir şeye) muhtaç olmadığını gösterdi. Allah zengindir, övülmüştür." (Teğâbun: 5-6)

Kendini başkalarından üstün görmek ve başkalarını alt edip yenilgiye uğratmak, bazı bireylerin karakteridir. Böyle olmasına rağmen bu karakterin bir kısım halkta olduğu zehabına kapılır. Şayet peygamberler ve sâlih kimseler, kendilerine verilen yeteneklerle övünüp böbürlenme ve ululuk taslamış olsalardı, mutlaka biz onların başkalarını küçük gördüklerini ve kibir ve küfre sığındıklarını söylerdik. Ama resuller, insanların en alçak gönüllüsü ve en yumuşak huylusudur. Bu yüzden onlara karşı çıkma, azılı bir inkâr ve açık bir günahtır.

"İnkar edenler, katiyyen dirilmeyeceklerini sandılar. De ki: Hayır, Rabbim hakkı için mutlaka diriltileceksiniz, sonra yaptıklarınız size haber verilecektir. Bu, Allah'a göre kolaydır." (Teğâbun: 7)

Yeniden dirilmeyi inkâr, kadîm bir suçtur. Fakat bu suç, bu çağda daha da yaygınlık kazanmıştır. Çünkü içinde bulunduğumuz medeniyet, dünya hayatını süslemiş ve toprağı o hayatın çok daha ötelerine yığmıştır. Onlara göre, âhiret gününden konuşmayı akıllıların dile alması caiz değildir.

Bu inkârda onların liderliğini Ehli Kitap'tan Yahudiler yapmışlardır. Arap rnül-hidleri de, halka Allah'ı unutturmaya ve O'nunla buluşmayı inkâr ettirmeye çalışmışlar ve âhiret pasajlarını tasvir eden Kur'ân'la aralarını açmışlardır. Dinin meseleleri tamamen yaygın olan irtidata direnen yeni bir sunuşa ihtiyaç duymaktadır.

"Artık Allah'a, Resûlü'ne ve indirdiğimiz nura İnanın." (Teğâbun: 8)

Buradaki nûr, Kur'ân'dır. Bu, bir çok âyette böyle isimlendirilmiştir: "Fakat biz O'nu (vahyettiğimiz kitabı) kullarımızdan dilediğimizi kendisiyle doğru yola eriştirdiğimiz bir nûr kıldık." (Şûra: 52)

Bu kitap dışında A'dan Z'ye kadar Yüce Allah'tan sâdır olan güvenilir hiç bir söz yoktur. Bu kitap, yakîne erdiren bir hayli delilleriyle birlikte insanı kurtuluşa erdiren inancı ortaya koymuştur. Keşke Müslümanlar, kitaplarının seviyelerine yükselip risâ-letini yerine getirebilseler.

"Mahşer vaktinde sizi toplayacağı gün, işte o teğâbun (aldanma) günüdür." (Teğâbun: 9)

Yeniden dirilme gününde insanların hisleri, açıklamaya ihtiyaç duymaktadır. Bazı insanlar o gün şöyle diyecekler: "Ah, keşke ben, bu hayatım için (iyi işler yapıp) gön-derseydim." (Fecr: 24) O gün, bir çokları vakitlerini ve kendilerine verilen nimetleri heba edip itaat üzere kullanmadıkları için pişman olacaklardır. Bu olay, bir hadiste şöyle geçmektedir: "Bir çok insanın aldandığı iki nimet vardır: Sıhhat ve boş vakit."

Bir kısım insanlar, filanı büyük sanarak dost olup falanı zayıf görerek düşman ol-

580 ■ TegSbun Sûresi

Muhammed Gazali

duklarına pişman olacaklardır. Kurtuluşa erdirecek olan bir çok fırsatlar, aşırı ahmaklıkları yüzünden insanlardan kaybolup gitmiştir. Bir zaman gelir ki inkâr edenler, keşke Müslüman olsaydık, diye arzu ederler. (Hicr: 2) Ne yazık ki, çalışma vakti geçmiş ve hesap vakti gelip çatmıştır.

Bu sûre, Medenî olup, Muhacir ve Ensâr, pek güçlükler ve şiddetli düşmanlıklar karşısında İslâm devletini kurmakla yükümlü tutulunca Allah bir milletin sabretmesi ve imanda güçlenmesi için şöyle buyurmuştur:

"Allah'ın izni olmaksızın hiç bir musibet İsabet etmez. Kim Allah'a inanırsa, Allah onun kalbini doğruya götürür. Allah her şeyi bilendir." (Teğâbun: 11)

Bir kişinin dinine yardım için ülkesini terketmesi, çok zor bir şeydir. Her insan buna katlanamaz.

Ebu't-Tıb der ki:

"Eğer güçlük olmayaydı bütün insanlar ihtiyaç duyulan cömertliğe koşar ilerlemek adına savaşırlardı!"

Hicret çağrısına kulak veren insanlar, bu çağrının gereğim yerine getirdiler. Çocuklarının ve eşlerinin yanında kalıp rahat etmeyi isteyenler ise bu onuru kaybettiler. Bu onuru kaybedenlerin büyük bir çoğunluğu ise sevdikleri insanlar hatırına bu kesin çağrıya kulaklarını tıkadılar, işte bu insanlar hakkında Yüce Allah şöyle buyuruyor:

"Ey inananlar, eşlerinizden ve çocuklarınızdan size düşman olanlar vardır. Onlardan sakının. Ama affeder, (kusurlarından) geçer, bağışlarsanız muhakkak ki Allah da çok bağışlayan, çok esirgeyendir." (Teğâbun: 14)

Hayata bağlılık, bazen ihanet ve kaybetme aracı olabilir:

"Mallarınız ve evlatlarınız sizin için bir fitne (deneme)dir. Büyük mükâfat ise Allah'ın yanındadır." (Teğâbun: 15)

Sapıklık ve düşmanlığa karşı direnme, imanlı insanların sabırla ve gönüllü olarak katlanmaları gereken fedâkârlığa gereksinim duyduğu bir gerçektir. Biz günümüzde öyle yiğitler gördük ki, bunlar Allah'a verdikleri sözü yerine getirme noktasında hiç bir kınayıcımn kınamasına aldırış etmezler. Hırsızlara arka çıkanlar ve emniyet güçlerine karşı gelenlerin ne bir güvencesi ne de bir imanı vardır. İşte bu sebepten dolayı sûre, çalışma ve mücâdele etmenin gerekliliğini ortaya koyarak son buluyor.

"O halde gücünüz yettiğince Allah'a isyandan kaçının. Dinleyin, itaat edin, kendi iyiliğinize olarak harcayın. Kim nefsinin cimriliğinden korunursa işle onlar kurtuluşa erenlerdir." (Teğâbun: 16)

4

Tegâbım Sûresi ■ 581


TALAK SURESİ

Talâk Sûresi, "Genç Kadınlar Sûresi" olarak da isimlendirilebilir. Yüce Allah bu sûrede, ailenin sağlam temeller üzerine bina edilmesi ve maruz kalması muhtemel hastalık ve sıkıntılara çözüm getirme ile ilgili genel hükümler koymuştur. Bu sûrenin üslubu, tamamen, üzerinde uzun uzadıya düşünülmesi gereken bir konu birliğine sahiptir. Sûrenin üslubu, belirli bir gerçeği ortaya koyma hususunda âyetlerin birbiriyle ilişkisi olduğuna ve bağlam bütünlüğüne işaret etmektedir. Bu sûreye ilişkin benim fıkhî hüküm İçeren özel bir içtihadım yoktur. Aksine sûrenin tefsirine ve benim düşünceme uygun olan Önceki âlimlerin ictihadlarından tercihte bulundum.

Kim görüşüme karşı gelirse benim fikrime karşı geldi diye onu kötü görecek değilim.

Sûrenin hemen başında, İslâm ümmetinin önderi ve hidâyet rehberi olan Peygam-ber'e bir hitap bulunmaktadır. Ümmetin tüm bireyleri arasında yaygınlık kazanan bir iş hususunda Peygamber'e yöneltilen hitaplar, o işlerin önemli olduğuna ve onların bireysel olmaktan çıkıp toplumsallaştırma işarettir.

Boşanmanın, bu eylemi gerçekleştiren erkeği aşarak onun eşine, çocuklarma ve ailelerine kadar ulaştığı bir gerçektir. İşte bu yüzden haksızlık ve zulme kapı aralayacak bireysel bir seçim olmasın diye boşanmanın kurallarını belirlemek gerekir.

Buradan yola çıkarak şunu söyleyebiliriz; Sâri' (Hüküm koyan) boşanmada belli bir vakit tâyin etmiştir. Hayız ve nifas halinde, temizlendikten sonra da hanımıyla birlikte olduysa boşanma caiz değildir. Ayrıca boşanma esnasında iki şahidin hazır bulunması gerekir. Kadın, boşanma lafzım işittiğinde, kocasının evinde kalması gerekir. Çünkü duymuş olduğu bu boşanma lafzı evlilik hayatını ortadan kaldıran bir durum değil, onu bitirmeye yönelik bir uyarıdır. Bu sebeple kadının eşinin evinde kalması istenir. Kimbilir boşanmaya götüren koşulların değişmesiyle birlikte evlilik hayatı da yeniden başlar.

Talâk Sûresi - 583

Kur*ân-ı Kerîm'in Konulu Tefsiri

Öfke ve kızgınlık esintileri, iki-üç ay zarfında uyuşma ve birlikte yaşama isteklerine galebe çalabilir. İşte ilk âyetin anlamı bu gerçeği ifâde etmektedir:

"Ey peygamber, kadınları boşadığmız zaman iddetleri içinde (âdetten temiz oldukları sırada) boşayın ve iddeti sayın (üç defa âdet görüp temizlenmelerini he-sab edin). Rabbiniz Allah'tan korkun. Onları evlerinden çıkarmayın. Kendileri de çıkmasınlar. Ancak apaçık edepsizlik yaparlarsa başka. Bunlar Allah'ın sınırlarıdır. Kim Allah'ın sınırlarını aşarsa, kendisine yazık etmiş olur. Bilmezsin belki Allah, bundan sonra (yeni) bir İş ortaya çıkarır." (Talâk: 1)

Gaybe inanmanın ve Allah'ın takvasıyla dirilmenin, âyetler ve fıkhî hükümler arasında tekrarlandığını mülâhaza ettim. Allah'a dayanmanın güçlüğü ve reel işin egemenliği üzerine etkin olan ailevî krizler ancak böyle çözümlenebilir:

"Kim Allah'tan korkarsa (Allah) ona bir çıkış (yolu) yaratır." (Talâk: 2)

Vahy-i Kerîm, bollukta ve darlıkta infak etmenin ayrıntılarına, süt emzirme ve başka durumların açıklamalarına değinmiştir. Burada Yüce Allah'ın, boşanmayı yıkım olan sosyal bir felâkete dönüştürmeyi istemediği ve Müslümanların edeplerini yi-tirmemeleri ve bu işi devam ettirmeleri gerektiği hususunda ilâhî bir irşad olduğu aşikârdır.

Bütün bunlara rağmen boşanma, Müslümanların uygulayageldikleri gibi, moral bozukluğunu gerektiren bir durum ile alâkalıdır. Fıkhî yönden boşanma ise, bidi' talâkı kabul ile vuku bulur. Küçük düşüren boşanma koşulu ile şartlı boşanma yaygınlık kazandığı gibi yemin de boşanmada yaygınlık kazanmıştır. Şaşkınlık gerektiren boşanma fıkıh kitaplarında pek nadir kaleme alınmıştır. Avrupalılar hâlâ boşanmanın kolaylığına kaçıyorlar ve bize göre kabul edilmeyen bir bakışaçısıyla istikrarsız bir şekilde sınırlarını belirliyorlar. Bu tür boşanma kolaylığı, İslâm'ın tanımadığı, insanları yıpratan bir istikrarsızlıktır.

Nebevî sünnetin, temizlik halinde, bir köşeye çekilme ve şahit getirme olarak çerçevesini belirlediği bir tarzda boşanmanın olması neredeyse mümkün olmadığı gibi herhangi bir kadının boşanmayı duyması ve evde kalması âdeta mümkün olmamaktadır.

Söz ve vâsıtalarla çıplaklığını ortadan kaldırmak için açık olan ailelerin gidişatını gözetleyen fakihler pek çoktur.

Bu durum, artık açıkça İslâm'ın saygınlığına ve risâletİnin yayılmasına zarar verir hale gelmiştir. İslâm düşmanları ise, geniş çapta bundan yararlanmışlardır. Bu yüzden ben, sûrenin ikinci yarısının birinci yarısını tamamladığını, birbiriyle ilişkili olduğunu ve bizim ümmeti, boş olan boşanma hükümleriyle uyardiğinydüşünüyorum.

Bunun için Yüce Allah şöyle başlıyor:

584 ■ Talâk Sûresi

Muhammed Gazali

"Nice kent var ki Rabferinin ve O'nun elçilerinin emir(ler)ine başkaldırdı, biz de onları çetin bir hesaba çektik ve onlara görülmemiş şekilde azâb ettik. İşlerinin vebalini tattılar." (Talâk: 8-9)

Okur, boşanma hükümleri hususunda Yüce Allah'ın şu açıklamasını bir düşünmeli:

"Bu Allah'ın size indirdiği buyruğudur. Kim Allah'tan korkarsa (Allah) onun kötülüklerini örter ve onun mükâfatını büyütür." (Talâk: 5)

Bunun ardından şu âyeti düşünmeli:

"Nice kent var ki Rablerinin ve O'nun elçilerinin emir(ler)ine başkaldırdı." (Talâk: 8)

Ayetin genel akışı birbiriyle bağlantılı ve emir sîgası birdir. Allah'ın vahiy ve hidâyet ile şereflendirdiği ümmetin, ifrata düşmesi, abesle iştigal etmesi ve toplumunda aile düzenini geçersiz kılması caiz değildir.

Ve yine bu ümmetin, davet ve risâleti yayma yolunda İslâm'ı kötü tatbik ederek ve hükümlerini yersiz uygulayarak sarp yokuşlar karşısında tökezlemesi caiz değildir.

Son olarak sûre, kendisini bilmemiz için Allah'ın evreni yarattığına ve kendisine uymamız için vahyi indirdiğine işaret eden şu âyet ile son bulmuştur:

"Allah O'dur ki yedi göğü ve yerden de (sayıca) onlar kadarını yarattı. (Allah'ın yaratma) iş(i), bunlar arasında (yukardan aşağıya doğru, Allah'tan yaratıklara doğru) iner ki Allah'ın herşeye kadir olduğunu ve Allah'ın bilgisinin, herşeyi kuşattığını bilesiniz." (Talâk: 12)

Her Müslümanı, yaptığım açıklama ışığında bu Talâk Sûresi'ni yeniden okumaya çağırıyorum. Belki orada kendisine yol gösteren ve daha yararlı olan bir şey bulur.

Talik Sûresi - 585


TAHRİM SÛRESİ

Mü'minlerin anneleri (Peygamber'in hanımları), temizlik, konum ve takva olarak ümmetin diğer kadınlarından daha hayırlı ve daha yücedirler. Onlar, kerîm olan Peygamber'e, risâletini yerine getirmede arkadaşlık etmiş ve yardımcı olmuşlar ve Allah'ın âyetleri ve hikmetin evlerinde okunma derecesine yükselmişlerdir. Allah, sîrette bilinen iki durumda onlara kızmıştır:

1: Peyganıber'den nafaka artırma isteminde birleşip kendilerine ayrılan geçimliklerle yetinmeyince Allah onlara kızmıştır. Peygamber, Allah'ı, Resûlü'nü ve âhiret yurdunu isteyenlere bu yaşamın kaçınılmaz olduğunu belirtince hepsi Peygamber'in yanında kalmaya razı olmuşlardır.

2. Peygamber, ilişkisi hoş, yumuşak huylu ve kibar ahlâklı idi. Hanımlarından bazıları, O'nunla birlikte olma noktasında O'nu kıskandılar. Bunun asıl nedeni kıskançlık idi. Peygamber'in hanımlarından biri, Peygamber'den doğal koku dışında başka bir koku aldığını ileri sürdü. Bunun üzerine Peygamber, "'Zeyneb'in yanında bal şerbeti içtim." dedi.

Peygamber hanımı, "Arı kötü kokan bir bitkiye konmuş olabilir." dedi.

Bu olay üzerine Peygamber, "Bir daha bal şerbeti almayacağım ve sen de bunu hiç kimseye haber verme!" dedi.

Ardından hikâyenin aslı ortaya çıktı. Peygamber'in, eşlerinden birisi yanında fazla kalması sebebiyle bu olaya başvurulmuştu. Peygamber bu durum karşısında öfkelendi. Hanımlarının hepsinden uzaklaştı. Onları boşadığı şayiası yayıldı! Bunun üzerine, bu fitneyi söndüren, Peygamber'i üzenleri ve kötü yola başvuranları düzelten Tanrım Sûresi indi. İşte bu sûre, şu âyetle başlamaktadır:

"Ey Peygamber! Eşlerinin rızasını arayarak Allah'ın sana helal kıldığı şeyi niçin sen kendine haram ediyorsun? Allah çok bağışlayan, çok esirgeyendir. Allah size yeminlerinizi (kefaretle) çözmeyi meşru kılmıştır." (Tahrîm: 1-2)

Tahrîm Sûresi • 587

Kur'ân-i Kerîm'in Konulu Tefsiri

Alimler, helali, yeminin haram ettiği, kefaretinin ise yeminin kefâretiyle aynı olduğu, hiç kimsenin Allah'ın mubah kıldığı şeyleri haram edemeyeceği ve vahyin bu kıssaya işaret ettiği noktasında birleşmişlerdir. Müfessirler, bu olaya neden olan kadınların Hz. Ömer'in kızı Hafsa ile Hz. Ebû Bekir'in kızı Âişe olduğunu ve ikisi için şu âyetin anlamlı bulunduğunu zikretmektedirler:

"Eğer ikiniz Allah'a tevbe ederseniz, kalbiniz gerçekten (tevbeyİ gerektiren bir duruma) yönelmişti. Ve eğer Peygamber'e karşı birbirinize arka olursanız (bilin ki) O'nun dostu ve yardımcısı Allah, Cibril ve mü'minlerin iyileridir. Bunun ardından melekler de O'na arkadır." (Tahrîm: 4)

İkinizin kalbinin yönelmesinin anlamı, ıslaha meyletmesi ve layık olmasıdır. Ancak size, amellerinizi boşa çıkartan ve diğer sâlihlerden sizi uzaklaştıran bir şey isabet ederse o başka!

Ardından hitap, sezgi, denge ve kendisiyle muamele ettikleri yüksek edep ölçüsü ile öğüt alan Peygamber hanımlarına yöneliyor:

"O sizi boşarsa belki de Rabbi O'na (sizin yerinize) sizden daha hayırlı, kendisini Allah'a teslim eden, inanan, gönülden itaat eden, tevbe eden, ibâdet eden (oruç tutarak dünya lezzetlerinden geçip mana âlemlerine) seyahat eden dul ve bakire eşler verir." (Tahrîm: 5)

Risâlet sahibinin tatlı ve güzel kişiliği, kendisini üzme ve yorma noktasına sebep teşkil etmez.

Nübüvvet evi, haset ve kıskançlık alanı değildir. Ancak burası, ibâdet için uzlet yeri, âhirete yönelme ve Alllah'ın rızasını kazanma sahasıdır. Sûre işte bu yüzden, Peygamber'i Öfkelendirme hususuna iştirak eden ve gönlünde burukluk estiren kişilere sert bir gönderme yaparak son bulmuş olabilir. Nûh ve Lût'un (a) hanımları, davetin tebliği konusunda adamlarına yardım etmediler. Aksine Allah'ın düşmanlarına ve vahyin hasımlarına yardım ettiler:

"Allah inkâr edenlere Nuh'un karısı ile Lût'un karısını misal verdi. Bu ikisi, kullarımızdan iki salih kulun (nikâhı) altında idiler, onlara hiyânet ettiler. Kocaları, Allah'tan (gelen) hiç bir şeyi onlardan savamadı. (Onlara): Haydi, girenlerle beraber sizde ateşe girin, denildi." (Tahrîm: 10)

Âyette zikredilen hiyânet, cinsiyet yönünde değildir. Bu, Allah'ın peygamber olarak gönderdiği kullarına yüz çevirme ayıbıdır. Bu sadece davete ve hayatın yüce hedefine hiyânettir.

Sokrates'in kendisini küçümseyen, felsefesini beğenmeyen ve yaşamını zehir eden arsız bir hanımı vardı! Nûh ve Lût'un eşleri de kendi akbabalarına yardım ediyor, kocalarıyla alay ediyor, Allah ve Resûlü'nden tiksiniyorlardı! Bu yüzden Allah

588 • Tahrîm Sûresi

Muhammed Gazalî

onları, kâfirlerle aynı akıbete uğrattı:

"Haydi, girenlerle beraber siz de ateşe girin, denildi." (Tahrîm: 10)

Kişisel sorumluluk, İslâm'da hesabın esasını oluşturur. Bunun için baba çocuktan, koca hanımdan sorumlu değildir. Fir'avn, cehenneme girdirilecek ve eşi cennet ile Ödüllendirilecektir. O'na kocasının yaptıklarından hiç bir şey dokunmayacaktır.

Sûrenin baş taraftarıyla son tarafları arasında, Allah, yükümlülerden şöyle buyurarak evleriyle ilgilenmelerini, onları nimetler içine bırakmalarını ve azaptan sakındırmalarını istemiştir:

"Ey inananlar, kendinizi ve ailenizi bir ateşten koruyun ki onun yakıtı insanlar ve taşlardır." (Tahrîm: 6)

Ardından yüce Allah, kendisinin İnsanları korumakla yükümlü olmadığını, bu yüzden insanların asla hata yapmamaları gerektiğini açıklamış, hata yaptıkları takdirde doğru yola yönelmeleri, Rablerine dönmeleri ve Allah'ın kendilerine rızik verdiği ve ayaklarını kaymadan koruduğu deneyimlerden istifâde etmeleri gerektiğini emretmiştir:

"Ey inananlar, Allah'a nasuh tevbesiyle tevbe edin." (Tahrîm: 8)

Nasuh tevbesi, iyiliği emrederek, kötülükten sakındırarak ve Allah'ı hatırlayarak yürekten yapılan tevbe demektir.

Bazı oryantalistlerin, "Muhammed'in evinde sıcak bir tartışma oldu ve bu tartışma insanları uğraştırdı." diye ilâhî vahyi inkâr ettiklerini burada anımsamak gerekir. Dr. Muhammed Hüseyn Heykel de bu alanda ortaya bir şüphe atmış ve şöyle demiştir: "Hikâye, Kitâb-ı Mukaddes'in Lût'un şuurunu kaybedip ne dediğini bilmez hale geldikten sonra kızıyla zina ettiğini anlatmasından daha iyi değil midir?"

Biz de diyoruz ki: Peygamberlerden birinin oğlunun hanımiyla (geliniyle) zina ettiğini ve çirkef fiile ödediği ücreti zikretmenden daha iyi değil midir? Oryantalistler, kendi gözlerindeki odunu görmeyip başkalarının gözlerindeki çöpe İşaret etmektedirler. Bütün yaratıklarının işleri Allah'a aittir.

r

Tahrîm Sûresi ■ 589


MÜLK SURESİ

Dünya, kendisinden sonrası için bir diyardır. Sahte dindarlık ise, bu gerçeği sürekli bir ebedîliğe hazırlık ve dürüst çalışma ile değil karamsarlık ve feryâd-u figânla karşılıyor.

Çağdaş medeniyet karşısında mutlaka âhirete göre konum belirlenmelidir. Bu konum belirleme, bize yaşamdan ders almamızı ve belirli varlıktan hikmet öğrenmemizi gerekli kılmaktadır.

Yaşamdan ders çıkarmayan ve bu yaşam sonrasına hazırlanmayan budala akıl, mü'min aklı olamaz. Mülk Sûresi, uyarıcı kelimelerle işte bu gerçeği haber vermektedir:

"O, hanginizin daha güzel iş yapacağınızı denemek için ölümü ve hayatı yarattı." (Mülk: 2)

(O, yedi göğü, birbiri üzerinde tabaka tabaka yarattı. Rahman1 in yaratmasında bir aykırılık, uygunsuzluk görmezsin." (Mülk: 3)

(Andolsun biz, (dünyaya) en yakın göğü lambalarla donattık." (Mülk: 5)

Ne yazık ki, günümüzde İslâmî akıl, evren karşısında pek bilgisiz, tabiat kanunları karşısında şaşkın, bu kanunlardan habersiz ve yararlanamaz bir durumdadır.

Bu acizliğe ilâve edilmesi gereken bir husus da; dünyanın güle oynaya, gününü gün, geceni gece ederek söylediği şarkılara kulak vererek eğlenceler talebinde açgözlülük ve kendinden geçmedir. Gün geçmekte, bir daha geri dönmeyecektir. Neden gününü zâyî ediyorsun? Bütün maddî ve ruhî yenilgiler Müslümanlarda toplanmıştır. Hal böyleyken cehenneme atılırken kâfirlerin tehdit edilişine şaşılacak ne var?

"Onun (cehennemin) bekçileri, onlara sordu: 'Size bir uyarıcı gelmedi mi?' De-diler: Evet, bize uyarıcı geldi ama biz yalanladık ve 'Allah hiç bir şey indirmedi'dedik." (Mülk: 8-9)

Mülk Süresi -591

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Ve dediler ki: Eğer biz (onların sözlerini) dinleseydik, yahut düşünüp anlasay-dık, şu çılgın ateşin halkı arasında bulunmazdık." (Mülk: 10)

İnanan akıl, inkarcı akıldan yaşam karşısında daha haberdar ve kâinat içinde daha zekî olmalıdır. Çünkü Allah'a iman, İslâm dininde kâinatı düşünmeyi ve Allah'ın âfâktaki âyetlerim kavramayı gerektirir. Ama ne yazık ki Müslümanları, şâirin dediği yönde, insanlık kafilesinin gerisinde bulmamız endişe ve esef verici bir durumdur. Şâir diyor ki:

Mest eden şey kaybolunca iş biter

Onlar gördükleri halde liderlik yapamazlar!

Allah'a iman, bazen aklın pratiğiyle ortaya koyduğu gayb âleminden olabilir. Ama bu gayb âleminin içteki etkisi bütün duyulardan daha güçlüdür. Çünkü insan, bu gayb âlemine ancak ruhuyla erişebilir. Eğlencelerin aşırılığından ancak kendi iç dünyasına doğan duyularla kurtulabilir. Bu yüzden Allah şöyle buyurmaktadır:

"Fakat görmeden Rablerinden korkanlar var ya, işte onlar için bağiş(lama) ve büyük mükâfat vardır." (Mülk: 12)

Gaybe iman ile birlikte burada liderlik ve yerleşim açısından Müslümana görünen âleme egemen olma ve yollarında yürüme mahareti verilmiştir:

"O size yeri boyun eğer yaptı. Haydi onun omuzlarında yürüyün ve Allah'ın rızkından yeyin." (Mülk: 15)

"Kendisine verilen bu nzıktan yemekle birlikte insanın geleceği burası değildir. Orası Allah'ın yanıdır ve dönüş O'nadır." (Mülk: 15)

Bu sûrenin ilk âyeti, mülkün Allah'ın elinde olduğuna işaret etmektedir. Diğer âyetler, erdemin (faziletin), hayrın O'nun (Allah'ın) elinde, bütün yeryüzünün O'nun avcunda, göklerin O'nun sağ elinde dürülü olduğunu açıklamışlardır. Sahip olunan her şey O'nun -şâm yüce olanın- mülküdür. O'nun eşi ve benzeri yoktur. O'na itiraz etmek mümkün değildir!

Bunun için kâfirler hakkında Allah şöyle buyuruyor:

"Gökte olanın, sizi yere batırmayacağından emin misiniz? O zaman yer, birden sallanmaya başlar (ve siz yerin dibine geçersiniz). Yoksa siz, gökte olanın üzerinize taş yağdıran (bir fırtına) göndermeyeceğinden emin misiniz?" (Mülk: 16-17)

"Menfi's-semâİ (gökte olan)" ifâdesi, ilâhî krallığı niteleyen ifâdelerdendir. Allah her ne kadar arşa istiva etse de, O'nun ilmi, işitmesi, görmesi, her nefiste kaim olması, her şeyi düzenlemesi, bütün zerreleri göklerde ve yerde tutması Allah'ın sânını yü-ce kılar. Hiç bir şey O'ndan, O da hiçbirşeyden gizli kalmaz. Bunun için O şöyle buyuruyor: "Doğu da, batı da Allah' indir. Nereye dönerseniz Allah' in yüzü (zâtı) orada-

592 • Mülk Sûresi

Muhammed Gazali

dır. Şüphesiz Allah' (in rahmeti ve nimeti) geniştir. O (her şeyi) bilendir." (Bakara: 115)

"Üç kişi gizli konuşsa mutlaka dördüncüleri O'dur. Beş kişi gizli konuşsa mutlaka altıncıları O'dur. Bundan az, bundan çok da olsalar, nerede bulunsalar mutlaka O, onlarla beraberdir." (Mücâdele: 7)

"Nerede bulunsalar mutlaka O, onlarla beraberdir." (Mücâdele: 7)

Allah'ın bizi görmesinde şüphe yoktur. Bunu ortaya koymak için uzun araştırma gerekir. Biz Allah'ın yediğimiz lokmaları nasıl gözlere ve kulaklara dönüştürdüğünü bilmiyoruz. Öyleyse biz Allah'ın zâtının tamamını ve ona yakını nasıl bilebiliriz? Allah bize bizden daha yakındır. Fakat biz görmekten âciziz. Bu sûrede bize açıklandığı üzere, yardımı kimden aldığımızı, bize rızık verenin kim olduğunu Öğrenir ve başkasını hiçe sayarsak bu bize yeter:

"Yahut Rahmân'dan başkası yardım ed(ip sizi O'nun azabından kurtaracak askeriniz kimdir? Kâfirler derin bir gaflet ve aldanma İçindedirler. Yahut Allah, rızkını tutacak olursa size rızık verecek kimdir? Doğrusu onlar, azgınlık ve nefret içinde direnmektedirler." (Mülk: 20-21)

Sûre, sonuna kadar Resul ve O'na tâbi olan mü'minlere savaş açma girişiminde bulunan kâfirlerden söz etmektedir. Bu yüzden onlara soruluyor: Ta yüz yüze gelinceye dek gerçek karşısında kör cahil kesilince, bundan siz ne elde edeceksiniz? Başkalarının eksiklikleri, sizin sandığınız gibi, size yarar sağlayıp sapıklığınıza çare olacak mı?

"De ki: 'Baksanıza, eğer Allah beni ve benimle beraber olanları öldürse de, yahut bize acisa da (biz razıyız. Rabbimiz O'dur. Fakat) kâfirleri acı azaptan kim kurtarabilir?' De ki: O, çok merhametlidir. O'na inanmış, O'na dayannıısızdır. Yakında kimin apaçık bir sapıklık içinde olduğunu bileceksiniz." (Mülk: 28-29)

Sûre, herşeyi emrine âmâde kılan Rabbi inkâr eden maddeperestlere şöyle bir soru yönelterek son buluyor:

"De ki: Baksanıza, eğer suyunuz çekilse size kim bir akarsu getirebilir?" (Mülk: 30)

Anlatıldığına göre dinden dönenlerden biri bu âyeti işitince şöyle der: Getirin bize kazma kürek! Yanî kuyu kazmak için, sonunda su çıkar! Allah dilerse onun gözünün suyunu kurutur da kör oluverir! O durumda onun gözünü tekrar iade etmeye kimin gücü yeter? Aşırılıklardan Allah'a sığınırız.

Mülk Sûresi • 593


KALEM SURESİ

■

"Kaleme ve (kalemle) yazdıklarına andolsun." (Kalem; 1)

Üzerine yemin edilen kalem, genel öğrenme malzemesi olan kalem midir? Olabilir. Yazı, öğrenme araçlarının en önemlilerindendir. Veya burada kasde-dilen bizzat Kur'ân'ın yazılması ve geniş hikmet içeren şeyin belgelenmesi midir? Bu, burada en tercihe şâyân olanıdır. Çünkü Kur'ân-ı Kerim, dünyaya gönderilen kitapların en önemlilerindendir^. Başından sonuna kadar katıksız bir vahiy mahsulüdür. O'na Önünden ve arkasından bâtıl ilişmemiştir. Allah, düşünce, şeref ve sîret olarak varlık alemindeki ilk insanı O'nu tebliğ etmek İçin seçmiştir. Bu yüzden düşmanların sözünün bir değeri yoktur:

"Sen Rabbinin nimetiyle cinlenmiş (deli) değilsin. Senin için kesintisiz bir mükâfat vardır. Ve sen büyük bir ahlâk üzerindesin." (Kalem: 2-4)

Vahiy düşmanları ise, hiç bir şeyi beğenmeyen bir güruhtur. Günler onların dâvalarını ve hallerini ortaya çıkaracaktır -çıkarmıştır da- Çünkü onlar tarihten silinip gitmiş, İslâm İse bakî kalmıştır.

"Yüce Allah'ın: Biz tıpkı o bahçe sahiplerini sınadığımız gibi bunları da sınadık." (Kalem: 17)

buyruğu, Mekke müşriklerinin ilk Önce İslâm'dan yüz çevirip daha sonra hakkı tanıyarak İslâm'a gireceklerini ve O'na yardım edeceklerini ifâde etmektedir. Nitekim Öyle de olmuştur! Âyette zikri geçen bahçe sahipleri, oradaki fakirlerin haklarını vermeyip cimrilik ediyorlardı. Bu yüzden Allah o bahçenin meyvesini yerle bir etti. Bunun üzerine yaptıkları kabahate pişman oldular ve:

"Yazıklar olsun bize, dediler, biz azgın kimselermişiz. Belki Rabbimİz, bize onun yerine ondan daha iyisini verir. Biz Rabbimize dönüyor (her arzumuzu O'ndan istiyor)uz." (Kalem: 31-32) '

Kim Allah'a yönelirse Allah onun tevbesini kabul e_der. Ona güzel bir karşılık ve-

Kalem Sûresi • 595

Kur'ân-ı Kerîm'in Konulu Tefsiri

rir. Bakın, Allah, kendilerine ihanet ettikten sonra Kureyş'i İslâm ile onurlandırmıştır. Sapıklıkları üzerinde diretenlerin gelecekleri olmaz:

"Biz Müslümanları, suçlular gibi yapar mıyız hiç, neyiniz var/ne oluyor size, nasıl hüküm veriyorsunuz (öyle)?" (Kalem: 35-36)

Kâfirlerin farklı durumlardaki mantığı, ne akla ne de nakle dayanır. Bunun için Yüce Allah onlar hakkında alaylı bir tarzda şöyle buyurmaktadır:

"Yoksa size âit bir kitap var da onda mı (bu hükümleri) okuyorsunuz? Onda beğendiğiniz her şeyi buluyorsunuz?" (Kalem: 37-38)

"Onların kendisine dayandıkları aldanma ve yanılgılardan başka herhangi bir-şeyleri yoktur. Önlerinde ise pişman olacakları zorlu bir hesap vardır. Hiç bir saat yok ki pişman olmasınlar. Bacaktan açıldığı (işlerin güçleştiği) ve secdeye davet edildikleri gün (secde) edemezler." (Kalem: 42)

Bacakların açılması, işlerin sona ermesi için kullanılan bir deyimdir. Bu durumda kâfirler için hiç bir özür yoktur. Kâfirler âyetleri işitince inat ediyorlar. Kendilerine sunulan her fırsatı kaçırıyorlar:

"Bu sözü yalanlayanlarla beni başbaşa bırak; biz onları bilmedikleri yerden yavaş yavaş (azaba) yaklaştıracağız." (Kalem: 44)

Peygamber (s.a.v), tebliğ ve zorluklara sabretmekle emrolundu. Hangi safhaya varırsa varsın müşriklerin işkencelerine katlandı:

"Sen Rabbİnin hükmüne sabret, balık sahibi (Yûnus) gibi olma!" (Kalem: 48)

Risâlet sahibi, içinde dağları sarsan acı ve güçlüğün bulunduğu öyle ağır geceler geçirdi ama o emâneti tam edâ edene dek dayandı. O risâleti, koruması için kendi cesaret ve ruhundan üflenen saygın bir nesle bıraktı. O nesil de onu dünyaya yaydı.

İslâm'ın evrenselliği bir çok âyetlerde zikredilmektedir. Bu Mekke'de inen vahyin ilk başlarında böyle zikredilmeye başlamıştır:

"O inkâr edenler, zikri (Kur'ân'ı) işittikleri zaman, neredeyse seni gözleriyle devireceklerdi, o delidir, diyorlardı. Halbuki o, bütün âlemlere (gönderilmiş) bir uyandan başka bir şey değildir." (Kalem: 51-52)

Muhammed, daha ilk andan itibaren kendisinin bütün âlemlerin elçisi olduğunu biliyordu. Mekke'de inen Kalem Sûresi, ilk inen sûrelerdendir.

596 • Kalem Sûresi


HAKKA SURESİ

"Gerçekleşen. Ne o gerçekleşen? Gerçekleşenin ne olduğunu nereden bileceksin?" (Hakka: 1-3)

Biz dünya diyarının şüphe olmayan bir realite olduğunu sanıyoruz. Bu sanımız öldükten sonra da devam edecek ve biz gerçek bir âleme mî taşınacağız acaba? Soruyoruz: Bu dünyayı onaranlardan yeryüzünde hiç kalan oldu mu? Yoksa ölüm, herkesi biçti mi? Dünyaya her gelen gitmiştir. Ölüm, bu dünyaya gelenlerin genelini daha sonraki hayata hazırlık yapmadan yakalamıştır. Herkesin önünde öncekilerin ve sonrakilerin buluşacağı, insanların öne sürüp işledikleri ve işlemeyip geri bıraktıkları gerçeği bileceği bir gün vardır.

"Şüphesiz değişik milletler, peygamberlerini yalanladılar. Onlardan azabını erteleyen kim vardır? Herkesin durumu kesin olarak açıklığa kavuşacaktır: Sûr'a birinci üfleme üflendiği, yer ve dağlar yerlerinden kaldırılıp bir çarpışla birbirine çarpıldığı zaman. İşte o gün o vaka olmuştur." (Hakka; 13-15)

İyi ile kötünün ayrışacağı, geneli kuşatan ceza ve herkesi kapsayan hesap vakti gelip çatmıştır. Kitabı sağından verilen:

"Alın kitabımı okuyun, der. Ben hesabımla karşılaşacağımı sezmiştim zaten." (Hakka: 19-20)

Kitabı sol tarafından verilen ise der ki:

"Keşke bana kitabım verilmeseydi. Şu hesabımı hiç görmemiş olsaydım!" (Hakka: 25-26)

Sadece duyularla algılanan şeylere inanmak, günümüz dünyasını karartmıştır. Bir tarafta mal elde etmek için çırpınan ve zevk peşinde koşan deliler vardır. Öte yanda ise namaz, fedâkârlık ve sadece Allah'tan söze^me ile yetinen genel bir zühd vardır. Kendilerine miras kalan milletlerdeki vahiy kalıntıları, net bir imana ve sâlih bir âmele dönüşmemiştir. O milletler, hak hamlesini, bireysel bir şekilcilik ve zâhidlik hâli-

HSkka Süresi ■ 597

K u r ' â n - ı Kerîm'in Konulu Tefsiri

ne getirmişlerdir. Ulü'1-azm peygamberlerin, insanların ellerinde yarı görme engeline karşı sıhhat dağıtma hâline gelmesi gerçekten üzücü bir durumdur. Kimbilir insanlardan kimileri bundan yığın yığın kazanç elde etmektedirler. Buna karşın fakirlerin ihtiyaçları karşısında pinti kesilmektedirler. İşte o kimseler hakkında şöyle denmektedir:

"(Yüce Allah cehennemin muhafızlarına emreder): Tutun onu, bağlayın onu. Sonra cehenneme sallayın onu. Sonra uzunluğu yetmiş arşın olan zînzire vurun onu. Çünkü o büyük Allah'a inanmıyordu. Yoksulu doyurmaya önayak olmuyordu." (Hakka: 30-34)

Hem sonra, Muhammed'in (hâşâ) yalan iddiada bulunduğu ve risâletinin sahte olduğu mirasına konan, bir yığın insan ve bir nice fakir ülke vardır. Ben onlara diyorum ki: Muhammed risâletinden ne elde etmiştir... Allah'ın tek olduğu ve O'nunla karşılaşmanın kesin olacağı konusunda ısrardan öte? Kurtuluş yolunda salt takvaya zorlamadan gayrı? Kendisi için ne bir yarar ne de bir zarar vermeye mâlik olamayana kul olmada ısrardan başka? Uzun boylu rükû ve secde ve taşkınlığı yenmek için silah taşımadan öte? Bu yüzden, Muhammed Allah'tan sözetmeye İnsanların en lâyık olanıdır. Biz O'nun kadar kutsal kabul edilen ve tenzih olunan hiç kimseyi bilmiyoruz!

Şu âyetlerdeki yeminin sırrı işte budur:

"Yemin ederim; gördüklerinize. Ve görmediklerinize ki,.O (Kur'ân) elbette şerefli bir elçinin (Allah'tan aldığı) sözüdür. O bir şâirin sözü değildir. Ne de az inanıyorsunuz! Bir kâhinin sözü de değildir. Ne de az düşünüyorsunuz! Aiem-lerin Rabbi'nden indirilmiştir." (Hakka: 38-43)

Şayet Muhammed, bu valiyi kendi basma uydursaydi şüphesiz azabı yaman olurdu:

"Eğer O, bazı laflar uydurup bize iftira etseydi, elbette ondan sağ elini (gücünü, kuvvetini) alırdık. Sonra onun can damarını keserdik. Sizden hiç kimse buna engel olamazdı." (Hakka: 44-47)

Şüphesiz bu Kur'ân, dünya var oldukça hak olan imam desteklemeye, arınmış nefisleri inşâ etmeye ve sahibinin doğruluğuna delil olmaya devam edecektir.

598 • HSkka Süresi

f s i r i

[e yarı görme engeli-hdur. Kimbİlir insan-tuna karşın fakirlerin kında şöyle denmeksin onu, bağlayın onu. irşın olan zinzire vurun firmaya önayak olmu-

re risâletinin sahte ol -lir. Ben onlara diyo-tfuğuveO'nunlakar-hda salt takvaya zor-mâlİk olamayana kul yenmek için silah tasların en lâyık olanı-nseyi bilmiyoruz!

.0 (Kur'ân) elbette şe-jözii değildir. Ne de az İİşünüyorsunuz! Âlem-

;azâbi yaman olurdu:

ondan sağ elini (gücü-I Sizden hiç kimse bu-

demeye, arınmış ne-ı edecektir.


MEARIC SURESİ

■

Bu sûrenin baş taraflarında Hak Teâlâ, kendisini Zü'1-Meâric (yükselme derecesinin sahibi) olarak nitelemiştir. Bu niteleme başka bir sûredeki şu âyete benzer: "(O), Refîu'd-Derecâî (dereceleri yükselten); Arsın sahibidir." (Gâ-fir: 15) Yerden arşa yahut Dünya'dan Sidretü'l-Müntehâ'ya kadar olan ilâhî mele-kûtu, insan ellibin yılda ancak katedebilir. Rûhu'1-Emîn ve meleklerin geneli ise bu mesafeyi kısa bir zamanda kateder. Belkıs'm tahtının, Yemen'den Şam'a göz yumup açıncaya değin nasıl taşındığını gördük. Burada verilmek istenen, azabın dereceler sahibi Allah'tan olduğu ve bunun da zor olmadığıdır. Allah'ın helak edişi, sivrisineğin helak edişinden daha zor değildir. Fakat bu iddia sahibi, yakın ya da uzak azabı kabul etmez. Bu, ahmak veya kâfir oluşundan kaynaklanmaktadır. Oysa bu azâb kesin olacaktır:

"O gün gök, erimiş bakır gibi olur. Dağlar, (atılmış) renkli yün gibi olur. Dost dostun halini sormaz." (Meâric: 8-10)

Kuşkusuz Allah, insanoğlunu, kendilerini aşağı çeken bir karakterde yaratmış, onlardan yukarı çıkmak için direnmelerini istemiştir. Bu yüzden kim yeryüzünde ebedî kalmak isterse helak olur. Kim de vahye tâbi olursa kurtulur. İnsan gerçeğinde iman, yolu Allah'ın rızasına eriştiren, temizleyen, yükseğe çıkaran bir güçtür:

"Doğrusu insan hırslı (cimri ve huysuz) yaratılmıştır. Kendisine kötülük dokundu mu sızlanır. Kendisine hayır dokundu mu (yoksullara) vermez. Ancak namaz kılanlar bunun dışındadır. Onlar ki: Namazlarına devam ederler. Mallarında belli bir hisse vardır: Saile ve mahruma (isteyene ve iffetinden ötürü istemeyip mahrum kalana). Ceza gününü tasdik ederler." (Meâric: 19-26)

Müslüman, kendi neslini görünce onunla teselli bulur. Olgunluk yoluna alışmak istemez. Sema kapılanna açılan kişilikleri elde^etmeye çalışmaz. Bununla birlikte bu karakterler Kitâb-ı Kerim'de bir bir sayılmıştır. Yüce Allah, cennet yolundaki direnil-mesi gereken zorluk ve üstesinden gelinmesi gereken meşakkatleri beyan etmiştir. İn-

MeSric Sûresi • 599

Kur'ân-i Kerîm'in Konulu Tefsiri

sanlann madenleri, ancak bu doğru sınavla belli olur. Ebu't-Tıb der ki:

Eğer güçlük oimayaydı bütün insanlar ihtiyaç duyulan cömertliğe koşar ilerlemek adına savaşırlardı..

Bu sûrede, şu soruları okuyoruz:

"Kâfirlere ne oluyor ki sana doğru koşuyorlar? Sağdan, soldan, ayrı ayn gruplar halinde? Onlardan her biri nimet cennetlerine sokulacağını mı umuyorlar?" (Meâric: 36^39)

Ayette geçen el-ihtâ'u; iyice bakmak için boynunu uzatmak, baş ve gözü dik tutmaktır. Gruplar hâlinde müşrikler, işlerinin belli olmasını isteyerek Resûl'e geliyorlardı. Bunu O'na yaklaşmak için yapıyorlardı. O'na inandıkları ya da tâbi oldukları için değil. Bu emel gerçekleşti mi? Asla. Bunun gerçekleşebilmesi için mutlaka tâbi olmak, samimi olmak ve cihad etmek gerekir. Kuşkusuz Allah yaşamı ve ölümü, hangimizin daha güzel amel işlediğini sınamak için yaratmıştır.

Hakkı kavradığı halde onun uğrunda koşmaktan âciz kalan nesli, sonunda kötülükler kaplayacak ve üzerine toprak serpilecektir. Daha pâk ve daha aktif bir şekilde kader başlarına gelecektir.

"Doğuların ve batıların Rabbine yemin ederim ki, bizim onların yerine kendilerinden daha hayırlı insanlar getirmeye gücümüz yeter. Bizim önümüze geçilemez." (Meâric: 40-41)

İşte bu tembel milletler geri kaldığı için bu dünyada olacaktır. Âhirette ise, fertlerin ve toplumların arası, milletler yerin dibine diğerleri Süreyya yıldızı kadar uzaklaştırılarak ayrılacaktır.

600 • MeSric Sûresi


NÛH SÛRESİ

Nuh'un hayat hikâyesinin en ilginç olanlarından biri, O'nun kavmini dokuz buçuk asır davet etmesi ve onların kabul etmemeleridir. Şüphesiz bu uzun zaman devletlerin ortaya çıkıp yok olmasını, ilkelerin parlamasını ve sönmesini kapsar. Ancak Nûh kavmi, sapıklıkları üzerinde diretmiş, tevbe etmemiş ve etmeyi bile aklından geçilmemiştir. İşte bunun için azmi sağlam ve tahammülü geniş adam (Nûh), karşılaştığı kötülüğü ve küfrün inadım şikâyet etmek için Rabbine döndü:

"(Ve bir zaman sonra Nûh): Ey Rabbİm, dedi. Ben kavmimi gece gündüz (imana) davet ettim. Benim davetim, onlara kaçışlarını artırmaktan başka bir katkıda bulunmadı. Günahlarını bağışlaman için onları (sana) ne kadar davet ettimse parmaklarını kulaklarına tıkadılar, örtülerini başlarına çektiler, direttiler ve çok kibirlendiler." (Nûh: 5-7)

İnsanı, taşa tapan ve Âlemlerin Rabbi'ne ibâdet etmeyi bırakan bir konuma getiren küfür için, akıllıca bir şüphe olur mu?

Kâfirlerin izledikleri yollan gözlemlediğimde, inkârlarına neden olan ve insanları yüce Rablerinden çeviren düşünsel değil psikolojik sebepler gördüm. Değilse dindarlığı reddeden ve dostluğu beşere saklayan kişinin tutumu nasıl açıklanabilir?

Allah'ı unutturma ve Stalin'i övme hususunda binlerce kitaplar yazılmıştır! Bunlar ise, Allah'ın varlığı üzerine deliller, bilinmeyen matematik denklemleri değil; aksine uyansın ve görsün diye uyuyan akıl için uyarılardır.

"Görmediniz mi, Allah yedi göğü nasıl birbirleriyle uyumlu yaratmıştır? Ve onların İçine Ay'ı (yansıyan) bir ışık (nûr) olarak yerleştirmiş ve güneşi (ışık saçan) bir lamba (sîrac) yapmıştır? Ve Allah sizi yerden (tedricî bir şekilde) ye-Şertip büyütmüştür; ve sonra sizi (öldükten sonra) oraya geri döndürecektir: (Daha sonra) sizi yeniden dirilterek uSkrar ortaya çıkaracaktır." (Nûh: 15-18)

Biz sürekli yerin bitirdiği bitkilerden yiyoruz. Bunlar ise bedenlerimizde kaslara

Nûh Süresi «601

Kur'ân-ı Kerîm 'in Konulu Tefsiri

ve kanlara dönüşüyor. Bu dönüşümü biz mi gerçekleştiriyoruz, yoksa her şeyden haberdâr olan Latif mi? Gezegenleri döndüren kim? Allah mı yoksa Nûh kavminin ilâhlarından olan Vedd veya Suva'mı?

Kâfirlerin kalın kafalıları çok ilginçtir. Bundan daha ilginci böbürlenmek ve kendini övmektir. Bunun için uyarı ve tebliğde harcanan uzun çağlar geçtikten sonra Nûh, Rabbine yakarıyor:

"Rabbim yeryüzünde kâfirlerden tek bir kişi bırakma. Çünkü sen onları bırakırsan, kullarını saptır(maya çalışırlar ve yalnızca ahlâksız (fâcir) ve inatçı nan-kör(keffâr)lüğe sebep olurlar." (Nûh: 26-27)

Gün geçtikçe küfür, çarpık geleneklere,

"...Serveti ve çocuğu kendisinin zararını artırmaktan başka bir işe yaramayan..." (Nûh: 21)

insanlara ve "Biz malca ve evlatça daha çoğuz, biz azaba uğratılacak değiliz." (Se-be': 35) diye ısrar edenlere dönüşmektedir. Bu belâdan daha beteri, kâfirlerin mü'minlere istikrar ve yaşam hakkı tanımamalarıdır. İnkâr edenler, peygamberlerine dediler ki: "Ya sizi mutlaka yurdumuzdan çıkarırız, ya da bizim dinimize dönersiniz.'" (İbrâhîm: 13)

Sapıklığın doğası, tek bir durum olmasını gerektirmez. Bu çağda mü'minler, irti-dat, sıkıntı ve fitneden oluşan âfetlerle ölüm döşeğindedirler.


CİN SURESİ

Cin Sûresi'nde, Hıristiyanlar'in Mesih'i nasıl Allah'ın oğlu ve O'nunla birlikte ilâh yaptıklarına ve inançlarının doğasına göndermeler vardır. Bu söylemler, yeryüzünün değişik bölgelerinde yaygınlık kazanmış ve nesiller bu söylemlerle dünyaya gelmişlerdir. Ne zaman ki Kur'ân gelmiş, Allah'ın tek olduğunu, çocuklarının olmadığını vurgulayarak bunları şiddetli bir şekilde reddetmiştir. Hıris-tiyanlara göre onların İnancı, cinlere tebliğ edilmiş, bu yüzden Hıristiyanlar, cinlere bağlanmış ve onların yeryüzünde dolaştıklarına inanmışlardır. Oysa bu durum şu âyetle çelişmektedir:

"De ki: Bana vahyolundu ki, cinlerden bir topluluk Kur'ân dinlediler de şöyle dediler: Biz harikulade güzel bir Kur'ân dinledik. (O), doğru yola iletiyor, O'na inandık. Artık Rabbimize hiç kimseyi ortak koşmayacağız." (Cin: 1-2)

Cinlere tâbi olanlar, onlardan ayrılmaya ve bu inancın yanlış olduğunu anlamaya başladılar. Bu inanç, onları Allah'ın kendisinden çocuk olmayan eş edinmesine götürdü.

"Doğrusu Rabbimizin sânı yücedir. O kendisine ne bir eş, ne de bir çocuk edinmiştir." (Cin: 3)

"Kendilerine tebliğ edilen bu şeylerin vehmin derinliklerindeki şeyler olduğunu söylüyorlar. Meğer bizim beyinsiz (İblis veya cinlerin kâfirleri), Allah hakkında saçma şeyler söylüyormuş." (Cin: 4)

Ardından bir kimsenin Allah karşısında yalan söyleme düşüncelerine dâir bu yaygın olan kabuldeki gafilliklerinden ötürü mazeretlerini sunuyorlar:

"Biz insanların ve cinlerin Allah'a karşı yalan söylemeyeceklerini sanmıştık." (Cin: 5) 4

"Fakat insanlardan bir kısım erkekler, bu boş söze kulak veriyorlar, onu yeryti-

Cin Sûresi • 603

K ur ' ân- ı Kerînı'in Konulu Tefsiri

zünde yayıyorlar ve onunla bir çoklarını sapıtıyorlar. Doğrusu insanlardan bazı erkekler, cinlerden bazı erkeklere sığınırlardı da onların kibir ve azgınlıklarını artırırlardı." (Cin: 6)

Herkes, gök kapılarının kapalı olduğunu, bu yüzden vahiy getiren meleğin inmeyeceğini, sahih imanı aslına döndürecek ve Allah'ın birliğinden ve bütün melekût içindeki otoritesinden önceki elçilerin tebliğ ettiğim destekleyecek başka bir risâleti beşerin yüklenmeyeceğini sanmaktadır.

Fakat Allah, Araplar'dan son peygamberini göndermiş ve Allah'ın ne bir çocuğu ne de bir babası olmadığını ilan ederek risâletini her yere ulaştırmıştır. Bu risâlet, yanlış yapanlar için bir sürprizdir.

"Onlar da sizin sandığınız gibi Allah'ın, hiç kimseyi diriltmeyeceğini sanmışlardı." (Cin: 7)

Yanlış, ta başta, devletin şiddete başvurup korumak ve eğitmek için binalar yapınca gölgesini gönüllere bırakması ve konumunu uzun sürede yerleştirmesi esnasında yapıldı. Roma sömürgesi teslis inancını yaydı. İsteyerek ya da istemeyerek bunu yavaşça yerleştirmeyi başardı. Şayet Muhammed, gönderildiği hak ile zırhlanmasa, can ve malı ortaya koymasaydı Roma bunu ustaca yerine getirebilirdi.

Buralarda ve oralarda kitabı yüklenen ve kulakları çınlatan dâvetçiler olmasaydı cinler, Allah'ın tek olduğunu, çocuğu ve babası olmadığını nereden bileceklerdi?

Cinler, evrende olan değişiklikleri ve inen vahyin hiçbir eksik bırakılmayacak şekilde korunduğunu anladılar.

"Biz göğe dokunduk (çıkmak istedik), onu kuvvetli bekçilerle ve alevlerle doldurulmuş bulduk. Ve biz önceleri onun dinlenmeye mahsus olan yerlerinde oturur (gayb haberlerini dinlemeye çalışır)dık. Artık şimdi kim dinlemek İstese, kendisini gözetleyen bir alev parçası buluyor." (Cin: 8-9)

İşin ilginç olanı, Kur'ân'ın semadan inişine eşlik eden bekçiler, O'nun yeryüzündeki seyrinde de bırakmamışlardır. Harf harf , ses ses, O'nun korunması ezbere dönüşmüştür.

Cinler, İkna olarak ve tasdik ederek İslâm'a inanmışlardır.

"Biz yol gösteren (Kur'ân)ı işitince ona inandık. Kim Rabbine inanırsa (ne hakkının) eksik verilmesinden ne de kendisine zillet erişmesinden korkmaz." (Cin: 13)

Bir çok sayıda cinin, hak için kayıtları koparıp sadece ona bağlandıkları bir gerçek.

"Bunda şaşılacak bir şey yok. Âdemoğulları da böyle yapmamış mı? Ve biz,

604 ■ Cin Sûresi

' e f s i r i

. Doğrusu insanlardan bazı ann kibir ve azgınlıklarını

y getiren meleğin inmenden ve bütün melekût iyecek başka bir risâleti

: Allah'ın ne bir çocuğu ırmıştır. Bu risâlet, yan-

, diriltmeyeceğini sanmış-

ğitmek için binalar ya-s yerleştirmesi esnasın-a da istemeyerek bunu gi hak ile zirhlanmasa, rebilirdi.

n dâvetçiler olmasaydı reden bileceklerdi?

sik bırakılmayacak setçilerle ve alevlerle dol-hsus olan yerlerinde otu-ıdi kim dinlemek istese, -9)

jiler, O'nun yeryüzün-korunmasi ezbere dö-

.abbine inanırsa (ne hak-îsinden korkmaz." (Cin:

bağlandıkları bir ger-yapmamış mı? Ve biz,-

Mulıammed Gazalî

bizden de Müslümanlar var, hak yolundan sapanlar var. Kim Müslüman olursa işte onlar doğru yolu aramışlardır. Yoldan sapanlar da cehenneme odun olmuşlardır." (Cin: 14-15)

Biri bana, "Cinlerden hiçbir kimseyi tanıyor musun?" diye sormuştu. Onun asıl niyetini anladım ve dedim ki: "Onlardan hiç kimseyi görmedim."

Bunun üzerine dedi ki: "Görmediğin şeyi nasıl doğruluyorsun?"

Dedim ki: Her var olan gözükmez. Çok küçük olduğu İçin mikroplar ve çok uzak olduğu için yıldızlar gözükmez. Kur'ân bunu cinler hakkında şöyle ifâde ederek belirtiyor. "Çünkü o ve onun kabilesi, sizin onları göremeyeceğiniz yerden sizi görürler." (A'râf: 27)

Evrenin beşer dışında uzaklıklarının ışık yıllarıyla ölçülmesi mümkün değildir.

Bir kitabımda dedim ki: Bin katlı bir saray yapan biri, diğer katları havalansın diye bırakarak sadece birinci katta oturmaz. Onu niçin yapsın?

Ben, insan, cin ve melekleri yaratan Allah'a inanıyorum. "Rabb'inİn ordularını ancak kendisi bilir." (Müddessir: 31)

Sûre, burada üzerinde düşünülmesi gereken önemli bir gerçeği belirtiyor. Şüphesiz Mârifetullah yetmez. Zorlukta ve darlıkta her zaman O'nun haklarının yerine getirilmesi gerekir.

Bir kısım insanlar, Allah'a bağlanıyor ve O'nun nimetlerinden yararlanıyorlar. Ancak onlar kendilerini Allah'tan ayırarak sadece nefisleri için yaşıyorlar. Bu sınıfın genelini böyle gördüm. Yeryüzünde küfrün yayılışı, kendisinden esinlendikleri kavimlerin gidişatlarına, ondan soyutlanmayıslarına bağlıdır. Bunlar hakkında Allah şöyle buyuruyor:

"Şayet yolda doğru gitselerdi onlara bol su verirdik (azıklarını bol 1 aştınrdık). Ki onları onunla imtihan edelim. Kim Rabbini anmaktan yüz çevirirse (Rabbi) onu alt eden bir azaba sokar." (Cin: 16-17)

Asıl yerilen kınama, Allah'ın sana verdiğini aleyhinde kullanmaktır.

Bu sûrenin sonlarında risâlet sahibinin tebliği yerine getirdiğine ve Allah'ı diğer ilâhlardan soyutladığma tanıklık edilmektedir.

"De ki: Ben ancak Rabb'ime yalvarırım ve hiç kimseyi O'na ortak koşmam. De ki: Ben size ne zarar ne de fayda verme gücüne sahip değilim. De ki: (Allah bana bir kötülük dilerse) beni Allah'tan başka kimse kurtaramaz ve O'ndan başka sığınacak kimse de bulaman^' (Cin: 20-22)

Şimdi günümüzde bir grup din adamı, kendilerinin hata yapanları bağışlatacakla-

Cin Sûresi • 605

Kur'ân-ı Kertin 'in Konulu Tefsiri

rina ve ölümsüz yurdun anahtarlarının kendi ellerinde olduğuna inanıyorlar! Bu inanışlar, Allah'ı bilmemenin ve O'nunla kötü ilişkiye girmelerinin yegâne meyvesidir. Peygamberlerin sonuncusu olan Muhammed'e gelince; O'nun İçin başka bir durum söz konusudur.

"De ki: Size va'dedilen şey yakın mıdır, yoksa Rabbim onun için uzun bir süre mi koyacaktır bilmiyorum. O gaybı bilendir. Kendi görünmez bilgisini kimseye göstermez." (Cin: 25-26)

O, şirk ve hurafe ile savaşan, bütün dünyaya tevhid İnancını bırakan ve kendisine uyanları gece gündüz doğuda ve batıda enine boyuna, "Allah uludur, Allah uludur... Allah'tan başka İlâh yoktur..." nidalarını söylemeye ayıran, tek olan Allah'ın kuludur.


MÜZZEMMİL SÛRESİ

En'am Sûresi'ndeki âyet, Peygamber (s.a.v)'in yaşamım sınırlayan çerçeveyi çizmektedir. "De ki: Benim namazım, ibâdetim, hayatım ve ölümüm hep âlemlerin Rabbi Allah içindir. Onun ortağı yoktur. Bana böyle emrolundu ve ben Müslümanların ilkiyim." (En'am: 162-163) Bazılarının yaşamı, gerçeklik-saçmahk, ciddîlik-komiklik, rahathk-yorgunluk olunca bu saygın insan, hayatını çok sıkı bir çaba ve uzun bir süre uğraş ile geçirir. Bu zâtın yorgunluk aşamaları, dar bir çevrede peygamberlik onurlarını tamamlamak için değil aksine kıyamete dek insanlık seyrini değiştiren nesli oluşturmak ve çılgın fırtınaları söndüren hak fenerim hazırlamak olur! Muhammed'in dünyada geçirmiş olduğu altmış yıl, belli bir çağı ıslah etmek de-ğİl zaman ve mekân bağlamında tevhid akidesini korumak ve kendisinden sonra son âna kadar onu koruyan insanları yetiştirmekle geçmiştir.

Bu amaca eriştiren aydınlatmanın ilk anlarında Resul (s.a.v)'e"şöyle denildi:

"Ey örtüsüne bürünen. Gece biraz ilerleyince (namaz için) kalk; yalnız gecenin birazında (uyu). Gecenin yansında (kalk) yahut bundan biraz eksilt. Veya bunu biraz artır ve ağır ağır Kur'ân oku." (Müzzemmİl: 1-4)

"Derin dinlenme ve uykunun doyum anı artık bitmiştir. Doğrusu biz senin üzerine ağır bir söz bırakacağız." (Müzzemmil: 5)

Bu, güçlü yükümlülükler ve zorlu çabalar ile dolu bir sözdür! Artık o, gece kıyamından ayrılınca gündüz daveti tebliğ etmeye ve hasımlarla uğraşmaya yönelmiştir. Onun Allah'tan başka yardımcısı yoktur. Bu yüzden kendini Allah'a vermesi, Ona dayanması, O'nu vekil edinmesi ve düşmanların eziyetlerine sabretmesi gerekir. Çünkü onların gelecekteki azabı çok çetindir:

"Çünkü bizim yanımızda bukağılar ve cehennem var. (Dikenli), boğazı tırmalayan bir yiyecek ve acı veren bir^zap var." (Müzzemmil: 12-13)

"Bu ne zaman olacaktır? O gün yer ve dağlar sarsılır ve dağlar, dağılan kum yı-

Müziemmil Sûresi ■ 607

Kur'ân-ı Kerîm' in Konulu Tefsiri

ğınları olur." (Miizzemmil: 14)

Şüphesiz dağı ve ovasıyla, kara ve deniziyle sarsılan yeryüzü düşüncesi, tıpkı zifiri karanlıkta korku ve endişeye kapılan çaresiz insanın sarsıntı geçirmesi gibidir. Ama insanlar, kendi hâlinde oyun ve oynaştalar.

Gerçekten Muhammed (s.a.v), insanların Allah'tan en çok korkanı ve O'na kavuşmayı en şiddetli arzulayanıdır. Kendisinin oluşturduğu nesil, O'nunla teselli olmuş ve O'na benzeyerek yaşamıştır. Bunun için o neslin tıpkı O'nun gibi gece kalkması ve dünyaya tapan sapkın diretmeler karşısında dimdik ayakta durması yadsınacak bir durum değildir. Ama şâm yüce Allah, ümmetin geneline kendinden bir rahmet olarak (teheccüd namazı için) gece kalkışını sadece peygamberine farz kılmış ve mü'minlerin gündüz görevlerini yerine getirmeleriyle yetinmiştir. Geceyi ve gündüzü Allah takdir etmektedir.

"O sizin (gece ve gündüz saatlerinizi) hesap edemeyeceğinizi (gece saatlerinde kalkamayacağınızı) bildiği için sizi affetti. O halde Kur'ân'dan kolayınıza geleni okuyun." (Miizzemmil: 20)

Bu terk ediş, açık izin veya müsaade edilen tatil değildir. Asla böyle olamaz. Burada diğer ameller için bir ölçü vardır.

"Allah, içinizde hastalar, yeryüzünde gezip Allah'ın lütfunu arayan başka kimseler ve Allah yolunda savaşan diğer insanlar bulunacağını bilmektedir." (Müz-zemmil: 20)

Ekonomik ve askeri savaşın ümmeti korumak ve ümmet risâletini yerine getirmek için yapıldığı ve hak düşmanlarının öfke ile bizi gözetledikleri, o düşmanların, küçük bir delik buldukları takdirde oradan içimize sızdıkları ve hakkı ve hakkı savunanları öldüren felâketleri barındırdıkları bir gerçek.

608 • Miizzemmil Süresi


MÜDDESSIR SURESİ

Görüldüğü kadarıyla Müddessİr Sûresi, Müzzemmİl Sûresi'nden önce inmiş-lir. Kur'ân-ı Kerim'de ilk inen sûrenin bu olduğu söylenmektedir. Bu doğru değildir. Bu, vahiy kesilip ResûTün kendisine vahiy gelmesini istedikten sonra ilk inen sûredir. Bu sûrenin ilk âyetlerinde Allah'ın peygamberinden hoşlandığı sîretin ilkeleri vardır.

"Ey elbisesine bürünen. Kalk, uyar." (Müddessir:l-2) Yani müşrikleri, putpereslikleri üzerine kalmalarının sonucuyla korkut. "Rabb'inİ tekbir et (Onun büyüklüğünü an).) (Müddessir: 3)

Her övgü, sena ve ululuğu Allah'ın zâtına nisbet et. Allah'ı tekbir etmek, ezanda, namazlarda ve cihad alanlarında "Allahu ekber" demektir ve bu İslâm'ın şiarıdır.

"Elbiseni temizle." (Müddessir: 4)

Buradaki temizlikten maksat, cisim ve elbise temizliğinin birlikte yapılmasıdır. Temizlik İslâm ahlâkıdır.

"Pislikten kaçın (maddî ve manevî kirlerden arın)." (Müddessir: 5)

"Bütün iğrenç olan şeylerden sakın. Verdiğini çok bularak başa kalkma." (Müddessir: 6)

"Ver ama karşılık bekleme. Rabbinin rızasını kasdet. Rabbin için sabret." (Müddessir: 7)

Sana erişen musibetlere Allah için katlan!

Müşrikler hesap günü ile korkutulduktan sonra, vahyi sihir olarak niteleyen ve davete karşı gelen müşriklerin önde gelenleri zikredilmiştir. Zengin ve makam sahibi bir adam, maddî ve edebî konumundan ötürü vâhid olarak isimlendirilmiştir.

Müddessir Sûresi • 609

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Benimle şu adamı yalnız bırak ki ben onu vahid (tek) olarak yarattım. Kendisine geniş bir servet ve gözü önünde duran oğullar (verdim)." (Müddes-sir: 11-13)

Bu liderin horlanması, bunun gibi olan herkesi içermektedir.

"Onu Sekar'a (cehenneme) sokacağım. Sekar'ın ne olduğunu nerden bileceksin? (Geride bir şey) komaz, bırakmaz (her şeyi yakıp yok eder). Durmadan deriler kavurur. Üzerinde ondokuz vardır." (Müddessir: 26- 30)

Bu sayı, azgın, sapkın ve fİr'avnlari yola getirmekle yükümlü olan azâb meleklerinin sayısıdır.

Ardından Kur'ân nazmı, dünya yaşamında en bariz olan şeyi; geceyi ve onun gitmesini, sabahı ve onun aydınlanmasını ve iyiyi kötüden ayırması için insanı çeşitli yükümlülüklerle sınamasını hatırlatmaya devam etti.

"Hayır, andolsun aya. Dönüp gitmekte olan geceye. Ağaran sabaha ki. O (cehennem) büyük (bela)lardan biridir. İnsanlar için uyarıcıdır. Sizden hayırda ileri gitmek veya geri kalmak dileyen kimseler için (uyarıcıdır)." (Müddessir: 32-37)

İleri gitmek ve geri kalmak, güçsüzlük ve kalkınma ile ilintilidir. Kör bir rastlantı değildir. Bu yüzden bunun ardından şöyle buyrulmaktadır:

"Her can kazandığı ile (Allah katında) rehin alınmıştır. Yalnız sağın adamları (kitapları sağdan verilenler) hâriç. Onlar cennetler içinde, suçlulardan sorarlar: Sizi şu yakıcı ateşe ne sürükledi? (Onlar da) derler ki: Biz namaz kılanlardan olmadık. Yoksula da yedirmezdik." (Müddessir: 38-44)

"Yani siz ektiğinizi biçtiniz. Yamuk adımlar, doğru sonuca ulaştırmaz. Artık onlara şefaatçilerin şefaati fayda vermez." (Müddessir: 48)

Fakat müşrikler, bu inatçı direnişe neden başvuruyorlar? Neden İslâm'dan bu kadar nefret ediyorlar?

Bu bir büyüklenmedir! Onlardan her biri, inanması ve yaratanını tanıması için kendisini, ben filan oğlu filana gönderilen Allah'ın elçisiyim, diyen bir melek konumuna koymak istiyor! Vahyin Muhammedi risâleti tahsis ederek seçişi ise bu kabul edilemez.

"Böyle İken onlara ne oluyor ki Öğütten yüz çeviriyorlar? Yaban eşekleri gibi. Aslandan ürkmüş. Hayır, onlardan her kişi, kendisine, açılan sayfalar verilmesini istiyor." (Müddessir: 49-52)

İnsanların kendilerinde var olan sezgileri, hakkı gizleme ve hakkı savunanları küçümseme konusunda neden olmaya devam ediyor. Peygamberler bu durumda ne yapıyorlar? Onlar sadece Allah'ı, O'nun âyetlerini, nimetlerini ve haklarını hatırlatıyor-

610* Müddessir Sûresi

Muhamıned Gazalî

Iar. Bu durumda hidâyeti bulanlar kurtuluyor ve ihanet edenler helak oluyorlar.

"Hayır (iyi bilsinler ki) o (Kur'ân) bir İkazdır. Dileyen onu düşünür, öğüt alır. (Müddessir: 54-55)

Kim Allah'ı seçerse ancak kendini kurtarmış olur.


KIYAMET SURESİ

Mü'min, hata yapınca ağır bir üzüntü duyar ve olanca genişliğine rağmen yeryüzü ona dar gelir. Bu, imanın, yükselmeye hızlı bir teşviki ve alçalmaya engel olmasıdır. İşlediği hatâlardan ötürü nefsini kınayan, eksikliklere ahşamaz ve hızlı bir şekilde daha temiz bir ortama geçmek ister. Allah'a ve âhiret gününe İman ederek vakur olsun diye Allah kendisini kınayan nefse yemin etmiştir. Ama Allah'ı tanımayan ve O'na kavuşmayı beklemeyen fertler ve toplumlar ise rezilliğe dikkat etmezler ve hesap gününden sakınmazlar. Çünkü onlara göre hesap günü bir kuruntudan ibarettir.

Bu hususta Zehavî der ki: "Kuruntuyu duyularla değiştirmem!" Kıyamet Sûresi'nin baş tarafları bu durumlara işaret etmektedir.

"Kıyamet gününe and içerim. Daima kendisini kınayan nefse and içerim. İnsan, bizim kendisinin kemiklerini bir araya toplayamayacağımızı mı sanıyor? Evet, toplarız, onun parmak uçlarını bile (yapıp) düzeltmeye gücümüz yeter." (Kıyamet: 1-4)

Bedenleri teste tâbi tutan Allah, öldükten sonra aynı sımaları ve yeryüzünde birbirlerine hiç benzemeyen binlerce parmak uçlarındaki çizgileri yeniden döndürmeye gücü yeter.

İnsanlar önceden hazırladıkları karşılığı görmeleri için yeniden diriltileceklerdir.

"(O zaman) insanın yapıp öne sürdüğü, (yapmayıp) geri bıraktığı her şey kendisine haber verilir." (Kıyamet: 13)

Öncekilerin ve sonrakilerin kusuru, ceza gününü imkânsız veya zayıf görmeleridir. Eğer düşünselerdi o zaman onlar için durum farklı olurdu.

Kıyamet Sûresi'nde, bu günü, öncesini ve sonrasını doğrulayan bir vasıf vardır. Ama bu vasıf, vahyi alırken acele etmemesi için değerli elçiye nasihati öngörmekte-

KıySmet Sûresi • 6t3

Kur ' ân-ı Kerîrn'in Konulu Tefsiri

dir. Bu, teşvikler anlayışında aceleciliktir. Bu semavî vahyi alan insan, nasıl tamamını alacak, tek bir harfi bile birbirine karıştırmayacak, sonra da indirildiği şekliyle onu insanlara okumak için gidecek? Hangi beyin bunu yapabilir?

Fakat Allah O'na güvence vermiştir.

"Onu (senin kalbinde) toplamak ve (sana) okumak bize düşer. Sana Kur'ân'ı okuduğumuz zaman O'nun okunuşunu takip et. Sonra O'nu açıklamak bize düşer." (Kıyamet: 17-19)

Bu ilâhî bir taahhüt ve Kur'ân'ı tamamen bize ulaştırmadır.

Burada son ceza gününden önce insanı asla yanıltmayan bir son yani ölüm vardır.

İnsanoğlu neden ondan gafil olmaktadır?

"Hayır, ne zaman ki can, köprücük kemiklerine dayanır. Ve (başında bulunanlar tarafından): Kim afsun yapar acaba? denir. Ve kendisi artık bunun ayrılık zamanı olduğunu anlar. Ve bacak bacağa dolaşır. İşte o gün sevk Rabbinedir (can, Allah'ın huzuruna sevkedilir)." (Kıyamet: 26-30)

Şüphesiz yaşam sarhoşluğu, gözleri bu kesin sona bakmaktan alıkor. Niçin bu körlük?

"İnsan, başıboş bırakılacağını mı sanır?" (Kıyamet: 36)

Bu yaşamın yaratılması ve beş kıtada canlılık kazanması bunu abes kılmaz. Muhakkak insanların yaratıcıları önünde durup bu ilk yaratılışta yaptıklarım sorgulamalıdırlar. Bunu son yaratılışları için bir istirahat yapmışlar mıdır? Son asrın ortalarında insan biliminin, bütün yaşam tarihinde ilerlemediği kadar ilerleyişi, bununla birlikte Allah'ı bilmesinin ve aynı şekilde O'nunla kavuşma eğiliminin sığ oluşu çok ilginç!

614-Kıyamet Sûresi


İNSAN SURESİ

B

ir kafile çok hızlı bir şekilde mezarlıktan geçiyordu. Onlardan biri arkadaşına: "Bu kabirdekiler bize ne diyor biliyor musun?" dedi.

O: "Ne diyor?" deyince, şöyle cevapladı:

"Geçmişte bizler sizin gibiydik. Sizler de aynen bizim gibi olacaksınız."

Kendi kendime sordum: Ben yüz yıl önce ne idim? İçinde bulunduğum neslin geneli ne idi? Yüce Allah'ın şu buyruğundan daha doğru bir cevap bulamadım.

"İnsanın üzerinden, henüz kendisinin anılan bîr şey olmadığı uzun bir süre geçmedi mi?" (İnşân: 1)

Biz hiç bir şey değildik. Sonra Allah bizi İşiten ve gören olarak yarattı. Ardından bizi kendisine döndürdü ve yeryüzünü bizden boşalttı! Fakat biz hangi yöne döneceğiz? ■

Allah İnsan Sûresi'nde şöyle buyurmuştur:

"Biz, kâfirler için zincirler, demir halkalar ve alevli bir ateş hazirlamışızdır." (İnşân: 4)

"İyiler de karışımı kafur (hoş kokulu çiçek) olan kadehten yudumlarlar. Bir kaynak ki Allah'ın kullan ondan içerler." (İnşân: 5-6)

Bu sûreyi düşünen, mü'mİnleri bekleyen büyük bir mülk ve nimet anlatılırken kâfirlerin karşılaşacakları azabın özet bir şekilde anlatıldığını görür.

"Nereye baksan bir nimet ve büyük bir mülk görürsün." (İnşân: 20) Ardından -geçmişi hatırlatarak- onlara şöyle denir:

"Bu sizin mükâfatınızdır. Çalışmamıza karşılık verilmiştir." (İnşân: 22) Sûrenin ikinci yansı, son risâletten ve onun kamu yaşamını düzenlemedeki fonk-

InsSn Sûresi «615

Kur'ân-ı Kerîm 'in Konulu Tefsiri

siyonundan söz etmektedir. Bu yüzden ahlâkta çevrenin etkisi çok önemlidir ve bize etkisi inkâr edilemez. Resul toplum yönelişini değiştirip boş gönüllere vahiy doldurunca insanları dosdoğru yola ileten ve ayakları yere basan bir ümmet oluştu. Bunun İçin ona şöyle denildi:

"Muhakkak biziz, biz ki sana Kur'ân'ı parça parça indirdik. O halde Rabbinin hükmüne sabret ve onlardan hiçbir günahkâra yahut nanköre itaat etme." (İnşân: 23-24)

Allah'ı sürekli hatırlama, günün tamamını içine almaktadır.

"Sabah akşam Rabbinin adını an." (İnsan: 25) Bu hatırlama aynı şekilde geceye de uzanmaktadır.

"Gecenin bir kısmında O'na secde et, gecenin uzun bir bölümünde O'nu teşbih et." (İnşân: 26)

Kur'ân-ı Kerîm, risâlet döneminde, risâlet döneminin öncesi ve sonrasında insan doğasını niteleyerek şöyle buyurmaktadır.

"Bunlar, şu çabuk (geçen dünyay)ı seviyorlar da önlerindeki ağır bir günü bırakıyorlar." (İnşân: 27)

İnsanların yaşam sarhoşluğu, lezzeti ve istekleriyle âdeta yollarını kaybettikleri bir gerçek. İçinde bulunduğumuz bu çağda, ölümü hatırlama soğuk bir Öğüt görüldüğü gibi âhireti hatırlama da neredeyse tehlikeli görülmeye başlamıştır.

Ben feryad ve figân etmekten ve kötümserlikten hoşlanmıyorum. Ama ben azgın istek uğrunda insanî düşüncenin yenilgiye uğramasından ve umursamazlıktan tiksiniyorum.

İnsanların nereden geldiklerini ve nereye gideceklerini bilmelerini istiyorum: "Bu bir Öğüttür. Dileyen Rabbine varan bir yol tutar." (İnsan: 29)

Allah hidâyete erenlere hidâyetlerini artırır ve önlerindeki engelleri kaldırır. Allah'ı unutanlar ve âyetlerini görmezden gelenlere gelince Allah onları azgınlıkları içerisinde bırakır:

"Böylece dilediğini rahmetine sokar. Zâlimler için ise gayet acı bir ceza hazırlamıştır." (İnşân: 31)

616 • JnsSn Sûresi


MÜRSELAT SÛRESİ

"Andolsun birbiri ardınca gönderilenlere. Rüzgâr gibi esip savuranlara. Yaydıkça yayanlara. Ayrıldıkça ayrılanlara. Öğüt bırakanlara; özür yahut uyarmak için." (Mürselât: 1-6)

Bu cümlelerin hepsi, kasırgaların kaynağını ve yönlerini hava raporları olarak haber veren rüzgârın anlatımında kullanılmıştır. Bu sûrenin başındaki âyetler Zâriyat Sûresi'nin başındaki âyetlere benzer. Hava, ister sakin yahut fırtınalı veya kasırgalı olsun farketmez, İnsan yaşamının olmazsa olmazıdır.

Nefes alıp verirken akciğerlerimi dolduran havayı kendi kendime sormuşumdur: Bu hava sadece Kahire'de mi kalıyor yoksa dünyanın doğusu ve batısı arasında dolaşan bir rüzgâr olarak taşınıp diğer göğüslere sürekli hareket mi taşıyor? Ben yakînen biliyorum ki, ben Asya'nın doğusundan çay içiyorum ve Hind Okyanusu'nun derinliklerinden Nil suyu yudumluyorum. Ben Allah'ın nimetlerini düşündüğümde evrenin tamamının bana hizmete katıldığını hissediyorum. Fakat: "Kahrolası insan, ne kadar da nankördür." (Abese: 17)

Hava sakinleşince çok hoş bir akım hissediyoruz. Bazı bölgelere fırtına kopunca ağaçlan yerlerinden söktüğünü ve arabaları başka yerlere savurduğunu görüyoruz. Bu esnada bulutlar etrafa dağılıyor ve Allah'ın dilediği kadar sağanak yağmur yağıyor. Yüce Allah'ın şu sözünü iyice bir düşünelim:

"Öğüt bırakanlara; özür yahut uyarmak için." (Mürseiât: 5-6)

Buradaki öğüt Kur'ân-ı Kerîm'dir. Rüzgârlar ses dalgalarını taşıyan bir atmosferdir. Vahye kulak verenler ondan yararlanma ve avlama aracı arasında dinliyorlar. Oysa vahiy, doğru yolu bulanlar için bir özür ve sapıtanlar için bir uyurıdir.

Bİz burada müfessirlerin genelinin son iki âyetin meleklerin vasfı olduğunu düşündüklerine işaret edelim. Bu yöndeki düşünce, anlam kopmasına sebep olmuştur. Çünkü havanın sesleri taşıyan bir atmosfer olduğu kavranamamıştır. Bununla birlik-

MürselSt Sûresi -617

Kur'ân-ı Kerîm'in Konulu Tefsiri

te bu, fizik biliminde ders verilen gerçekler olarak görülmektedir. Allah, yeniden dirilmenin gerçek olduğuna ve kâfirlerin ve mü'minlerin işlediklerinin karşılığını göreceklerinden şüphe olmayacağına dâir rüzgâra ve onun sıcak esintisine yemin etmekte, ardından âlemin son gününün özelliklerim şöyle zikretmektedir:

"Yıldızlar(ın ışığı) silindiği zaman. Gök varıldığı zaman. Dağlar ufalanıp savrulduğu zaman. Peygamberler (şahitlik edecekleri) vakit için getirildiği zaman: Ertelenmiş oldukları güne. Yani hüküm gününe. Hüküm gününün ne olduğunu sen nereden bileceksin?" (Mürselât: 8-14)

Bu kozmik evrenin sistemi dağılacak ve bütünlüğü parçalanacaktır. Başka bir tarzda yeniden oluşmaya başlayacaktır. Dünyada alçaklar yükseliyor ve peygamberler aşağılanıp rahatsız ediliyorlardı. Ahirette ise doğru asla yalanlanmayacak ve yalancı da saygınlık kazanmayacaktır.

Bu sûrede Yüce Allah'ın şu sözünün tekrarlandığını görmekteyiz. "(Hakkı) yalanlayanların vay haline o gün." (Mürselât: 15)

Bu tam on kez tekrarlanmıştır. Bazen ilâhî uyarının arkasından veya kozmik ya da tarihsel âyetin ardından veya insanî öğüdün peşinden tekrarlanmıştır. Yalancıları tehdit ve dünyada hak ettikleri azâb hatırlatıldıktan sonra âyet inmeye başlamıştır. Öncekilerin başlarına gelenler sonrakilere de gelecektir!

Sonra bu belirli soru büyük yaratıcıdan gelmektedir. Çünkü O, bizi rölatîf veya mutlak yokluktan var eden sânı yüce olandır. Bu oluşum nasıl olmaya başlamıştır?

Bu yollara gül saçılıp hoş güzellikler derilerek başlanmamıştır.

Bu, tek kanallarda insanı atıklarla birlikte gelen adi sudan yaratarak başlamıştır!

"Sizi adî bir sudan yaratmadık mı? Onu sağlam bir karar yerine koyduk, belli bir süreye kadar." (Mürselât: 20-22)

Bu kararı yerinde insan, çok zeki ve geri zekâlı olarak oluşmaktadır. İnsan ilginç donanımlar ve harika değerlerle doğmaktadır. Yoktan var olan insana bu onuru kim vermiştir? Bunu sadece olanları gözetleyen yakınlar yakını Allah vermiştir. Bunun için Allah şöyle buyurmaktadır:

"Ölçtük, biçtik. Ne güzel biçim vereniz biz." (Mürselât: 23)

Evet ne güzel ölçendir O. Saffât Sûresi'nde Mevlâ kendisinden şöyle bahseder: "Andolsun Nûh bize yalvarmıştı da ne güzel kabul buyurmuştuk!" (Saffât: 75) Evet ne güzel kabul edendir O. Bu, farz namazlarda Müslümamn, ayakta, oturarak, rükû-da, secdede.. Allah'a tekbir getirerek huzurda durulup sonsuz olan iljihî yüceliği başta dile getirerek en kutsal zâtı övmedir.

6I8« Mürselât Sûresi

Muhammetl Gazalî

Ardından sânı yüce olan Allah şöyle diyor:

"Arz'ı toplama yerleri yapmadık mı? Diriler ve ölüler için." (Mürselât: 25-26)

Âyette geçen el-kifat; "toplama ve bir araya getirme" demektir. Ayetler, yeryüzündeki ölüleri ve dirileri tutan ve ayrılmaya fırsat vermeden her şeyi yapıştıran yerçekimine işaret etmektedir! İnsanlar, yüzlerce mil uzaklıkta -havada Ay'a- yeryüzüne bakıyor ve ardından onları orada kimin tuttuğunu soruyorlar?

Onlarla birlikte, yerkürenin beşte dördünü oluşturan suyu orada kimin tuttuğunu ben de soruyorum? Neden boşlukta dökülüp saçılmıyor? Çünkü Allah, yeryüzünü her katreyi oraya çeken toplama yerleri yaptı! Karada ve denizde giden hangi incelik, bu harika işi yapabilir?

"Orada sabit yüksek dağlar meydana getirdik Ve size tatlı su(Iar) içirdik." (Mürselât: 27)

Bunun ardından sûre, uhrevî ceza sahnelerini anlatmaya geçiyor ve mü'minlerin, kâfirlerin ve peşpeşe yeryüzünde yerleşen bütün yaratıkların âkibetini haber veriyor:

"İşte bu, sizi ve önce gelenleri bir araya topladığımız hüküm günüdür. Eğer (kurtulmak için yapacağınız) bir hileniz varsa bana hile yapın. (Hakkı) yalanlayanların vay haline o gün." (Mürselât: 38-40)

Hangi entrika onları bekliyor?

Gerçek onları şaşkına çevirmiş ve saat (kıyamet) onları gafil avlamıştır. Artık mırıltı dışında bir şey duyamazsın.

Bu sûre, şu âyetle son buluyor:

"Onlar bundan sonra hangi söze inanacaklar?" (Mürselât: 50) Bu sözden daha doğru bir söz olabilir mi? Bu tariften daha hoş, Allah'ı ve O'nun haklarını tarif var mı? Bu belagattan daha gerçekçi Allah'ı anlatan beşer sözü işittik mi?

Hz. Muhammed'in bize okumuş olduğu bu kitap, gerçeği ortaya koymuş, şüpheleri izale etmiş ve bâtılı sarsmıştır.

"Onlar bundan sonra hangi söze İnanacaklar?" (Mürselât: 50)

Mürselât Sûresi -619


NEBE1 SURESİ

Her halkın kendilerine peygamberlik iddiasıyla gelen kişinin sözünü ve şahsiyetini araştırması sonra da leh ve aleyhinde hüküm vermesi hakkıdır. Biz soruyoruz: Muhammed ne getirmiştir? O, Allah'ın hak olduğunu bize bildirmiş, Allah'ın varlık ve kemâlinin delillerini eşsiz bir tarzda açıklamış, Allah'ın tek olduğunu, göklerde ve yerde olanların O'nun yaratığı olduğunu, her bir melek, insan veya cinlerin istisnasız O'na ihtiyaç duyduğunu, O'na kavuşan her yükümlünün kesin sorguya çekileceğini beyan etmiştir. "Artık kim zerre ağırlığınca hayır yapmışsa onu görür. Ve kim zerre ağırlığınca şer yapmışsa onu görür," (Zelzele: 7-8)

Hz. Muhammed niçin inkâr edilmiştir? Şayet ben, herhangi bir kimsenin, O'nun bize getirdiğinden daha değerli bir şey getirdiğini görseydim ona uyardım!

Nebe' Sûresi, müşrikler hakkında şöyle diyor: Muhammed'in davetinin sizi ikna etmediğini varsayın. Göklerin ve yerin yaratılışını düşünmez misiniz?

"Biz, yeryüzünü bir beşik dağlan birer kazık yapmadık mı? Ve sizi çift çift yarattık." (Nebe': 6-8)

Şimdi biz Hicrî 14. ve Milâdî 20. yy'ın sonlarında bulunuyoruz. Şimdiye dek farklı risâletlere vâris olduk. Bize düşen karşılaştırma yapmak ve tercih etmektir. Söylediğim bir gerçektir. Ben kitap ve sünnet olarak Hz. Muhammed'in getirdiği mirasla karşı karşıyayım. O'nun üzerine hiç kimseyi takdim etmiyorum ya da daha insaflı bir söylemle O'nun dediklerini kabul ediyorum. Şüphesiz O'nun risâleti kadîm ve son vahyi birlikte temsil etmektedir. O'na karşı çıkan semavî bir vahiy değil beşer safsatalarından başka bir şey olamaz. "(Ey Muhammed), sana söylenen, senden önceki peygamberlere söylenmiş olandan başka bir şey değildir." (Fussilet: 43) Yani ben Hz. Muhammed'e uyduğum zaman aynı zamanda Hz. Mûsâ, İsâ, Nuh ve İbrâhîm'e de uymuş oluyorum. *

Bu sûre, dört farklı bölümden oluşmaktadır.

Nebe'Sûresi* 621

Kur'ân-ı Kerîm'in Konulu Tefsiri

1. Evren ve insanlar, şâm yüce Allah'ın şu sözünde anlatılmıştır:

"Sıkışan(bulut)lardan şarıl şarıl su indirdik, Çıkaralım diye onunla tane(Ier), bitki(ler) ve ağaçları birbirine sarmaş dolaş bahçeler." (Nebe': 14-16)

2. Hesap günü çok özlü bir şekilde anlatılmıştır:

"Muhakkak ki (iyilerle kötülerin birbirinden ayırt edileceği) hüküm günü, belirlenmiş bir vakittir. O gün, Sûr'a üflenir, bölük bölük gelirsiniz." (Nebe':17-18)

Kur'ân'ın kıyametten bol söz etmesi, karakterlere baskın gelen dünya sevgisine karşılıktır.

3. Suçluları bekleyen ceza anlatılmıştır:

"Cehennem de durmadan gözetlemektedir. Azgınların varacağı yerdir. Orada çağlar boyu kalacaklardır." (Nebe': 21-23)

4. Salih mü'minleri bekleyen nimetler anlatılmıştır:

"Takva sahipleri için de kurtuluş vardır: Bahçeler, bağlar, göğüsleri tomurcuklanmış yaşıt kızlar." (Nebe': 31-33)

Manevî karşılık bir gerçektir. Meleklerin çoğunluğu ile birlikte Allah'ı öven ve O'nu yücelten mü'minlerin yüzleri nurlandırılacaktır. Açmış bahçeler içinde ve yaşıt kızlarla birlikte olmak nimetin tamamlanmasıdır. Bu muhteşem anlatımdan sonra akıl sahiplerine şöyle denir:

"İşte bu, hak gündür. Artık dileyen, Rabbine varan bir yol tutar." (Nebe': 39)

Kim takva ile donanırsa kurtulur. Kim bu dünyada beyhude yaşar ve ellerini boş olarak Allah'a sunarsa artık geç kaldığından ötürü pişman olur.

"Biz sizi yakın bir azâb ile uyardık. O gün kişi, ellerinin (yapıp) öne sürdüğü işlere bakar ve kâfir: 'Keşke ben, (daha önce) toprak olsaydım!' der." (Nebe': 40)

Sûrenin sonunda Hz. Muhanımed'i araştıranlara diyoruz ki: O'nun şahsı bu beyandan ne kazanmıştır?

Allah'ı davetle gönülleri ateşlemesi onun kusuru mudur? Fitne çıkaranlara ve azgınlara karşılık vermesi O'nun bir ayıbı mıdır?!

O

622 ■ Nebe' Sûresi


NAZIAT SURESİ

S

"Andolsun söküp çıkaranlara. Yavaşça çekenlere. Yüzüp yüzüp gidenlere. Yarışıp geçenlere. Derken işi düzenleyenlere." (Nâziât: 1-5)

ürekli yolunu ayıran, durmadan seyrine devam eden, trafik polisi olmadan yolunu bilen ve dünyanın sonuyla birlikte süresi dolan uzayda dönen yıldızlara yapılan bu yemini tercih eden, bunlar gözden kaybolacaktır.

"Ne zaman? O gün o sarsıntı sarsar. Ardından başka bir sarsıntı gelir." (Nâziât: 6-7)

Her şeyin dengesini bozduğu ve güçlüklerin ardarda geldiği büyük sarsıntıda yürekler çarpacak ve gözler bakamaz olacaktır.

Bu uyarıyı işitince müşrikler şöyle diyecek:

"Biz çukurda tekrar hayata döndürülecek miyiz?" (Nâziât: 10)

Geldiğimiz yola biz mi geri döneceğiz? Yemden hayata mı döndürüleceğiz? Bize Resul böyle diyor! Ne zaman? Biz öldükten ve imtihana çekildikten sonra:

"Öyle ise bu, ziyanh bir dönüştür." (Nâziât: 12) Hayırsız bir dönüş. Çünkü biz buna inanmıyoruz ve bunu kabul etmiyoruz.

"(Zor değil bu olay), tek bir haykırmafya bakmakta)dır. Hemen onlar uyanırlar." (Nâziât: 33-14)

Yeniden dirilme ve ceza saatiyle kalkarlar. Çağdaş materyalist felsefeyi savunanların, "rahimler ortaya atmakta, yer yutmakta ve bizi ancak zaman helak etmektedir." diyen eski çöl müşriklerinden hiçbir farklılıkları yoktur.

Kendilerini diri olarak görüp hiç bir şeyin isabet etmeyeceğini düşündüklerinde im ne olabilir?

Suçluların ele başlarından olan Fir'avn'dan söz eden âyetlerin peşpeşe gelişi, fi-

Nâiiat Sûresi • 623

Kur'ân-ı Kerîmdin Konuİu Tefsiri

r'avunluğun hak karşısında kibirlenen ve insanları küçümseyen esastan hareket eden kamusal bir hastalık olduğu gerçeğini ortaya koymaktadır.

Yöneticiler, idareciler, sanatçılar ve çöpçülerde de olabilir.

İnsan, kendini zulümkâr egoizmle yaşatınca hakkı hak ve bâtılı bâtıl olarak göremez. Cehennem onların hepsinden odununu alır.

Kur'ân beşere şöyle hitap eder:

"Bu kibir ve Allah yolunda alıkoyma neden? Yaratılışça siz mi daha çetinsiniz, yoksa gök mü? (Allah) onu yaptı. Yükseklik miktarını yükseltti ve onu düzenledi." (Nâziât: 27-28)

İnsan -başkasına oranla- zayıf olarak yaratılmıştır. Onun kör ve azgın olması caiz olmaz. Rabbinden korkması ve annması gerekir. Başka oluşumların tasarruf yetkisi kendisine verilmişse bunu Allah'a şükür ve haklarını yerine getirme İçin kullanmalıdır.

Sûre, insan dünya hayatını âhiret hayatına beşik yapsın diye yeniden dirilme ve cezadan söz etmeye tekrar dönmüştür.

"Her şeyi bastıran o büyük felâket geldiği zaman, O gün insan, neyin peşinde koşmuş olduğunu hatırlar. Gören kimseler İçin cehennem ortaya çıkarılmıştır." (Nâziât: 34-36)

İnsanlar o gün iki türlüdür: Ya şehvetini tatmin için yaşayan ve ona tapan kişi veya Allah'ın kendisini gözettiğini ve var ettiğini hissederek O'nun hakkım unutmadan Allah'a kul olan kişidir.

"Artık kim azarsa. Ve dünya hayatını tercih ederse, (onun İçin) gidilecek yer cehennemdir. Ama kim Rabbinin makamından korkar ve nefsi kötü heveslerden men ederse, (onun için) gidilecek yer cennettir." (Nâzİât: 37-41)

Arkadaşlarının kusurlarını araştıran ve onlarla alay edenler azmış kimselerdir. Bunlar saat(kıyamet)ten sorarlar:

"Sana (kıyamet) saat(in)den soruyorlar: Demir atması (gelip çatması) ne zaman diye. Sen nerede onun vaktini söylemek nerede? Onun son (bügis)i Rabbine aittir." (Nâziât: 42-44)

Onun ilmi sadece Allah katındadır. Ona hazırlanmadığınız sürece onun ilmi size ne sağlar? Varlık birleşme, ölüm ise İlk ve son varlıklararası hafif bir ayrılıktır. Biz buluşma gününde dünyanın değerini anlayacağız.

"Onlar onu gördükleri zaman sanki (dünyada) bir akşam veya kuşluk vaktinden fazla kalmamış gibi olurlar." (Nâziât: 46) /

624 • NSziSt Sûresi


ABESE SURESİ

Peygamber (s.a.v), Kureyş'in ileri gelenlerinden bir grubu İslâm'a davet etmekle meşguldü. Bunlar hidâyete ererlerse ardından kitlelerin bu dine katılmaları söz konusuydu. Tam bu sırada kör olan Abdullah b. Mektûm (r.a) çıkageldi. Peygamber (s.a.v) ile konuşmak istedi. O'ndan kendisine doğru yolu göstermesi talebinde bulundu. Peygamber (s.a.v) ise bu duruma sıkıldı, kaşlarını çattı ve müşriklerin önde gelenleriyle konuşmaya devam etti. İşte bu olay üzerine bu sûre indi.

"Surat astı ve yüz çevirdi, yanına kör bir kimse geldi diye. Nereden biliyorsun; belki de o temizlenip arınacak? Yahut öğüt dinleyecek de bu öğüt kendisine fayda verecek?" (Abese: 1-4)

Soylu Peygamber (s.a.v) bu uyarıya kulak verdi. Bundan sonra Abdullah'ı çok kibar karşıladı. Onu her görüşünde; "Rabbimin kendisi için beni azarladığı kimse, merhaba!" derdi. Peygamber (s.a.v) -hicretten sonra- Medine'den (savaş vs. için) ayrıldığı zaman geri dönünceye kadar yerine O'nu (Abdullah'ı) vekil bırakırdı.

Sonra sûre, ilâhî tebliğin doğasını açıklamayı sürdürüyor. Bu ise değerli, dürüstlük sembolü üstün sayfalarda yazılan vahiy ve korunan Kur'ân olarak okuduğun sayfalar ve işittiğin âyetlerdir. Tebliğ kime ulaşırsa o kişinin onu düşünmesi, iyice kavraması, Allah'a koşması ve O'nunla buluşmaya hazırlanması gerekir. Ama ne gezer, insanların geneli öyle mi?

Yeryüzünde gezip dolaşan ve dünyaya niçin geldiğini bilmeyen zihni kapalı bir nice insan görürsün. Halbuki kendileri bir damla su(meni)dan yaratılmış, büyüyüp gelişmiş, insan olmuştur. Ardından bu oluşumu ve kendisine bu şekli vereni unutmuştur. Bu insan Rabbini nasıl unutabilir, emrinden ve nimetinden yüz çevirebilir?

"Allah onu hangi şeyden yarattı? Onu nutfe (sperm)den yarattı, ona şekil verdi; sonra, yolu ona kolaylaştırdı, soigfa onu öldürdü, böylece kabre gömdürdü, sonra, dilediği zaman onu tekrar diriltir." (Abese: 18-22)

Abese Sûresi • 625

Kur'ân-ı Kerîm ' in Konulu Tefsiri

İşte insanoğlu bütün bunlardan gafil olur. Amacına ulaşınca ve gayesine erişine* nankörlük eder. Şâirin dediği gibi:

Bu ölüm erişince hiçbir şeyle ünsiyet peyda etmedim

Kendim için ancak onu yerine getirdim.

Durum böyle iken insanoğlu yaptığını Allah için mi yapmıştır?

"Hayır; (insan) Allah'ın kendisine buyurduğunu hâlâ yerine getirmemiştir.' (Abese: 23)

Müşrik ve kâfirlerle yeniden dirilme ve ceza hususunda her asırda tartışma süre gelmiştir. Çünkü bunlar sadece dünya hayatına inanmaktadırlar. Bu yüzden Kur'âi Rablerini tanısınlar ve âhirete önem versinler diye yeniden dirilme delillerinden biri ni sunmuştur.

"Bîr de insan, yiyeceğine bir bakıversin; doğrusu suyu akıttıkça akıttık. Sonr; yeryüzünü de yardıkça yardık; böylece orada bitirdik; taneler, üzümler, sebze ler, zeytinler, hurmalar, iri ve sık ağaçlı bahçeler.." (Abese: 24-30)

Bu verimli başaklar ve göz kamaştırıcı salkımlar nasıl yaratılmış, onlara nasıl ta ve koku verilmiştir? İşte bunları yoktan var eden, yetiştirip bezeyen bedenleri yeni den diriltecek, sonra herkese kendi yaptıklarını soracaktır.

"O muazzam gürültü, kıyamet kopup geldiği zaman; o gün, kişi kaçar kardeşin den, annesinden, babasından, eşinden ve çocuklarından. O gün, herkesin kendi ne yeter bir işi/derdi vardır." (Abese: 33-37)

İnsanlar, dünya ile meşgul olmaları ve cennet-cehennem, sevap-ıkab (ceza)ı he saba katmamaları sebebiyle mahcub olacaklardır.

"O gün öyle yüzler vardır ki, parıl parıl, güleç, sevinçli, öyle yüzler de var k tozlanmış ve onları karanlık bürümüştür." (Abese: 38-41)

Günümüzde kederli olacak olan; konumunu salt bilimsel ilerleme ile değerlendi ren, bunun ötesinde bir şey Öğrenmek istemeyen, bu yüzden âhiretten uzaklaşan v< kendine doğru bir yer hazırlamayan kimsedir.

626 • Abese Süresi


TEKVİR SÛRESİ

T

ekvîr Sûresi, kıyametten ve insanların büyük hesap için Rablerine dönüşünden söz eden on iki olay üzerine yeminle başlamaktadır.

Bunlar:

1- "Güneş, katlanıp durulduğu zaman;" (Tekvîr: !) Işığının yok olduğu ve karanlığın ortalığı kapladığı zaman..

2- "Yıldızlar, (kararıp) bulanıklaştığı zaman;" (Tekvîr: 2) Yıldızların döküldüğü ve sisteminin bozulduğu zaman..

3- "Dağlar, yürütüldüğü zaman;" (Tekvîr: 3) Dağlar yerle bir olup paramparça olduğu zaman..

4- "Gebe develer, başıboş bırakıldığı zaman;" (Tekvîr: 4) Bulutlar çekilip yağmur yağdırmadığı zaman..

5- "Yabani hayvanlar, bir araya toplatıldığı zaman;" (Tekvîr: 5) Vahşi hayvanlar uzak yerlerden bir araya geldiği zaman..

6- "Denizler, kaynatıldığı zaman;" (Tekvîr: 6)

Denizler kıyılarına taştığı, insan ve hayvanı avlamak için peşlerine düştüğü zaman..

7- "Canlar, birleştirildiği zaman;" (Tekvîr: 7)

Ruhlar bedenlerden ayrıldıktan sonra yeniden bedenlere döndürüldüğü zaman.

8- "Ve sorulduğu zaman o diri dirLtoprağa gömülen kıza, hangi suçtan ötürü öldürüldü, diye." (Tekvîr: 8-9)

Tekvîr Sûresi • 627

Kur'ân-ı Kerîm'in Konulu Tefsiri

Bu insanların işlemiş oldukları suçların başlangıcıdır.

9- "Defterler, açılıp yayıldığı zaman;" (Tekvîr: 10) Her insana amel defteri verildiği zaman..

10- "Gök, yerinden oynatıldığı zaman;" (Tekvîr: 31) Göğün alâmetleri silinip ortadan kaldırıldığı zaman..

11- "Cehennem, alevlendirildiği zaman;" (Tekvîr: 12) Cehennem suçluları beklemek için tutuşturulduğu zaman..

12- "Cennet, yaklaştırıldığı zaman;" (Tekvîr: 13) Cennetin nimetleri sâlihlere sunulduğu zaman..

"Her nefis, önceden ne hazırladığını görecektir." (Tekvîr: 14)

Bu âyetler kıyamet öncesi olayları özetlemekte ve insanların amaçlarını belirlemektedir.

Biz burada dünyanın güneşten küçük, güneşin koca evren içinde çok ufak olduğunu öğrenmiş olduk. Bununla beraber yeryüzü, arşın sorumluluğunu yüklenenlerin, insanoğlunun hatalarına istiğfar ettiği cinsleri bir arada barındırmaktadır. Bunlar ilâhî nimetin kendilerine sunulduğu cinslerdir. Böyle olmasına karşın bunlar(insanlar)ın Allah ile olan ilişkileri düzensiz ve Allah'a karşı nankörlükleri fazladır.

Bu sûrede Allah, Kur'ân'ın hak ve Muhammed'in bütün insanlara hidâyet ve rahmet olarak gönderildiği hususunda kendi emrine boyun eğen gezegenlere de yemin ediyor.

"Hayır yemin ederim o geri kalıp (gündüz sinip geceleri gözüken) gizlenenlere (gezegenlere); akıp gidenlere, dönüp saklananlara, sırtını dönen (kararmaya başlayan) geceye, soluk almaya (ağarmaya) başlayan sabaha. Hiç tartışmasız o (Kur'ân), üstün onur sahibi olan bir elçinin gerçekten (Allah'tan getirdiği) sözüdür." (Tekvîr: 15-19)

Allah, evrenin büyüklüğü ile vahyin ihtişamı üzerine yemin etmiştir. Çünkü evren ve vahiy, Allah'ın âyetleridir. Evren Allah'ın susan âyeti, vahiy ise konuşan âyetidir.

Kur'ân eşsiz bir kitaptır. O'nu okurken yeryüzü ile diğer gezegenler arasında derin bir ilişkinin varlığım hissedersin. Bunlarla Yüce Yaratıcı arasında ayrılmaz bir bağ vardır.

Âyetler, Cibril'den yani Rûhu'l-Kudüs'ten söz etmiş, O'nun Allah katında güvenilir, şerefli bir mevki sahibi melek olduğunu açıklamıştır.

628 • Tekvîr Sûresi

Muhammed Gazali

"(Bu elçi) bir güç sahibidir. Arşın sahibi katında şereflidir. Orada sayılan, güvenilendir." (Tekvîr: 20-21)

Bu, Muhammed'e vahiy taşıyan bir melektir. Bu meleğin taşıdığı vahyi Muhammed (s.a.v), insanlara tebliğ etmiş, vahyin boyası ile boyanmış, ahlakıyla ahlâklan-mış, karşı gelenlere bununla mücâdele vermiş ve doğuya ve batıya ulaşan devleti bununla kurmuştur.

Tekvîr Sûresi, ilk nazil olan sûrelerdendir. Bununla birlikte risâletin evrenselliğini vurgulamış ve kendisini inkâr eden Mekke'deki bir grubu kınamıştır.

"O halde nereye gidiyorsunuz? O (Kur'ân), ancak aranızda doğru yola girmeyi dileyene ve âlemlere bir öğüttür." (Tekvîr: 26-28)

İnsanoğlu çürük olmayan sağlam tohum ektiği zaman Allah o ekilen tohumu büyütüp olgunlaştıracaktır. Kim elma ekmişse Allah onu soğan olarak bitirmemiştir. Herkes ektiğini biçer.

Tekvîr Sûresi • 629


INFITAR SURESİ

D

ünyada iken insanoğluna, "Yukarına bak. Rahman olan Allah'ın yaratışında hiçbir uygunsuzluk göremezsin. Gözünü çevir de bir bak. Bir bozukluk görebiliyor musun?" diye hitab edilmektedir.

"Ne bir ayrılık ne de bir çatlaklık vardır. Gök sağlam ve sıkıca gerilmiş, yıldızlar durmadan ve ara vermeden yoluna koyulmaktadır." (Mülk: 3)

Fakat kıyamet kopunca her şey değişecektir.

"Gök, yanldığı zaman; yıldızlar, dağılıp döküldüğü zaman; denizler, fışkırtılıp taşınldiğı zaman; kabirlerin içi deşilip dışa atıldığı zaman; (artık her) nefis, ne yaptığını ve ne yapmadığını görür." (İnfilâr: 1-5)

Göğün çatlayıp yarılması ufukların doldurulup birleşmesidir. Yıldızların dağılması düğümlerinin çözülmesi, herhangi bir sistemin onları tutmamasıdır. Denizlerin fışkırtılıp taşırılması kıyılara vurmasidır. Kabirlerin dışa atılması içindekilerin çıkmak için hazırlanmaları ve o esnada güçlük ve şaşkınlık hissetmeleridir.

Burada üzücü bir kınama işitiyoruz.

"Ey insanoğlu! Seni yaratıp sonra şekil veren, düzenleyen, mütenasip kılan, istediği şekilde seni terkip eden, çok cömert olan Rabbine karşı seni aldatan nedir?" (İnfitâr: 6-8)

Geçmişte ne yaptın? Ve sonsuz olan geleceğine ne hazırladın?

Gerçek olan tavsiyeler insanoğluna zor gelir. Hevâ ve heveslerine ok gibi saplanır. Cihad veya namazla yükümlü olduğu zaman üşengeç ve gevşek davranır.

Âhiret yurdu insanoğlunun karşısına insanları alt etmek için ansızın dikilecektir.

"Hayır, hayır; doğrusu siz dini yalanlıyorsunuz. Oysa, yaptıklarınızı bilen değerli yazıcılar sizi gözetlemektedirler." (İnfitâr: 9-12)

İnfitâr Sûresi ■ 631

.Kur'ân-ı Kerîm'in Konulu Tefsiri

Hafaza melekleri, her şeyi kaydeder. Sonunda insanoğlu yapıp öne sürdüğü, yapmayıp geri bıraktığı amellere herhangi bir ekleme ve çıkarma yapılmaksızın onlarla yüzleştirilir. Ardından yaratıklar hak ettiği yerlerine kavuşurlar. İyiler şüphesiz nimet içindedirler.

(Fâcirler (Allah'ın buyruğundan çıkanlar) cehennemdedirler." (İnfıtâr: 13-14)

632 • İnfitâr Sûresi


MUTAFFIFIN SURESİ

Mutaffıfîn Sûresi, İnfitâr Sûresi'nden sonra inmiş, âdeta o sûreyi tamamlamak ve âhiret hayatım açıklamak için gelmiştir. Bu ilişki, Müslümanların zor günlerinde her ne kadar düşüncelerini karıştırsa da, ayrışımı mümkün olmayan komplike bir ilişkidir. Yeryüzünde, kendi istekleri bâtıl da olsa ondan başkasını göremeyen, diğerlerinin istekleri hak da olsa onu hazmedemeyip canları sıkılan benciller vardır. Bunlar köylerde ve kasabalarda kendi iştahlarından başkasını düşünmeyen obur vahşi hayvanlar gibi dolaşmaktadırlar.

Allah'ın şu buyruğunda buna yakın manzara bulunmaktadır.

"Ki onlar, insanlardan bir şeyi ölçerek aldıkları zaman tam/noksansız alırlar; ama onlara bir şeyi ölçüp tartarak verdiklerinde eksik tutarlar." (Mutaffıfîn: 2-3)

Ancak bu davranış, hayatın farklı alanlarında ortaya çıkar. Nice insanlar vardır, halk tabiriyle deve sürüleri gibidirler. Başkalarına saygı duymazlar. Yaşamlarını bir ilkeye oturtmazlar. Heva ve heveslerine uyarlar. "Şüphesiz biz, âhirete inanmayanların işlerini kendilerine süslü gösterdik; o yüzden bocalar dururlar. İste bunlar azabı en ağır olanlardır; âhirette en çok ziyana uğrayacak olanlar da onlardır." (Nemi: 4-5)

Allah'a ve âhiret gününe inanma, insanı bu tür alçaklıklardan alıkor ve elleri bağlar. Bu yüzden insan kötülük yapamaz olur. Nefisler azgınlık yapamaz ve gönüller zulmedemez hâle gelir. Bunun için şöyle buyurulmaktadır:

"Yoksa onlar, büyük bir günde tekrar dirileceklerini sanmıyorlar mı? O gün insanlar âlemlerin Rabbinin huzurunda dururlar." (Mutaffifîn: 4-6)

İnsanların geleceği Rableri katındadır. İnsanlar kendi geleceklerini kendileri belirleyemezler. Dilleri sürçebilir ve yolları çıkmaza girebilir. Ancak kendi gelecekleri için programlı metodlar ve sağlam kurallar belirleyebilirler. Mü'min geçici hatalar-dan kurtulabilir. Hayatı alt eden konulmuş programlar insanı helak olmaya götürür. Bir hadiste şöyle buyurulmaktadır: "Kul bir hata (yanlış) yaptığı zaman kalbinde si-

Mutaffİfîn Sûresi • 633

Sûrelerin Konulu Tefsiri

yah bir nokta oluşur. Onu söküp attığı, tevbe ve istiğfar ettiği zaman kalbi cilalanır. Yeniden hata yaparsa siyah noktalar çoğalır ve kalbin her tarafını kaplar." Bu Allah'ın şu buyruğunda belirttiği gibi bir pastır:

"Hayır, hayır; onların kazandıkları kalplerini paslandırıp körletmiştir. Hayır; doğrusu onlar o gün, Rablerinden yoksun kalacaklardır. Sonra onlar, şüphesiz, cehenneme yollanacaklardır." (Mutaffiffn: 14-16)

Hasan Basrî'ye göre, âyette geçen er-Rane; kalbi körelten ve ölümüne sebep olan katmerli günahtır.

Kötülüklere bağışıklık kazananlara, haşaratlar gibi kapalı ve çukur yerlerde yaşayanlara gök kapıları açılmaz. Bunlar çıkmaz istemezlerse nasıl çıkabilirler?

Hayır, fâcir olanların kitabı şüphesiz "siccîn"dedir.

"Siccîn"in ne olduğunu sen nereden bileceksin? Yazılı bir kitaptır. O gün yalanlamakta olanların vay haline." (Mutaffiıîn: 7-10)

Takva ile yüklenen, tezkiye zorluklarına katlanan, hakta sebat eden ve sabredenlere gelince onların durumu başkadır.

"Ama iyilerin kitabı "illiyyîn"de(yüksek katlarda)dir. O illiyyîn'in ne olduğunu sen bilir misin? O, gözde meleklerin gördüğü, yazılı bir kitaptır. İyiler, şüphesiz, nimet içinde ve tahtlar üzerinde etrafı seyrederler. Onları, yüzlerindeki nimet pırıltısından tanırsın." (Mutaffifîn: 18-24)

Öncü mücâhidler kendilerini doğruluk aydınlığıyla ve inanç şerefiyle süslemişlerdir. Ama sayıları ve silahlan az olduğu halde bu nimetlere eriştiler. Allah onları, ezâ ve zorluklara katlandıkları için bu aydınlık son ile Ödüllendirmiştir.

"Suçlular, şüphesiz, inanmış olanlara gülerlerdi. Yanlarından geçtikleri zaman da birbirlerine göz kırparlardi. Taraftarlarına vardıklarında bununla eğlenirlerdi." (Mutaffifîn: 29-31)

Aynı manzara bu asırda da tekrarlanabilir. Ulûhiyetİ inkâr eden, mü'minlerle alay eden ve onları küçümseyen insanları bu çağda da görmekteyiz. Şikâyete ne hacet!

İlk mü'minler akılları hür ve kalpleri geniş nesilleri temsil ediyorlardı. Bunlar hem çarşı ve pazarlarda hem savaşlarda Süleyman tâifesiydiler. Çektikleri sıkıntıdan sonra Allah onlara zafer bahşedince onlar dünyayı aydınlık ve medeniyet ile doldurdular.

Ama İslâm'ı günümüzde temsil eden Müslümanlar ise tıpkı babalarının şöhretine kanan zeki ve afacan evlâtlar gibidirler. Kendileri yeterince mirasa konmamışlardır. İslâm adına sunacakları ve nefislerini aklayacakları bir şeyleri yoktur. Bu yüzden başlan dik değildirler. . *

634 • Mutaffifîn Sûresi

Muhammed Gazalî

Samimi dâvetçilerin iki cephede savaştıkları bir gerçektir. Kendilerine yöneldikleri cephe ayrıldıkları cepheden pek onurlu değildir.

Mutaffifîn Sûresi • 635


İNŞİKÂK SÛRESİ

"Gök yarılıp parçalandığı ve kendi yaratılış gereğine uygun olarak Rabbine kulak verip boyun eğdiği zaman." (İnşikâk: 1-2)

Biz, göğün üzerimizde mavi kubbe olduğunu sanıyoruz. Göğün kendi arasındaki uyumunu, dümenini, oradaki hayatın doğasını hiç bilmiyoruz. Allah bize göğün yarılacağından söz ediyor. Onun haberi gerçektir. Kıyamet koparken bu vuku bulacaktır. Aynı şekilde yeryüzü de dümdüz olacak, içindeki iyi kötü her şeyi boşaltacaktır. Yaratılış esnasında göğe ve yeryüzüne denildi ki; "İsteyerek ya da istemeyerek gelin! ikisi de: isteyerek geldik, dediler." (Fussilet: 11)

Âlemin yaratılışı tamamlanınca yer ve gök, kendilerinden İstenilene cevap verirler. Her ikisi hakkında Allah şöyle buyurur:

"Kendi yaratılış gereğine uygun olarak Rabb'ine boyun eğdi." (İnşikâk: 2) Yani O'na itaat etti. Her ikisi de işitip itaat etme dışında başka ne yapabilirler?

"Ey insan, şüphe yok ki sen Rabbine karşı çaba üstüne çaba göstermektesin; sonunda O'na kavuşacaksın." (İnşikâk: 6)

Dünya, teklif ve imtihan yurdudur. İnsanın, kendi seçmesi gerekir. İşte önüne bak! Hangisini istersen; dosdoğru ve eğri iki farklı yol!

"Artık kimin kitabı sağından verilirse, o kolay bir hesap (sorgu) ile sorguya çekilecek ve kendi yakınlarına da sevinç içinde dönmüş olacaktır. Kimin de kitabı ardından verilirse o da helaki (yok olmayı) çağıracak. Çılgın alevli ateşe girecek." (İnşikâk: 7-12)

Âyette geçen "verâe zahrihi" kelimesinin anlamı; kitabı sol eliyle arkasından alır, demektir. Âdeta Allah ona yüzünü göstermek istememektedir. Çünkü o dünyada iken Allah'ın varlığını inkâr ediyordu. O'nun vahyini kabul etmiyordu. Maddeden başka bir şey tanımıyordu.

inşÜcSk Sûresi • 637

Kur'ân-ı Kerîm ' in Konulu Tefsiri

"Oysa gerçekten Rabbi onu görüyordu." (İnşikâk: 15) İşlediği her şeyi, yaptığı her ameli biliyordu. Bunun ardından sûre şafağa yemin ile başladıktan sonra şöyle devam ediyor:

"Geceye ve toplayıp taşıdığı şeylere, dolunay şeklini alan aya ki, siz gerçekten tabakadan tabakaya bineceksiniz." (İnşikâk: 17-19)

Yani halden hale geçeceksiniz. Âyette geçen şafak; ikindi sonrası güneş batımma yakın ufuktaki kızıllık demektir.

Şahsen ben, buradaki yeminden farklı bir şey anlıyorum. Bu anlayışım doğru ise Allah'tandır, O'na minnettarım. Yanlış ise nefsimdendir, Allah'ın affını dilerim. Âyette şafak üzerine yemin etmekle Müslümanların tarihini ima etmektedir. Burada Müslümanların, zorluk ve kolaylık, hezimet ve zafer elde edeceğine işaret vardır.

Tirmizî'nin Ebu Saİd el-Hudrî'den rivayet ettiği şu hadisi gözden geçirdiğimde yine farklı şeyler anlıyorum:

"Resûlullah (s.a.v) bir gün bize ikindi namazını kildırmıştı. Namazdan sonra ayağa kalkıp bir konuşma yaptı. Kıyamete dek olacak her şeyi bize haber verdi. Ezberleyen ezberledi, unutan unuttu.

O konuşmasında şunları da söylemişti: Dünya yeşildir, hoştur. Allah nasıl "yaptığınızı/muamele ettiğinizi" görmek için sizi dünyada halife seçti. Salât ve selâm üzerine olsun, sonra dedi ki: Bakın, doğru bildiği bir şeyi dosdoğru söyleyen hiç kimse insanların gözünden düşürülemez. Efendimiz hoş konuşmasına devam ediyordu. Biz güneş batıyor mu diye gözümüzün ucuyla güneşe bakıyorduk. İşte o esnada Allah Resulü (s.a.v) şöyle buyurmuştu: Bu dünyada içinde yaşadığımız bu günümüzden başka hiçbir şey kalmadı, geçip gitti."

Kıyamet kopmadan önce geride kalan bu az bir vakit, bizim tarihimizdir. Bir nice devletler kurulmuş, hangisi bakî kalmış ki! Biz dünyanın sonunda veya gün bati-mına yakın gelmişiz. Gün neredeyse batmak üzeredir. Önemli bir soru: Gerçekten biz risâleti eda ettik mi? insanlara insaflı davranarak haklarım verdik mi? Tabakadan tabakaya binip ya da halden hale geçtik mi? Hale bakıp ibret aldık mı?

"Onlara ne oluyor ki iman etmiyorlar? Kendilerine Kur'ân okunduğu zaman secde etmiyorlar?" (İnşikâk: 20-21)

Müslümanlar, kendi kitaplarını (Kur'ân'ı) insanlara niçin en güzel bir biçimde sunmadıkları ve onu ikame edemediklerine dâir kitaplarından sorguya çekileceklerdir?

0 638 • İnşikâk Sûresi


BURUC SURESİ

"Burçlara sahip (olan) göğe andolsun." (Burûc: 1) Burûc, yani yıldızların üzerinden geçtiği yörüngelere yemin olsun.

"Va'dedilen güne andolsun." (Burûc: 2) Yani hesap gününe yemin olsun.

"(O gün) şâhidlik edene ve şâhidlik edilene (görenlere ve görülenlere) andolsun." (Burûc: 3)

"Allah, melekleri ve elçileri insanlara şâhiddir. Öldürüldü, hendeğin (İçine atılan) adamları." (Burûc: 4)

Lanetlendiler ve helak oldular. Uhdûd; yerin kazılıp içine yakılacak maddelerin doldurulması, demektir. Yakılmaları için mü'minler oraya atıldılar. Gerçek şehidler beşer tarihinde çoktur. Amansız zulmün ise sının yoktur.

Bir nice şehidler tanıdım ve yaşayışlarında âdeta bu iş için yaratılmış olduklarını gördüm. Bu şehidler, bâtılı ve onu savunanları horlayıp hakir gördüler. Bu yolda canlarını hakka feda etmekten çekinmediler. Bu şehidlerden birinin ölümünden önce şöyle bir konuşma yaptığım işitmiştim: "Hakta yok olmak, bekanın gözü olmaktır." Bu asrın ortalarında Filistin'de benim ortaya çıkmamı ve meydanda olmamı isteyen bazı gençler, benim ziyaretime gelmişlerdi. Şimdi o gençler gittiler ve bir daha dönmediler. Onların kahramanlıkları, gidenler ve geride kalanlar için dillere destandı.

Zebanilerin, yanında çocuğu ile birlikte ateş dolu hendeğe götürdükleri mü'min bir kadının destanını okumuştum. Bu kadın, belki de çocuğundan ötürü, birazcık tereddüt etmiş, bunun üzerine çocuğu annesine, "Sabret, sen hak üzeresin." demiş, peşinden ateşe atılmıştı.

İmanı yaymak için güzel bir imtihanla sınanan ve ölüme mahkûm edilen râhib bir delikanlının haberini okumuştum. Tanrılık iddiasında bulunan kral, o delikanlıyı, ken-

Burûc Suresi • 639

Kur'ân-ı Kerîm'in Konulu Tefsiri

dine tâbi olan birkaç askerini hükmü infaz etmek (öldürmek) için göndermişti. Delikanlı o askerlerden kurtulup yeniden kralın yanına döner ve: "Benim Rabbim senin adamlarından beni kurtardı." der. Bunun üzerine kral, delikanlıyı öldürtmek için bir başka askerlerle gönderir. Delikanlı onların ellerinden de kurtulur. Bu olay birkaç kez tekrar eder ama başarısızlıkla sonuçlanır. Bunun üzerine delikanlı krala der ki: "Beni öldürtmek mi istiyorsun?" Kral: "Evet" der. Delikanlı: "O zaman şehir halkını topla, onların gözleri önünde darağacı kurarak beni as. Bu delikanlının Rabbi olan Allah'ın adıyla diyerek okunu bana fırlat. Beni ancak öyle öldürebilirsin" der. Öyle yapar, oku fırlatır ve delikanlıyı öldürür. Ama bu delikanlı İle birlikte ilâhlık taslayan Fir'avn hu-râfeciliğini öldürür. Ahmak kral, kendi Hanlığının bittiğini anlar. Tarihçilerin aktardığına göre, mü'minleri yakmak için ateşle dolu hendekler kazılmıştır.

"O yakıt doldurulup tutuşturulmuş ateş (hendeğinin adamları)! Onlar(ı yakan zâlimler, ateş dolu) hendeklerin başında oturmuşlardı. (İçine attıkları) mü'min-lere yaptıklarını seyrediyorlardı. Mü'minler sırf azîz, övgüye layık Allah'a inandıkları için onlar bu mü'minlerden öç almışlardı." (Burûc: 5-8)

Bir nice fertler ve cemiyetler, Allah yolunda ölmüş ve âhiret yurdunu kazanmışlardır. Şu gelen âyette Allah, işledikleri cürümden vazgeçmeleri için Mekkelİlerden bozguncuları tehdit ediyor:

"Mü'min erkeklerle mü'min kadınlara işkence (fitne) uygulayanlar sonra da tevbe etmeyenler (yok mu?) İşle onlar için cehennem azabı ve (orada) yanma cezası vardır." (Burûc: 10)

Ceza amelin cinsine göredir. Bunun ardından sûre, korkacak olanlar korksun ve tevbe edecek olanlar etsin diye Allah'ın bir kısım celâl ve cemâl sıfatlarım zikrediyor:

"Doğrusu Rabbinin zorlu yakalayışı şiddetlidir. Çünkü O, ilkin var eden, (sonra dirilterek) döndürecek olandır. O çok bağışlayandır, çok sevendir. Arşın sahibidir; Mecîd (pek yüce)dir." (Burûc: 12-15)

Bu Allah'ın sıfatlarıyla yapılan öğüt ve hatırlatma, geçmiş zorbaların yaptıklarına kısaca işaret etmektedir. Allah bu zorbalara az bir müddet tanımış, sonra da onları güçlü ve kuvvetli bir şekilde alıvermiştir: "Bu dünyada arkalarına lanet taktık. Onlar kıyamet gününde de kötülenmişler arasındadır." (Kasâs: 42) Şu gelen âyete bir göz atacak olursak zâlimlerin "cunûd (ordular)" olarak nitelendiğini görürüz:

"Geldi mi sana o orduların haberi? (Yani) Fir'avn ve Semûd (ordulann)ın?" (Burûc: 17-18)

Bu hüküm, cinayetten uzak normal bir hükümdür. Bela, iman ve iman ehlini boğmak isteyen ve dinin kendisinden aşırı zarar gördüğü askerî inkılaplarla artıp çoğalır.

640 • BurOc Sûresi


TÂRİK SURESİ

"Göğe ve Tarık'a andolsun. Tarık'ın ne olduğunu sen nereden bileceksin? (O karanlığı) delen yıldızdır." (Tank: 1-3)

Gökyüzünde, ışığı ve aydınlığı olmayan tıpkı dünyamıza benzeyen yıldızlar olduğu gibi, Güneş gibi veya O'ndan biraz daha az parlayan yıldızlar da vardır. Târik işte bu yıldızlardan biri olabilir. Araplar, batıda doğan bu yıldıza bunun için bu ismi vermişlerdir. Bu Tarık'la bütün aydınlatan ve yol gösteren yıldızlar da kastedilmiş olabilir. Bunun üzerine yemin edildikten sonra Yüce Allah şöyle buyuruyor:

"Hiçbir can yoktur ki başında bir koruyucu (yaptığı işleri gözetleyip muhafaza edici) olmasın." (Târik: 4)

Yüce Yaratıcı, her insana yapması ve yapmaması gerekenleri yazan gözetleyici-koruyucu kılmasaydı insanlar yolunu şaşırırdı.

Delil sunma sadedinde âyetin akışı şöyle devam ediyor:

"İnsan bir baksın hangi şeyden yaratıldı? Dökülüp atılan bir sudan (meni) yaratıldı. Bel ile kaburga kemikleri arasında çıkan." (Târik: 5-7)

İnsanın yaratılış evrelerini biyoloji ilmi açıklamıştır. Yaratılış ile ilgilenen ve Kur'ân m yaratılıştan söz eden âyetlerini araştırdıktan sonra bu bilgileri başka kitaplarda bulamayıp sadece Kur'ân'da bulduğu için Müslüman olan bazı bili madamlarını tanıyorum.

Herkes yaratılışın başlangıcının, İdrar kanallarıyla giderek sinir sistemlerine bağlı olan bezelerden geçen su(meni)dan olduğunu biliyor.

İşte yaratılış başlangıcı buradan başlıyor! Ama insan bedene kavuştuktan ve vücut bulduktan sonra neden yaratılmıştır? Her yerde ona besinleri kim sunmuştur? Doğu ve batının sunduğu besinlerden ne yiyip içmiştir? Çeşitli bölgelerde nasıl beslen-

Târık Sûresi* 641

Sûrelerin Konulu Tefsiri

mistir?

İnsanın et, kemik ve saçının vs. bütün zerreleri nereden geldiyse oraya döndürülecektir, denilse de.

Yinede insan pek nankördür. Ne olursa olsun İnsanoğlu acı hesaba çekilecektir:

"Sırların orta yere çıkarılacağı gün, artık onun ne gücü vardır, ne de yardımcısı." (Târik: 9-10)

Yüce kudretten söz eden âyetin akışı böyle devam ediyor; yer yarılır, gök yağmur yağdırır, her taraftan taneler ve meyveler biter.

İnsanoğlu ilk doğduğu zaman tartıldığında üç-dört kilodan ibaret olup, kaslar ve organlar işte o zaman tartıya konur hâle gelmiştir.

Aklı olan şöyle bir düşünüverir, turp ve darıya o lif ve saçakları kim vermiştir? Bitki ve hayvanları cisimleştiren ve onlara sistemler yerleştiren kimdir? Kim olacak tâbi ki Allah!.

Ama geçim derdiyle çeşitli gazetelerde, "Ezher hurâfecilerinden bizi koruyunuz!" diye feryat edenler vardır. Tamam biz sizi koruyalım.

Siz ne diyorsunuz?

Diyoruz ki: Bu varlığın kaynağı boştur. Bu mu sizin yaratıcılığınız Allah aşkına? Bu gerçekleri sapıtma ve bir çirkefliktir! Evren kendi kendine nasıl yoktan var olabilir?

Gerçekten ben, Arap kâfirlerinden daha azılısını ve alçağını şimdiye dek görmedim.

"Hiç şüphesiz o (Kur'ân), (hak ile bâtılı) ayırt edici bir sözdür. O bir şaka değildir. Doğrusu onlar, hileli bir düzen planlayıp-kuruyorlar; ben de bir düzen kurup hazırlamaktayım. Sen şimdi küfretmekte olanlara (kâfirlere) bir mühlet ver, kendilerine az bir süre tanı." (Târik: 13-17)

642 • Târik Sûresi


A'LA SURESİ

"Rabbinİn yüce ismini teşbih et. O (Rab) ki (her şeyi) yarattı ve diteene koydu. O (Rab) ki (her şeyin biçimini, özelliğini ve süresini) belirleyip hedefini gösterdi." (A'Iâ: 1-3)

Konumun yüce olması ulu mekânların en şereflisidir. Biz Rabbimizin kendisini yüce olarak nitelemesinden, kadrinin yüksek ve zâtının yüce olduğunu anlıyoruz. De-ğİIse biz bunda Fir'avn'un ahmaklığını anlamıyoruz. Hani o şöyle demişti: "Ey Hâ-mân! Haydi benim için çamur üzerine ateş yak (ve tuğla imal et) bana bir kule yap ki Musa'nın Tanrısına çıkayım." (Kasâs: 36) Aynı şekilde biz bundan Rus uzaybiIİmci-sinin budalalığını da anlamıyoruz. O şöyle demişti: "Ben uzayda Allah'ı aradım ama bulamadım!)

Her Müslüman, defalarca Allah'a secde eder ve secdesinde "Subhâne Rabbiye'l-A'lâ (Yüce olan Rabbİmi her türlü noksanlıktan tenzih ederim)" der. Allah'ın şu buyruğu bunu destekler mahiyettedir: ''Allah onların söyledikleri şeylerden münezzehtir; son derece yüce ve uludur."(İsrâ: 43) Kuşkusuz Rahman, arşa istiva etmiştir. Arş ise bütünüyle evreni içine alır. Fakat zaman ve mekân meseleleri ve madde Özellikleri başkadır. Bunlar yüce ve ulu Allah için düşünülmesi hiç de gerekmeyen konulardır.

Herhangi bir adama "filanla tanıştın mı?" diye sorduğunda o sana; "onunla karşılaştım, aklının genişliği, şan ve şerefi beni büyüledi" cevabını verebilir.

Allah'ın yüceliğinin bir kısmını bize keşfettiren şimşek, her ne kadar gönülleri yerinden oynatsa da biz insanoğlu Allah'ın kadrinin yüce olduğunu biliyoruz. Biz zerrelerin esrarına vâkıf değiliz. Biz dünyada bilmediğimiz meseleler hususunda ne yapabiliriz ki? Dünyayı yoktan var eden çok yücedir ve pek büyüktür. Allah'ım sen ne yücesin, sana hamd ederim. Senin adın övülmeye lâyıktır. Sen yüceler yücesisin.

Allah yarattığı her şeyi en güzel bir biçimde yaratmış ve şekil vermiştir. Dediklerine göre yeryüzünde su miktarı hep aynı olup ne artıp ne de eksilmektedir. İnsan-

A'lâ Sûresi ■ 643

Kur'ân-ı Kerîm ' in Konulu Tefsiri

lar, hayvanlar, bitkiler, çeşitli canlılar suyu tüketmektedirler. Ama bu tüketim sonunda su, buharlaştıktan sonra denizlere yağmur olarak yeniden dönmektedir. Böylece artıp eksilmemektedir.

"O (Rab) ki yemyeşil otlağı çıkardı. Sonra da onu kupkuru, siyah bir çöpe çevirdi." (A'lâ: 4-5)

O otlağın yeşilliği simsiyah oluverdi. Ardından dünya devam ettiği sürece bu böyle devam edecek, ekin olacak sonra kuruyacaktır. Son yok oluş vuku buluncaya dek bu böyle sürecektir.

"Sana okuyacağız. Sen de unutmayacaksın." (A'lâ: 6)

"Ey Muhammed, gönül rahatlığı içinde ol, telaşlanma. Seni seçen risâletini edâ edinceye dek sana yardım edecektir. O sana ebedî olan kitabı indirmiş ve seni hak din ile göndermiştir. Seni en kolay yolu tutmaya muvaffak edeceğiz. O halde hatırlatmak fayda verirse hatırlat." (A'lâ: 8-9)

Sana tebliğ etmek düşer. Sana uyan doğruyu bulur. Seni terk eden ise aptallasın

"(Allah'tan) korkacak olan hatırlar (öğüt alır). Bahtsız olan da ondan kaçınır. O en büyük ateşe girer." (A'lâ: 10-12)

İnsan hem alçalabüir, hem yükselebilir. İnsanın kurtuluşu ne mal ne de makam iledir. Rabb'ini inkâr edip O'nun vahyinden yüz çeviren insanın, dünyayı kazanmasının ne değeri olabilir?

"Doğrusu, mutluluğa ermiştir arınan; Rabbinin adını anıp namaz kılan." (A'lâ: 14-15)

Geçici lezzetlerle yetinip nevalarına uyan ve yakın geleceğini göremeyen insanlar mahcûb olacaklardır. Hasan Basrî'nin dediği gibi: "Ölümden gayn bâtıla benzeyen bir gerçek görmedim. Çünkü ölüm çalmadık kapı bırakmamıştır. Genç yaşlı dememiş alıp götürmüştür."

"Ama siz dünya hayatını üstün tutuyorsunuz. Oysa âhiret daha iyi ve daha süreklidir." (A'lâ: 16-17)

644 • A'IS SOresi


GÂŞİYE SÛRESİ

"(Resulüm) Dehşeti her şeyi kaplayan gâşiye (kıyâmet)nin haberi sana geldi mi?"(Gâşiye: 1)

Gâşiye, kıyamet gününün isimlerindendir. Çünkü bu fikirleri kaplamış ve insanlara korku salmıştır. Sûre, insanların gönüllerine korku salmak için va'd ve tehditle başlamış, sonra putlara tapmaktan kaçınıp sadece Allah'a ibâdet etmek için o günkü çevre şartlarında yaygın olan deve, dağ vs. gibi nesneleri zikrederek aklı düşünmeye sevketmiştir.

Bu sûre, İslâm ümmetinin risâtinin insanlar arasında Öğüt verme ve hatırlatmadan ibaret olduğunu belirterek son bulmuştur. Şayet bütün insanlık yaratılış gayesini idrâk edememiş olsaydı, Müslümanlar bu yükü kaldırabilirler. İlhad, münker ve Allah'tan gafil kalma ile savaşabilirler.

Bu yolda Müslümanların yardımına kendisiyle şerefyâb oldukları ebedî kitapları yetişir. Bu kurak yıllarda O'nu sığmak edinirler.

Sûrenin ortaya koymuş olduğu tehdit, deprasyon geçiren suçluları nitelemektedir: "Yüzler var ki o gün yere eğilmiştir, zelildir." (Gâşiye: 2) "Solgun ve ümitsizdir. Yorgun, bitkin mi bitkindir." (Gâşiye: 3)

Onun içeceği bunaltıcı olan kaynar sudur. Yiyeceği ise faydasız şeylerdir. Mutta-kilere gelince onların yerleri farklıdır:

"Yüzler de var ki o gün nimet içinde mutlu. (Dünyada) çalışmasından memnun. Yüksek bir cennettedir." (Gâşiye: 8-10)

Boş şeylerin cennette olmayışı cennetin vasıflarındandır. Çünkü boş şeyler, akıl sahiplerine lâyık olmayan saçmalıktır.

"Akıl sahiplerine yakışan, bilinmeyenin ötesinde iyice algılayıp görene dek

Sûresi • 645

Kur'ân-ı Kerîm'in Konulu Tefsiri

akılları kullanmaktır. Bakmıyorlar mı develere, nasıl yaratıldı? Göğe, nasıl yükseltildi?" (Gâşiye: 17-18)

Âyette geçen "keyfe (nasıl)" sorusu, insan aklını araştırma ve kâinattaki bitkileri ve cansız varlıkları keşfetme için kullanmaya davettir.

Ben, tasavvur ve önyargıları araştıran Yunan felsefesiyle uğraşan ve materyalizmi inceleyen; Kur'ân felsefesini bırakan bizden öncekileri kınıyorum. Her ne kadar babalarımız bu ihtiyacı giderseler de maalesef onlar da yetersiz kalmışlardır.

Allah'ın şu buyruğu karşısında biraz durmamız gerekir:

"(Ey Muhammed), sen öğüt ver, çünkü sen ancak öğüt verensin. Onların üzerinde zorlayıcı değilsin." (Gâşiye: 21-22)

Müslümanlar, malları araklayan ve boyunları zillet altına düşüren/insanları köle-leştiren sömürge devleti kurmakla yükümlü değiller. Müslümanlar, akılları bağımsız kılan ve insanları olgunluğa eriştiren büyük devleti kurmakla görevliler. Bu devletin kuruluşu, her hangi bir cins imtiyazı ve soy üstünlüğü değildir. Bu devlet, Allah yolunda cihadın üstün bir rengidir. Bu bir ayıp mı?

Hevâ ve heveslerini korumak ve zulümlerini yaymak uğruna küfür otoritelerinin gücü, erdemlilerin can alıcı yerlerine isabet etmiştir. Mü'min otoritenin, iman ve ıslah için usanmadan davet ve adaleti yerine getirmesi ve temizliği koruması gerekir. Ne olursa olsun, ömürler uzasa da veya kısalsa da sonunda dönüş âdil olan Allah'adır.

"Muhakkak dönüşleri bizedir. Sonra onların hesabını görmek bize düşer." (Gâşiye: 25-26)

646 • GSşiye Sûresi


FECR SÛRESİ

Y

"Andolsun fecre (tan yerinin ağarmasına)." (Fecr: 1)

emin olsun zifiri karanlığın gidip aydınlığın doğuşuna. Ardından gelen diğer yeminler bunu üzerine atfolunmaktadır:

"Andolsun on geceye." (Fecr: 2)

Bu on gece tefsircilerin genelinin görüşüne göre, Arafe vakfesi ve kurban bayramı günü bitimiyle son bulan Zilhicce'nin on günüdür. Bu müddet İçinde gücü yetenler hac farizasını yerine getirirler. Doğu ve batıdan gelen, Beyt-i Atik (Kâ'be) cihetine yönelen kafileler telbiye sesine kulak verirler.

"Andolsun çifte ve teke. Yürüyüp gitmeye yüz tutan geceye." (Fecr: 3-4)

Yemin olsun öncesine atfolunan zamana. Zaman, hakikatleri kavranılmayan ve belirtileriyle bilinen kozmolojinin sırlarındandır.

Üzerine yemin edilen yüce şey nedir? Üzerine yemin edilen şey zahiren hazfedil-miştir. Kendisinden sonra gelen cümle buna işaret etmektedir. Bundan maksat; Allah, senin dinine muhakkak yardım edecek, sancağını yükseltecek ve her ne kadar kâfirlerin yakalamaları had safhasına ulaşsa ve işkenceleri artsa da şüphesiz küfür ve küfür ehlini rezil ve kepaze edecektir. Bizim kâfirlerimiz, bizden öncekilerin kâfirlerinden daha iyi değillerdir.

"Görüp bilmez misin Rabbin neler yaptı: O Âd'(halkın)a? Yüksek sütunlarla dolu ve şehirler içinde bir benzeri yaratılmamış olan İrem'e.. Vadideki kayaları yontarak sağlam evler yapan Semûd'a.. Ve kazıklar sahibi Fir'avn'a.." (Fecr: 6-10)

Öncekiler, belki de uzayla savaşmadılar ve materyalizmin içine dalmadılar. Ama onlar hünerli mühendislerdi. Eserleri buna işaret etmektedir. Şüphesiz Muhammed'i yalanlayan Araplara Allah şöyle hitap etmiştir: "Yeryüzünde gezmediler mi ki kendilerinden öncekilerin sonunun nasıl olduğuna baksınlar. Onlar, kendilerinden daha

Fecr Sûresi • 647

K U r 'ân- ı Kerîm'in Konulu Tefsiri

güçlü İdiler; (sular, madenler çıkarmak, ekin ekmek, ağaç dikmek için) toprağı (kazmış) alt-üst etmişler ve onu bunların İmar ettiklerinden daha çok imar etmişlerdi." (Rûm: 9) Fakat onların azgınlıkları, kendilerine felâketler getirdi. Kaderle çekişip hak karşısında kibirlenince:

"Bu yüzden Rabbin onların üzerlerine azâb kırbacını çarptı. Elbette Rabbin gözetleme yerindedir." (Fecr: 13-14)

Fecr Sûresi'nİn ortası, insandaki kötü karakterden söz ediyor, insanlar içinde bulunduğu gün ile yetiniyor, geçmişini ve geleceğini unutuveriyorlar. Allah'ın günleri insanlar arasında dolaştırdığını bilmiyorlar.

Bir gün aleyhimize bir gün lehimize... Bir gün tasalanırız bir gün seviniriz!

Şâir Nabiga, kendilerinin bu hastalığa yakalanmadığını ve zamanın hakikatini bildiklerini belirterek bunu şöyle dile getiriyor:

Kendisinden sonra şer olmayanı hayır sanmıyorlar Felâketi de ser kabul etmiyorlar!

İnsanların geneli, içinde bulundukları güne yenik düşüyorlar. Zarar ve yarar içeren şeylerle sınandıklarını bilmiyorlar:

"Fakat insan böyledir: Rabbi ne zaman kendisini imtihan edip ona ikramda bulunur, ona nimet verirse, 'Rabbim bana ikram etti.' der. Ama Rabbİ onu imtihan edip rızkını daraltırsa: 'Rabbim beni küçük düşürdü (perişan etti)' der." (Fecr: 15-16)

Bu, tamamen salt kaderin bir sır olarak belirlediği yaşam taksiminden ibarettir. Burada tercihe ya da reddetmeye herhangi bir işaret yoktur. Allah, zengini fakirle, hezimeti zaferle sınamaktadır. Bu, Allah'ın kolaylığına herhangi bir nza, zorluğuna da herhangi bîr gücenme değildir. Bu, bütün insanların kendisiyle denendiği ve kıyamet günü konaklarını aydınlatacak olan yaşam taksimidir. Akıbet takvanındır.

Allah herhangi bir zengine başkasına: "Ben malca senden zenginim ve adamca da senden güçlüyüm." (Kehf: 34) desin diye mal vermez. Ancak malı başkasıyla paylaşsın, muhtaçların ihtiyaçlarını görmeye ve tasalarını gidermeye koşsun diye verir. Hiç kimseye mal, kaybedince dünyada yas tuttuğundan ya da bir başkasına verilince haset ettiğinden ötürü yasaklanmamış aksine dayandığından, mücâdele ettiğinden ve erdemli bir şekilde artırdığından ötürü teşvik edilmiştir.

Yaratılış ânında Allah, istenilen bir hikmet ya da amaçlanan bir imtihan gereği insanların nzıkları arasında farklılık ortaya koymuştur. Bu yüzden, bu ayrılık vuku bulduktan sonra Allah şöyle buyurmaktadır:

"Hayır, doğrusu siz yetime ikram etmiyorsunuz. Yoksula yemek vermeye teş-

648 • Fecr Sûresi

Muhammed Gazali

vîk etmiyorsunuz. Mirası helâl, haram demeden yiyorsunuz. Malı da pek çok

seviyorsunuz." (Fecr: 17-20)

Kuşkusuz eskiden beri ekmek savaşı patlak vermiş, bu savaş bütün beşere cazip gelmiş, harp fakir ile zengin, cimri ile cömert arasında cereyan etmiştir. Üzülerek diyorum ki, dinîn koruyucuları yenik düşmüş, vahşi eğilimler baskın gelmiştir. Ardından rızıkların paylaşımında Allah'tan yüz çeviren komünist felsefe zuhur etmiştir -çünkü bu felsefe zulme dayanmaktadır!- Ne oldu? İnsan komünizmin zilleti ve baskısıyla yetindikten sonra onun himayesi altında şöyle dedi:

Kimbilir belki bir gün ağladın

Bu yüzden başkası için onun adına ağlamaya başladın

Kendi kendime sordum: Bu dünyada Müslümanlar şaşkın halka ne sundular? Hiçbir şey. Ancak İslâm'ın yüzünü örttüler ve özünü gizlediler. Öyle ki ben, İslâm diyarında, kendi topraklarındaki kaynaklarda onurlu olan, adaleti arayan ve başka topraklardaki keramete tutunan bağımsızlar gördüm. Başka dirilişi beklemekten başka çare yok:

"Hayır, (bu yaptığınız doğru değil). Yer çarpılıp paralandığı zaman, melekler sıra sıra olduğu halde Rabbİn(in emri) geldiği zaman, ki cehennem de o gün getirilmiştir. İşte o gün insan anlar, ama artık anlamanın kendisine ne faydası var? (O zaman insan): 'Ah keşke ben bu hayatım için (iyi işler yapıp) göndersey-dim!' der." (Fecr: 21-24)

Bu pişmanlığın fayda vermediği gün atılan pişmanlık vâveylasıdır.

Allah'ın kullarında salih olanlara ise bu muştu günüdür. O gün başarıdan ötürü yüzler parıldar. Taberî'nin Saîd b. Cubeyr'den aktardığına göre, bir adam Allah Re-sûlü'nün yanında şu âyeti okudu:

"Ey huzura eren nefis! Razı edici ve razı edilmiş olarak Rabbine dön!" (Fecr: 27-28)

Bunun üzerine Ebû Bekir: "Bu ne kadar hoş!" deyince Peygamber (s.a.v) O'na dedi ki: "Şüphesiz bu âyeti sana melek Ölüm anında okuyacak."

Ebû Bekir âdil ve râşid halifelerin ilkidir. Bu âyete insanların ilk imana edenidir. Ancak siyak, Kur 'ân-ıKerim'de geneldir. Bütün yüzünü Allah'a teslim etmiş ve amelini O'nun için sâlih kılmış mü'mini İçine alır. Güzel kelime, cennete girmesi için onu bekler. Boşluğu dolduran teşbih ve tahmid toplantılarında ona katılır. Allah bizi cennet ehlinin nimet ve fazlı İle ödüllendirsin.

Fecr Süresi ■ 649


BELED SÛRESİ

"And içerim bu beled(şehir)e.." (Beled; 1) Yani yemin ederim Mekke'ye.

"Kİ sen içinde oturmaktasın." (Beled: 2)

Sen orada ikamet etmekte ve basiretle Allah'a davet etmektesin. Bununla birlikte beled (şehir), hayvanların ve bitkilerin korunduğu haremdir. Böyle olmasına karşın, düşmanlık Muhammed'e reva görülmekte ve kendisi mubah sayılmaktadır.

Neden beled(şehir)e yemin edilmiş, burada bir çelişki yok mu? Çünkü tevhide davet, buradan başlamıştır. Çağlar önce duası kabul edilen Allah'la irtibata geçen yeni neslin oluşumu burasıdır. Burada İbrâhîm ve İsmail şöyle dua etmişlerdi: "Rabb'imiz onlara kendi içlerinden senin âyetlerini kendilerine okuyacak, onlara kitabi ve hikmeti öğretecek, onları temizleyecek bir elçi gönder." (Bakara: 129)

Bunun için biz:

"Babaya ve ondan meydana gelen çocuğa and içerim ki" (Beled: 3)

âyetindeki babayı İbrâhîm, çocuğu da, yeryüzünde tevhid devleti kuran ve risâletle-rin sonuncusu jsmâîl zürriyetinden gelen ve O'nun çocuğu olan Muhammed olarak tefsir ettik.

"Biz İnsanı zorluk arasında yarattık." (Beled: 4)

İnsan cinsi, yükümlülüklerin ağırlığını ve şehvetine uymaktan kendisini koruyan şeriatın gemini yüklenir. Yeniden dirileceğini inkâr edebilir.

Neden? Onun canını aldıktan sonra ona o canı tekrar iade etmekten Allah âciz mİ? İnsan hiç kimsenin kendisine güç yetiremeyeceğini mi sanıyor?" (Beled: 5)

Bunun bir benzeri âyet başka sûrede şöyle geçmektedir: "İnsan bizim kendisinin kemiklerini bir araya toplayamayacağımızı mı sanıyor?" (Kıyamet: 4)

Beled Sûresi • 651

Kur'ân-ı Kerîm ' in Konulu Tefsiri

İnsan kazancıyla ve servetini infâk etmekle gururlanır:

"(Gösteriş ve övünme için) Ben bir çok mal sarfettim, diyor." (Beled: 6)

İşte, makam, servet ve cömertlikle böbürlenen Arab'ın özelliği budur. Şâir Anta-ra der ki:

Sen sarhoş olunca ben telef ederim malımı

Yaralanmamış bol namusumu.

Kendine gelince çığlığı kısamam

Sen de bilirsin benim karakterimi ve bana asil ol.

Kişi, iman ve ıslah elbisesi olmadan çıplak olarak Rabbine kavuşmuşsa bütün bunların ne kıymeti var?

"Kimse kendisini görmedi mi sanıyor?" (Beled: 7)

Allah, herkesten malını, nerede kazandığını ve nasıl infâk ettiğini soracaktır. Ardından Mevlâ, kuluna şükretmesi için verdiği nimetleri hatırlatıyor:

"Biz ona vermedik mi: İki göz, bir dil, iki dudak? Ona iki tepe (iki hedef: hayır ve şer yolunu) gösterdik." (Beled: 8-10)

Küfrün ve kör bağnazlığın bağlarının kırılma ânı gelmedi mi, inanarak ve emrine boyun eğerek Allah'a giden yolu engellendi mi ki!

"Bunu gerçekleştirmek için ne yaptı? Sarp yokuşun ne olduğunu sen nereden bileceksin? Bir boynu (kölelik zincirinden) çözmek, yahut doyurmaktır; açlık gününde, akraba olan yetimi, yahut hiçbir şeyi olmayan yoksulu." (Beled: 12-16)

Sûre, burada çok güzel eserleriyle birlikte imandan söz ediyor. Çünkü iman, soyut cömertlik, fidye verme, aklama, övme kuruntusu değildir. Mü'minler, kâmil ve yüce onur sahibi insan tiplemeleridir:

"Sonra inanıp birbirine sabır tavsiye eden ve merhamet tavsiye edenlerden olmak. İşte onlar sağın adamlarıdır." (Beled: 17-18)

Yani cennet ehlinin bütünüdür. Sabrı ve merhameti tavsiye etmek, olgun ve ictİ-had ehlinin bir pazarlamasıdır.

Mü'minler, tembel ve pısırık değil ölüm kendilerine erişinceye dek hayır yolunda yarışan insanlardır. İşte bu yüzden onlar Rıdvan cennetİndeki yerlerine konulurlar. Herkes çabası, koşusu ve Allah'ın tevfîki oranında ağırlanır.

Günahta kaşarlanmış ve karanlık aâşıklarına gelince onlar için başka bir son vardır:

652 - Beled Sûresi

Muhammed Gazalî

"Ayetlerimizi tanımayanlar İse solun adamlarıdır. Onlara (kapıları) üzerlerine kilitlenecek bir ateş vardır!" (Beled: 19-20)

Beled Sûresi, Arap peygamberlerin, güney ve kuzey olarak Arap Yarımadası'nda hidâyette başarı elde edemediklerini açıklamaktadır. Son peygamber mührü gelince Arap Yarımadası* nın ortasında, meşaleleri bütün dünyaya taşıyanları oluşturdu.

Beled Süresi • 653


ŞEMS SURESİ

"Güneşe ve O'nun aydınlığına andolsun. O'nu takip ettiği zaman Ay'a andol-sun." (Şems: 1-2)

Göğün tam ortasında Güneş'e baktığımda O'nun sanki azıcık karış karış arttığını görüyorum. Ardından bilimadamlarımn, "Güneş dünyamızdan birbuçuk milyon defa büyüktür." sözlerini hatırlıyorum, bizden yüz elli milyon kilometre uzaktaki bir mesafe! Sadece altı milyar beşerî üzerinde taşıyan dünyamızla dokuz gezegene tâbi olan yıldızlar! Bu güneş ve diğer güneşler arasında dönüp ona tâbi olanlar, ufuk boşluğunda sayılmayacak kadar çoktur. Bu, çokluğu ile insanı hayrete bırakan olaylar, zaman dilimleri ve boyutları bilinmeyen geniş evrenin dar zaviyesinde deveran etmektedir.

Hayretler içinde dedim ki: Evren ne kadar da geniş! Şaşkınlığımı devam ettirdim: Bu evrenin yaratıcısı ne kadar da büyük! "Doğu da, batı da Allah'ındır. Nereye dönerseniz Allah'ın yüzü (zâtı) oradadır. Şüphesiz Allah(ın rahmeti ve nimeti) geniştir. O (her şeyi) bilendir." (Bakara: 115)

Bu aşağılanmış gezegende, kendisine seçme özgürlüğü tanınan Ademoğlu yaşıyor. Kendisine seçme Özgürlüğü tanındığı için inanan inanır, küfreden de küfreder. Arşın taşıyıcıları ve göklerde bulunanlar, Ademoğulları'ndan inananlara istiğfar ederler: "Arşı taşıyanlar ve onun çevresinde bulunanlar, Rablerini överek teşbih ederler, O'na inanırlar ve mü'mİnler için mağfiret dilerler," (Gâfir: 7) "Neredeyse gökler (O'nun heybetinden, ta) üstlerinden çatlayacaklar. Melekler, Rablerini hamd ile teşbih ederler; yerdekiler için de mağfiret dilerler." (Şûra: 5)

Şems ve benzeri sûreler, özlü anlamlar ve hızlı göndermeler içeren kısa sûrelerdendir. Fakat Şems Sûresi yeterli ve çok nettir. Bu yüzden yararlı ruhî bir gıda olsun diye beş vakit namazda çok tekrarlanır.

Allah, sûrenin baş tarafında, nefsini antanların kurtulacağına ve nevalarına uyan-

Şems Sûresi • 655

Kur'ân-ı Kerîm'in Konulu Tefsiri

ların hüsrana uğrayacaklarına dair yedi kez yemin ediyor. İnsanlar, gaflet ve alçalma dışında helak olabilirler mi? Semûd günahkâr olmuş ve azmıştır. O kavmin cezası ne olabilir? Ayaklar altına alman çer çöp olmuşlardır.

656 • Şems Sûresi


LEYL SÛRESİ

"Örttüğü zaman geceye andolsun. Ortaya çıkıp göründüğü zaman gündüze an-dolsun." (Leyi: 1-2)

Dünyayı kaplayan gece karanlığına ve onu açığa çıkaran gün ışığına yemin olsun. Gece ile gündüzün farklı oluşu ile birlikte insanlar zamanlarını belirlerler ve geleceklerini tâyin ederler. Böylece ya cennete giderler ya da cehenneme. Salih bîr kimsenin çabası, kendisine geleceğinin aydınlık olduğunu belirler. Kötü amel de, sahibini kötü sona hazırlar.

"Bundan dolayı kim (fakirlere) verir, (günahlardan) korunursa, ve en güzeli (Kur'ân'ı) doğrularsa, ona en kolay(en rahat şeylerin yolun)ı kolaylaştırırız (cennetlere, huzur ve rahata sokarız). Fakat kim cimrilik eder kendini zengin görüp (Allah'a) tenezzül etmezse, ve en güzeli de yalanlarsa, ona en güç(şeylerin yolun)ü kolaylaşunnz(onu çetin durumlara götüren yola sokarız.)" (Leyi: 5-10)

İslâm ümmeti içinde kendi güçlerini inkâr eden, oturmaya ve tembelliğe özenen, bu yüzden içinde bulunduğu hâlini ve geleceğini kaybeden nesiller zuhur etmiştir. Çünkü bunlar kaza ve kader anlayışıyla ahmaklaşmış, cebir hurafesine boyun eğmiş, başarısızlığını ve çaresizliğini kiralamada kendilerini gevezeliğe vurmuşlardır. Cömertlik, dürüstlük ve takvanın gerekliliği ile birlikte mutlaka Allah'ın rızasını aramak ve her şaibeden niyeti soyutlamak gerekir.

Bu zor bir iştir. İnsanların geneli mal ve makama tapıyorlar. Şahsı, şeref ve haysiyetleri etrafında dönüp dolaşıyorlar. Bazen kafamdan, beşerî oluşumun eksenini gösterişin oluşturduğu ve İhlasın, dedikleri gibi "enderu min kİbriti'l-ahmer (kırmızı kibritten daha nadir -Zümrüdü Anka-)" olduğu geçiyor!

"O ki malını (Hak rızası için) vererek arınır. Ve onda hiç kimsenin kargılık verilecek nimeti yoktur. (Verdiğini) Yalnız Yüce Rabbinin rızasına ermek için verir. Yakında kendisi de (Allah'ın vereceği nimetle) razı olacaktır." (Leyi: 18-21)

Leyi Süresi ■ 657

Kur'ân-ı Kerîm'in Konulu Tefsiri

Amel, dünya sevgisinden kurtulup âhiret arzusuna yaklaşsaydı dünya korkunç fitnelerden kurtulur, ortalığı darmadağın eden savaşlar son bulur, farklı gruplar birleşir, dağınık saflar düzelirdi. Allah'tan perçemlerimizden tutup rızasına götürmesini istiyoruz.

658 • Leyi Sûresi


DUHA SURESİ

Kur'ân bir çok âyette kendisini nûr olarak nitelemiştir: "Artık Allah'a, Resû-lü'ne ve indirdiğimiz nûr(Kur'ân)a inanın." (Teğâbun: 8) "Fakat biz O'nu (vahyettiğîmiz o kitabı), bir nûr yaptık. Kullardan dilediğimizi O'nunla hidâyete iletiriz." (Şûra: 52)

Şüphesiz en yüce vahiy, sürekli Muhammed'in kalbine doğmuştur. Bu Ömrünün sonuna kadar da böyle devam etmiştir. Vahiy, bir veya iki kez doğal nedenlerden ötürü kesilmiş olabilir. Bu olay, vahyin ilk indiği zamanlarda olmuştur. Bu Muhammed'in Rabbinin kendisinden tiksindiği anlamına gelir mi? Risâlet düşmanları işte böyle sanıyor. Bu yüzden bu sûre inmiştir:

"Kuşluk vaktine andolsun. Durgunlaştiğı zaman geceye andolsun ki, Rabbin seni bırakmadı ve sana danlmadı." (Duhâ: 1-3)

Âlimler bu iki yemin hususunda vahyin iniş ânına ve vahyin kesilişine işaret olduğunu söylüyorlar. Kuşkusuz uyum ve ara vermeden kaynaklanmaktadır. Çünkü vahyin inişi, onu gayrete getiriyordu. Burada bırakma yada hoşlanmama ile bir alâkası yoktur:

"Elbette senin sonun İlkinden iyidir (hayatının sonu ilkinden, âhiretin dünyandan iyi olacaktır.)" (Duhâ: 4)

Risâletin başında Peygamber (s.a.v) parmakla sayılan (çok az) insanı eğitiyordu. Sonra davet dâiresi genişlemeye başladı. O büyük ümmet oluşumuna kalkıştığı zaman bu ümmet, kıyamet ânına değin ayakta kalacak mağrur İslâmi binanın toprağında gömülü temeller olmalıydı. Bu arada bir çok vahiy, buna yönelmiş, tükenmiş gayreti atağa geçirmiştir. Genel tarih değişimi ve başka medeniyet oluşumuna dek böyle sürmüştür. Bunu gerçekleştiren kitap, İslâm'ın ve Resûlü'nün yüceliğini doğrulayan bir şahit olarak elimizde mevcuttur.

"Rabb'in sana verecek sen razı olacaksın (üzülme)." (Duhâ: 5)

Duh§ Sûresi ■ 659

Kur'ân-ı Kerîm'in Konulu Tefsiri

Bu cömertliğin çeşidi nedir?

Küfre karşı savaş dâiresini oluşturmak, artık ölmüş ve mescidlere gömülmüştür. Dünya ve dünya tatlılığı, tıpkı saç telinin hamurdan çekilişi gibi çıkarılmış olup bununla bir alâkası kalmamıştır. Sözünün erleri, adamlarını yolda bırakmaya terketmiş, onların geneli tevhid ve takva üzere Allah ile buluşmuşlardır.

Allah, geçmişte Musa'ya: "Gözümün önünde büyüyesin diye... koydum." (TâHâ: 39) demişti. Ağır risâleti yüklendikten sonra Muhammed'e ise şöyle demişti: "Rabbinin hükmüne sabret, çünkü sen gözlerimizin önündesin (seni gözetleyip koruyoruz). Kalktığın zaman Rabbini hamd ile teşbih et." (Tur: 48) Hoş cevherlerden py-gamberlerini seçerek onların eğitimlerini üstlenen ve ardından onları hayatlarında zor olaylarla deneyen Allah'tır. O peygamberlere kendilerinden daha yakındır.

"O seni yetim bulup barındırmadı mı? Seni şaşırmış bulup yola iletmedi mi? Seni fakir bulup zengin etmedi mi?" (Duhâ: 6-8)

Dalâl(şaşırmış)'dan kasıt; yolu ve âlemin yönetimini bilmede ne yapacağını bilememiş demektir. Muhammed ve peygamberlerin hepsi, ahlâksızlık ve nefis karanlığı anlamına gelen dalâl(sapıklık)'dan korunmuşturlar. Bir kısım kitaplarda peygamberlere nispet edilenler, sırf iftiradır.

Ardından Allah, Muhammed'i insanlara muhtaç kılmamış ve ihtiyaçlarını gidermiştir. Ancak O (Muhammed) hazine sahibi olmamıştır. Ancak geri kalan da değildir. Allah O'na geçmiş ve gelecekte verdiği nimetlerini hatırlattıktan sonra O'na şunları tavsiye etmiştir:

"Öyle ise sakın öksüzü ezme. Dilenciyi azarlama. Ve Rabbinin nimetini anlat." (Duhâ: 9-11)

Nimeti anma bir başka sûrede de şöyle geçmektedir: "(Ey Muhammed), sen hatırlat, öğüt ver. Rabbinin nimeti sayesinde sen ne kâhinsin ne de mecnûn." (Tür: 29) "Sen risâleti tebliğ ve insanları uyarmak için seçildin. Bunun için anlat. Sen ne kâhin ne de zorlayıcısın. Sen sadece bir uyarıcısın, her şeye vekil olan Allah'tır." (Hûd: 12)

n

660 - Duhâ Sûresi


ŞERH [İNŞİRAH] SÛRESİ

İnşirah Sûresi, Duhâ Sûresİ'nin bir devamıdır. Sûrenin kendisiyle başlamış olduğu soru, bir önceki sûreyi tamamlayan peşpeşe gelen soruyu tamamlamaktadır. Göğsün açılması, Allah'ın Muhammed'e ilim ve edep bahşetmesiyle tamamlanmıştır. Allah, başka bir âyette de şöyle ifâde etmiştir: "Allah sana kitabı ve hikmeti indirmiş ve sana bilmediğin şeyleri öğretmiştir. Allah'ın sana lütfü, cidden büyük olmuştur." (Nisa: 113) Muhammed, karanlığın devam ettiği bir çevrede doğmuştur. Hatta o zamanlar dünya yolunu kaybetmiş kokuşmuş putların sarstığı acınası bir haldedir. Hakka nasıl güvenilecek ya da hakka nereden dayanılacaktır? O, Allah'ın seçmesi ve nimet vermesi olmasaydı yükün ağırlığından Ötürü halsiz ve bitkin düşmüştü:

"Biz senin göğsünü açıp genişletmedik mi? Senin belini çatırdatan o ağır yükünü indirmedik mi?" (Şerh: 1-3)

Muhammed'in getirmiş olduğu tevhid, kendisinde herhangi bir çelişki, vehim, fazlalık ve eksiklik bulunmayan gözde seçkin bir modeldir. Sorabilirsiniz: Allah'ın birliğine şehâdet, Muhammed'in risâletine şehadetle niçin birleştirilmiştir.

Muhammed'in öğrettiği tevhid, bütün geçmiş peygamberlerin öğrettiği tevhidin aynısıdır. O başkasını tebliğ etmemiştir. Bu yüzden Muhammed kanalıyla gelen tevhid, münezzeh, korunmuş bir kaynağın varlığına işarettir. Bunun için Hassan b. Sabit der ki:

İlâh'm ismi peygamberin ismine eklenmiş Beş(vakit namaz)de müezzin dediği zaman: Eşhedü! Bunun anlamı:

"Senin sânını yükseltmedik mi?" (Şerh: 4)

Örneğin Avrupa'da insanların Muhammed'i yalanladıkları ve O'nu suçladıkları doğru. Ulûhiyeti İnkâr edenlerden ve gökyüzünde sadece gök cisimlerinin döndüğü-

Şerh Sûresi • 661

Kur'ân-ı Kerim ' in Konulu Tefsiri

ne ya da kanların sadece damarlarda dolaştığına inananlardan başka ne beklenebilir ki? Allah'a yapılan iftira kuluna yapılan iftiranın üstündedir. Bu yüzden Allah, Peygamberine şöyle diyor: "Biliyoruz, onların dedikleri elbette seni üzüyor. Gerçekte onlar seni yalanlamıyorlar, fakat o zâlimler bile bile Allah'ın âyetlerini inkâr ediyorlar." (En'am: 33) Allah, peygamberine, her ne kadar işkenceleri artsa da yalancılardan gelenlere sabretmeyi ve katlanmayı tavsiye ediyor. Çünkü gelecek hakkın ve hakkı savunanlarındır.

"Muhakkak her güçlükle beraber bir kolaylık vardır. Evet her güçlükle beraber bir kolaylık vardır." (Şerh: 5-6)

Bu deyim, belagat kurallarında, "taaddüdü'1-yüsr ve İnfirâdü'1-usr" İle ifade edilir. Bunun için diyorlar ki:

Tek güç, iki kolayı alt edemez. Allah, Peygamber'e, yeniden alışkanlıkla cihadı ve Allah'a yönelmeyi tavsiye ediyor. Bir görev bitince başkasına yönel. Hayatında durağanlığa yer yok.

"O halde bir işi bitirince, hemen başka bir işe giriş. Onunla uğraş. Hep Rabbine yönel. Ona yaklaş." (Şerh: 7-8)

Muhammed'in getirdiği din, haber verince doğru, hükmedince âdildir. Dünya, hele de günümüzde, doğruluğa ve adalete pek muhtaçtır. Şüphesiz saçmalama ve zulüm, hak ve adalete saldırır. Rabbinin sözü hem doğrulukça hem de adaletçe tamamlanmıştır. "Onun sözlerini değiştirebilecek hiç kimse yoktur. 0 işitendir, bilendir." (En'am: 115)

Peygamberlerin sonuncusu olan imamlarının arkasındaki dâvetçilerin bunu çok iyi kavramaları gerekir.

662 • Şerh Süresi


TIN SURESİ

"İncir ve Zeytine andolsun, Sina Dağı'na andolsun Ve bu güvenilir şehre andol-sun." (Tın: 1-3)

Allah'ın insanı en güzel biçimde yarattığına dâir peşpeşe gelen dört yemin.

İncir ve zeytin bilinen meyvelerdir. Bir kısım âlimler, Allah'ın bu meyveye yemin etmek istediği görüşündedirler. Allah bir başka meyveye yemin etseydi caiz olurdu. Yeryüzünün bitirdiği her şey, kudretin işâretlerindendir. Tatlı lezzetinden ve hoş kokusundan ötürü incirin yarılması onun daha mükemmel ve muhteşem oluşundan mıdır? Belki de toprağı gübreleyerek bu hoş meyveleri işe yaramayan dallarından bu-dayıp ayıklayanların söylediği sözlerdir. Bu Allah'ın bir lütfudur.

Araştırmacılara göre, yemin Önceki şeriatların kendisinde vardır. Bu aralarını birleştirme hususunda en uygun olanıdır. Bunu, İbni Abbas'tan rivayet edilen şu görüş de desteklemektedir: Ayette geçen İncir (Tîn), tufan son bulduktan sonra Nuh'un Cu-di Dağı üzerine inşâ ettiği mescittir. Zeytin, Kâ'be'den sonra İbrâhîm'in inşâ etmiş olduğu Mescid-i Aksâ'dır. Sina Dağı (Tûr-u Sinîn), Allah'ın Musa'ya tecelli ettiği ve O'nu risâletle görevlendirdiği yerdir. Güvenli şehir ise, İslâm vatanı ve İslâm nurunun doğduğu Mekke'dir.

Üzerine yemin edilen en güzel biçimde yaratılan insan! Onun en güzel biçimde yaratılışı, şeklinin güzelliği ve uzun boylu oluşu mudur? Hayır, bunda insana bir değer katan bir şey yoktur. Bir hadiste ifâde edilmektedir: "Allah cisimlerinize ve şekillerinize bakmaz. Fakat kalplerinize bakar." Fidan boylu oluşu Ademoğluna bazı imtiyazlar sağlayabilir. Ancak onların ilk, belki de son imtiyazları, aklın zekâsı ve yaratılışın istikametidir.

Allah'ın en yüce ruhundan üfürülüş, İnsan azalarına sirayet etmiş, onu önemli bir duruma getirmiştir. İnsanın ilk oluşumunda, onun tevhid ve istikamet üzere doğduğuna, sonra yüce kökenini unutup tökezleyerek başka bir yere meyledince kötü çevre-

Tin Sûresi "663

Kur'ün-ı Kerîm ' i n Konulu Tefsiri

nin onu değiştirdiğine işaret vardır. Âyette şöyle buyurulmaktadır: "Sen yüzünü, Allah'ı birleyici olarak (hanîf) doğruca dine çevir: Allah'ın yaratma kanununa (uygun olan dine dön) kî, insanları ona göre yaratmıştır. Allah'ın yaratması değiştirilemez. işte doğru din odur. Fakat insanların çoğu bilmezler." (Rûm: 30)

Ama insanlar, Rablerini unutur ve yaratılışlarını bozarlarsa tüyleri ürperten günahlara dalarlar. Neden çocukluk edilsin? Niçin ölen kocası ile birlikte hayatta kalan hanım yanıversin? Niçin ölene dek hapiste işkence edilsin? Neden bazı insanlar hakkı gizlesin? Niçin cimri cömertlik edemesin? Neden bizi yaratanın Allah olduğunu inkâr ediyoruz? Bütün bunlar, insanı yozlaştıran ve Allah'ın fıtratından uzaklaştıran aşağılıklardır.

Güzel fıtrat, salâh ve takvayı korumakla ayakta kalır ve İman kuruyunca kaybolup gider. İşte şu âyetlerin anlamları budur:

"Sonra onu aşağıların aşağısına çevirdik. Yalnız inanıp iyi işler yapanlar hâriç. Onlar için ardı arkası kesilmez bir mükâfat vardır." (Tîn: 5-6)

(Sonsuz mükâfat vardır. Bütün bunlardan sonra sana, ey insan, hangi şey dini (ahiret gününü, mahşer ve hesabı) yalanlatabilir? Allah, hükmedenlerin en güzel hükmedeni değil midir?" (Tîn: 7-8)

Neden bazıları İslâm'ı inkâr edip O'na savaş açıyor? Hangi düşünceden ötürü böyle yapıyor? Halk, bilgenin hikmetini bırakmış ve İslâm'ı asla kendisinden hayır gelmeyen semeresiz uyuşuk şeriatlerle değiştirmiştir!

Bir hadiste: "Sizden kim;

'Ve't-Tîni ve'z-Zeytûni (İncir ve Zeytine andolsun.)' (Tîn: 1) âyetiyle başlayıp

'Eleysallahu bi ahkemi'l-hâkimîn (Allah, hükmedenlerin en güzel hükmedeni değil midir?)'(Tîn: 8)

âyetiyle son bulan sûreyi okursa, ene alâ zâlike mineşşâhidîn (Ben buna şahitlik edenlerdenim) desin, buyurulmaktadır.

664 • Tîn Süresi


ALAK SÛRESİ

Peygamber(s.a.v), bazenHiraMağarası'nagider,kendisinicâhiliyekargaşasından uzaklaştırır ve bu melekût âlemi yaratanın önünde korkuyu ve yakîni hissederek bakışım kâinatın ufuklarındaki engin derinliklere salardı. O putlardan ve onlara tapınmaktan kaçınır ve putların önünde merasim yapmaktan tiksinirdi. Ama bunun ötesini de kavrayamıyordu! Tâ ki, ansızın ilginç bir "oku" sesi işitti, "ben oku-yucü değilim/okuma bilmem" dedi. Bu ses tekrarlandı, aynı karşılık. Sonra işin tamamına kulak verdi:

"Yaratan Rabbinin adıyla oku. O insanı alaktan (kan pıhtısı biçimini alan embriyodan) yarattı. Oku, Rabbin en büyük kerem sahibidir. O (insana) kalemle (yazmayı) öğretti. İnsana bilmediğini öğretti." (Alak: 1-5)

Bu beş âyet, Kur'ân'dan peygamber kalbine inen ilk âyetlerdir. Sûrenin geri kalan kısmı bundan sonra inmiştir.

İnsanı "alak (embriyo)"dan yaratan, ümmîyi âlim kılmaya ve Muhammed'i vahye ya da risâlete muttalî kılmaya da gücü yeter. Olana hayret edilmektedir. Tıpkı geçmişte İbrâhîm ve Musa'nın yaptığı gibi Allah O'nu ümmeti yeniden inşâ etmek için göndermiştir. Peygamber'in hayatını, kitabını, cihadını dürüst bir şekilde araştıran, Muhammed'in geniş bir saha ve azığa eriştiğini kavrar ve dünyanın O'nun erdemliliği ve şahsiyeti hususunda O'na ulaşan bir imam tanımadığını yakînen görür.

Bir müddet sonra şu âyetler inmiştir:

"Hayır, (Rabbinin bu kadar iyiliğine rağmen yine) insan azar; kendisini zengin (kendine yeterli) gördüğü için. Dönüş Rabbinedir (O insanın hesabını görecektir)." (Alak: 6-8)

İhtiyaç insanı zelîl edebilir. Ama niçin zengin olununca azılır? İnsanın dengeli olması, küçüklük ve büyüklük yapmaması kendisine yeter. Ancak bir çok insan, servet sahibi olunca diğerlerini küçümser ve hak karşısında diretir! Onların hesabı âhirettedir.

Alak Sûresi • 665

Sûrelerin Konulu Tefsiri

Sûre, Rabbinin âyetlerini yalanlayan ve namaz ve temizlikten alıkoyan kâfiri zikretmektedir:

"Gördün mü şu men edeni: Namaz kılarken bir kulu (namazdan)? Gördün mü, ya o (kul) doğru yolda olur, yahut kötülüklerden sakınmayı emrederse?" (Alak: 9-12)

Müddessir Sûresi'nde bu vasıflar bir fazlasıyla zikredilmiştir: "Sizi şu yakıcı ateşe ne sürükledi? (Onlar da) derler ki: Biz namaz kılanlardan olmadık. Yoksula da yedirmezdik. (Bos şeylere) dalanlarla birlikte dalardık. Ceza gününü yalanlardık." (Müddessir: 42-46)

Bunun üzerine Mekke'de on küsur sene Muhammed ve onun düşmanları arasında savaş sürmüştür. Mücâdele, din gününe (kıyamete) kadar devam edecektir. Çünkü kâfirlerin geneli, namaz ve zekâtı kabul etmiyorlar. Ancak Allah'ın varlığı, O'nunla buluşma, O'nun emir ve nehyine kulak verme konusunda direnip karşı çıkıyorlar. Buna İslâm gücenmiştir. Çünkü kâfirler işitip itaat etmenin gereğine inanmıyorlar:

"Gördün mü, ya bu (adam, hakkı) yalanlar, yüz çevirirse? Allah'ın (daima kendisini) gördüğünü bilmiyor mu (o)?" (Alak: 13-14)

Biri helal ve harama, hak ve vacibe, diğeri ise kendisini insanın efendisi olarak görüp kendisine başka hiç kimsenin söz geçiremeyeceği iki taraf arasındaki savaşın son bulması bile kurtaramaz!

"Hayır, (olmaz böyle şey), eğer bundan vazgeçmezse (onu) perçem(in)den yakalar (ateşe sürükler)iz." (Alak: 15)

Başka hiçbir tarafa kaçamayacak bir şekilde insan perçeminden ansızın yakalanacaktır.

"O yalancı günahkâr perçem(den)!" (Alak: 16) Mekke'nin ileri gelenleri bu meydan okumayı işitmiş, hiçbir şey yapmamışlardır.

666 • Alak Sûresi


KADİR SURESİ

Kur'ân, Müslümanlarca "kadir" yani şeref ve yüksek makam gecesi olarak bilinen belli bir gecede inmeye başlamıştır. Müslümanlar bu geceyi belirlemede ise ihtilaf etmişlerdir. Cumhur (âlimlerin geneli), bu gecenin Ramazan'ın son on gecesinde olduğu görüşündedir. Hilâl, doğup hicri sene boyunca farklı yerlerden batınca bu gecenin tek bir vakit olduğunu söylemek zordur. Güzel ayda, gecenin diğer yarısında ya da son çeyreğinde teheccüd için kalkmayı sevenlerin böyle bilmeleri gerekir.

Kuşkusuz Kur'ân'ın inişi, sevinç, İbâdet ve dua için güzel bir vesiledir. Kur'ân, vahyin sonuncusu, nimetin tamamlayıcısı ve risâleti taşıyıp onu bozulmadan koruyan Arap tarihine bir müdâhale olan Allah'ın kelamıdır.

Bu gecede Allah'ın şu buyruğu İle açıklanan bol hayır inmektedir:

"Kadir gecesinin ne olduğunu sen nereden bileceksin? Kadir gecesi bin aydan hayırlıdır." (Kadir: 2-3)

Şâir doğru söylemiştir:

Bir nice ömür üstünlükle uzar senelerle değil,

Zaman damlacıkları hayat kadehini doldurmaktadır.

"Melekler ve Rûh, o gece Rablerinin izniyle (o yıl takdir edilmiş olan) her iş için iner de iner." (Kadir: 4)

Bu ibarenin bir benzeri Duhan Sûresi'nde geçmektedir: "Bir gece ki, her hikmetli emir onda ayırt edilir. (Yani) katımızdan verilen her emir. Çünkü biz elçi göndericiyiz." (Duhân: 4-6) Kur'ân, hidâyet ve uygunluk açısından insanî aktivitenin ihtiyaç duyduğu her şeyi içermektedir. Aklı, Kur'ân'ın âyetleri dışında ikna eden ve onun açıklamaları dışında yakîne erdiren hiçbir şey yoktur.

Eşya karşıtlarıyla ortaya çıkınca herhangi bir okuyucu Kur'ân ile diğer semavî ki-

Kadir Sûresi • 667

K u t 'ân- ı Kerîm'in Konulu Tefsiri

taplar arasında bir karşılaştırma yapabilir. Ardından kendi görüşünü söyleyebilir: Allah'a işaret eden ve O'nun gücünü ortaya koyan ne muhteşem şey!

Kur'ân'ın indiği gece, selam (esenlik, banş) gecesidir. Selam, biz Müslümanların asıl amacıdır. Ancak müşriklerin, muvahhidlere (tevhid ehline): "Sizin burada hiçbir yeriniz yoktur." dediğinde bizim kendi konumumuzu sorgulamamız gerekir. "İnkâr edenler, peygamberlerine dediler ki: Ya sizi mutlaka yurdumuzdan çıkarırız, ya da bizim dinimize dönersiniz!" (İbrâhîm: 13)

Şüphesiz selamdan önce adalet gelmelidir...

668 • Kadir Sûresi


BEYYINE SURESİ

Bu sûre, genel tarihi açıklıyor. Mîlâdî altıncı asırda dünya haritasına bakan; Kuzey Afrika ve Asya'nın batısının Romalıların yönettiği Hıristiyanlarla, bunun gerisindeki Hindistan ve Çin'e kadar Allah'ın geniş arzının da müşriklerle dolu olduğunu görür.

Mîlâdî yedinci asır gelince dünya değişti. Önceki asır kapanıp Mağrib bölgelerinin tamamı, Nil Vadisi, Anadolu, Şam, Yemen İslâm ile aydınlanmaya ve eski iki kıtada ezan sesleri yükselmeye başladı.

Samimi Hıristiyanlar, gönül huzuru içinde İslâm'a yöneldiler, şevkle O'na girdiler ve Muhammed'in peygamberliğinde kendi kitaplarında gördüklerinin gerçekleştiğini gördüler. Bu teslim oluş, İsrâ Sûresi'nde şöyle tasvir edilmektedir: "O daha önce kendilerine bilgi verilenlere okunduğu zaman onlar derhal çeneleri üstüne secdeye kapanırlar. 'Rabbimizin sânı yücedir, gerçekten Rabbimizin sözü mutlaka yerine getirilmiştir!' derler. Ağlayarak çeneleri üstüne kapanırlar ve (Kur'ân dinlemek) onların derin saygısını artırır." (İsrâ: 107-109) Ra'd Sûresi'nde şöyle tasvir edilmektedir: "Kendilerine kitap verdiğimiz kimseler, sana indirilenlerden sevinirler. Fakat (Allah'ın Resulü aleyhine birleşen) gruplardan, onun bir kısmını inkâr edenler vardır. De ki: Bana yalnız Allah'a kulluk etmem ve O'na hiçbir şeyi ortak koşmamam emredildi. Ben O'na davet ederim, dönüşüm de O'nadir." (Ra'd: 36) Ankebût Sûresi'nde ise şöyle tasvir edilmektedir: "İşte sana, (kendilerinden önceki kitapları doğrulayan) böyle (bir) kitap indirdik. Kendilerine kitap verdiklerimiz, O'na inanırlar. Şunlardan da O'na inananlar vardır." (Ankebût: 47) Yani Arap müşriklerinden de O'na inananlar vardır.

İslâm'ın büyük çapta Hıristiyan bölgelere yayıldığını ve bundan sonra burada açıklamaya gerek duymadığım iç koşullar sebebiyle durakladığını tarihsel olgu desteklemektedir.

Beyyine Sûresi • 669

Kur'ân-ı Kerîm ' in Konulu Tefsiri

Hıristiyanlar, İslâm'a girdikleri gibi aynı şekilde bir çok Mecûsîler, Budistler ve putperestler de İslâm'a girmişlerdir.

Bu nasıl gerçekleşmiştir? Tabii ki Kur'ân-i Kerîm'in etkisiyle!

"Kitap ehlinden ve puta tapanlardan olan kâfirler İnkârlarından ayrılacak değillerdi." (Beyyine: 1)

Önceki inançlarını bırakacak değillerdi. Kendilerine açık delil gelinceye kadar.

"(İşte o delil), Allah tarafından (gönderilmiş) tertemiz sayfalar okuyan bir elçidir. O sayfalarda doğru yazılmış hükümler vardır." (Beyyine: 2-3)

Kur'ân, bugünkü Müslümanların eksiği olan fıtrat, düşünce, medeniyet ve temizlik gibi sıfatlarla kendisine başvuranları bulduğu zaman önceki (o) tarihini tekrar getirmeye gücü yeter! Buna rağmen insanlardan hakkı bilenler vardır. Ama kendi çıkarım ve arzusunu Kur'ân'dan önce görmektedirler.

Eski ve Yeni Kitap Ehli'nden (Yahudi ve Hıristiyanlardan), dinini dünya karşısında satanlar, peygamberlerini Öldürenler, sâlihlere işkence edip onlan yurtlarından sürenler vardır. Biz, her dinden, din adamlarının tarihlerini araştırdığımızda trajediler görüyoruz.

"Kitap ehli, ancak kendilerine açık delil geldikten sonra ayrılığa düştüler. Oysa kendilerine, dini yalnız Allah'a hâlis kılarak, Allah'ı birleyenler olarak O'na kulluk etmeleri, namazı kılmaları, zekâtı vermeleri emredilmişti. İşte doğru din budur," (Beyyine: 4-5)

Aklın aydınlanması, kalbin aydınlanmasını gerektirmediği, Allah'ın belli bir sayıda düşünenleri mazur görebileceği fakat hevâsına düşkün olanları ve sahte niyetlileri mazur göremeyeceği ortadadır!

Dinsel temel ibâdetleri koruyanlar, ezici tamahkârlığa ve yobaz bir bencilliğe boyun eğmişlerdir. "İnsanların içindekileri ancak Allah bilir. Allah, müfsidi (bozam) muslihîen (düzeltenden) ayırır," (Bakara: 220) Allah bu sûrede şöyle haber veriyor:

"Kitap ehlinden ve (Allah'a) ortak koşanlardan kâfir olanlar, cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar halkın en şerlileridir." (Beyyine: 6)

Ben Allah'ın hiç kimseye zulmedeceğinden korkmuyorum. Bu olası bir şey değil! Ancak ben tevbeyi kabul etmeyeceğinden ve fazlını esirgeyeceğinden ötürü Allah'tan korkuyorum. Bu son korkum yersizdir. Çünkü Allah günahları bağışlayan ve tevbeleri kabul edendir. Allah'a savaş açan helak olur.

Sûre, Allah korkusuyla iyi davranma ve O'nun haşyetiyle boyanma şartıyla doğru inananlara güzellik va'dederek son buluyor:

670 • Beyyine Sûresi

Muhammed Gazalî

"İnanan ve iyi işler yapanlar da halkın en hayırlılarıdır. Rableri katında onların mükâfatı, altlarından ırmaklar akan Adn cennetleridir. Orada ebedî olarak kalacaklardır. Allah onlardan razı olmuş, onlar da O'ndan razı olmuşlardır. Bu (mükâfat), Rabbine saygı gösterenlere mahsustur." (Beyyine: 7-8)

Geçmişte dünyayı değiştiren nesil, Kur'ân'ın canlı prototipiydi. O nesil, bir bölgeye girince orada hemen rahmet ve adalet hızlanırdı. Onun himayesinde ezilenler güç ve asalet bulurlardı.

Günümüzde ise İslâm diyarı bambaşka bir durumda...

Bejine Sûresi - 671


ZELZELE SURESİ

Kıyamet kopmadan Önce, yeryüzünde, bütün kıtalardaki yerleşimleri sersem-leştîren büyük bir sarsıntı olacaktır. Sarsıntının, şiddet ve alan etkisi farklıdır. Sarsıntı bazen birkaç dakika sürebilir. O zaman köyleri yerle bir eder ve şehirleri bir enkaz halinde bırakır. Sarsıntı yarım dakikada yoklayıp özü parçalara ayırarak insanları yüzüstü bırakabilir. Sarsıntı, volkan patlaması ve yerden lavların fiş-kırmasıyla birleşirse o zaman acı daha da artar:

"Yer o yaman sarsıntı ile sarsıldığı, yer (bağrmdaki) ağırlıklarım (hazineleri, madenleri yahut ölüleri dışarı) çıkardığı ve insan: 'Ona ne oluyor?' dediği zaman!" (Zelzele: 1-3)

Ne olmuştur ona? Bize ne verilmek istenmektedir?

"İŞte o gün (yer), haberlerini söyler. Çünkü Rabbin ona vahyetmiştir." (Zelzele: 4-5)

O gün insanlar, va'dedilen günün ve insanların sunduklarına hesap verme ânının geldiğini hissederler:

"O gün insanlar ayrı ayrı gruplar halinde (İlâhî divana) çıkarlar ki, yaptıkları kendilerine gösterilsin." (Zelzele: 6)

Onların olanlar karşısındaki hisleri güçlüdür, galiptir: "(9 gün her nefis, yaptığı her hayrı hazır bulacaktır; işlediği her kötülüğü de. İster ki o kötülükle kendisi arasında uzak bir mesafe bulunsun." (Âl-i İmran: 30) O gün bir zerrenin hesabı kritiktir.

Bir hadiste rivayet edildiğine göre; Peygamber'e (s.a.v) eşeklerin zekâtı sorulunca o şöyle buyurur: Allah bu hususta şu essiz kapsamlı âyet dışında başka bir şey in-dirmemiştir:

"Artık kim zerre ağırlığınca hayır yapmışsa onu görür. Ve kim zerre ağırlığınca şer yapmışsa onu görür (İnsana ameli gösterilir, insan yaptığını görür)." (Zelzele: 7-8)

Zelzele Sûresi • 673


ADIYAT SURESİ

Cihad, inancı korur, hakikati himaye eder, ülkeleri ve mukaddesleri savunur. Bâtıl, onun önündeki herhangi bir boşlukta gelişir, zayıf bir direnme bulunca hemen bastırıverir ve hedefine ulaşır. Kötülüklerin, güçlü otoritelere dayandığı için, kendisini halka benimsetmesiyle geldiğini ve bu yüzden onun önünde şerefin eriyip gittiğini ve yok olduğunu görmekteyiz.

Ashâb-ı Kehf gençlerinin birbirlerine söyledikleri şu sözleri çoğu kez hatırlarım. "Çünkü onlar sizi ellerine geçirirlerse taşlayarak öldürürler yahut kendi dinlerine döndürürler ki o takdirde asla iflah olamazsınız." (Kehf: 20)

Bunun için Allah, cihad araçlarına yemin etmiştir:

"Andolsun nefesleriyle (güp güp) ses çıkararak koşan(at)lara, (tırnaklarıyla yerden) ateş çıkaranlara, sabahleyin akın edenlere, (ayaklarıyla) toz koparanlara, derken bir topluluğun ortasına dalanlara. (Bunların hepsine andolsun) ki insan, Rabbine karşı çok nankördür." (Âdİyât: 1-6)

At koşunca onun nefesleri göğsüne sığmaz, hızlı koştuğu için tırnakları ateş çıkarır. Atın sahipleri, saldırı veya savunma nedeniyle ölüme koşarlar. O zaman kahramanlar yaptıklarının bir ağırlık olduğunu hisseder ve bedelini kanlarıyla öderler.

Bazen cihad ateşi, ziraat ve hayvancılığı korumak için âdeta haşaratları öldürmek gibi olur. Hamatü'l-A'rad'ın çok önceleri dediği gibi:

Yüce onur boyun eğmez işkenceye Her tarafı kan içinde kalsa da

Hak, günümüzde kendisini koruyan ve sancağını taşıyan süvarilere ve erlere ne de muhtaçtır! Burada inatçı ve nankörler, inanç ve erdemleri çalıyorlar ve insanlara zulüm ve işkenceyi reva görüyorlar:

"İnsan Rabbine karşı çok nankördür. Ve kendisi de buna şahittir." (Âdiyât: 6-7)

Âdiyât Sûresi • 675

Kur'ân-ı Kerîm'in Konulu Tefsiri

Âhiretin hiçbir asırda günümüzdeki kadar inkâr edildiğini ve dünyaya hiçbir zaman günümüzdeki kadar tapildığını sanmıyorum:

"Bilmez mi o, kabirlerde olanlar dışarı atıldığı, göğüslerde olanlar devşirildiği zaman. (Evet), o gün Rableri onların her halini haber almıştır." (Âdiyât: 9-11)

676 • Âdiyât Sûresi


KÂRI'A SURESİ

İnsanlar evlerinde ya da işlerinde İken o korkunç sesin çıkacağı, ansızın İnsanları kendine getireceği, uykusundan uyandıracağı ve her tarafta yakın tehlikenin hissedileceği kıyamet kopmak üzeredir: "Dinle, o gün o üfleyici (İsrafil veya Cebrail, insanları) yakın bir yerden çağırır. O gün (insanlar) o çağrıyı gerçek olarak duyarlar, iste bu (dirilip) çıkış günüdür." (Kaf: 41-42) O zil ya da davul çalma veya kulakları patlatan çığlık sesi mi? (Başlara) çarpan, (yürekleri hoplatan) hâdise:

"Nedir o çarpan hâdise? O çarpan hâdisenin ne olduğunu sen nereden bileceksin? O gün insanlar yayılmış pervaneler (uçuşan kelebekler) gibi olurlar. Dağlar atılmış renkli yün gibi olur." (Kâri'a: 1-5)

Dağlar yerinde duramayıp hallaç pamuğu gibi savrulur.

v

nisanlar, kelebek sürüleri yahut ortalığı kaplayan çekirgeler gibi hiçbir kimse diğerine meyletmez, herkes kendi geleceğini araştırır ve nereye gittiğini bilmek ister. Çünkü sen, gelecek o günler için kendi geleceğini kendin hazırladın:

"Kimin tartıları ağır gelirse, O memnun edici bir hayat İçindedir." (Kâri'a: 6-7)

Burada tartılarının ağır gelmesinden amaç, hayır kefesinin iyiliklerle dolmasıdır. Ancak hayrı az olup şerri baskın gelen ise:

"Onun anası (gideceği yer) hâviye(uçurum)dir.:ı (Kâri'a: 9)

Bu, hüzün ve sevinçte annenin halini çocuğunun hali üzerine bir delil kabul eden Arap âdetinde kullanılan bir deyimdir. Rivayet olunduğuna göre bir bedevî: "Allah İbrahim'i dost edinmişti." (Nisa: 125) âyetini işitince, "İbrâhîm'in annesinin gözü aydın" der. Âyette geçen hâviye çukur ve alçak bir yer ismidir. Burada cehennem murat edilmektedir. Sonra gelen şu âyet bunu açıklamaktadır:

"Onun (hâviyenin) ne olduğunu sen nereden bileceksin? O kızgın bir ateştir." (Kâri'a: 10-11)

KSri'a Sûresi • 677


TEKÂSÜR SÛRESİ

"Çoklukla övünmek sizi (o derece) oyaladı ki, kabirleri (dahi) ziyaret ettiniz (ölülerinizin çokluğunu bile hesaba kattınız)." (Tekâsür: 1-2)

Buradaki hitap putlara tapan müşriklere olup, istek ve arzularında dünyaya köle olan herkesi kapsaması caizdir. Biz insanların durumlarını düşündüğümüzde akıllarım âhiret için kullanmayanların daha çok olduğunu görmekteyiz. Bunlar bazen âhireti önemsiz, basit, üzülmeye değmez bir olay olarak duyabiliyorlar. Âhiretle iştigal olayı, yaşam mücâdelelerinin Ötesinde olamaz. Bu ancak kendisinden haz alınan bir zafer ve enkaz yığınını kaldırmada diğerleriyle yarış olmalıdır. Bu yarış, ancak nefeslerin kesilmesi ve ölüme yenik düşme ile son bulur!

Kabir ziyaretleri, oraya girme ve defnedilme, bir ziyaret olarak isimlendirilmiştir. Çünkü kabir son sığınak değildir. Hesabını tamamlamak için insan oradan çıkartılacaktır: "Sûr'a üflendi. İşte onlar kabirlerinden (kalkıp) Rableriıie koşarlar. Vah bize, bizi yattığımız yerden kim kaldırdı? İşte Rahman'in va'dettiği şey budur. Demek peygamberler doğru söylemiş!" (YâSîn: 51-52) Bunun için kabir, ötesine geçit yahut berzah(aralık)tır.

"Hayır, (olmaz bu), yakında bileceksiniz (hatanızı)! Yine hayır, yakında bileceksiniz!" (Tekâsür: 3-4)

Bu acıklı bilgi, ebedî yurda geçiş anında olacaktır. Bunun ardından dünyaya tapanlara şöyle denilmektedir:

"Hayır, kesin bilgi ile (gerçeği) bilseydiniz (böyle yapmazdınız): Elbette cehennemi görür (onun varlığını gözle görmüş gibi kabul eder)diniz." (Tekâsür: 5-6)

Şayet siz peygamberleri doğrulasaydınız o zaman sizi cehennem azabından koruyan başka bir tavır olurdu. İnsan bir hurma ile de yüzünü ateşten koruyabilirdi! Ama siz bunu yapmadınız. Bu yüzden ceza günü, ateşi hak ettiniz:

"Sonra onu yakîn gözüyle (açıktan açığa) göreceksiniz." (Tekâsür: 7)

Tekâsür Sûresi • 679

Kur'ân-ı Kerîm'in Konulu Tefsiri

"Sonra o gün (size verilen) nimetten sorulacaksınız." (Tekâsür: 8)

Âhirette faydalanıp da şükretmediği her nimetten ötürü insan sorguya çekilecektir. Kâfirlere denilir ki: "Dünya hayatında bütün güzel şeylerinizi zayi ettiniz; (orada) bunlarla sefa sürdünüz, tükettiniz." (Ahkaf: 20)

Çoklukla övünme ve faydalanmanın armağanı nedir? Aşağılık azabım, kendiniz hazırladınız: "Bu (durum), sizin yeryüzünde haksız olarak şımarmanızdan ve asın derecede sevinip böbürlenmenizden ötürüdür." (Gâfir: 75)

680 • TekSsür Süresi


ASR SÛRESİ

"Asra (peygamberlik çağına veya bütün zamana yahut ikindi namazına) andol-sun ki, insan ziyan içindedir." (Asr: 1-2)

Aynı zamanda yaşayınca filan, filanın çağdaşı denir. Zamanlarda bilinen ve üzerine eklenen belli işaretler vardır. Örneğin Sahabe Asrı (çağı), atom çağı yahut uzay çağı denir. Aynı çağda yaşayanlar, yaşam ve gelenekleri itibariyle birbirlerine benzerler. Ancak yöntem ve yaşayışlarına göre yetişme ve ilerleme hususunda farklılık gösterirler. Nice insanlar, aynı okulda birlikte yaşamalarına rağmen, iman ve ahlâk farklılıklarından ötürü biri cennete diğeri cehenneme gider. Dine aykırı eğilim ve temayüllerle birlikte hareket etme, hüsran ile sonuçlanır. Bazen çokluk, serkeşliği azlık ise kavrayışı getirir. Çokluk bir şeyin bâtıl oluşunu engellemez. Hakkı savunanların azlığı o kadar önemli değildir.

Bu sûre, kısalığına rağmen tamamen insani hareketin sonuçlarını zaman ve mekan genişliğine göre özetlemiştir. Allah ile ilişkisini koparanlar, cehennem kütüğüdürler. İman, salah, hak ve sabra sarılanlar ise yaşam savaşını kazananlardır.

Bu dört unsur, saygın ve değerli unsurlardır. Bunlar, sefalet kaynağı ve alçaklığı kendinde barındıran insanı çağlara taşıyabilir. Fakat Allah bunlara sarılmakla insanı korumuştur:

"Ancak inanıp iyi İşler yapanlar, birbirlerine hakkı tavsiye edenler ve birbirlerine sabrı tavsiye edenler başka." (Asr: 3)

Sahabe, Asr Sûresi'ni birbirleriyle buluşma ânında okumayı şiar edinmişlerdir. Hadiste şöyle geçmektedir: "Resûlullah'ın ashabından iki adam birbirleriyle buluşunca biri diğerine Asr Sûresi'ni okuyup sonra da selam vermeden ayrılmazdı," İmam Safi' der ki: "İnsanlara bu sûre dışında başka bir sûre indirilmeseydi bu sûre onlara yeterdi!"

Hak acıdır. Hakta sabretmek çile kapısıdır. Bazılarına göre imanda sebat etmek, gericiliktir. Azimet ve tartışma olması gerekir. Tâ ki mü'minler savaşı kazansınlar.

0

Asr Sûresi • 681


HÜMEZE SURESİ

Günahkârların inananlar üzerine açmış olduğu savaşlardan biri de, alay etme ve hafife alma savaşıdır. "Suç işleyenler, inananlara gülerler (onlarla alay ederler)di. Onarın yanlarından geçtikleri zaman birbirlerine kaş göz eder(ek onları küçümserlerdi." (Mutaffıfîn: 29-30)

Bu savaş, son çağlarda düzenlenmiş ve kendisine sayfalar tahsis edilmiştir.

Vahyin iniş esnasında Mekke eşrafı ve başka insanlar, dedikodu meclisleri oluşturarak Müslümanlarla alay ediyor, kaş-göz işareti yapıyorlardı. Bu sûre, işte bu olay üzerine indi:

"(İnsanları) diliyle çekiştiren, kaş ve gözüyle işaretler yapıp alay eden her fesat kişinin, vay haline! O ki, mal yığdı, onu saydı durdu. Malının kendisini ebedî yaşatacağını sanır." (Hümeze: 1-3)

Âyette geçen "hemz (diliyle çekiştirme)" ve "lemz (kaş-göz etme)", İşaret veya ibareden başka bazen söz, bazen göz ve dudakların hareketini ve bazı gazetelerde resim ve karikatürlerle alay etmeyi de içerir. Bu kahraman alaycılar, kendi mallarının yahut şüpheli yönlerden kendilerine verilen malların gölgesinde yaşıyorlar.

Dünya ve âhirette bunlara yazıklar olsun. Allah bu alaycı hakkında şöyle diyor:

"Hayır, andolsun ki o Hutame'ye atılacaktır. Hutame'nin ne olduğunu sen nereden bileceksin? Allah'ın tutuşturulmuş ateşidir. (Bir ateş) ki, gönüllere işler." (Hümeze: 4-7)

"Yani kalpleri talar. O, onların üzerine kapatılıp kilitlenecektir." (Hümeze: 8) Tıpkı kapalı bir kutu gibi.

"(Kendileri), uzatılmış direkler arasında (bağlı) olarak (kalacaktır.)" (Hümeze: 9) Bu zindanın kuralı, orada azabın boydan boya dikilmiş direklerde yapılmasıdır.

Hümeze Süresi - 683


FİL SÛRESİ

Habeşliler, Kâ'be'ye savaş açmak, O'nu yıkmak ve O'nun etrafındaki ibâdeti iptal etmek için ordu hazırladılar ve Allah'ın: "Çalım satarak insanlara gösteriş yaparak (çıkan) ve Allah yolundan men edenler." (Enfâl: 47) ifâdesinde anlatıldığı üzere yurtlarından çıktılar. Ordularına Arap Yarımadası'nda ilk kez savaşa katılan fil grubunu da kattılar.

Mekke halkı bu saldırıya direnmede kendini âciz hissetti. Allah'ın evini ve kendi evlerini kaderin hükmüne terk ederek dağların tepelerine kaçtılar.

Habeşli Hıristiyanlar, Beytu'l-Haram'a (Kâ'be'ye) bu saldırıyı yapmalarında hatalıydılar. Tıpkı kendi ritüellerini San'a kiliselerinde yaptıkları gibi Araplara da kendi ritüellerini yapmaları için orayı onlara bıraksalardı ne olurdu?

Habeşliler, bu alanda Özür kabul etmezler.

Ancak bu saldırıda feci bir sonuçla karşılaştım. Bu saldırıda insanlara taş atan kuş sürüleri akın etmektedir..Kur'ân'dan anlaşıldığına göre bu, Lût kavmine atılan, şehri yerle bir eden ve enkaz haline çeviren taş çeşidinin aynısıdır.

Tarihçilerin aktardığına göre, bu sürüler, bulaşıcı çiçek hastalığını yaymışlardır. Bu yüzden saldırganlar yok olmuşlardır. Saldırı komutanı "Ebrehe" ise bu telef eden yenilgisinden sonra San'a'ya dönünce Ölmüştür.

Bu hususu Allah şöyle belirtmektedir:

"Görmedin mi, Rabbin fil sahiplerine ne yaptı? Onların tuzaklarını boşa çıkarmadı mı? Üzerlerine Ebabil (sürü sürü) kuşlar gönderdi. Onlara çamurdan sertleşmiş taşlar atıyorlardı." (Fîl: 1-4)

Âyette geçen ebabil; topluluklar/gruplar demektir.

Râvilere göre, peygamberlerin sonuncusu, fil yılı doğmuş, âdeta Allah O'nun bereketine Mekke'yi korumuştur. Kureyş'İn bekası, Mekke'de tam bir güven ve yaşam

Fil Sûresi ■ 685

Kur'ân-ı Kerîm'in Konulu Tefsiri

garantörlüğü içinde işte bu yüzden devam etmiştir. Bu, Ümmü'l-Kura(Mekke)'dan İslâm'ın doğup bütün dünyaya yayılışının ilâhî bir hazırlığı olmuştur. Buna bir sonraki sûre işaret etmektedir.

666 • Fil Sûresi


KUREYŞ SÛRESİ

"(Eğer Allah'ın başka nimetlerinden dolayı O'na kulluk etmiyorlarsa hiç değilse) Kureyş'in (güvenini sağlayıp) onları alıştırdığı için, onları kış ve yaz yolculuğuna (kışın Yemen'e, yazın Şam'a gitmeye) alıştırdığı için." (Kureyş: 1-2)

Arap Yarımadası, Asya ile Avrupa arasında bulunmaktadır. Bu yarımadada yaşayanlar, bu iki kıta arasında ticâret ile uğraşmışlardır. Bunlar, Şam'daki Romalılar ile Güneydeki Hintliler arasında bir köprü görevi görüyorlardı. Bu iki ülke insanları arasında ticâret malı taşıyan kervanlar düzenlemişlerdir.

Allah, kendisinden bir hayli faydalandıkları bu durum sayesinde, Mekke ve civarında Araplara nimet vermiştir.

"Bu ev (Kâ'be)in Rabbine kulluk etsinler. O Rab ki onları yedirip açlıktan kurtardı ve onları korkudan güvene kavuşturdu." (Kureyş: 3-4)

Bu kelimeler, korkusuzluğa ve güvenlik kapılarına işaret etmektedir. Korkudan emin olma ve güvenlik, siyâsî özgürlüğün, ürün çokluğunun ve takas kolaylığının ayrılmaz bir parçası olduğu gibi aynı zamanda ekonomik özgürlüğün de ayrılmaz bir parçasıdır.

Arap Yarımadası'nın değişik yerlerindeki Araplar'ın, kişilik olarak diğerlerinden daha güçlü ve özgürlük olarak daha geniş olduğunu söyleyebiliriz. Bu durum, Arapları İslâm risâletini dünyanın her tarafına taşıma ve ulaştırma adayı kılmıştır.

Bir kısım âlimler, Ilâf (Kureyş) Sûresi'nin, Fîl Sûresi'nin bir devamı olduğu ve ikisinin bir sûre kılındığı görüşündedirler.

Kure/5 Sûresi * 687


MAUN SURESİ

Dindarlar, başkalarının ihtiyaçlarını biliyor ve o ihtiyaçları gidermeye çalışıyorlar. Çünkü din, güçlenene dek zayıftan, zengin olana dek fakirden, büyüyene dek yetimden, istikrar bulana dek tutkunluktan yanadır.

Bu görevleri yerine getirmede bazı din müntesiplerinin aşın davranmaları, Allah'ı ve âhiret gününü inkar eden felsefelerin doğmasına neden olmuştur. Sonunda komünizm, dünyanın yarısına hükmetmeyi yahut kalan yarısını etkilemeyi başarmıştır.

Şayet dindarlar özellikle de Müslümanlar, dinleriyle ilişkilerini kursalardı ve güzel bir yaşam ortaya koy salardı bu ilhad ortaya çıkmazdı. İman, cömertlik ve adaletin, şirk ise, kendim beğenme ve zalimliğin kardeşidir. Allah'ın şu buyruğunu bir düşünün:

"Dini yalanlayan(adam)ı gördün mü? İşte o, öksüzü iter, kakar; yoksulu doyurmaya teşvik etmez(önayak olmaz)." (Mâûn: 1-3)

Mâûn Sûresi, kısa olmasına rağmen göstermelik ibâdeti reddeder, muhtaca yardım etmeyi, tıpkı namaz kılmak ve onu huşu ile yerine getirmek gibi imanın şartı görür ve muhtaçlara vermeyi engelleyeni veyl (acı) ile tehdit eder.

MSûn Sûresi • 689


KEVSER SURESİ

(Arapçası) Tek bir satır uzunluğunu geçmeyen Kevser Sûresi'nİ okuduğumda âdeta güzel bir müjdeyi çok çabuk bir şekilde kutlama olarak hissediyorum. Peygam-ber'in (s.a.v) erkek çocuklarının öldüğü, ancak kız çocuklarının kaldığı bilinmektedir.

Câhiliyede bu durum, felâket sayılırdı. Çünkü adam, kendi mensubiyetini ve yâ-dının sürekliliğini kaybetmiş olurdu. İşte bu yüzden aptallar onu ebter (soyu kesik) olarak isimlendirdiler.

Bu sûre, Allah'ın peygamberine cömertliğin genişliğini vurgulamak için inmiştir. İnsanlar içinde kim O'nun gibi olabilir? Kur'ân O'nun kalbine indirilmiş, O âlemlere resul olarak seçilmiş, yer ve gök ehli O'nun adını zikretmiş ve O'nu övgüyle ya-detmiştir. O'nu anınca mükâfatı artan ve adı yücelen meleklerin ya da insanların O'na salat(dua)sız geçirdiği hiçbir saatin geçtiğini sanmıyorum.

Şüphesiz Allah'ın, yaratıkları içinde fazlı ve ikramıyla, en bahtiyar kıldığı Mu-hammed'dir. O Ademoğulları'nın efendisi ve öncekilerin de sonrakilerin de imamıdır.

"Bİz gerçekten sana verdik Kevser, öyle ise Rabb'in için namaz kıl ve kurban kesiver." (Kevser: 1-2)

Burada belirtilen bayram namazıdır. Namazdan sonra kurbanlar kesilir ve fakirlere dağıtılır. Kurban, küçükbaş hayvanlar(davar)dan olduğu gibi büyükbaş hayvan-lar(sığır)dan da olur.

Sonra Allah peygamberine diyor ki:

"Doğrusu seni kötüleyendir ebter (asıl sana kin besleyendir sonu kesik olan)."

(Kevser: 3)

Asıl, senden nefret edendir yâdı kesik ve emaresi silinen.

Kevser Sûresi • 691

Kur'âtı-i Kerîm'in Konulu Tefsiri

Sana gelince, Arş'ı taşıyan melekler, Rablerini hamd ile övüyorlar ve seni de bu övgüyle birlikte anıyorlar. Sen Allah'ın övgü ve senâlarıyla birlikte anılıyorsun. Senin O'na karşı yaptığın ibâdetler ve O'nun yolunda yaptığın cihadlar sebebiyle Allah senden aşırı hoşlandığı için, senin dışındakilerin dile getirdiği övgüleri sana O ilham ediyor.

692 ■ Kevser Sûresi


KAFIRUN SURESİ

"De ki: Ey kâfirler! Tapmam ben sizin taptıklarınıza. Sizler de tapıcılar değilsiniz benim taptığıma." (Kâfirûn: 1-3)

Burada vurgulanan bu anlam, bir başka sûrede vurgulanana benzemektedir: "Sen kitap verilenlere her türlü âyeti (mucizeyi, delili) getirsen yine onlar senin kıblene uymazlar; sen de onların kıblesine uyacak değilsin. Onlar birbirlerinin kıblesine de uymazlar." (Bakara: 145)

İnanç ve ekollerin birliği imkânsızdır. Eğilim ve ekollerin farklılığını kabul etmekte, hikmet ve anlayışla buna yönelmekte yarar vardır.

Kur'ân-ı Kerim, beşer tarihinin özünü, mü'minlerle kâfirler arasındaki çağlar boyu süren şiddetli kavgayı Hûd Sûresi'nde anlatmıştır.

Ardından Yüce Peygamber'e şöyle demiştir: "Rabbin dikseydi, insanları bir tek ümmet yapardı. Ama ihtilaf edip durmaktadırlar." (Hûd: 118)

Yalnız Rabbinin acıdıkları başka(bu ihtilafın dışında)dır. "Zâten (Allah) onların bunun için yaratmıştır." (Hûd: 119)

Şüphesiz biz Müslümanlar, farklı dinleri ortadan kaldırmaya gücümüz yetmez. Araştırmacıların üzerinde birleştiği görüşe göre; İslâm, ancak fitneyi ortadan kaldırmak ve düşmanlığı reddetmek İçin savaşmıştır. Her savaş, herhangi bir inanca zorlamadır. Bu ise şeytanların çıkarması ve hükümdarların zorbalığıdır. Bunun kinleri artırma dışında herhangi bir neticesi yoktur. Bu yüzden bu durum, bundan sonra bu sûrede de tekrar edilmiştir:

"Ben asla sizin taptıklarınıza tapacak değilim. Siz de benim taptığıma tapacak değilsiniz. Sizin dininiz size, benim dinim banadır." (Kâfirûn: 4-6)

Bu sûre, uluslararası ilişkileri kuracak hükümlerdendir. Bunun için dinlerin farklılıklarını kabul etmeliyiz ve karşılıklı oturumlar gerçekleştirerek sakin diyalog ve güzel tartışma yapmalıyız.

Kâfirûn Sûresi • 693

Kur'ân-ı Kerîm'İn Konulu Tefsiri

Ancak ben, burada İslâm'ı bırakmasından ve ona yaşam hakkı tanımamasından ötürü bazı uluslararası hükümdarlarda olanı kabul etmek zorunda değilim.

Kuşkusuz bu zararlı arzu ortadan kalkıncaya ve İslâm kendini ispat ederek, şeriatını koruyarak ve onu yandaşlarına uygulama garantisi vererek gücünü ortaya koyuncaya dek, kanın kurumayacağı açıktır.

Bunu emperyalistlerin aklı keser mi?

■

'

694 - KSfirûn Sûresi


NASR SURESİ

"Allah'ın yardımı ve fetih geldiği ve insanları dalga dalga Allah'ın dinine girdiğini gördüğün zaman." (Nasr: 1-2)

Bu sûre, Peygamber'in (s.a.v) ömrünün sonlarında inmiştir. Bu sûreden, tıpkı sahabenin zekîlerinin anladıkları gibi, Peygamber'in kendisinin kastedildiği anlaşılmış ve bu dünyadan göçünün yaklaştığı hissedilmiştir. Bunun için uzun boylu teşbih ve istiğfara hazırlanmıştır.

Gelen yardım, putlar yıkılıp devleti çökertildikten, gece gündüz, "Allah birdir, kendisine tapılan taşlar ancak kaldırımlar ya da duvar katlarında kullanılabilir" diye çağıran müezzinler ufukları doldurduktan sonra vuku bulmuştur.

Muhammed, risâletini, Allah'ın kelimesini yücelterek ve egemen olan bâtıl inançları yok ederek yerine getirmiştir. Geriye uzun cihadından elde ettiği iyiliğin karşılığını görmesi için Rabbine dönmesi kalmıştır. O hiç kimsenin yorulmadığı kadar yorulmuştur. Ayaklan şişene dek teheccüd (gece namazı) için ayakta durmuştur. O yakarışta bilmeden derinlere dalmıştır. Savaşta yaralılarla meşgul olsun diye cariyeleri bile savaşa almayı düşünmüş, insanların kendisine yaptıklarına aldırmamış ve ardından şöyle yakarmıştır: Eğer gazap senden olmayacaksa başkası hiç önemli değil, aldırış etmem!

Diyebilirsin: Savaş kazanmcaya dek ömrü uzun olsaydı ne olurdu?

Derim ki: Savaş kazanmak ancak dünyada yüce bir istektir. Peygamber ömrünün sonlarında bir Yahudi tacirden evi için yiyecek istedi. Yahudi vermedi. Ancak bir rehin karşılığında verebileceğini söyledi. Peygamber o zamanlar, yönetimin doruğunda idi. Bütün güçler ordusunun önünde bozguna uğruyordu. Arap Yarımadası'nm sınırlarının gerisindeki Roma bölgeleri alınmıştı. Bütün Yahudi bölgeleri teslim alınmıştı. Şayet Resul, kendine tabi olan zenginlerden birine istenilen yiyeceğin fiyatını ödemesini teklif etse, o zengin bunu dünya ve âhiret onuru sayardı.

Nasr Süresi • 695

Kur'ân-ı Kerîm'in Konulu Tefsiri

Ama Resul, bunu yapmadı. Yahudiye dedi ki: Ben yerde ve gökte güvenilirim. İstediğin rehini al. Ona zırhını rehin verdi! Ve Peygamber, zırhı evinin yiyeceği için bir Yahudi yanında rehin bırakılmış olduğu halde vefat etti.

İnsanların dünyasından Muhammed'e ne kaldı?

Ardından vahiy, ona burada kalmayı veya Allah'a kavuşmayı sunmak için geldi. O, aksine Refîku'1-A'la (En Yüce Dost), diyordu.

Muhammed Rabbine kavuştu ve O'nun yakınında ağırlandı. "0 şimdi önceki resullerle ve mukarreb meleklerle birliktedir. Güçlü padişahın huzurunda doğruluk koltuklarında (memnunluk içinde)dtrler." (Kamer: 55)

696 • Nasr Süresi


LEHEB SURESİ

B

"Ebû Leheb'in İki eli kumsun (yok olsun o), zâten yok oldu ya. Ne malı ne de kazandığı onu (Allah'ın kahrından) kurtaramadı." (Lelıeb: 1-2)

u Ebû Leheb'in helak olması için bir duadır. Allah bunu kabul etmiştir. Bu yüzden onun çok olan serveti ve geniş saltanatı kendisini kurtaramamıştır.

Ebû Leheb, ResûluIIah'ın amcasıdır. Ama o, Resûlullah'a karşı, insanların en cüretkârı ve O'nu yalanlamada en hızlılarıdır. Ravilerin dediğine göre: Peygamber safa tepesine çıktı ve, "Ey Fehr oğulları, Ey Adİy oğulları -tamamen Kureyş boylarını sayarak- toplanın!" diye seslendi. Gelemeyenler, yerine haber getirmesi için bir başkasını gönderdiler! Ebû Leheb ve Kureyş geldi. Peygamber dedi ki: "îşte bakın, gördünüz mü? Şu vadinin arkasında size saldıracak olan ova dolusu at var, diye size haber versem, bana inanır mısınız?"

Dediler ki: "Evet, senden doğruluktan başkasını görmedik!" Dedi ki: "Şiddetli azabın önünde ben sizin için bir uyarıcıyım" -ve Allah'ın kendisini gönderdiğini zik-retti-

Bunun üzerine Ebû Leheb dedi ki: "Eli kuruyası, günü mahvettin. Bunun için mi bizi topladın?!" Bunun üzerine sûre indi.

Söylendiğine göre: Ebû Leheb, bir taş alıp Peygamber'e attı ve ayak topuğunu kanattı. İster doğru olsun ister olmasın önemli değil. Diğer amcalar dışında Ebû Leheb, şiddetli düşmanlıkta tek olmuş ve bunu ölene dek sürdürmüştür.

Ebû Leheb'in düşmanlığı, evlatlarına kadar uzanmış ve onlar Peygamber'in kızları olan hanımlarını boşamişl ardır.

Düşmanlık, hasımlıkta azılı, şerli, otoriter bir kadın olan Ebû Leheb'in hanımına geçmiştir. O kadın Muhammed'e dil uzatmış ve ev ev gezerek onu hicvetmiştir.

Ebû Leheb'in hanımı, Mekke'nin yöneticisi ve savaşta Mekke'nin sancağının ta-

Leheb Süresi ■ 697

Kur'ân-ı Kerîm'in Konulu Tefsiri

şıyıcısı olan Ebû Süfyan'ın kızkardeşidir.

"Ebû Leheb'in iki eli kurusun (yok olsun o) zaten yok oldu ya." (Leheb: 1)

Bu sûre, İslâm'ın ilk günlerinde inmiştir. Adamın, daha bundan sonra İslâm'a girmesiyle sûreyi yalanlamaya gücü yeterdi. Ama O, ölene kadar din düşmanı kaldı. Bunun için âyet, O'nun hakkında doğru söyledi:

"Alevli bir ateşe girecektir (O). Karısı da odun hamalı olarak. Boynunda hurma lifinden (örülmüş) bir ip (bulunacaktır)." (Leheb: 3-5)

Kadın, yönetici evinden gelme. Bu yüzden odun taşımakla meşgul olmaktan uzaktır. Âyette kastedilen, kadının savaşı körüklemek ve düşmanlığı tahrik etmek için çalışmasıdır. Aynen dedikoducuların ve fitne çıkaranların yaptığını yapmaktadır.

Ebû Leheb'in, ölene kadar Resûlullah'ı hep kardeşi Ebû Talib'in bakımını üstlendiği zayıf bir yetim olarak gördüğü bellidir. Bunun için rabbânî sîrete ve semavî mirasa konduğunu fark edememiş, okunan Allah'ın âyetlerini ve basîretiyle nurlanmayı düşünememiştir. Ebû Leheb, kör olarak yaşamış ve kör olarak ölmüştür...

698 - Nisa Sûresi


IHLAS SURESİ

Alemlerin Rabbi, tektir. İkincisi ve üçüncüsü, eşi ve çocuğu yoktur. Yüce zâtına isnad edilen sıfatlar, O'nun dışında sıfır olur. O'na yakıştırılan sözü abes kılar. "Allah: iki tanrı tanımayın. O ancak tek tanrıdır. Yalnız benden korkun, dedi." (Nahl: 51) (Allah) üçtür demeyin. Kendi yararınıza olarak buna son verin. "Çünkü Allah, yalnız bir tek tanrıdır. Hâşâ O, çocuk sahibi olmaktan yücedir (münezzehtir)." (Nisa: 171)

Tevhid, İslâm'ın ruhu ve Kur'ân'ın özüdür. Allah'ın kendisine nispet ettiği sıfatlan, O'nun dışındakileri, her şeyden âciz, kendine ve başkalarına zarar ve fayda veremeyen kul haline getirir. Nerede o? Niçin meydan okumayı kabul etmedi?

Biz burada tevhid üzerine bir başka yerde sunduğumuz aklî delilleri hatırlatmakla yetiniyoruz. "Allah çocuk edinmemi§tir. O'nun ile beraber hiçbir tanrı yoktur. (Ondan başka tanrılar olsaydı) o takdirde her tanrı, kendi yaptığını (alıp) götürürdü ve onlardan biri diğerine üstün gelmeye çalışırdı. Allah onların koştukları vasıflardan uzaktır. O görünmeyeni ve görüneni bilir; onların ortak koştukları şeylerden yü-ce(münezzeh)dir." (Mü'minûn: 91- 92)

Bir başka yerde Allah şöyle buyuruyor: "Eğer yerde, gökte Allah'tan başka tanrılar olsaydı, ikisi de (yer de, gök de) bozulup gitmişti. Arş'in sahibi Allah, onların nitelendirmelerinden yüce(münezzeh)dir. O yaptığından sorulmaz, ama onlar (yani o tanrılar veya kullar) sorulurlar." (Enbiyâ: 22 -23)

Teslis inancında olanlar, Allah'ı üç ilah olarak kabul ediyorlar. Bunlar gerçekte tek bir ilah değildir. Bu üç ilah, baba, oğul ve Rûhu'l-Kudüs'tür. Aralarında herhangi bir hilaf düşünülemez!

Çarmıha gerilme konusunda ne diyorlar?

Üç bir olunca çarmıha gerilen de hepsi olur. O zaman dünya uzun süredir Rabbini kaybetmiştir. Şayet çarmıha gerilen sadece oğul ise asla gerçekte ilâh olamaz!

IhJas Sûresi ■ 699

K u r * â n - ı Kerîm'in Konulu Tefsiri

İsteyen dilediğini omuzlanır. Biz hiç kimsenin imanına taş atmıyoruz. Fakat biz kitabımızın ve inancımızın hakkını gözetiyoruz. Biz her yönden töhmetle karşılaşmışız.

İhlâs Sûresi (Arapçası) tek bir satırdır:

"De ki: O Allah birdir. Allah sanıeddir (her şey varlığını ve bekasını O'na borçludur. Her şey O'na muhtaçtır. O İse hiçbir şeye muhtaç değildir. Her şeyin başvuracağı, yardım dileyeceği tek varlık O'dur). Kendisi doğurmamıştır ve (başkası tarafından) doğrulmamıştır. Hiçbir şey O'nun dengi olmamıştır." (İhlâs: 1-4)

Bu sûre, Kur'ân'ın üçte birine bedeldir. Çünkü bu sûre, bizdeki inancın aslını özetlemiştir.

Allah'ın hiçbir benzeri yoktur. Hiçbir kimse O'nun dengi olamaz. Oğul veya baba olması muhaldir. O samed yani göklerde ve yerde olan her şeyin efendisidir. O'nun dışındakilerin neyi vardır?

Melekûtta hareket eden evrensel sistem, çok ilahhlığı taşıyamaz. Güneşi ilah, yeryüzünü ilah, yahut hayvanı ilah, bitkiyi ilah veya Afrikalılar için bir ilah, Avrupalılar için bir ilah saçmalıktır. Kozmolojik sistem, tek olup onu tek irade korur ve tek güç biçimlendirir. Bağırsaklardaki hazım salgılarını kontrol eden en derin ufuklardaki gezegenlerin seyirlerini de kontrol edendir. Tarla ve bahçelerde taneleri ve çekirdekleri yaralan, dünyamızdaki sabahı ve görmediğimiz alanlarda doğulan ve batıları yaratandır!

Biz fikir üretip düşünce geliştirdikten sonra ancak bize şöyle demek düşer: Allah'tan başka ilah yoktur. O tekdir. Onun hiçbir ortağı yoktur. Mülk sadece O'nundur. Hamd yalnızca O'nadır. O her şeye gücü yetendir."

700 • İhlas Sûresi


FELAK SURESİ

Eûzü billah (Allah'a sığınının), yani Allah'ın himayesine girer ve O'nunla korunurum. Allah (c.c), kendisinden isteyene verir ve kendisine sığınanı koruması altına alır. Mushaf-ı Şerif(Kur'ân)in son iki sûresi, bir çok serlerden Allah'a nasıl sığınacağımızı bize Öğretmek için İnmiştir. Çünkü hayat, kötülük veren şeylerle doludur. Allah şöyle buyurmaktadır: "Biz sizi sınamak için sene de hayra da müptela kılıyoruz." (Enbiyâ: 35) "Belki dönerler diye onları iyiliklerle de kötülüklerle de sınadık." (A'raf: 168)

"De ki: Sığınırım ben, karanlığı yarıp sabahı ortaya çıkaran Rabbe." (Felak: 1) ve

"De ki; Sığınırım ben, insanların Rabb'ine." (Nâs: 1) sûreleri, Allah'a sığınmak ve O'nun himayesiyle zafer elde etmek isteyenler İçin güçlü sığınaklardır.

Sabah aydınlığı yahut ışığı, karanlığı yarıp parçalar. Şer kaynaklan, mikroplardan, sürüngenlerden, yırtıcı hayvanlardan ve insanlardan çoktur!

"Gece karanlığı, çöktüğü zaman"; gece olup karanlığı şiddetlendiği zaman. Gece, hırsızların, fahişelerin, hak ve özgürlükleri çalanların otlağı olmayı sürdürmektedir.

"Düğümlere üfürüp tükürenler"; söylendiğine göre, sihirbaz kadınlardır. Bir kısım âlimlere göre, sihrin gerçeklik payı vardır. İnsan ve cin şeytanları sihirle uğraşmaktadırlar. Sığınma ise sihri bozmaktadır.

İbni Hazm ve Zahirİyeci âlimler ise, sihrin gerçek olmadığı, ancak bir aldatma ve vehim (hallüsinasyon) olduğu görüşündedirler. Herkesin bu alanda sakınması gereken bir hayli vehimler vardır.

Hasetten Allah'a sığınılması gerekir. Haset nimetin yok olması üzerine dayanan bir rezilliktir. Haset, sahiplerini kötü duruma düşürür ve aldatır. Haset, insanlar ara-

Felak Süresi • 701

Kur'ân-ı Kerîm'in Konulu Tefsiri

sında en yaygın olan günahlardandır.

Haset ettiler gence, çünkü onun koşusuna erişemediler Herkes onun düşmanları ve muhalifleridirler!

Haset, gözü ateşleyebilir! Haset, iyilik olacak yöne zehirli bakıştır. İnsanlar, gerçekleri ve saçmalıkları etrafında dokur. Sığınma, olan ve olması muhtemel her durumda mü'min'i korur ve başkalarının kötülüklerinden sakındırır.

702 • Felak Sûresi


NAS SURESİ

"De ki: Sığınırım ben, insanların Rabb'ine. İnsanların padişahına. İnsanların tanrısına." (Nâs: 1-3)

Bu sûrede cin ve insan şeytanlarından ve onların gönüllere bıraktığı vesveselerden sığınma vardır. Biz cinlerin nasıl bir tasarrufa sahip olduklarını bilmiyoruz. Ancak onların bizden ne istediklerini ve bize yöneliş gayelerini biliyoruz. Bu yüzden bizi koruması için insanların tanrısı ve padişahı olan Rabbe sığınıyoruz. Allah'ın sıfatlarının tekrarlanışı, yoksulluğu itiraf ve güçlüye sığınmadır.

"İnsanlara kötü şeyler fısıldayan o sinsi vesvas(vesvesecin)m şerrinden." (Nâs: 4)

Vesvas; eziyet vermek için gizlenen ve üzerine abanmak için fırsat kollayan, mü-vesvis ise; kendisinden sakınılması gereken hain düzenbaz demektir.

Bir başka yerde Allah şöyle buyuruyor: "Böylece biz, her peygambere İnsan ve cin şeytanlarım düşman yaptık. (Bunlar) aldatmak için birbirlerine yaldızlı sözler fısıldarlar." (En'am: 112)

İnsan şehveti galiba eylemdeki lezzeti, cin şehveti ise, İblis'ten miras kaldığı üzere yoldan çıkarma arzusudur. Birbirlerinden işte böyle yararlanıyorlar.

Ancak şeytanlar, her türlü yaptırım otoritesinden mahrumdurlar. Yoldan çıkarma ve aldatma dışında hiçbir şeye mâlik değillerdir. Kim, onlara uyarsa, hele de uyarılıp sakındırıldıktan sonra, hiçbir özrü olamaz.

Bu sûre, nefsî kaygıların tehlikesinden ve onlardan kurtulmanın gereğinden söz etmektedir. Haklılığında sabrederek Rabbini hatırlayan mü'min, nefis ve onun endişelerinden, şeytan ve vesveselerinden kendisini koruyan sûrelerin içinde yaşar,

N3s Sûresi • 703


muhammed gazali

SÜRELER

Önsöz

Fatiha

Bakara

Al-i Imran

Nisa

Maide

En´am

A´raf

Enfal

Tevbe

Yunus

Hud

Yusuf

Ra´d

İbrahim

Hicr

Nahl

İsra

Kehf

Meryem

Ta-ha

Enbiya

Hac

Mü´minun

Nur

Furkan

Şuara

Neml

Kasas

Ankebut

Rum

Lokman

Secde

Ahzab

Sebe

Fatır

Yasin

Saffat

Sad

Zümer

Mü´min

Fussilet

Şura

Zuhruf

Duhan

Casiye

Ahkaf

Muhammed

Fetih

Hucurat

Kaf

Zariyat

Tür

Necm

Kamer

Rahman

Vakı´a

Hadid

Mücadele

Haşir

Mümtehine

Saf

Cum´a

Münafikun

Tegabün

Talak

Tahrim

Mülk

Kalem

Hakka

Mearic

Nuh

Cin

Müzzemmil

Müddessir

Kıyamet

İnsan

Mürselat

Nebe

Naziat

Abese

Tekvir

İnfitar

Mutaffifin

İnsikak

Büruc

Tarık

A´la

Gasiye

Fecr

Beled

Şems

Leyl

Duha

Inşirah

Tin

Alak

Kadir

Beyyine

Zilzal

Adiyat

Kari´a

Tekasür

Asr

Hümeze

Fil

Kureyş

Ma´un

Kevser

Kafirun

Nasr

Tebbet

İhlas

Felak

Nas


ÖNSÜZ

u kitap, bazı yazılarımda örneklerini sunduğum, Kur'ân hakkında yepyeni bir çalışmadır. Ben bu çalışmayı sürdürürken kendi eksikliğimi hissettim. Çünkü Kur'ân'ın özelliği, benim gibi aciz birisinin onu sunmasından çok daha büyüktür. Fakat Kur'ân'ı daha iyi anlamak ve anlamlarını daha İyi idrâk etmek için, kendi kendimi teşvik ettim ve dedim ki; "Benden önce kimsenin kullanmadığı bir yöntem keşfedeyim ve bu yöntemle hayır kapılarından bir kapıyı açayım."

Bu çalışmada ulaşmak istediğim hedef, Kur'ân'ın her sûresini, "Konulu Tefsir" yöntemiyle sunmaktan ibarettir."Konulu Tefsir", "Tahlilî Tefsir"den farklıdır. "Tahlilî Tefsir"; âyet veya âyet gruplarım tek tek ele alır ve orada geçen lafızları, terkipleri ve hükümleri açıklar.

Oysa "Konulu Tefsir"; sûrenin genel yapısını ortaya koymak için, sûrenin başıyla sonunu birlikte ele alır ve sûrenin kapsadığı konulan birbirine bağlayan 'gizli bağlan' açıklar. Böylece sûrenin başını sonu için bir giriş, sonunu da başı için tasdik edici bir unsur kılar.

Herhangi bir sûrenin ihtiva ettiği konular ne kadar çok olursa olsun, sûredeki "Konu Bütünlüğü"ne fazlaca özen gösterdim. Ayrıca bu hususta, Kur'ân'ın en uzun sûresi olan Bakara Sûresi'ni Konulu Tefsir Yöntemi'ne göre tefsir eden, Prof. Dr. M. Abdullah Dırâz'ı örnek aldım. Çünkü O, bu çalışmasında, sûrelerdeki "konu bütünlüğü" ile ilgili eşsiz ve rengârenk bir gül demeti sunmaktadır. Sayın Dırâz'ın "en-Ne-beü'1-Azîm"' isimli eserini okuyan kimse, benim söylediklerimi daha iyi anlar. Sözü edilen bu çalışma, kanaatimce, bir sûrenin, ilk konulu tefsiri olma özelliğini taşımaktadır.

Allah (c.c.)'m kendilerine Kur'ân'ı anlama yeteneği vermesi sebebiyle Kur'ân âlimleri, geleceğin kurucularıdır. Ancak her zaman üstünlük, fazilet ve erdem, o âlime Kur'ân'ı anlama ve kavrama yeteneğini bahşeden yüce Allah (c.c.)'ındır.

Önsö!

Kur'ân-ı Kerîm'in Konulu Tefsiri

İçimde hissettiğim duygular ışığında, Müslümanların bu tür bir tefsire (Konulu Tefsir'e) ihtiyaçlarının olduğunu hissettim. Nasıl gereksinimleri olmasın ki? Ben çocukluğumdan beridir, Kur'ân'la birlikte oldum; on yaşımda onu tamamen ezberledim ve seksen yaşımda olduğum halde hâlâ okumaktayım. Fakat bana öyle görünmektedir ki, Kur'ân'ın anlamlarından öğrendiğim şey, çok azdır ve benim Kur'ânî anlayışım, onun zahirî anlamlarının ve devamlı tekrar edilen cümlelerinin ötesine geçmemektedir. İşte bu sebeple, kendi kendime şöyle bir itirafta bulundum; Yüce göndericisinin emrettiği şekilde, bu güne kadar, Kur'ân hakkında gereği gibi düşünüp tefekkür etmedim! Öyleyse, âyetlerin öncesiyle sonrasını birbirine bağlayan unsurları tam olarak kavrayabilmem ve sûreyi bir bütün olarak anlayabilmem için, âyetlerin derinliklerine dalmam gerekir...

Sonra bu çaba ve gayretimin, böylesi önemli bir işi başarabilecek derecede büyük olmadığım hissettim! Bir anlık tereddüde kapıldım! Fakat sonra dedim ki; Bu yolda bir veya iki adım yol almış olmam, İlk aşamada acizliğe teslim olmaktan çok daha iyidir. Ancak Allah (c.c.) bana yardım etti ve beni muvaffak kıldı da, ilerleme kaydettim ve yolun sonuna geldim.

Kur'ân-ı Kerîm, Allah (c.c.)'ın önceki yüzyıllarda indirmiş olduğu vahiylerin, bir özetidir. Onun kıyamete kadar baki kalması için verilen garanti sebebiyle de, korunması sağlanmıştır. Hafızların ezberlediği ve sayfaların kaydettiği, harfi harfine tevatürle gelen hiçbir kitap mevcut değildir; ancak Önünden ve arkasından hiçbir bâtılın gelmediği bu Kur'ân hariç,

Bir kimse şöyle bir soru sorsa: Bu asırdaki Allah (c.c.)'m vahyi nerededir? Cevap ancak, Kur'ân'a işaret etmek ve yok olmanın üstesinden gelmiş, hatadan uzak, hakikat ve dosdoğru yola hidayetin, sadece kendisinde bulunduğu Allah (c.c.)'in Kur'ân'daki sözlerine övgü yağdırmak olurdu.

Burada yine tekrar ediyorum ki, ben bu çalışmamda dar çerçeveli bir araştırma yaptım. Kendisinden su içmekte olduğum vadi, benim kapasitem nisbetinde akmaktadır ve sınırlıdır. Fakat benim bu çalışmam, bu alanda yapılacak çalışmaları daha da ileriye taşımayı teşvik etmekte, Kur'ân'a hizmet yolunda en yüce görevlere giden kapıların ilkini aralamakta ve Kur'ân'ın eşsizliklerini ve güzelliklerini örten sis perdelerini aralamaktadır.

Bu çalışmada takip eniğim yöntem şudur: Ben, sûrenin özelliklerini açıkça ortaya koyan âyetleri seçip tefsir ettim. Sûrenin diğer âyetlerini de, benzer bağlamlann-

1 Bu eser, Prof. Dr. Suat YILDIRIM tarafından lerciime edilmiş ve 1995 yılında, Akçağ Yayınları tarafından, "En Mühim Mesaj; KUR'ÂN" ismiyle yayınlanmış lir. (Çev.)

Önsöz • 8

Muhammed Gazalî

da ele alıp algılasınlar diye, okuyucuya bıraktım. Böyle yapmamın sebebi, konunun uzayıp dağınık bir hâl almaması İçindir. Benim hedefim özet bilgi sunmaktır.

Burada şu hususa da dikkat çekmek istiyorum; Bu "Konulu Tefsir" yöntemi, kesinlikle "Tahlilî Tefsir"den müstağni olmayı gerektirmez. Aksine bu yöntem, Tahlilî Tefsir"in tamamlayıcısı ve sınırlı gayretlerine eklenen bir çabadır.

Benim burada değinmediğim, "Konulu Tefsir"in bir başka tanımı daha vardır. Bu tanıma göre "Konulu Tefsir"; Belirli bir konuyu Kur' ân' in bütününde araştırarak yakın bağlamda açıklayıp sunmak ve bu temel üzerinde birçok soruna çareler bulmaktır. "Konulu Tefsir"in bu türü için, "el-Mehâvirü'l-Hamse li'l-Kur'âni'l-Kerîm" ve "Na-zarâtfi'l-Kur'ân" isimli eserlerimde örnekler verdim.

Şüphesiz ki, "Kur'ân Araştırmaları", "Konulu Tefsir" tarzı çalışmalara fazlaca ihtiyaç duymaktadır. Hatta bazı araştırmacılar, Kur'ân araştırmalarının geleceğini, "Konulu Tefsir" tarzı çalışmalarda görmektedirler

Sonuçta Kur'ân-ı Kerîm, İslâm Dini'nin bir anayasası ve ebedî mûcizesidir. Bizim de bu çalışmayla ulaşmak istediğimiz hedef, kıyamete kadar ona olacak ihtiyacı hissettirmektir.

Kuluna bu 'Kitab'ı indiren, onu idrak sahipleri için bir rehber kılan, bütün hatalardan koruyan ve sadece doğru olana hasreden Allah (c.c.)'a hamd olsun...

Muhammed GAZÂLÎ

Önsöz • 9


muhammed gazali

Konulu Tefsir Muhammed Gazali