Untitled Document

eKitap: www.islamkutuphanesi.com

KUR'AN VE SÜNNETTE TEVHİD

Allame Muhammed Hüseyin Tabatabai (r.a)

A-KURAN'DA TEVHİD'İN AÇIKLAMASI
B-TEVHIDIN HADISLER ISIGINDA AÇIKLAMASI

A- Genel kavramlar hakkında derinleşen hiçbir araştırmacı şüphe

etmez ki, tevhit meselesi bu tür meselelerin en derin boyutlusu,

tasavvur ve idrak edilmesi en zor olanı ve en karmaşığıdır. Çünkü

tevhit meselesi, zihinlerin algıladığı sıradan genel meselelerden,

vicdanların aşina olduğu, kalplerin yabancısı olmadığı gündem

tartışma konularından daha üst düzeydedir.

Akıllar bu nitelikte bir meseleyi idrak edip onaylama konusunda

farklılık gösterirler. Çünkü düşünce çeşitliliği insanın fıtratından

kaynaklanır. Sebebine gelince vücut yapısı bakımından

farklı oldukları için bu durum idrak organlarının işleyişlerinin farklılığına

yol açar. Bu da kavrama ve düşünme yeteneklerini etkiler.

Yani kimi insan keskin zekâlı, kimi aptal olur. Kimi iyi kavrayışlı,

kimi kötü kavrayışlı olur. Kiminin düşüncesi isabetli ve tutarlı, kiminin

düşüncesi eğri ve sapık olur.

Bunların hepsi şüphe edilmez gerçeklerdir. Kur'ân'ın çeşitli

ayetlerinde bu farklılık vurgulanmaktadır. Şu ayetlerde olduğu gibi:

"Hiç bilenlerle bilmeyenler bir olur mu? Ancak aklı başında

kimseler öğüt alır." (Zümer, 9)

"Zikrimizden (bizi anmaktan veya

bizim hatırlatmamızdan -Kur'an'dan-) yüz çevirip dünya hayatından

başka bir şey is-temeyenlerden yüz çevir. Bu, onların bilgilerinin

ereceği son noktadır." (Necm, 30)

"Ne olmuş bu adamlara,

nerdeyse hiçbir sözü anlamıyorlar." (Nisâ, 78) İncelemekte olduğumuz

ayetler arasında bulunan Mâide suresinin yetmiş beşinci

ayetinin şu son bölümü de bunun delillerinden biridir: "Bak biz onlara

ayetleri nasıl açık açık anlatıyoruz ve sonra bak, onlar (bu

ayetlerden) nasıl çevriliyorlar?" (Mâide, 75)

Bu farklılığın en somut örneklerinden biri, yüce Allah'ın birliğini

kavrama tarzlarında görülen anlayış farklılığıdır. Çünkü yüce Allah'ın

varlığını değerlendirme konusunda insanlar arasında büyük

bir farklılık ve geniş çaplı iniş-çıkışlar vardır. Oysa insan fıtratı, gizli

ilhamı ve ince işareti ile Allah'ın varlığına dair bütün insanlara ortak

anlayış telkin etmektedir.

Bu konuda bazı insan fertlerinin düşüncesi o kadar alçalmış

ki, edindikleri putları, ağaçtan, taştan, hatta davar sidiği ile yoğrulmuş

çamurdan yapılmış heykelleri Allah'a ortak ve denk koşmuşlar.

Bunlara Allah'a kulluk eder gibi tapıyorlar. Allah'tan bir

şey diler gibi onlardan dilekte bulunuyorlar. Allah'a boyun eğer gibi

onlara boyun eğiyorlar. Hatta bu insan burada bile durmamış,

putları yüce Allah'tan üstün saymış, Allah'ı bırakarak onlara yönelmiş,

Allah'tan değil de putlardan medet ummuş.

Bu tür insan Allah'ın varlığını tıpkı kendi eli ile yaptığı veya

kendisi gibi bir insanın yaptığı putların varlığı gibi görmektedir. Bu

nedenle, bunlar taptıkları putların her biri için varit gördükleri birlik

kavramının aynısını yüce Allah hakkında da geçerli sayıyorlardı.

Bu birlik, sayıları oluşturan sayısal birliktir. Şu ayette buyrulduğu

gibi: "On-lar, aralarından bir uyarıcı gelmesine şaşırdılar. İnkârcılar,

'Bu, yalancı bir büyücüdür.' Tanrıları tek tanrı mı yaptı? Bu

cidden şaşılacak bir şeydir.' dediler." (Sâd, 6)

Bu anlayıştaki kimseler, Kur'ân'ın tevhit çağrısını sayısal çokluğun

karşıtı olan sayısal birlik çağrısı olarak telakki ediyorlardı.

Şu ayetlerde buyrulduğu gibi: "İlâhınız tek bir ilâhtır, O'ndan başka

ilâh yoktur." (Bakara, 163) "O diridir, O'ndan başka ilâh yoktur.

O hâlde dini yalnız O'na has kılarak O'na yalvarın." (Mü'min, 65)

Kur'ân'da bunlar gibi, çok sayıda ilâhları reddeden ve tek Allah'a

yönelmeye çağıran daha birçok ayet vardır. "Bizim ilâhımız da, sizin

ilâhınız da birdir." (Ankebût, 46) ayeti gibi birçok ayet de, Tanrı'-

ya tapmakta ayrılığa düşmeyi reddetmeye çağırıyor. Çünkü her

ümmet, her toplum, hatta her kabile sadece kendine ait bir tanrı,

bir ilâh ediniyor ve başkalarının ilâhına boyun eğmiyordu.

Kur'ân yüce mesajında yüce Tanrı'nın sayısal birliğini reddeder.

Çünkü bu tür bir birlik ancak, bu biri öbür birden ayrılmaya

zorlayan sınırlılık ve ölçülülükle gerçekleşir. Bunun örneği bir havuzdaki

sudur. Bu suyu çok sayıdaki kaba bölüştürdüğümüz zaman

her kaptaki su diğer kaptaki sudan ayrı "bir su"dur. Her kaptaki

suyun öbür kaptaki sudan ayrı "bir su" olması, öbür kaptaki

suyun beriki kaptaki sudan ayrı olması, onunla bir arada olmaması

yüzündendir. Tıpkı bunun gibi, şu insanın "bir insan" olması, öbür

insanın sahip olduğu varlığa, varlıksal özelliklere sahip olmamasından

ileri gelir. Eğer böyle olmasaydı, hem bu insana, hem

de şu insana ıtlak edilen insanlık unvanının sayısal anlamda bir

veya çok olması mümkün olmazdı.

Buna göre sayısal biri, bir olmaya zorlayan faktör, varoluşun

mahdudiyeti, sınırlılığıdır. Sonra bazı yönlerden bu birliğin ortadan

kalkması ile, meselâ bir tür toplanmaya ve bir araya gelme niteliğinin

belirmesi ile sayısal çokluk oluşur.

Yüce Allah, Kur'ân öğretisinde vurgulandığı üzere makhur olmayan

bir kahır ve hiçbir şeyin yenemeyeceği bir galip olduğu için,

O'nun hakkında sayısal anlamda birlik veya yine sayısal anlamda

çokluk tasavvur edilemez. Şu ayetlerde buyrulduğu gibi: "O, birdir,

her şeye boyun eğdirendir." (Ra'd, 16) "Çok sayıda ilâh mı, yoksa

her şeye boyun eğdiren bir Allah mı daha iyidir? Allah'ı bırakarak

taptığınız şeyler, sizin veya atalarınızın taktığı birtakım (boş, içeriksiz)

adlardan başka bir şey değildir." (Yûsuf, 40) "Her şeye boyun

eğdiren tek bir Allah'tan başka ilâh yoktur." (Sâd, 65) "Eğer Allah

evlât edinmek isteseydi, yarattıklarından istediğini seçerdi. O

(böyle bir şeyden) münezzehtir. O her şeye boyun eğdiren bir Allah'tır."

(Zümer, 4)

Görüldüğü gibi bu ayetlerin akışı, çoklukla bağlantılı ve birliğin

karşıtı olan her birliği reddeder. Bu birlik, ister sayısal birlik olsun.

Herhangi bir türün bir tek ferdi gibi ki, eğer yanı başında bir başka

ferdin de varlığı farz edilse iki olurlar. Bu fert, "bu, o değildir." diyebildiğimiz

ve bunun yanı başında farz ettiğimiz öteki ferdin çizdiği

sınırla sınırlandırılmış, bu sınıra boyun eğmiş "bir fert"tir. İsterse

türsel, cinsel veya aynı cinsten bir çoklukla bağlantılı başka

bir genel birlik olsun. İnsan türü gibi ki, kendinden ve at, sığır ve

davar gibi türlerden oluşan bir çok tür içinde "bir tür"dür. Bu tür,

benzerlerinden oluşan diğer türlerin çizdiği sınıra boyun eğmiş bir

türdür.

Yüce Allah ise zatında, sıfatında ve fiilinde asla ve asla hiçbir

şeyin baskısı, galebesi altında değildir. Tersine, her şeyin üstünde

kahır olan, her şeye boyun eğdiren O'dur. Dolayısıyla O, kendisi ile

ilgili hiç bir şeyde mahdut ve sınırlandırılmış değildir. O, üzerine

yokluk gölgesi düşmeyen bir varlıktır; O batıla maruz kalmayan bir

haktır; ölüme bulaşmayan bir diridir; cahilliğin sızmasına uğramayan

bir bilendir; âcizliğe yenik düşmeyen bir güçlüdür; hiçbir yönü

başkasının mülkiyeti altında olmayan bir malik ve bir egemendir;

zilletle hiç ilgisi olmayan bir azizdir. O her yönüyle işte böyledir.

Böylece O, her türlü kemâlin katıksızına sahiptir. Eğer bu

Kur'ân gerçeğini daha iyi anlamak istiyorsan biri sınırlı ve öbürü

sonsuz olan iki şey düşün. Sonsuz olanın sınırlı olanı çepeçevre

kuşatmış olduğunu, sınırlı olanın sonsuz olanı var sayılan hiçbir

kemâlinden alıkoymadığını, tersine sonsuz olanın tamamen sınırlıya

egemen olduğunu, sınırlının her yönüyle sonsuzun

hegomanyası altında bulunduğunu ve kemâl rükünlerinin hiçbirinde

onu kaybetmediğini, sonsuz olanın kendi kendine ayakta

durduğunu, sınırlı olanı gözetim ve denetim altında tuttuğunu ve

her yönüyle onu kuşatmış olduğunu görürsün.

Bu iki hususu düşündükten sonra da bu bilginin ışığında şu

ayetin anlamını kavramaya çalış: "Rabbinin her şey üzerinde şahit

olduğu (her şeyi gözlem altında bulundurduğu) gerçeği onlar

için yeterli değil mi? Haberiniz olsun ki, onlar Rableri ile buluşa

caklarından kuşkudadırlar. Haberiniz olsun ki, O her şeyi kuşatmıştır."

(Fussilet, 54)

Hasır (kesin aidiyet) içerikli veya bu anlama işaret eden ve yüce

Allah'ın sıfatlarını bildiren ayetlerin bütünü bu anlama delâlet

eder. Şu ayetlerde olduğu gibi: "O kendisinden başka ilâh olmayan

Allah'tır. En güzel isimler O'nundur." (Tâhâ, 8) "(O gün...) Allah-

'ın apaçık gerçek olduğunu bileceklerdir." (Nûr, 25) "O diridir, O'ndan

başka ilâh yoktur." (Mü'min, 65) "O her şeyi bilen ve her şeye

gücü yetendir." (Rûm, 54) "Güç bütünü ile Allah'a mahsustur." (Bakara,

165) "Mülk ve hamd ona mahsustur." (Teğâbun, 1) "İzzet bütünü

ile Allah'a mahsustur." (Yûnus, 65) "Hak (gerçek), Rabbinden

gelendir." (Bakara, 147) "Siz Allah'a muhtaçsınız, Allah'ın ise hiçbir

şeye ihtiyacı yoktur." (Fâtır, 15) Kur'ân'da bu anlamı ifade eden

başka ayetler de vardır.

Görüldüğü gibi bu ayetler, düşünülebilecek her kemâl sıfatının

asaleten yüce Allah'a mahsus olduğunu yüksek sesle haykırıyorlar.

O'-nun dışındakilerinin ise O'nun verdiğinden başka bir şeyleri

yoktur. Fakat biz yaratıkların başkalarına verdiklerimizden ayrı

düştüğümüz gibi O, verdiğinden ayrı düşmez, verdiğini kaybetmez.

Kemâlden nasip almış ve Allah'ın karşısında O'nun ikincisi ve

ortağı olarak farz ettiğimiz her varlığın kemâl namına sahip olduğu

her şey aslında sırf Allah'ındır. O, her şeyin maliki olan haktır.

O'nun dışındakiler ise kendinden hiçbir şeye malik olmayan batıllardır.

Nitekim yüce Allah şöyle buyuruyor: "O sözde ilâhlar kendileri

için ne bir zarara ve ne de bir yarara maliktirler. Ne ölüme

maliktirler, ne hayata ve ne de yeniden diriltmeye." (Furkan, 3)

İşte sayısal birliği yüce Allah'tan nefyeden, uzaklaştıran anlam

budur. Çünkü eğer Allah sayısal anlamda bir olsaydı, yani zatı ile

diğer varlıkları kuşatmayan, sınırlı bir varlık olsaydı, aklın onun gibi

ikinci bir varlığı farz etmesi mümkün olurdu. İster farz edilen bu

ikinci varlığın dış dünyada gerçekleşmesi mümkün olsun, ister

olmasın, değişen bir şey olmaz. Yine bu sınırlı varlığın, dış dünyada

imkânsız olduğu farz edilse bile, kendiliğinde çokluk ile nitelenmesi

mümkün olurdu. Oysa böyle şeyler mümkün değildir.

Yüce Allah birdir, şu anlamda: O öyle bir varlıktır ki, hiçbir sınır-

la sınırlı değildir ki bu sınırın ötesinde O'nun bir ikincisi farz edi

lebilsin. Şu surenin anlamı işte budur: "De ki: O Allah birdir

(ehad). Allah sameddir. Doğurmamış ve doğrulmamıştır. Hiçbir

kimse O'nun dengi değildir." (İhlâs Sûresi)

"Ehad=bir" kelimesi, mukabilinde sayı farz etme imkânını ortadan

kaldıran bir anlam taşır. Meselâ, "Mâ câenî ehadun=bana

hiç kimse gelmedi" dendiğinde bu sözle bir, iki ve çok kişinin gelmesi

reddedilmiş olur. Yüce Allah, "Eğer müşriklerden biri sana

sığınırsa..." (Tev-be, 6) buyuruyor. Bu ifade bir kişiyi, iki kişiyi ve daha

çok kişiyi kapsamına alır, hiçbir sayıyı kapsam dışı bırakmaz.

Yine yüce Allah, "Ve-ya içinizden biri heladan gelmiş ise..." (Nisâ,

43) buyuruyor. Bu ifade de bir ve birden çok kişiyi kapsamına alır,

hiçbir sayıyı dışarıda bırakmaz.

"O Allah birdir." ayetinde "ehad=bir" kelimesinin olumsuzluk

içermeksizin, izafetle veya sıfatla kayıtlandırılmaksızın kullanılması

şu anlamı ifade eder: Yüce Allah'ın varlığı öyle bir varlıktır ki

O'nun herhangi bir şekilde, bir veya birden çok benzerini farz etmek

mümkün değildir. Böyle bir şeyin dış âlemdeki imkânsızlığının

yanı sıra sağlıklı bir farzı dahi mümkün değildir.

Bundan dolayı yüce Allah (İhlâs suresinde) bu "bir"i ilkin "samed"

olmakla niteliyor. Yani O'nun olmadığı bir boşluk, O'nun bulunmadığı

bir yer yoktur. İkinci olarak "doğurmamışlık"la, üçüncü

olarak "doğurulmamışlık"la ve dördüncü olarak da "hiçbir dengi

bulun-mamak"la niteliyor. Çünkü bütün bu sıfatlar, bir tür sınırlılığı

ve yoksunluğu gerektirir.

İşte başkalarının nitelemelerinin yüce Allah ile tam örtüşmemesi-

nin sırrı budur. Şu ayetlerde buyrulduğu gibi: "Allah onların

taktıkları sıfatlardan münezzehtir. Allah'ın halis kılınmış kulları

bunun dışındadır." (Sâffât, 160) "İnsanların bilgisi O'nu

kuşatamaz." (Tâhâ, 110) Çünkü bizim Allah'a taktığımız sıfatlar, sınırlı

kavramlardır. Oysa yüce Allah sınırdan ve kayıttan münezzehtir.

Peygamberimizin şu meşhur sözünde kastettiği incelik de budur:

"Ben senin için hiçbir övgü sayıp dökemem. Sen kendini övdüğün

gibisin."

Bu anlamdaki birlik, Hıristiyanların teslis dogmasını reddeder.

Onlar, üç unsurlu ilâh anlayışlarına rağmen Allah'ın birliğine inanırlar.

Fakat onların birlikten anladıkları şey sayısal birliktir. Bu anlayış

ise, bir başka yönden çokluğu reddetmez. Onlar şöyle

diyorlar: "Uknumlar, yani 'baba, oğul ve Ruh'ul-Kudüs', başka bir

deyişle 'Zat, İlim ve Hayat' üç olduğu gibi aynı zamanda birdir.

Tıpkı 'diri, bilgili insan' gibi. Burada 'diri, bilgili insan' diye bir şeyden

söz edildiği hâlde, aynı zamanda 'insan, dirilik ve bilgi' diye üç

şeyden de söz ediliyor.

Fakat Kur'ân'ın öğretisi bunu reddeder. Çünkü Kur'anın öğretisi,

Allah'ın zatı ve sıfatları ile ilgili olarak hiçbir şekilde çokluk ve

bölünme varsayımı ile bağdaşmayan bir bilgiyi öngörür. Bu alanda

varsayılan her şey diğerinin aynısıdır. Çünkü sınırlama yoktur. Buna

göre yüce Allah'ın zatı sıfatlarının aynısıdır. Yüce Allah, ortak

koşanların koştukları ortaklardan ve insanların taktıkları, yakıştırdıkları

sıfatlardan münezzehtir.

Bundan dolayı yüce Allah'ı kahharlıkla (her şeye boyun eğdiren

üstün irade ve güç sahibi olmakla) niteleyen ayetlerin, önce

birlik sıfatını vurguladıktan sonra O'nu kahharlıkla niteledikleri görülür.

Maksat, O'nun birliğinin hiçbir anlamda bir ikincisinin veya

benzerinin farz edilmesine imkân tanımadığını vurgulamaktır. Nerede

kaldı ki, bu ikinci ve benzer dış âlemde varolabilsin ve gerçekliğe,

subuta kavuşabilsin. Şu ayette görüldüğü gibi: "Çok sayıda

ilâh mı, yoksa her şeye boyun eğdiren (kahhar) bir Allah mı

daha iyidir? Allah'ı bırakarak taptığınız şeyler, sizin veya atalarınızın

taktığı birtakım (boş, içeriksiz) adlardan başka bir şey değildir."

(Yûsuf, 40)

Allah'ın varsayılan her ortağı kahredici, ortalıktan kaldırıcı bir

birlikle nitelenmesi, kendi dışındaki bütün sözde ilâhlara boş birer

isimden başka bir şey bırakmıyor. Yine şu ayetlerde olduğu gibi:

"Yoksa onların Allah'a koştukları ortaklar tıpkı Allah gibi (birtakım

yaratıklar) yarattılar da onlar bu iki yaratma eylemini birbirinden

ayırt edemediler mi? De ki: Her şeyin yaratıcısı Allah'tır. O

birdir, her şeye boyun eğdiren (kahhar)dir." (Ra'd, 16)

"Bugün mülk

kimindir? Sadece her şeye boyun eğdiren (kahhar) bir Allah'ındır."

(Mü'min, 16)

Çünkü yüce Allah'ın mutlak mülkü, kendi dışında farz edilecek

herhangi bir yaratığın malik olmasına imkân tanımaz. Tersine o

varlığın kendisi ve mülkü, birlikte Allah'ın mülkiyetindedir. Veya şu

ayetlerde görüldüğü gibi: "Her şeye boyun eğdiren bir Allah'tan

başka hiçbir ilâh yoktur." (Sâd, 65)

"Eğer Allah evlât edinmek isteseydi,

yarattıklarından istediğini seçerdi. O (böyle bir şeyden)

münezzehtir. O her şeye boyun eğdiren bir Allah'tır." (Zümer, 4) Görüldüğü

gibi bu ayetlerin hepsinde kahharlık sıfatı, birlik sıfatının

ardıca gelmiştir.

TEVHİD'İN HADİSLER IŞIĞINDA AÇIKLAMASI

et-Tevhid ve el-Hisal adlı eserlerinde müellif kendi rivayet zinciriyle

Mıkdam b. Şureyh b. Hanî'den, o da babasından şöyle nakleder:

"Cemel olayı günü bir bedevî ayağa kalkarak Hz. Ali'ye, 'Ey

Emir'ül-Mü'minin! Allah birdir mi, diyorsun?' diye sordu. Bu soru

üzerine halk bedevîye yüklenerek, 'Ey bedevî, Emir'ül-Mü'minin'in

şu günlerde ne sıkıntılar içinde olduğunu görmüyor musun?' dediler.

Bunun üzerine Hz. Ali, 'Bırakın adamı! Bu bedevînin istediği,

bizim karşımızdakilerden istediğimizin aynısıdır.' dedikten sonra

sözlerine şöyle devam etti:

"Ey bedevî, 'Allah birdir' sözü dört anlamda söylenebilir. Bu anlamların

ikisi Allah hakkında caiz değildir, diğer ikisi O'nun hakkında

sabittir. Allah hakkında caiz olmayan anlamlarının biri, sayısal

anlamda 'Allah birdir' demektir. Bu caiz değildir. Çünkü ikincisi

olmayan bir varlık sayı kapsamına girmez. "Allah üçün üçüncüsüdür."

diyenlerin kâfir olduklarını görmüyor musunuz? Cinse

bağlı bir türü kastederek, 'O, bir insandır' dendiği gibi demek de

caiz değildir. Çünkü bu bir benzetme olur ve yüce Allah bundan

münezzehtir."

"O'nun hakkında caiz olan diğer iki anlama gelince; birincisi 'O

birdir, şeyler içinde onun benzeri yoktur' demektir. Rabbimiz böyledir.

İkincisi ise, 'Allah tek bir gerçektir' deyip bu sözden O'nun ne

dış âlemde, ne akılda ve ne hayalde bölünmeyi kabul etmediğini

kastetmektedir ki, yüce Rabbimiz böyledir." [et-Tevhid, s.83, h:3. el-

Hisal, c1, s.2, h:1]

Ben derim ki: Bu rivayeti, el-Meanî adlı eserde de müellif, başka

bir rivayet zinciri ile Ebu Mıkdam b. Şurayh b. Hanî'den, o da

babasından, o da Hz. Ali'den nakletmiştir. [s.5, h:2]

Nehc'ül-Belâğa'da1 şöyle geçer: "Dinin başlangıcı O'nu (Allah'ı)

tanımaktır. O'nu tanımanın kemâli, O'nu doğrulamaktır. O'nu

doğrula-manın kemâli, O'nu birlemektir. O'nu birlemenin kemâli,

sırf O'na yönelmektir (ihlâs). Sırf O'na yönelmenin (ihlâsın) kemâli,

sıfatları O'n-dan nefyetmektir. Çünkü her sıfat, mevsuftan başka

olduğunun tanığı, her mevsuf da sıfattan ayrı olduğunun şahididir.

Bu nedenle, Allah'ı vasfeden, O'nu (o sıfata) yanaşık kılmış olur.

O'nu yanaşık kılan, O'nu ikilemiş olur. O'nu ikileyen, O'nu parçalara

bölmüş olur. O'nu parçalara bölen, O'nu tanımamış olur. O'nu

tanımayan, O'na işaret etmiş olur. O'na işaret eden, O'nu sınırlamış

olur. O'nu sınırlayan, O'nu sayıya sokmuş olur..."2

Ben derim ki: Bu beyan, tevhit hakkında eşi-benzeri görülmemiş

en güzel açıklamadır. Açıklamanın birinci bölümünün özü şudur:

Allah'ı tanımanın kemâl yönündeki son aşaması, sıfatları

O'ndan nefyetmektir. Birinci bölüme bina edilen ikinci bölümün,

yani "Bu nedenle, Allah'ı vasfeden, O'nu (o sıfata) yanaşık kılmış

olur." ifadesinden sona kadar olan bölümün özü ise şudur: Yüce

Allah'a birtakım sıfatlar ispat etmek, O'nun hakkında mümkün

olmayan sınırlamaya bağlı sayısal birliği ispat etmeyi gerektirir.

Bu iki mukaddimeden çıkan sonuç ise şudur: Allah'ı tanımanın

kemâli, sayısal birliği O'ndan nefyedip, başka bir anlamdaki birliği

O'nun hakkında ispat etmektir. Hz. Ali'nin (a.s) bu açıklamadan

maksadı da işte bu anlamdaki birliği (tevhidi) ispat etmektir.

Sıfatları O'ndan nefyetmek konusuna gelince; Hz. Ali (a.s),

"Dinin başlangıcı O'nu tanımaktır." şeklindeki sözüyle bunu açıklamıştır.

Çünkü açıktır ki, Allah'ı hiçbir şekilde tanımayan, daha

din alanına girmemiştir. Tanıma, bazen tanımayla bağlantılı bir

amelle ve tanımanın gereklerini yerine getirmekle birlikte olur,

bazen de herhangi bir amelle birlikte olmaz. Bilindiği gibi amellerle

arasında bir tür bağlantı bulunan bilgi, ancak onun amelî gerekleri

yerine getirilirse, insanın özbenliğinde sabit ve kalıcı olur. Aksi

takdirde, karşıt amelleri yapmakla bilgi zayıflamaya yüz tutarak

silinip gider ya da hiçbir etkisi olmayan faydasız bir şeye dönüşür.

1- [Buradan s.137'deki "Tarihî Bir İnceleme" başlığına kadar olan bölümün

tercümesi Seyyid Seccad Karakuş tarafından yapılmıştır.]

2- [Nehc'ül-Belâğa, 1. hutbenin başları]

Hz. Ali (a.s) Nehc'ül-Belâğa'da da aktarılan bir sözünde bu konuda

şöyle buyurur: "Bilgi amelle yan yanadır. Bilen amel eder. Bilgi,

amele çağırır. Bilgi sahibi, bu çağrıya kulak verirse, (bilgi onda kalır)

aksi takdirde ondan ayrılıp gider."1

Bir şeye yönelik bilgi ve tanıma, ancak bilen ve tanıyan şahsın

bilinen ve tanınan şeye samimiyetle bağlanması ve bunu içine ve

dışına, gönlüne ve davranışlarına yansıtmasıyla, yani ruhen ve

cismen onun karşısında eğilmesiyle kâmil olur. İnsanın içine ve

dışına yayılan bu eğilmeye iman denir. Hz. Ali (a.s), "O'nu tanımanın

kemâli, O'nu doğrulamaktır." sözüyle bu anlamı kastediyor.

Her ne kadar "O'nu doğrulamak" olarak adlandırılan bu eğilme

(huzu), putperestlerin hem Allah, hem de diğer ilâhlarının karşısında

eğildikleri gibi, karşısında eğilen Rabbe ortak koşmakla

da mümkünse de, ancak açıktır ki, başkalarından yüz çevirmedikçe

bu eğilme tam ve eksiksiz bir eğilme sayılamaz. Dolayısıyla ilâhlardan

biri karşısında eğilme, diğerlerinden yüz çevirme ve onlara

bir tür baş kaldırma anlamını taşır. Böylece Allah'ı doğrulamak

ve makamı karşısında eğilmek, ancak çok sayıda ilâhlar inancından

vazgeçip onlara tapmaktan kaçınmakla kâmil olur.

"O'nu doğrulamanın kemâli, O'nu birlemektir" sözü, bunu anlatmak

istiyor.

Birlemenin (tevhidin) de biri diğerinin üstünde çeşitli aşamaları

vardır. En üst ve kâmil aşaması, tek ilâha, ilâhlık hakkını eksiksiz

teslim etmekle gerçekleşir. Bunun için insanın O'nu "tek ilâh"

olarak adlandırması yetmez. Varlık ve kemâl adına sahip olduğu -

yaratma, rızk verme, diriltme, öldürme, verme, engelleme gibi- her

şeyi bütünüyle O'na izafe etmesi gerekir. Bunun yanında eğilme

ve tapmayı da O'na hasretmesi, O'na özgülemesi, başkası karşısında

hiçbir veçhile eğilme-mesi gerekir. Hatta ancak O'nun rahmetini

ummalı, ancak O'nun gazabından korkmalı, ancak O'nun

katındakinde göz dikmeli ve ancak O-nun kapısına yönelmelidir.

Başka bir ifadeyle, ilim ve amelde, bilgi ve davranışta sırf O'na

yönelmelidir (ihlâs). "Birlemenin kemâli, sırf ona yönelmektir." ifadesinin

anlamı budur.

1- [Nehc'ül-Belâğa, Kısa Sözler: 366]

İnsan sırf Allah'a yönelerek ihlâs makamına erişip Allah'ın

yardımıyla Allah'ın dostları arasına girdiği zaman, O'nu hakkıyla

tanımaktan, büyüklüğü ve yüceliğine yaraşan bir sıfatla nitelemekten

âciz olduğunu anlar. Hatta bazen yüce Allah'a yakıştırdığı

sıfatların, karşılaştığı yapılmış ve yaratılmış şeylerden algıladığı

anlamlar ve gözlemlediği mümkün varlıkların analizinden ulaştığı

kavramlar olduğunu görür. Oysa bu yolla algılanan anlamlar, birtakım

sınırlı ve kayıtlı kavramlardır ki, birbirini iter, birbiriyle karışma

ve birleşmeyi kabul etmezler. Örnek olarak varlık, ilim, kudret,

hayat, rızk, izzet, gına vs. kavramlarına bakabilirsiniz.

Sınırlı kavramların birbirlerini itmesinin nedeni, her kavramın

öteki kavramdan boşaltılmış olması, öteki kavramı içermemesidir.

İlim kavramı ile kudret kavramını ele alırsak, göreceğiz ki, ilmin

anlamını tasavvur ettiğimiz zaman kudret anlamını içermeyen

bir anlamı tasavvur ediyoruz. İlmin ifade ettiği anlamda kudretin

anlamını bulamıyoruz. Aynı şekilde bir sıfat olarak ilmin anlamını

tasavvur ettiğimizde göreceğiz ki, onu, ilim sıfatına sahip

olan zatın anlamından ayrı olarak düşünüyoruz.

Bu kavramlar, bilgiler ve algılar, yüce Allah'a hakkıyla intibak

etmekte, yüce Allah'ı olduğu gibi anlatmakta yetersiz kalırlar. Bu

nedenle ihlâs makamına ermiş olan kimse, Rabbini vasfetmede

telafisi mümkün olmayan aczini ve yetersizliğini ikrar etmekten

başka bir çaresi olmadığını anlayarak dönüp ispat ettiğini

nefyeder ve kurtuluşu olmayan bir hayrete düşer. Hz. Ali'nin sırf

O'na yönelmenin (ihlâsın) kemâli, sıfatları O'ndan nefyetmektir.

Çünkü her sıfat mevsuftan başka olduğunun tanığı, her mevsuf da

sıfattan ayrı olduğunun şahididir." şeklindeki sözünün anlamı budur.

Hz. Ali'nin (a.s) bu sözlerinin hemen öncesinde hutbenin başındaki

sözleri de bizim bu açıklamamızı desteklemektedir. Konu

üzerinde derin düşünen zeki bir insan bunu teslim eder. Orada

şöyle buyuruyor Hz. Ali (a.s): "O, öyle bir mabuttur ki, himmetler

yücelere çıkmakla O'nu idrak edemez. Üstün zekalar derinlere

dalmakla O'na ulaşamaz. O, öyle bir mabuttur ki, sıfatının belirli

bir sınırı, mevcut bir niteliği, sayılı bir vakti ve süreli bir müddeti

yoktur."

"Bu nedenle, Allah'ı vasfeden, O'nu (o sıfata) yanaşık kılmış

olur." ifadesinden sona kadar olan sözleriyle de Hz. Ali (a.s), sıfat

ispat etmeyi çözümleme yoluyla, yüce Allah'ın sınırı olmadığı ve

sayıya sığdırılmayacağı sonucuna varıyor. Tıpkı birinci bölümdeki

sözleriyle tanıma ve bilmeyi çözümleme yoluyla sıfatı nefyetme

sonucuna vardığı gibi.

Böylece Allah'a sıfat yakıştırmaya kalkışan, O'nu o sıfata yanaştırmış,

o sıfatla yan yana koymuş olur. Çünkü bilindiği gibi sıfat

ile mevsuf ayrı ayrı şeylerdir. İki ayrı şeyi bir araya toplamak, onları

birbirine yanaştırmakla olur. O'nu sıfatına yanaştıran, O'nu ikilemiş

olur. Çünkü bu durumda O'nu bir mevsuf, bir de sıfat olarak

ele almış olur. Mevsuf ile sıfat da iki şeydir. O'nu ikileyen, O'nu iki

parçaya bölmüş olur. O'nu parçalara bölen, kafasının bir köşesinde

aklî bir işaretle O'na işaret ederek O'nu bilmemiş, tanımamış

olur. O'na işaret eden, O'na sınır belirlemiş, O'nu sınırlamış olur.

Çünkü işaret, işaret edenle işaret edilenin arasında bir nevi mesafenin

varsayımıyla birinciden başlayıp ikincide biten bir eylem olduğuna

göre aralarında işaretin gerçekleşmesi için işaret edilenin

işaret edenden ayrı olmasını gerektirir. O'nu sınırlayan, O'nu sayıya

sokmuş, O'nu sayısal anlamda birlemiş, "bir" bilmiş olur. Çünkü

sayı, varlıksal bölünme ve ayrılmanın gereğidir. Allah bundan münezzehtir,

yücedir.

Yine Nehc'ül-Belâğa'da şöyle geçer: Hz. Ali'nin (a.s) bir hutbesinden:

"Hamd Allah'a ki, hiçbir hâli (sıfatı) ötekinden önce değildir.

Evvel (ilk) oluşu, âhir (son) oluşundan önce değildir. Zahir (açık)

oluşu, batın (gizli) oluşundan önce değildir. O'nun dışında 'bir'

diye adlandırılan her şey azdır. O'nun dışında her aziz, zelildir. O'-

nun dışında her güçlü, güçsüzdür. O'nun dışında her malik, memluktur.

O'nun dışında her bilen, öğrencidir. O'nun dışında her gücü

yetenin, gücü yettiği de olur, âciz kaldığı da olur. O'nun dışında her

duyan, ince (hafif) sesleri duymaz, büyük (yüksek) sesler kendisini

sağır eder, uzaktaki seslerden haberi olmaz. O'nun dışında her

zahir (açık), batındır (gizlidir). O'nun dışında her batın (gizli), zahirdir

(açıktır)."1

1- [Nehc'ül-Belâğa, Hutbe: 65]

Ben derim ki: Bu açıklama, yüce Allah'ın sınırsız, O'ndan başkasının

ise sınırlı olduğuna dayalı bir açıklamadır. Bu ve benzeri

kavramlar ve nitelikler sınırlı olarak ele alındıklarında başka kavramlar

ve niteliklerle bir tür örtüşüm hâlinde olurlar. Böyle olunca

sınırlılık, bu kavramlar ve niteliklerin kendilerinden kopmalarına

ve karşıt kavramlar ve niteliklere dönüşmelerine sebep olur.

Meselâ; zahir (açık) olmanın sınırlı oluşu, bir yönden veya bir

şeye göre zahir, başka bir yönden veya başka bir şeye göre ise batın

ve gizli oluşu anlamındadır. Aynı şekilde sınırlı bir izzetin anlamı,

sınırın ötesinde olmayışı ve sınırın ötesine göre zillet oluşudur.

Güç, sınırının ötesine göre zaaftır, güçsüzlüktür. Açıklık, sınırları

dışında gizliliktir. Gizlilik, sınırları dışında açıklıktır. Mülkiyetin sınırlı

oluşu malikin, mükliyetini sınırlandıran kimsenin hegemonyası

altında olduğu, kendisi ve mülkünün onun mülkü olduğu anlamındadır.

Bilginin sınırlı oluşu, sahibinden olmadığı, bilakis başkasından

alındığı, başkasının öğretmesiyle kazanıldığı anlamını

taşır. Çünkü bir şey kendisini sınırlandıramaz. Diğer kavramlar ve

nitelikler de böyledir.

Hz. Ali'nin (a.s) bu açıklamadaki "Onun dışında her duyan, ince

(hafif) sesleri duymaz..." şeklindeki ifadesi, bu açıklamanın "sınır"

kavramı üzerine kurulu bir açıklama olduğunun delilidir. Çünkü bu

ifade ve sonrası, açıkça yaratılanların sınırlı olduğuna işaret etmektedir,

ifade tarzı değişikliği de söz konusu değildir.

Hz. Ali'nin (a.s) bu sözlerini nakletmekten asıl amacımız olan

"O'-nun dışında 'bir' diye adlandırılan her şey azdır" ifadesinin "sınır"

kavramına dayalı olduğu ise oldukça açıktır. Çünkü "bir" diye

adlandırılan şeyin sınırlı olmasından sonuçlanan sayısal birlik, bölünürlüğü

ve çoğalmayı kabul eden bir kavramdır. Bölünme ve çoğalma

arttıkça "bir" denen şey de, oluşan çokluğun karşısında daha

bir azlığa ve zaafa gömülecek, daha az ve daha zayıf olacaktır.

Sayısal anlamda "bir" denen her şey, karşısındaki varsayılan

"çok"a göre azdır. Fakat "sınırı ve sonu olmayan" anlamındaki

"bir"in karşısında "çok"u farz etmek mümkün değildir. Çünkü bu

anlamdaki "bir"in ne bir sınırı, ne de bir ayırıcı niteliği vardır. İfade

ettiği anlamın kapsamı dışında kalan bir şey de yoktur ki, onun

eklenmesiyle çoğalıp güçlensin, ayrılmasıyla da azalıp zayıflasın.

Bu anlamdaki 'bir' karşısında farz edilen her ikinci, ondan başka

değil, onun kendisidir.

Yine Nehc'ül-Belâğa'da şöyle geçer: Hz. Ali'nin (a.s) bir hutbesinden:

"Hamd Allah'a ki, yaratıklarını varlığının, yaratıklarının hâdis

oluşunu (sonradan meydana gelmiş olmasını) ezelîyetinin, onların

birbirlerine benzemelerini benzersizliğinin delili kılmıştır. Algılama

organları O'na dokunamaz (O'nu algılayamaz), perdeler O'nu

örtemez. Çünkü yapan (yaratan) ile yapılan (yaratılan), sınırlayan

ile sınırlanan, (eğitip yetiştiren, gözetip kollayan) Rab ile (eğitilip

yetiştirilen, gözetilip kollanan) merbub birbirinden farklıdır."

"O birdir, sayıya dönen anlamda değil. Yaratandır, çalışıp yorulma

anlamında değil. Duyandır, bir araçla değil. Görendir, bir aleti

kullanarak değil. Şahittir (her yerde hazırdır), dokunma söz

konusu olmadan. Ayrıdır, arada mesafe bulunmadan. Zahirdir,

gözle görülür anlamında değil. Batındır, latif bir cisim olduğundan

değil. Bütün şeylere hüküm sürmekle, onlara güç yetirmekle onlardan

ayrılmıştır. Bütün her şey de O'na boyun eğmekle, O'na

dönmekle O'ndan ayrılmıştır. Kim O'nu vasfederse (nitelerse), O'-

nu saymış olur. O'nu sayan, O'nun ezelî oluşunu zedelemiş olur."1

Ben derim ki: Hz. Ali'nin (a.s) bu sözlerinin ilk bölümü şu temele

dayanmaktadır: Mümkün olan varlıklarda gözlemlenen bütün

kavramlar ve sıfatlar, birtakım sınırlı şeylerdir ki kaçınılmaz olarak

bir sınırlayanı, bir yapıp yaratanı, bir gözetip yetiştireni vardır. O da

yüce Allah'tır. Sınırlama, yüce Allah'ın yapımı olduğu için, sınırlılık

O'ndan aşağı bir mertebedir, O'nda söz konusu değildir. O'nun yüce

katı bu sınırlardan münezzehtir. Bu demektir ki, lafzımız ifade

edemese de, kavramımız yetersiz kalsa da, O'nun sıfatları da herhangi

bir sınırla sınırlanmış değildir. Böylece O birdir, ancak sınırlılığı

gerektiren sayısal anlamda değil. Yaratması, işitmesi, görmesi,

şahit (hazır) olması ve diğer sıfatları da böyledir.

Bunun ayrıntılarından biri de, yaratıklarından ayrılığının onlardan

uzakta olduğu, onlarla arasında mesafe bulunduğu anlamında

olmadığıdır. O, yaratıklarına bitişik veya onlardan aralı olmaktan,

yaratıklarının içinde veya dışında olmaktan yüce mi yücedir.

1- [Nehc'ül-Belâğa, Hutbe: 152]

Yaratıklarından ayrılığı her hâlükârda onlara egemen olduğu, onlara

güç yetirdiği, yaratıkların da her hâlükârda O'na boyun eğmiş

oldukları, O'na dönüşte oldukları anlamındadır.

"Kim O'nu vasfederse (nitelerse), O'nu sınırlamış olur. O'nu sınır-

layan O'nu saymış olur. O'nu sayan, ezelî oluşunu zedelemiş

olur." Hz. Ali (a.s) bu sözleriyle, sayısal birliği söz konusu etmenin,

ezeliyeti ortadan kaldıracağını ifade etmiştir. Çünkü ezeliyetin hakikati,

yüce Allah'ın zatı ve sıfatının sonsuz ve sınırsız oluşudur.

O'ndan önce olmuş olan bir şeyin sonrasında olmadığı açısından

bakıldığında, bu O'nun ezeliyeti olur. [Ezeliyet: Bir öncenin sonrasında

olmayış.] O'ndan sonra olacak olan bir şeyin öncesinde olmadığı

açısından bakıldığında, bu O'nun ebediyeti olur. [Ebediyet:

Bir sonranın öncesinde olmayış.] Her iki açıdan bakıldığında da,

bu O'nun devamlılığı, sürekliliği olur. [Devamlılık: Bir öncenin sonrasında

ve bir sonranın öncesinde olmayış.]

Yüce Allah'ın ezeliyetini, "Zamanın sonsuzluğunda bir zamanlar

vardı ki, yaratıklardan ne bir haber vardı, ne bir iz; fakat yüce

Allah vardı. Böylece yüce Allah sonsuz zamanlarda, sonradan

meydana gel-miş olan yaratıklarından öncedir" şeklindeki açıklama

büyük bir hata ve rezalettir ki, birçokları buna duçar olmuştur.

Oysa hareket hâlinde olanların hareketinin miktarından ibaret olan

"zaman" nerede, yüce Allah'ın ezeliyetinde O'na ortak olma

nerede?!

Yine Nehc'ül-Belâğa'da şöyle geçer: Hz. Ali'nin (a.s) bir hutbesinden:

"Hamd, kulları yaratan, yeryüzünü yayıp döşeyen, alçak

yerlerinden sular akıtan, yüksek yerlerinde bitkiler yeşerten Allah-

'a mahsustur. Evvelliğinin (ilkliğinin) başlangıcı, ezeliyetinin bitişi

yoktur. O ilktir, hep ilk olmuştur. Bakidir, sonu yoktur. Alınlar, karşısında

secdeye kapanmış; dudaklar, birliğini ikrar etmiştir. Şeyleri

(varlıkları) yarattığında onları sınırladı ki, onlara benzerliği söz

konusu olmasın."

"Vehimler (hayaller) belirlediği sınırlarla, düşünsel

performanslarıyla, tasavvur ettiği uzuvlar ve aletlerle O'nu

tanıyamazlar. Hakkında 'Ne zaman?' denmez. O'na 'şu zamana

kadar' diye bir süre belirlenemez. Zahirdir (apaçık ortadadır),

neden, nereden ortaya çıktı denmez. Batındır (gizlidir), nerede

gizlidir denmez. Karaltı değil ki bitsin, sona ersin. Örtülü değil ki,

bir şeyce ihtiva edilsin. Şeylere (varlıklara) yakınlığı yapışmak

, onlardan uzaklığı da ayrılmak suretiyle değildir."

"Kulların ne bir anlık bir göz altından bakışları, ne tekrarladıkları

bir kelime, ne bir tepeye yaklaşmaları, ne de karanlık bir gecede

ya da aydınlatıcı ayın değişik hâletleriyle hafiften aydınlattığı

sakin bir gecede attıkları yavaşça bir adım O'na gizli değildir. Ki o

gecenin ardından, giderken (batarken) de, dönerken (doğarken)

de ışıklı olan, gelen bir gecenin gelmesi ve sırt çeviren bir gündüzün

gitmesinden oluşan zamanlar ve asırların değişmesine rağmen

hâlâ ışık saçan güneş gelir."

"Her son ve süreden, her sayım ve sayıdan öncedir. O, sınırlayanların

izafe ettikleri ölçülerle ilgili sıfatlardan, boyutlara dönük

yakıştırmalardan, meskenlere yerleşmiş olmaktan, mekânı bulunmaktan

mü-nezzehtir. Sınır, ancak O'nun yarattıklarının üstüne biçilmiş

bir kaftandır, onlara yakıştırılacak bir niteliktir. Şeyleri (yaratıkları)

ezelî köklerden, ebedî başlangıçlardan yaratmamıştır.

Yarattığını yaratırken sınırlı yaratmıştır. Şekillendirdiklerini şekillendirirken

en güzel biçimde şekillendirmiştir."1

Yine Nehc'ül-Belâğa'da şöyle geçer: Hz. Ali'nin (a.s) bir hutbesinden:

"O'na nitelik izafe eden, O'nu birlememiş olur. O'nu örnekle

açıklayan, hakikatine ulaşmamış olur. O'nu (bir şeye) benzeten,

O'nu kastetmemiş olur. O'na işaret eden, O'nu hayal eden, O'na

yönelmemiş olur. Zatıyla tanınan-bilinen her şey, yapılmışyaratılmıştır.

Başkalarıyla ayakta duran her şey, sonuçtur (bir var

edici nedeni vardır). O yapıp edendir, herhangi bir uzvu olmadan,

herhangi bir alet edevat kullanmadan. Ölçüp biçendir, düşünmeksizin.

Zengindir, kazanmaksızın. Zamanlar O'na eşlik etmez. Edevat

O'na yardımcı olmaz."

"Varoluşu zamanlardan, varlığı yokluktan, ezelîliği başlangıçtan

öncedir. Hisleri, sezgileri yaratmasıyla hissi, sezgisi olmadığı

bilinmiştir. Karşıt şeyleri yaratmasıyla karşıtı olmadığı bilinmiştir.

Birbirine denk şeyleri var etmesiyle dengi olmadığı bilinmiştir. Işığı

karanlıkla, açıklığı kapalılıkla, kuruluğu yaşlıkla, sıcaklığı soğuklukla

karşıtlamıştır. Barışık olmayan şeyleri birbiriyle kaynaştırır,

1- [Nehc'ül-Belâğa, Hutbe: 163]

zıtları bir araya toplar, uzakları birbirine yakınlaştırır, yakınları birbirinden

ayırır."

"Sınırlamayla kapsanmaz, saymakla hesaplanmaz. Edevat,

ancak kendilerini sınırlandırırlar. Aletler, ancak kendi benzerlerine

delâlet ederler. 'Falan zamanlardan beri var' denmesi, varlıkların

kadim olmasına manidir. 'Şu zamanda gerçekleşmiştir' denmesi,

onların ezelî olmasına engeldir. 'Eğer şöyle olmasaydı, şöyle

olurdu' denmesi, onları kâmil olmaktan uzaklaştırmıştır. Onları

yapan (yaratan) onlarla akıllara tecelli etmiş, onlarla gözlere

görünmez olmuştur."

"O'nun hakkında hareket ve durgunluk geçerli değildir. O'nun

geçerli kıldığı şey nasıl kendi hakkında geçerli olabilir ki?! O'nun

başlattığı şey nasıl kendine dönebilir ki?! O'nun meydana getirdiği

şey nasıl kendinde meydana gelebilir ki?! Eğer böyle bir şey söz

konusu olsaydı, zatı değişmiş, künhü parçalara bölünmüş olurdu,

hakkında ezelîliğin anlamı kalmazdı. Bu durumda önü olduğu için

arkası da olmuş olurdu; eksikliği olduğu için tamamlanmak, olgunlaşmak

isterdi. Yine eğer böyle bir şey söz konusu olsaydı, yapılmışlık

(yaratılmışlık) belirtisi O'nda belirmiş olur ve ayetlerin delâlet

ettiği yaratıcı olmaktan çıkıp kendi bir yaratıcıya delâlet eden

ayete dönüşürdü."1

Ben derim ki: Hz. Ali'nin (a.s) sözünün evveli, yüce Allah'ın kutsal

zatının sınır kabul etmezliğini ve O'ndan başka her şeyin sınırlı

olduğunu açıklamaya yöneliktir. Bu konuyu daha önce kısaca açıkladık.

"Sınırlamayla kapsanmaz, saymakla hesaplanmaz." ifadesi,

öncesindeki açıklamanın sonucu niteliğindedir. "Edevat, ancak

kendilerini sınırlandırırlar. Aletler, ancak kendi benzerlerine delâlet

ederler" ifadesi, "Sınırlamayla kapsanmaz, saymakla

hesaplanmaz." sözünün bir başka açıklamasıdır. Çünkü önceki açıklama,

konuya şu açıdan yaklaşmıştır: Yaratılmışların ayrılmaz

niteliği olan bu sınırlar, yüce Allah'ın kutsal zatının koyduğu, var

ettiği şeyler olduğu için, fiilin (işin) failden (işi yapandan) sonraki

mertebede olması türünden bir sonralıkla Allah'ın yüce zatından

1- [Nehc'ül-Belâğa, Hutbe: 186]

sonraki mertebededirler. Dolayısıyla Allah'ın yüce zatının bu sınırlarla

sınırlanmış olması mümkün değildir. Çünkü zatın bulunduğu

mertebede fiil yoktur.

"Edevat, ancak kendilerini sınırlandırırlar..." ifadesi ise, meseleyi

bir başka açıdan ele almıştır. Şöyle ki: Bu edevat ve sınırların

kaçınılmaz özelliği olan sınırlandırma ve ölçülendirme, ancak türsel

benzerlik olduğunda söz konusu olur. Meselâ; bir ağırlığı ölçme

birimi olan "miskal" ile ancak ağırlıklar ölçülür ve örneğin renkler

ve sesler ölçülmez. Veya hareketin miktarından ibaret olan "zaman"

ile ancak hareketlerin sınırı belirlenir. Veya örneğin "insan",

sahip olduğu ortalama toplumsal ağırlığıyla ancak bu yönde kendisi

gibi olan insanlar için bir ölçü oluşturur. Kısaca bu sınır ve ölçülerden

her biri, sınırlandırdığı ve ölçülendirdiği şeye kendi anlamına

benzer bir anlam kazandırır. Varlığı zorunlu olmayıp olası olan

her varlığın tüm özellikleri ve niteliği de belli bir sınır ve ölçüye

dayalıdır, belli bir süresi ve sonu vardır. Öyleyse bu varlıkların sınırlı

anlamlarını nasıl ezelî, ebedî ve sonsuz bir zata yükleyebiliriz?!

İmam'ın (a.s) maksadı da budur. Bu nedenle de bu sözünün

ardından "Falan zamandan beri var, denmesi..." buyurmuştur. Yani,

varlıklar için "Falan zamandan beri var." ve "Şu zamanda gerçekleşmiştir."

söylenmesi, onların zaman açısından hâdis olduklarını

gösterir ve kadimlik ve ezelîlik vasıflarıyla nitelendirilmelerine

engel olur. Aynı şekilde "Eğer şöyle olmasaydı, şöyle olurdu" denmesi,

onların eksik olduğunu ve kâmilleşmeleri önünde bir engelin

varolduğunu, dolayısıyla her yönden kâmil olmadığını gösterir.

"Onları yapan (yaratan), onlarla akıllara tecelli etmiş onlarla

gözlere görünmez olmuştur."

Her iki cümledeki zamirler, varlıklara dönüktür. Yani varlıklar,

yüce Allah'ın ayetleri (nişaneleri) oldukları için sadece ayet sahibini

gösterirler. Bunlar tıpkı ayna gibidirler ve yüce Allah'tan başkasını

göstermezler. Böylece yüce Allah onlar vasıtasıyla akıllara tecelli

etmiştir. Aynı şekilde onlar vasıtasıyla gözlere görünmesi imkânsız

olmuştur. Çünkü yüce Allah'a bakmanın tek yolu bu ayetlere

bakmaktır. Bu ayetler de sınırlı oldukları için ancak kendileri

gibi bir şeye ulaştırırlar, her şeyi ihata etmiş, kuşatmış olan Rablerine

ulaştırmazlar. Gözlerin O'nu görmesinin imkânsız oluşunun

nedeni budur işte. Çünkü gözler, sınırlar üzerine kurulu bileşik aletler

oldukları için ancak sınırlı şeylerde etkin olabilirler. İzzet sahibi

yüce Allah'ın kutsal zatı ise her türlü sınırdan münezzehtir.

İmam'ın (a.s) "O'nun hakkında hareket ve durgunluk geçerli

değildir..." sözü, başka bir ifadeyle sözün başına dönüş mesabesindedir.

Bu sözle şunu açıklamak istiyor: Hareket ve durgunlukla

noktalanan bu işler ve olaylar, O'nun hakkında geçerli olmaz, O'na

dönmez, O'nun zatında meydana gelmez. Çünkü bu işler, O'nun

başkasına yönelik etkilemesinden ileri gelen etkilerdir. Etkilemenin

anlamı, etkileyenin zatından kaynaklanan etkisini başkasına

yöneltmesidir.

Buna göre bir şeyin kendini etkilemesi anlamsızdır. Bir şeyin

kendini etkileyebilmesi için parçalardan oluşmuş, çok yönlü bileşik

bir zata sahip olması gerekir (ki, bir parçası veya yönü öteki

parçası veya yönünü etkilesin). Meselâ insan, ruhuyla bedenini idare

eder; eliyle başına vurur, tabip tababetiyle hastalığını tedavi

eder. Bütün bunlar, parçalar ve yönlerin değişik olması nedeniyle

mümkün ve sahih oluyor. Yoksa, bir şeyin kendini etkilemesi

mümkün olmazdı. Meselâ, görme duyusu hiçbir zaman kendini

görmez. Ateş, hiçbir zaman kendini yakmaz. Aynı şekilde hiçbir

etken kendini etkileyemez. Bunun için, daha önce de söylediğimiz

gibi, unsurlardan bileşmiş, parçalardan oluşmuş olması gerekir.

İmam'ın "Eğer böyle bir şey söz konusu olsaydı, zatı değişmiş,

künhü parçalara bölünmüş olurdu, hakkında ezelîliğin anlamı

kalmazdı..." sözünün anlamı budur işte.

"Yine eğer böyle bir şey söz konusu olsaydı, yapılmışlık (yaratılmışlık)

belirtisi O'nda belirmiş olur ve ayetlerin delâlet ettiği yaratıcı

olmaktan çıkıp kendi bir yaratıcıya delâlet eden bir ayete

dönüşürdü." Yani, bu sınırlar ve ölçülerin O'nun hakkında geçerli

olması durumunda, eksiklik O'na lâzım gelirdi. Eksiklik ise yapılmışlık

(yaratılmışlık) alâmetlerinden ve mümkünlük nişanelerindendir.

Bu durumda, O da -yüce ve kutsaldır- yapılmışlığına delâlet

eden delilin gereğince diğer yapılmışlar gibi başka bir ezelî,

varlığı kâmil ve zatı sınırsız varlığa delâlet ederdi ki, sınırlar ve ölçülerin

kısıtlayamayacağı, varsayılan her eksiklikten münezzeh

olan ilâh, o olurdu.

Burada şu hususun da bilinmesinde yarar vardır. İmam'ın bu

sözünde, delâletin (delilliğin) mümkünlük ve yapılmışlığın nişanesi

olduğu yönündeki tesbiti, onun diğer sözlerinde veya diğer Ehlibeyt

İmamlarının (a.s) sözlerinde, yüce Allah'ın zatıyla, başkalarının

ise O'nunla biliniyor olması, O'nun kendi, kendi zatına delâlet

ettiği, aynı zamanda yaratıklarına da O'nun delâlet ettiği yolundaki

sözleriyle çelişmemektedir. Çünkü bu bilinmeyle o bilinme, bu

delâlet ile o delâlet ayrı ayrı şeylerdir. Umarım yüce Allah bizi konuyla

ilgili gelecek incelemelerimizden birinde bu konuyu açıklamaya

ve hakkında genişçe konuşmaya muvaffak eder. İnşaallah.

et-Tevhid adlı eserde müellif kendi rivayet zinciriyle İmam Cafer

Sadık'tan şöyle rivayet eder: "Müminlerin Emîri Hz. Ali (a.s),

Kûfe Camiinde minber üzerinde hutbe okuduğu sırada, 'Zi'lib' isminde

keskin dilli, hitabesi güçlü, yüreği cesaretli bir adam ayağa

kalkarak, 'Ey Müminlerin Emiri! Hiç Rabbini gördün mü?' diye sordu."

"Emir'ül-Müminin, 'Yazıklar olsun sana ey Zi'lib!' dedi, Ben görmediğim

bir Rabbe ibadet edecek, kulluk sunacak biri değilim."

"Zi'lib, 'Ey Müminlerin Emîri!' dedi, O'nu nasıl gördün?"

"Emir'ül-Müminin şöyle buyurdu: 'Ey Zi'lib! Gözler gözlemleriyle

O'nu görmezler, fakat kalpler iman hakikatleriyle O'nu görürler.

Vay sana ey Zi'lib! Rabbim latif mi latiftir, ama incelikle

nitelenmez. Yüce mi yücedir, ama kocamanlıkla nitelenmez. Büyük

mü büyüktür, ama irilikle nitelenmez. Ulu mu uludur, ama kabalıkla

nitelenmez. Her şeyden öncedir, 'O'ndan önce bir şey vardı'

denmez. Her şeyden sonradır, 'O'nun bir sonrası var.' denmez. Şeyleri

(varlıkları) var etmeyi diledi, herhangi bir çaba göstermeksizin.

İdrak edendir, herhangi bir araca ihtiyaç duymaksızın."

"Varlıkların içindedir, onlara karışmış değildir, onlardan ayrı da

de-ğildir. Apaçık ortadadır, dokunulmaz. Aşikârdır, gözle görülmez.

Ayrıdır, mesafe söz konusu değildir. Yakındır, yaklaşıklık söz konusu

değildir. Latiftir, cisimleşme söz konusu değildir. Vardır, yokluktan

sonra değildir. Yapandır, çabalama olmadan. Ölçüp biçendir,

hareket etmeden. İrade edendir, himmet etmeden. Duyandır,

aletle değil. Görendir, araçla değil. Mekânlar O'nu içermez.

Zamanlar O'na eşlik etmez. Sıfatlar O'nu sınırlandırmaz. O'nu uyuklama

tutmaz. Varoluşu za-manlardan, varlığı yokluktan, ezelîliği

başlangıçtan öncedir. Hisleri, sezgileri yaratmasıyla hissi, sezgisi

olmadığı bilinmiştir."

"Cevheri cevher etmesiyle cevheri olmadığı anlaşılmıştır. Karşıt

şeyleri yaratmasıyla karşıtı olmadığı bilinmiştir. Birbirine denk

şeyleri var etmesiyle dengi olmadığı bilinmiştir. Işığı karanlıkla,

kuruluğu yaşlıkla, soğukluğu sıcaklıkla karşıtlamıştır. Barışık olmayan

şeyleri birbiriyle kaynaştırır, yakınları birbirinden ayırır. Onları

birbirinden ayırmasıyla onları ayırana, onları birbiriyle kaynaştırmasıyla

onları kaynaştırana delâlet etmiştir. Aziz ve yüce Allah-

'ın "Her şeyden bir çift yarattık ki, düşünüp öğüt alasınız." [Zâriyât,

49] sözünün anlamı da budur."

"Böylece Allah önce ile sonrayı birbirinden ayırdı ki, kendisinin

öncesi ve sonrası olmadığı bilinmiş olsun. Varlıklarda içgüdüler

koyması, bunları koyanın içgüdüsü olmadığına tanıktır. Onlar için

bir süre belirlemesi, bu süreleri belirleyenin süresi olmadığını haber

verir. Var-lıkların bir kısmını bir kısmından perdelemiştir ki,

O'nunla yaratıkları arasında yaratıklarından başka bir perde olmadığı

bilinmiş olsun. Hiçbir merbub (yönetilen, eğitilen) yokken,

O Rab (yöneten, eğiten) idi. Hiçbir tapan yokken, O tapılan mabuttu.

Hiçbir bilinen yokken, O bilendi. Hiçbir işitilen yokken, O işitendi."

"Hz. Ali (a.s) sonra şu şiiri okumaya başladı:

Mevlâm sürekli övgüyle tanınagelmiştir.

Efendim hep cömertlikle nitelenmiştir.

Aydınlatan hiçbir ışık yokken O vardı.

Ufukları saran bir karanlık yokken de O vardı.

Böylece Rabbimiz bütün yaratılmışların tersinedir.

Hayallerde tasavvur edilen her şeyin aksinedir."1

Ben derim ki: İmam'ın (a.s) bu sözleri Allah'ın zatının ve zatıyla

ilgili sıfatlarının birliğinin anlamını açıklamak için serdedilmiştir.

Bu açıklamada Allah'ın zatının sonsuz ve sınırsız olduğu, dolayısıy-

1- [et-Tevhid, s.308, h:2]

la zatının karşısında hiçbir zatın bulunmadığı vurgulanmaktadır.

Çünkü eğer böyle bir şey olsaydı, bu zat O'nu sınırlılıkla tehdit eder,

ölçülülüğe mahkûm kılardı. Böyle bir şey olmadığına göre O

her şeyi kuşatıcıdır, her iş üstünde egemen güçtür. Böyle (sonsuz)

bir varlığın zatından ayrışan bir sıfat da olmaz. Çünkü bu durumda

ezelîliği bozulmuş olur, sınırsızlığına halel gelir.

Yüce Allah'ın kemâl sıfatları da başkasını dışlayacak veya

başkası tarafından dışlanacak bir sınırla sınırlı değildir. Bizdeki ilim

kudretten başka bir şeydir. Bu ikisi arasında kavram ve mısdak

olarak itişme vardır. Ancak yüce Allah hakkında bu iki sıfat

arasında herhangi bir itişme söz konusu değildir. Yüce Allah hakkında

her sıfat kendisinin aynısı olduğu gibi Allah'ın diğer yüce sıfatlarının

her birinin de aynısıdır. Yüce Allah'ın her ismi de öteki

güzel isimlerinin aynısıdır.

Bu konuda bundan daha ince ve daha derin bir yaklaşım vardır.

Şöyle ki: Bu anlamlar ve kavramlar, akıl için birer ölçü ve tartı

mesabesindedirler. Akıl bu anlamlar ve kavramlarla zihnin dışındaki

varlığı ve gerçek âlemdeki varoluşu ölçer, tartar. Buna göre

bu kavramlar, bu özellikten ayrılmayan sınırlı sınırlardır. Bu kavramları

birbirine eklememiz, birinden ötekisi için yardım almamız

da onları sınırlılıktan çıkarmaz. Dolayısıyla bu kavramlar, ancak

kendileri gibi sınırlı şeyleri koşamlayabilirler. Bu nedenle sınırsız

bir şeyi varsayıp bu sınırlı ölçülerle ona yönelirsek, ondan ancak

sınırlı bir şeye ulaşırız ki bu, o değildir. Bu sınırsız şeye ulaşmak için

ne kadar derinleşirsek, o kadar bizden uzaklaşır, o kadar yücelir.

İlim kavramını ele alırsak; bu kavramın zihnin dışındaki âlemdeki

sahibi için kemâl sayılan sınırlı bir sıfattan algılanmış bir anlam

olduğunu görürüz. İlim kavramındaki sınırlılık, örneğin kudret

ve hayatı kapsamasına engeldir. Bu ilim kavramını yüce Allah

hakkında kullanıp sonra, "diğer ilimler gibi olmayan bir ilim" diyerek

sınırlılığı giderici bir kayıtla kayıtlandırdığımızda, bir ölçüde

onu sınırlılıktan kurtarıp kapsamını genişletmiş olsak da, bu onu,

ötesini kapsamama özelliği taşıyan bir kavram olmaktan

çıkarmaz. Çünkü her kavramın kapsamı altına alamayacağı bir

ötesi vardır. Kavrama kavram katmak da bu özelliği yitirmesine

sebep olmaz. Bu oldukça açıktır.

Beyinli insanı, yüce Allah hakkında aklı ve beyninin ispat ettiği

sıfatlar konusunda hayrete düşürüp şaşkınlığa sürükleyen nokta

işte budur. Hz. Ali'nin bu sözündeki "Sıfatlar O'nu sınırlandırmaz."

ifadesinden, aynı şekilde daha önceki hutbesindeki "Sırf O'na yönelmenin

(ihlâsın) kemâli, sıfatları O'ndan nefyetmektir." ifadesi

ile aynı hutbedeki "Sıfatının sınırlandırıcı bir sınırı, varolan bir niteliği

yoktur." ifadesinden de bu husus anlaşılmaktadır.

Görüldüğü gibi Hz. Ali (a.s), bir yandan Allah'a sıfat ispat ederken,

öte yandan o sıfatı veya o sıfatın sınırını O'ndan nefyetmektedir.

Açıktır ki, sıfatı ispat etmek, sınır getirmekten ayrılmaz. Buna

göre sıfattan sınırı nefyetmek, o sıfatı ispat ettikten sonra nefyetmek

anlamına gelir. Bundan da şöyle bir anlam çıkar: Yüce Allah

hakkında kemâl sıfatlarından birinin ispatı, öteki sıfatlarını

nefyetmez. Bu da demektir ki, yüce Allah'ın sıfatları hem birbiriyle,

hem de zatıyla birdir ve herhangi bir sınır söz konusu değildir.

Ayrıca yüce Allah hakkında herhangi bir kemâl sıfatının ispatı, o

sıfatın ötesinde bilmediğimiz, anlamadığımız ve de anlatamadığımız

sıfatları da nefyetmez. Bunu anlamaya çalış.

Eğer kavramlar, söylenen anlamda yüce Allah'ın azameti ve

büyüklüğü sahasına gölge düşürdüğünde içeriğini yitirmeseydi,

aklın, al-gılamış olduğu genel ve müphem kavramlarla O'nu kuşatması

ve "O'nun diğer zatlar gibi olmayan bir zatı var. O'nun öteki

ilimler gibi olmayan bir ilmi var. Başkasının kudreti gibi olmayan

bir kudreti var. Diğer hayat kısımları gibi olmayan bir hayatı

var" diyerek O'nu nitelemesi mümkün olurdu.

Çünkü böyle bir nitelemeyle de nitelenen şeyin tüm sıfatları

sayılmış ve o şey mücmel bir şekilde kuşatılmış olur. Bu durumda

da aklın mücmel olarak yüce Allah'ı kuşatmasının mümkün olduğu,

müm-kün olmayanın ise ayrıntılı kuşatma olduğu sonucu ortaya

çıkardı. Oysa yüce Allah, "O'nu bilgice kuşatmazlar" (Tâhâ, 110)

ve "Bilin ki, O her şeyi kuşatıcıdır." (Fussilet, 54) buyurmuştur. Dolayısıyla

hiçbir şey, hiçbir yönden, hiçbir şekilde O'nu kuşatamaz.

O'nun kutsal zatı mücmel kuşatma ve ayrıntılı kuşatma diye bir

bölünmeye konu olamaz. Mücmelinin bir hükmü ayrıntılısının

başka bir hükmü var, denemez. Bunu anlamaya çalış!

el-İhticac adlı eserde Hz. Ali'nin (a.s) bir hutbesinde şöyle buyurduğu

kaydedilir: "Delili ayetleridir. Varlığı ispatıdır. Tanınması

birlenmesidir. Birlenmesi yaratıklarından ayırt edilmesidir. Yaratıklardan

ayırt edilmesi, onlardan uzakta, onlardan kopuk olması

değil, onlar gibi olmaması anlamındadır. O, yaratan, yönetendir;

yaratılan yönetilen değildir. Tasavvur edilen her şey O'nun tersinedir...

Zatı ve özü bilinen, ilâh olamaz. O, delil ile kendine delâlet

eden, bilgi ile kendine ulaştıran ilâhtır."

Ben derim ki: Önceki sözlerimiz üzerinde düşünüldüğünde bu

hutbenin yüce Allah'ın birliğinin sayısal olmayan bir birlik olduğunu

beyan etmek için serdedilmiş olduğu ortaya çıkmaktadır. Çünkü

açık bir şekilde yüce Allah'ı tanımanın O'nu birlemekle eşit olduğu

vurgulanmıştır. Yani, O'nun varlığını ispat etmek, birliğini ispat

etmekle eşittir. Eğer bu birlik sayısal olsaydı, zattan başka bir

şey olurdu. Bu durumda sırf zatın ispatı, birliğin ispatı için yeterli

olmazdı, birliğin ispatı için zatın sübutu dışında başka bir gerekçe

gerekirdi. Bu sözler, Allah'ın birliği (tevhit) konusunda hayret verici

bir mantığı ve oldukça net bir anlatımı içermektedir. Bu sözlerin

şerhi, bu kitabın inceleme tarzına sığmayacak geniş bir fırsatı gerektirmektedir.

Bu hutbedeki en latif konulardan biri, şu güzel

cümlede ifade edilmiştir: "Varlığı ispatıdır." Bu sözle şunu kastediyor:

O'nu ispat edecek kanıt, bizzat O'nun dıştaki varlığıdır. Yani O,

zihne girmez, akla sığmaz.

"Tasavvur edilen her şey O'nun tersinedir." ifadesiyle kastedilen,

O'nun zihinsel biçimden başka olduğu değildir. Çünkü bütün

dış (objektif) varlıklar böyledir. Tam tersine maksat şudur: Yüce Allah,

ne olursa olsun zihinsel tasavvurun hikâye ettiği, anlattığı şeyin

tersinedir, o değildir. Dolayısıyla hiçbir zihinsel biçim O'nu

kuşatamaz. Hatta O'nun kutsal katının bu tasavvurdan, yani "O

her tasavvurun tersinedir" tasavvurundan da münezzeh olduğundan

gaflet etmemelisin.

"Zatı ve özü bilinen, ilâh olamaz" ifadesi, yüce Allah'ın herhangi

bir bilgiye konu olmaktan, herhangi bir anlama ve algılamaya

yenik düşmekten çok daha yüce olduğunu beyan etmek için

serdedilmiştir. Çünkü zatı ve özüyle bizim bilgi ve tanımamıza konu

olan her şey, bizden ve bilgimizden başka bir şeydir ki, bilgimize

konu olabiliyor. Fakat yüce Allah bizi de, bilgimizi de kuşatıcıdır;

bizi de, bilgimizi de var edici, ayakta tutucudur. Böylece hiçbir

şekilde kendimizi ve bilgimizi O'nun zatının kuşatmasından ve

egemenliğinin kapsamında ol-maktan kurtaramayız. Kurtaramayınca

da O'nun hakkında, ayrı bir şeyin ayrı bir şeye olan bilgisi gibi

bir bilgimizin olması mümkün değildir.

Hz. Ali (a.s) bu gerçeği, "O, delil ile kendine delâlet eden, bilgi

ile kendine ulaştıran ilâhtır." sözüyle beyan etmiştir. Yani, kendisine

delâlet edecek delili, kendisine doğru kılavuzlayacak kılavuzu

var edip kendisine delâlet etmesini, kılavuzlamasını sağlayan delil

ve kılavuz, yine yüce Allah'ın kendisidir. Aynı şekilde bilginin kendisine

ulaşmasını, kendisiyle bir tür ilintili olmasını sağlayan, yine

yüce Allah'ın kendisidir. Bunun sırrı şudur: Her şey, ama bütün her

şey, O'nun kuşatması ve hegemonyası altındadır. O hâlde bir şeyin

O'na yol bularak O'nu kuşatması nasıl mümkün olabilir?! Oysa O,

onun kendisini de, yol bulmasını da kuşatmış bulunmaktadır.

el-Meanî adlı eserde müellif, kendi rivayet zinciriyle Ömer b.

Ali'den şöyle rivayet eder: Hz. Ali (a.s), Resulullah'ın (s.a.a) şöyle

buyurduğunu söyledi: "Tevhidin (Allah'ın birliğinin) zahiri batınındadır,

batını da zahirindedir. Zahiri nitelenir, görülmez; batını vardır,

gizli değildir. Her yerde aranır, hiçbir yer bir anlığına olsun O'ndan

boş değildir. Hazırdır, sınırlı değil; gaiptir, yitirilmiş değil." [s.10,

h:1]

Ben derim ki: Hz. Resulullah'ın (s.a.a) bu sözü yüce Allah'ın

herhangi bir sınırla sınırlı olmamasına dayalı sayısal olmayan birliğini

beyan etmek için serdedilmiştir. Yüce Allah'ın tevhidi ve tavsifinin

(O'nu birleme ve nitelemenin) zahirinin batınından, batının

da zahirinden ayrı olmamasını sağlayan, bu sınırsızlığıdır. Zahir ile

batın, ancak sınırla başkalaşır, birbirinden ayrılır. Sınır kalktığında

zahir ile batın birbirine karışır, "bir" olur.

Aynı şekilde nitelenen zahirin kuşatılmış olması, ancak sınırlanmaları

ve kendileri için belirlenen sınırı aşmamalarıyla mümkün

olur. Bir şeyin yanında hazır olanın, bütün varlığıyla onun yanında

hazır ol-ması, bir şeyden de gaip olanın, ona göre yitik olması,

onların sınırlı olmalarından kaynaklanır. Yoksa sınırlılık olmasa,

hazırın, tüm varlığıyla bir şey için hazır olması, gaibin de

gaybet perdesi arkasında gizli kalması mümkün olmaz. Çünkü

böyle bir şeyi, kendinden, kendi sınırsızlığından başka bir şey gizlememektedir.

Bunda anlaşılmayacak bir şey yoktur.

TARİHÎ BİR İNCELEME

Kâinatın bir yaratıcısının olduğu görüşü, aynı şekilde onun bir

olduğu görüşü, insan türünün düşünürleri arasında gündemde olan

en eski meselelerden biridir. İnsanoğlunu bu sonuçlara fıtrî

sezgisi iletmektedir. Hatta Allah'a ortak koşma esasına dayanan

putperestliğin bi-le mahiyeti derinliğine irdelendiğinde, yaratıcının

birliği esasına dayandığı, bunun yanında yaratıcıya ulaştıracak aracılar

ispat etme peşinde olduğu görülür. "Biz onlara, ancak bizi

Allah'a yaklaştırsınlar diye kulluk ediyoruz." (Zümer, 3) ayetinde

buyrulduğu gibi. Gerçi putperestlik zamanla çığırından çıkmış ve

Allah dışındaki ilâhlara istiklal ve asalet tanıma sapıklığına saplanmıştır.

Tek ilâh inancına çağıran fıtrat, yukarıdaki ayetlerin ışığında

anlatıldığı üzere, her ne kadar insanı zatı ve sıfatları ile yüceliği ve

ululuğu sınırsız olan tek bir ilâha çağırıyor ise de, fakat bir yandan

insanın hayatı boyunca hep sayısal birlerle iç içe yaşıyor olması,

öte yandan dindarların putperestlere, düalistlere ve diğer sapık

inançlılara karşı çok ilâhlı inancı reddetmek amacı ile mücadele

vermeleri, Allah'ın birliğine sayısallık damgası vurmuş ve sözünü

ettiğimiz fıtratın me-sajını etkisiz bırakmıştır.

Bundan dolayı eski Mısır, Yunan ve İskenderiye filozofları ile

on-lardan sonra gelen diğerlerinin bize kadar ulaşan sözlerinin sayısal

birliği destekledikleri görülür. Hatta Ebu Ali İbn-i Sina gibi biri

de, eş-Şifa adlı eserinde bunu açıkça ifade etmiştir. Yaklaşık Hicrî

bin yılına kadar gelen diğer filozofların da görüşleri bu yönde olmuştur.

Kelâm âlimlerinin tevhit ilkesi etrafındaki tartışmaları da sayısal

birliğin ötesinde bir sonuç vermemiştir. Oysa bu âlimler delillerinin

büyük bir çoğunluğunu Kur'ân'dan almışlardır. Bu mesele

hakkında inc-eleme yapanların sözlerinden çıkan sonuç budur.

Kur'ân'ın, tevhidin anlamı ile ilgili açıklamaları, bu gerçeğin

öğretilmesi yönündeki ilk adımı oluşturur. Fakat sahabenin, tabiînin

ve daha sonra gelenlerin içindeki tefsirciler ve Kur'ân ilimleri

ile uğraşanlar, bu yüce meseleyi incelemeyi ihmal etmişler. O âlimlerden

bize kalan hadis eserleri ve tefsir kitapları incelendiğinde,

bu gerçek hakkında ne doyurucu bir açıklamaya ve ne delile

dayalı bir çalışmaya rastlanmaz.

Bu gerçeğin üzerindeki perdeyi kaldıran tek kaynağın, İmam

Ali b. Ebutalib'in (selâmın en üstünü özellikle ona olsun) sözleri

olduğunu görüyoruz. Onun sözleri bu gerçeğin kapısını açmış, üzerindeki

örtüyü ve perdeyi kaldırmıştır. Bunu en açık ve berrak delillerle

ortaya koymuştur. Ondan sonra da Hicrî bin yılı sonrası İslâm

filozoflarının bu yoldaki sözlerini görüyoruz. Bu filozoflar da görüşlerini

Hz. Ali'nin sözlerinden istifade ettiklerini açıkça belirtmişlerdir.

Yukarıdaki "Tevhidin Hadisler Işığında Açıklaması" bölümünde

Hz. Ali'nin (a.s) ışıklı sözlerinden yaptığımız seçmelerle yetinmemizin

sırrı işte budur. Çünkü bu meseleye apaçık delillerin ışığında

yaklaşma üslûbunu ondan başkasının sözlerinde bulmak mümkün

değildir.

Sırf bundan dolayı bu mesele ile ilgili ayrıca felsefî bir incelemeye

girişmedik. Çünkü bu amaçla ortaya konan delillerin bütünü

Hz. Ali'nin o sözlerinde açıklanan mukaddimelerden (öncüllerden)

oluşmuştur, onun sözlerine yeni bir şey eklenmemiştir. Bu delillerin

hepsi varlığın saltlığı ve yüce Allah'ın zatının birliği öncülüne

dayalıdır.1

1- Meseleleri derinlemesine irdeleyen araştırmacıların, bazı âlimlerin tutumları

karşısında şaşmaları gerekir. Bu âlimler Nehc'ül-Belâğa'da yer alan

hutbelerin uydurma olduklarını ileri sürmüşlerdir. Onların bazılarına göre bu

hutbeleri Şerif Razî uydurmuştur. Bu saçmalık hakkında daha önce gereken

sözleri söylemiştik. Burada söylemek istediğimiz şudur: Bu hutbelerin ilmî seviyesi

o kadar yüksektir ki, İslâm âlimleri bunları ancak bin yıl sonra kavrayabilmişlerdir.

O tarihe kadar yüzyıllarca süren fikrî gelişmelere, İslâm'ın bu gerçeklere

kapı açmış ve üzerlerindeki örtüyü kaldırmış olmasına rağmen bunlar anlaşılamamıştır.

Hz. Ali dışındaki sahabîler ile tabiîn bile bu düşünce yükünün altından

kalkamamışlardır. Peki ilmî seviyesi bu kadar yüksek olan bu hutbeleri

kim, nasıl uydurmuş olabilir?! Bu ihtimal hiç mantığa sığar mı?! Aslında bu

saçma iddiayı ortaya atanlar en yüksek sesleri ile şunu söylemek istiyorlar:

Kur'ân'ın gerçekleri ve onun ifade ettiği yüce prensipler sıradan halkın zihnî seviyesini

aşmayan basit kavramlardır. Yalnız daha fasih ve edebî bir dille ifade

edilmek gibi bir üstünlükleri vardır!

-------------------------------
www.islamkutuphanesi.com