KÖTÜLÜK KİMDENDİR?:::Muhammed Hüseyin TABATABAİ (r.a) :::eKitap: www.islamkutuphanesi.com

Allah - Tevhid - Allah'ın Sıfatları
 Ayetullah Cafer Sübhani

eKitap: www.islamkutuphanesi.com

İÇİNDEKİLER

TEVHİD VE MERHALELERİ

TEVHİD MERHALELERİ

TEŞRİÎ YÖNETİM

AKAİD KÜLLİYATI

ALLAH'IN SIFATLARI

Allah'ın sıfatları başka bir açıdan iki kısma ayrılmaktadır:

a- Zatî sıfatlar.

b- Fiilî sıfatlar.

ALLAH'IN ZATÎ SIFATLARI

ALLAH'IN FİİLÎ SIFATLARI

ALLAH'IN SELBÎ SIFATLARI
 İnsanlar Allah'ı Görebilir mi?

NAKLÎ SIFATLARI

ADL-İ İLAHÎ

TEVHİD VE MERHALELERİ

27. İlke:

Allah'ın varlığına inanmak, bütün semavî dinlerdeki ortak ilkedir ve esasen ilahî kişiyle (hangi dine tabi olursa olsun) maddeci bir kişiyi birbirinden ayıran şey de bu konuda saklıdır.

Kur'an-ı Kerim Allah'ın varlığını delile ihtiyacı olmayan apaçık bir konu bilmekte ve bu husustaki her türlü şek ve şüpheyi yersiz saymaktadır. Nitekim şöyle buyuruyor: "Gökleri ve yeri yaratan Allah hakkında şüphe mi var?!" (İbrahim, 10)

Allah Teala'nın varlığı apaçık bir konu olmasına rağmen, Kur'an-ı Kerim delil ve düşünme yoluyla Allah'ı tanıyıp akıllarına takılabilecek her türlü şek ve şüpheyi gidermek isteyen kimseler için bir takım yollar göstermiştir. Onların en önemlileri şunlardır:

1- İnsanın özel şartlar altında kendini gösteren daha üstün bir varlığa ihtiyaç ve bağımlılık hissi, onu yaratılışın kaynağına götüren fıtratının sesidir. Kur'an-ı Kerim şöyle buyuruyor:

"Sen yüzünü, Allah'ı birleyici olarak doğruca dine çevir: Allah'ın yaratışına ki, insanları ona göre yaratmıştır." (Rum, 30)

Yine şöyle buyuruyor: "Gemiye bindikleri zaman (gemileri denizin kükreyen dalgaları arasında batmak üzere olunca), dini yalnız Allah'a has kılarak O'na yalvarırlar. Fakat (Allah) onları salimen karaya çıkarınca hemen (O'na) ortak koşarlar." (Ankebut, 65)

2- Tabiat alemi ve ondaki Allah'ı varlığının apaçık nişaneleri olan insanı hayrete düşüren şeyler üzerinde inceleme yapmaya davet! Bu nişaneler, varlık aleminde bilim, güç ve hekimane bir yönetimin parmağı olduğunu göstermektedir:

"Göklerin ve yerin yaratılışında, gecenin ve gündüzün gidip gelişinde elbette sağduyu sahipleri için ibretler vardır." (Âl-i İmrân, 190)

Bu konuyla ilgili ayetler oldukça çoktur ve biz burada örnek olarak bu kadarıyla yetiniyoruz.

Açıktır ki, bu söylediklerimiz Allah'ı tanıma yolunun bu ikisiyle sınırlı olduğu anlamına gelmez; aksine Allah'ın varlığını ispatlamak için İslam kelamcıların kelam kitaplarında kaydettikleri bir çok deliller vardır.

TEVHİD MERHALELERİ

Bütün semavî dinler tevhid ve tek ilaha tapmak esasına dayanmaktadır ve bunlar arasındaki en açık ortak nokta, tek olan Allah'a inanmaktır; ama bu dinlerin bazı takipçileri arasında bu ortak inançta sapmalar meydana gelmiştir. Aşağıda Kur'an-ı Kerim ve hadislerden ilham alarak ve yine aklî deliller yardımıyla tevhid mertebelerini açıklayacağız:

28. İlke:

Tevhidin ilk mertebesi, tehvid-i zatîdir. Tevhid-i zatî iki kısımdır:

a- Allah Teala'nın zatı tek ve eşsizdir; O'nun için eş ve benzer düşünülemez.

b- Allah Teala'nın zatı basittir (yalındır); O'nda hiçbir şekilde kesret ve terkip söz konusu değildir.

Müminlerin Emiri Hz. Ali (a.s) yukarıdaki iki anlamı şöyle açıklamaktadır:

1- "O, tektir ve varlıklar arasında onun benzeri yoktur."

2- "O manen tektir; ne dışarıda, ne hayalde ve ne de akılda parçalara ayrılmaz." [14]

Tevhid hakkında Müslümanların inancını açıklayan İhlas suresi her iki merhaleye işaret etmektedir: Birinci kısma "Hiçbir şey O'nun dengi değildir" ayetiyle ve ikinci kısma ise "De ki: O Allah birdir" ayetiyle değinmektedir.

Dolayısıyla, Hıristiyanlıktaki teslis=üçleme (baba, oğul, Ruh-ul Kudüs) İslam mantığı açısından batıldır ve Kur'an-ı Kerim ayetlerinde onun doğru olmadığı açıklanmıştır; nitekim kelam kitaplarında da bu konu genişçe açıklanmıştır. Biz burada sadece şu açıklamayla yetiniyoruz:

Üç ilahın varlığı anlamında teslis=üçleme, şu iki şıktan biridir: 1- Bu üç ilahtan her biri diğerinden ayrı bir varlık ve kişiliğe sahiptir; yani her biri tüm ilahlık özelliğine sahiptir. Bu durumda birinci anlamdaki tevhid-i zatîye (O'nun eşi ve benzeri yoktur) ters düşer. 2- Üç ilah bir şahsiyeti teşkil etmekte ve her biri onun bir bölümünü oluşturmaktadır; bu durumda da terkibi gerektirmekte ve tevhid-i zatînin ikinci anlamına (O, basittir) ters düşmektedir.

29. İlke:

Tevhidin ikinci merhalesi, Allah Teala'nın zatî sıfatlarında tevhittir. Biz Allah'ı tüm kemalî sıfatlara sahip bilmekteyiz. Akıl ve vahiy de bu kemal sıfatlarının Allah Teala'da varlığına delalet etmektedir. Dolayısıyla Allah Teala: Alim, Kadir, Hay, Duyan, Gören vs...dir. Bu sıfatlar anlam bakımından birbirinden farklıdırlar. "Alim" kelimesinden anladığımız şey "kadir" kelimesinden anladığımızdan farklıdır. Fakat asıl bahis konusu şudur: Bu sıfatlar mana ve mefhumda birbirlerinden farklı oldukları gibi gerçekte de birbirlerinden farklı mıdırlar; yani acaba Allah Teala'nın varlığında da birbirinden ayrı mıdırlar, yoksa bir midirler?

Bu sorunun cevabında şunu söylemek gerekir: Bu sıfatların Allah Teala'nın zatında ayrılıkları, O'nun zatında kesret ve terkibi gerektirdiğinden, kesinlikle bu sıfatların, mana ve mefhumda birbirinden farklı ve ayrı şeyler olmalarına rağmen, bir ve aynı şeydirler. Başka bir tabirle: Allah Teala'nın zatı basit (yalın) olmasına rağmen bu sıfatların tümüne sahiptir; Allah Teala'nın zatının bir bölümünü ilim, diğer bölümünü kudret ve bir başka bölümünü de hay ve diri oluşu teşkil etmez ve araştırmacıların tabiriyle: O'nun tümü ilimdir, tümü kudrettir ve tümü dirlik ve hayattır...[15]

Dolayısıyla, Allah Teala'nın zatî sıfatları, kadim ve ezelî olmakla birlikte O'nun zatının aynıdır. Allah Teala'nın sıfatlarını ezelî ve kadim, fakat zatıyla aynı olduğunu kabul etmeyenlerin görüşleri ise doğru değildir. Çünkü, bu görüş gerçekte Allah Teala'nın sıfatlarını insana benzetmekten kaynaklanmış ve insandaki sıfatlar onun zatından ayrı olduğu için Allah Teala'da da böyle olduğunu sanmışlardır.

İmam Sadık (a.s) şöyle buyuruyor: "Allah Teala ezelden beri bizim Rabb'imizdir; hiç bir malum, mesmu' (duyulan), mubser (görülen) ve makdur (güç yetirilen) olmadan önce ilim, sem' (duyma), basar (görme) ve kudret O'nun zatının aynıydı."

Müminlerin Emiri Hz. Ali (a.s) de Allah Teala'nın sıfatlarının O'nun zatıyla aynı oluşunu şöyle açıklamaktadır: "Tevhidde ihlasın kemâli O'nu (zatından ayrı) sıfatlardan tenzîh etmektir. Çünkü her sıfat, vasfedilenden ve her vasfedilenden de sıfattan ayrı olduğuna tanıklık eder[16]."[17]

30. İlke:

Tevhidin üçüncü merhalesi, yaratıcılığında tevhiddir. Yani, Allah Teala'dan başka yaratıcı yoktur ve varlıkların tümünü yaratan O'dur. Kur'an-ı Kerim tevhidin bu merhalesini vurgulayarak şöyle buyuruyor:

"Her şeyin yaratıcısı Allah'tır. O, tektir, kahredendir." (Ra'd, 16)

"İşte her şeyin yaratıcısı olan Rabb'iniz Allah budur. O'ndan başka tanrı yoktur." (Mü'min, 62)

Vahiy dışında, akıl da yaratıcılıkta tevhide tanıklık etmektedir; çünkü Allah'tan başka her şey mümkün ve muhtaç bir varlıktır ve doğal olarak onun ihtiyacı Allah tarafından giderilmekte ve varlık boyutunda isteklerini O temin etmektedir.

Yaratıcılıkta tevhid, tabii ki varlık aleminde sebep sonuç ilkesini reddetmek anlamında değildir. Çünkü mümkün varlıkların birbiri üzerinde etkisi, Allah'ın iznine bağlıdır; sebebin varlığı ve varlıkların sebebiyeti -her ikisi de- O'nun iradesinin görüntülerinden sayılmaktadır. Güneş ve aya sıcaklık ve parlaklık veren O'dur ve istediği zaman da onlardan bu etkiyi alır. Bu açıdan O tek ve eşsiz yaratıcıdır.

Altıncı ilkede değindiğimiz gibi, Kur'an-ı Kerim de sebep sonuç düzenini onaylamıştır. Nitekim şöyle buyuruyor: "Rüzgarları gönderen, bulutları kaldıran, sonra onu göğe dilediği gibi yayan Allah'tır." (Rum, 48) Bu ayette, bulutları hareket ettirmede rüzgarın etkisi açıkça beyan edilmektedir.

Allah Teala'nın yaratıcılık dairesinin tüm varlıkları kapsamına alması, kulların çirkin işlerinin Allah Teala'ya nispet verilmesini gerektirmez. Çünkü her varlık, mümkün bir varlık olması hasebiyle, Allah'ın genel irade ve gücüne istinat etmeden var olamaz; ancak insan hakkında, onun kendi fiilinde iradeli ve muhtar[18] bir varlık olduğu için, Allah'ın takdiriyle karar verme hakkına sahiptir, itaat ve itaatsizlik bakımından fiilin gerçekleşmesi onun iradesine ve aldığı karara bağlıdır.

Başka bir tabirle: Allah Teala varlıkları yoktan var edendir ve varlık mutlak olarak O'ndandır ve O'na istinat edilir; bu açıdan hiçbir kötülük söz konusu değildir. Nitekim şöyle buyuruyor: "O'dur ki her şeyin yaratılışını güzel yaptı." (Secde, 7) Ancak onun akıl ve din ölçüleriyle bağdaşıp bağdaşmamasına neden olan insanın kararıdır. Konunun daha fazla açıklık kazanması için "yemek" ve "içmek" gibi insanın fiillerinden ikisini göz önünde bulundurduğumuz takdirde, bu iki fiil varlık oldukları için Allah'a isnat edilmekte; fakat varlık onlarda "yemek" ve "içmek" şekline gerçekleştiği ve insan kendi organlarının iradî faaliyetiyle onu bu şekle getirdiği için de bunların faile ait olmaları gerekmektedir; çünkü kesinlikle bu iki fiil bu şekilde Allah'a isnat edilemez. Dolayısıyla, Allah varedendir; insan ise yiyen, içen, fail ve işi yapandır.

31. İlke:

Tevhidin dördüncü merhalesi, rububiyet ile alem ve insanı yönetmekte tevhittir. Rububiyette tevhidin iki boyutu vardır:

1- Tekvinî yönetim;

2- Teşriî yönetim.

Teşriî yönetimi ayrı bir ilkede bahsedeceğiz. Şimdilik tekvinî yönetim çerçevesinde tevhidi ele alalım.

Tekvinî yönetim, varlık alemini yönetmektir; yani varlık aleminin yönetimi -onu icat edip yarattığı gibi- tek ve eşsiz olan Allah Teala'nın elindedir. İnsanların işlerinde bir şeyi meydana getirmekle yönetmek birbirinden ayrılabilir; örneğin birisi bir fabrikayı yapar ve diğeri ise onu yönetir. Fakat varlık aleminde, yaratanla yöneten bir kişidir ve buradaki nükte ise alemin yönetiminin onun yaratılışından ayrı olmayışıdır.

Peygamberler tarihi, yaracılıkta tevhid meselesinin onların ümmetleri arasında tartışılan bir konu olduğunu göstermektedir; eğer şirk vardıysa, genellikle alemin yönetimi ve onu izleyerek kulluk ve tapınma hakkında söz konusuydu. Hz. İbrahim Halil (a.s) döneminde müşrikler sadece bir tek yaratıcıya inanıyorlardı; fakat yanılarak alemin yöneticisinin yıldızlar, ay veya güneş olduğunu sanıyorlardı; Hz. İbrahim'in (a.s) onlarla tartışması da bu konudaydı.[19]

Nitekim Hz. İbrahim'den (a.s) sonra yaşayan Hz. Yusuf'un (a.s) döneminde de şirk; ilah ve rububiyet konusunda söz konusuydu -sanki Allah alemi yarattıktan sonra, onun yönetimini diğerlerine bırakmıştı- ve bu konu Hz. Yusuf'un (a.s), zindan arkadaşlarıyla konuşmasından apaçık anlaşılmaktadır. Onlara şöyle diyor ki: "Çeşitli tanrılar mı iyi, yoksa her şeyi (hükmü altında tutan) kahredici Allah mı?" (Yusuf, 39)

Yine Kur'an ayetlerinden, Hz. Resulullah (s.a.a)'in dönemindeki müşrikler kaderlerinin bir bölümünün mabutlarının elinde olduğuna inandıkları anlaşılmaktadır. Nitekim şöyle buyuruyor: "Kendilerine destek olsunlar diye Allah'tan başka tanrılar edindiler." (Meryem, 81)

Yine şöyle buyuruyor: "Belki kendilerine yardım edilir diye Allah'tan başka tanrılar edindiler. (O tanrılar) kendilerine yardım edemezler. Tersine, kendileri onlar için hazırlanmış askerlerdir." (Yâsîn, 74-75)

Kur'an-ı Kerim çeşitli ayetlerde müşrikleri, "siz kendilerine ve tapanlara bir yarar veya zarar dokundurmaya gücü yetmeyen şeylere tapmaktasınız", diye buyurmaktadır. Bu gibi ayetler, Hz. Resulullah (s.a.a)'in dönemindeki müşriklerin, mabutlarının yarar ve zarar verebildiğine inandıklarını[20] ve bunun da onların putlara tapmalarına neden olduğunu göstermektedir. Hz. Resul-i Ekrem (s.a.a)'in dönemindeki müşriklerin inançlarını ortaya koyan bu ve benzeri ayetler, onların yaratıcılıkta tevhide inanmakla birlikte, Allah'ın ilahlığı konusunda bazı şeylerde müşrik olduklarını ve o şeylerde kendi mabutlarını etkili bildiklerini göstermektedir. Kur'an-ı Kerim onları putlara tapmaktan alıkoymak için bu inancı batıl bilerek, "sizin mabutlarınızın böyle bir rolü olamaz", buyuruyor.

Bazı ayetler ise müşrikleri, Allah Teala için eş ve benzer tuttukları ve onları Allah kadar sevdikleri için kınıyor: "İnsanlardan kimi, Allah'tan başka eşler tutar, Allah'ı sever gibi onları severler." (Bakara, 165)

Allah Teala'ya ortak koşmanın kınandığı diğer ayetlerde de görmekteyiz[21] ve bu ayetlerden anlaşıldığı üzere, müşrikler onların Allah Teala'nın özelliklerine sahip olduklarına inanıyorlardı. Daha sonra onların bu makamlara sahip olduklarını sandıkları için de onları severek adeta kendilerine tapınıyorlardı. Başka bir tabirle: Onları bazı açılardan Allah Teala'nın eşi, benzeri ve şeriki sandıkları için onlara tapıyorlardı.

Kur'an-ı Kerim kıyamet gününde müşriklerin kendilerini ve putlarını şöyle kınayacaklarını beyan ediyor: "Vallahi biz apaçık bir sapıklık içindeymişiz! Çünkü sizi (putları) âlemlerin Rabb'îne eşit tutuyorduk." (Şuarâ, 97-98)

Evet, Allah Teala'nın ilahlık dairesi çok geniştir; bu nedenle Hz. Resul-i Ekrem (s.a.a)'in dönemindeki müşrikler rızık, diriliş, emanet ve alemin genel yönetimi gibi önemli konularda muvahhid idiler.

Nitekim şöyle buyuruyor: "De ki: Sizi gökten ve yerden kim rızıklandırıyor? Ya da o kulak(lar)ın ve gözlerin sahibi kimdir? (Onları yaratıp yöneten kimdir)? Ölüden diriyi, diriden ölüyü kim çıkarıyor? Kim buyruğu(nu) yürütüyor (kainatı yönetiyor)? "Allah", diyecekler. De ki: O halde (O'nun azabından) korunmuyor musunuz?!" (Yunus, 31)

"De ki: Biliyorsanız (söyleyin) dünya ve içinde bulunanlar kimindir? "Allah'ındır", diyecekler. O halde neden anmıyorsunuz? de. Yedi göğün Rabb'i ve büyük Arş'ın Rabb'i kimdir? de. Bunlar, "Allah'ındır", diyecekler. O halde neden (O'nun azabından) korunmuyorsunuz?! de." (Mü'minûn, 84-87)

Fakat bu kişiler, daha önce değindiğimiz Meryem ve Yâsîn suresinin ayetleri gereğince, savaşta galip gelme, yolculukta tehlikeden korunma gibi şeylerde alemin kaderinde mabutlarının bir etkisi olduğunu sanıyor ve bundan da öte, şefaati onların hakkı bilerek onların Allah Teala'nın izni olmaksızın şefaat edebileceklerini ve şefaatlerinin etkili olacağını sanıyorlardı.

Dolayısıyla, bazı kişilerin, bazı şeylerin yönetimini Allah Teala'ya has bilerek müvahhid olmalarıyla şefaat, yarar ve zarar sağlamak, izzet ve mağfiret, yönetim ve bazı işleri elinde bulundurma gibi şeyleri mabutlarına ait bilip onlarda mabutlarının etkili olacağına inanmaları arasından bir çelişki yoktur.

Evet, bazen müşrikler Allah'a ortak koşmalarına ve putperestliklerine geçerlilik kazandırmak için şöyle diyorlardı: Bizi putlar aracılığıyla Allah'a yakın olmak için onlara tapıyoruz (yani yaşamımızda onları etkili bilmiyoruz). Kur'an-ı Kerim onların bu izahını şöyle naklediyor: "Biz bunlara, sırf bizi Allah'a yaklaştırsınlar diye tapıyoruz." Ancak ayetin devamında onların bu konuda yalan söylediklerini açıklıyor: "Allah, yalancı, nankör insanı doğru yola iletmez." (Zümer, 3)

Fakat rububiyet ve ilahlıkta tevhid, insan ve dünya hakkında Allah'ın -küllî veya cüzî- izni olmaksızın Allah'tan başkasının her türlü bağımsız yönetim düşüncesini geçersiz kılmak anlamındadır. Kur'an-ı Kerim'in tevhidî mantığı, her türlü müstakil yönetim düşüncesini iptal ederek Allah'tan başkasına ibadeti batıl ve geçersiz bilmektedir.

Rububiyette tevhidin delili apaçık bellidir: Çünkü alem ve insan hakkında "yaratılış düzeninin yönetimi" onun "yaratılışı"ndan ayrı değildir. Ve eğer alemle insanın yaratıcısı bir kişiyse, onların yöneticisi de bir kişidir. İşte yaratıcılıkla alemin yönetimi arasındaki bu bağlantı nedeniyle Allah Teala Kur'an-ı Kerim'de göklerin yaratılışından bahsederken, kendisini alemin yöneticisi olarak tanıtarak bağımsız buyuruyor:

"Allah odur ki gökleri, görebileceğiniz bir direk olmadan yükseltti, sonra Arş üzerine istivâ etti, güneşi ve ay'ı iradesine boyun eğdirdi. Hepsi belli bir süre için akıp gitmektedir. (Yaratma) işi(ni) O düzenler..." (Râ'd, 2)

Başka bir ayette varlık alemine hakim olan düzeni alemin yöneticisinin bir ve tek olduğunun delili kabul ederek şöyle buyuruyor:

"Eğer yerde, gökte Allah'tan başka tanrılar olsaydı; ikisi de (yer de, gök de) bozulup gitmişti." (Enbiyâ, 22)

Yönetimde tevhid, "Allah Teala'nın izniyle" görevlerini yerine getirmekte olan ve gerçekte Allah Teala'nın rububiyetinin mazharlarının bir cilvesi olan diğer yöneticilere inanmakla çelişmez. Dolayısıyla, Kur'an-ı Kerim rububiyette tevhidi vurgulamakla birlikte, başka yöneticilerin de varlığını açıkça vurgulayarak şöyle buyuruyor: "İşi düzenleyenlere..." (Nazi'at, 5)

32. İlke:

Tedbir ve yönetimden maksat, ister dünyada olsun, ister ahirette, ister yaratma boyutunda olsun, ister yasama tüm alanlarda insan ve dünyayı idare etmektir. Dolayısıyla, insanoğlunun işlerini yönetmek tüm alanlarda tek olan Allah Teala'ya hastır.

Şimdi rububiyette tevhidin ikinci kısmına (teşriî yönetim) dikkat ediniz:

TEŞRİÎ YÖNETİM:

Allah Teala, geniş yaratılış aleminde yegane yönetici olduğu, varlık alemini ve insanların yaşantısını elinde bulundurduğu (tekvinî yönetim) gibi şeriat ve yasamayla ilgili her şey -hükümet, kanun koymak, itaat, şefaat ve suçların affı- de O'nun elindedir ve O'nun izni olmaksızın hiç kimse bu konularda tasarruf edemez. İşte bu nedenle hakimiyette tevhid, yasamada tevhid, itaatte tevhid... yönetimde tevhidin dallarından sayılmaktadır.

Dolayısıyla, eğer Hz. Resulullah (s.a.a) Müslümanların yöneticisi seçilmişse, bu seçim Allah'ın izniyle gerçekleşmiştir ve işte bu nedenle ona itaat aynen Allah'a itaat gibi gerekli sayılmıştır, hatta Allah'a itaatin özü bilinmiştir. Allah Teala şöyle buyuruyor: "Kim Resul'e itaat ederse Allah'a itaat etmiş olur." (Nisâ, 80) Ve yine buyuruyor ki: "Biz hiçbir elçiyi, Allah'ın izniyle itaat edilmekten başka bir amaçla göndermedik." (Nisâ, 64) Çünkü eğer Allah'ın izni ve emri olmasaydı, peygamber ne yönetici olurdu, ne de kendisine itaat edilirdi ve gerçekte, onun hükümeti ve ona itaat ediliş Allah'ın hükümet ve itaatinin tecelligâhıdır.

Ayrıca görev tayini ilahlık işlerinden olduğu için hiç kimse Allah'ın emrettiği dışında bir şeye hüküm verme hakkına sahip değildir: "Kim Allah'ın indirdiği ile hükmetmezse işte kafirler onlardır!" (Mâide, 44)

Yine şefaat ve günahları affetmek Allah Teala'ya has haklardandır ve hiç kimse onun izni olmaksızın şefaat edemez; nitekim şöyle buyuruyor: "O'nun izni olmadan kendisinin katında kim şefaat edebilir?" (Bakara, 255) Ve yine şöyle buyuruyor: "(Allah'ın) razı olduğundan başkasına şefaat edemezler." (Enbiyâ, 28)

Dolayısıyla, İslam açısından, Hıristiyanlıkla olduğu gibi ilahî makam dışında bir kişinin cenneti satabileceği veya birinden ahiret azabını uzaklaştırabileceği düşüncesiyle af ve bağışlama kartlarının alış-verişi temel ve esası olmayan bir şeydir; nitekim şöyle buyuruyor: "Günahlarının bağışlanmasını dilerler. Günahları da Allah'tan başka kim bağışlayabilir?" (Âl-i İmrân, 135)

Muvahhid bir insan bu söylediklerimizi göz önünde bulundurarak, din ve yasamayla ilgili konularda Allah Teala'yı yegane merci ve yönetici kabul etmeli; sadece Allah Teala'nın kendisi hüküm sürmesi ve dinî vazifeleri beyan etmesi için birini seçmişse bu durumda ona itaat edilmelidir.

33. İlke:

İbadette tevhid, bütün ilahî dinler arasında ortak bir ilkedir ve bir anlamda peygamberlerin gönderilişinden hedef de bu ilkeyi hatırlatmaktır; nitekim şöyle buyuruyor: "Andolsun biz her millet içinde: Allah'a kulluk edin, tağut(a tapmak)dan kaçının, diye bir elçi gönderdik." (Nahl, 36) Tüm Müslümanlar namazda ibadette tevhide tanıklık ederek şöyle demekteler: "Yalnız sana kulluk ederiz." (Fatiha, 5)

Dolayısıyla, sadece Allah'a tapmanın ve O'ndan başka her şeyden uzaklaşmanın gerektiği kesindir; hiç kimse bu genel kurala karşı değildir. Eğer tartışma konusu varsa, o da bazı şeyleri yapmanın Allah'tan başkasına ibadet olup olmadığı üzerindedir. Bu konuda kesin bir sonuca varmak için ibadet teriminin mantıklı bir şekilde tanımlanması ve tapınma adı altında yapılan amelin saygı ve tazim için yapılan amelden ayrılması gerekir.

Şüphesiz babaya, anneye, peygamberlere ve Allah'ın velilerine tapmak haram ve şirktir; buna rağmen onlara saygı göstermek ve tazim etmek de gerekli ve tevhidin özüdür: "Rabb'in, yalnız kendisine tapmanızı ve anaya, babaya iyilik etmenizi emretti." (İsrâ, 23) Şimdi "ibadet"i "saygı"dan ayıran etkenin ne olduğuna ve bir amelin bazı durumlarda (örneğin meleklerin Adem'e ve Yakupoğulları'nın Yusuf'a secde etmesi gibi) tevhidin özüyken, bazı durumlarda (örneğin, putların karşısında secde etmek gibi) şirk ve putperestlik olmasının nedenlerine bakalım. Aslında bu sorunun cevabı daha önce işlediğimiz yönetimde tevhid konusunda apaçık anlaşılmaktadır.

Allah'tan başkasından nehyedilen ibadet ve tapınmak, insanın, bir varlığın bağımsız olarak dünya veya insanın kaderini ya da bu ikisinin bir bölümünün yönetimini elinde bulundurduğu ve başka bir tabirle, "insan ve dünyanın maliki" ve "Rabb"i olduğu inancıyla onun karşısında huzu etmesine denir.

Ancak bir varlık karşısında, Allah'ın salih kulu, fazilet ve keramet sahibi, insan hakkında ihsan ve iyilik kaynağı olması bakımından huzu edilirse, böyle bir amel ibadet değil, saygı ve ta'zimdir. Meleklerin veya Yakupoğulları'nın secdesi, şirk ve Allah'tan başkasına ibadet rengini taşımıyorsa, bu huzunun onların ilah ve rabb oldukları inancından değil, Adem ve Yusuf'un saygın bir kul oldukları (onların Allah katında saygınlığından) kaynaklanmaktadır.

Bu kuralı göz önünde bulundurarak, Müslümanların kutsal türbelerde Allah'ın yakın velilerine gösterdikleri saygı ve tazim hakkında da hükmedilebilir. Açıktır ki kutsal türbeleri öpmek veya Hz. Resulullah'ın veladet ve peygamberliğe seçildiği günde sevinmek, Hz. Resul-i Ekrem (s.a.a)'e karşı saygı ve sevgi göstermektir ve bu durum kesinlikle onun ilah ve tanrı olduğu inancından kaynaklanmamaktadır. Yine Allah velilerinin mehdinde okunan şiir, methiye ve ağıtlar, Hz. Resulullah'ın (a.s) anılarını korumak ve din büyüklerinin mezarları üzerinde türbe yapmak da şirk, bid'at ve şirk değildir; çünkü ameller, Allah'ın velilerinin ilah oldukları inancından değil, onları sevmekten kaynaklanmaktadır; bidat da değildir, çünkü bu ameller, Hz. Resulullah (s.a.a) ve Ehl-i Beyt'ini sevmenin gerekliliğini vurgulayan Kur'an-ı Kerim ve hadislere dayanmaktadırlar. Bizim, veladet ve Hz. Resul-i Ekrem (s.a.a)'in peygamberliğe seçildiği günlerde saygılı davranışlarımız, bu saygıyı göstermenin bir cilvesidir (bu konuyu, bid'atla ilgili konuda açıklayacağız).

Bunun karşısında, müşriklerin putlar karşısında secdesi reddedilmiştir; çünkü onların secdesi putların ilah ve rabb olduğu, insanların kaderlerinin bir kısmının putların elinde olduğu inancından kaynaklanmaktaydı. Müşrikler en azından izzet ve zilletin, mağfiret ve şefaatin putların elinde olduğuna inanıyorlardı.

Üçüncü Bölüm

AKAİD KÜLLİYATI

(2)

ALLAH'IN SIFATLARI

34. İlke:

Allah Teala'nın zatı sonu olmayan bir gerçek olduğu, eşi ve benzeri bulunmadığı için insan, Allah'ın zatının künhünü idrak edemez; ancak buna rağmen O'nu cemal ve celal sıfatlarıyla tanıyabilir.

Cemal sıfatlarından maksat, ilim, hayat ve irade gibi Allah Teala'nın sahip olduğu mükemmellikleri gösteren sıfatlardır.

Cemal sıfatlarından maksat ise, Allah Teala'nın kendileriyle tavsif edilmekten yüce olduğu sıfatlardır. Çünkü bu sıfatlar, sıfatlandırdıkları şeyi eksik, noksan, aciz ve güçsüz olduğunu göstermektedirler; oysa Allah Teala, mutlak gani olup her türlü kusur ve eksiklikten münezzehtir. Cisim olmak, bir mekanı bulunmak, bir zamanda yer almak ve parçalardan oluşmak gibi şeyler bu sıfatlardandır. Bazen bu sıfatlar subutî ve selbî sıfatlar diye de ayrılmaktadırlar; ama her iki tabir de aynı şeyi ifade etmektedir.

35. İlke:

Tanıma konusunda, gerçekleri tanımanın temel yollarının his, akıl ve vahiy olduğunu söyledik. Allah'ın celal ve cemal sıfatlarını tanımak için de bu iki yoldan yararlanılabilir.

1- Akıl: Varlık alemini ve ondaki Allah'ın yaratıkları olan gizli simge ve sırları incelediğimizde Allah Teala'nın sahip olduğu mükemmelliklere ulaşmaktayız. Acaba bu büyük yaratılış sarayının bilinçsiz, güçsüz ve iradesiz yapıldığı düşünülebilir mi?! Kur'an-ı Kerim bu konuda aklın hükmünü teyit etmek için alemdeki ve canlardaki yaratılış nişanelerini incelemeye davet ederek şöyle buyuruyor:

"De ki: Göklerde ve yerde olanlara bakın!" (Yunus, 101)

Elbette tabiat alemini incelerken, akıl bu yolu hissin yardımıyla katetmektedir. Şöyle ki, ilk önce his hayretle objeyi idrak etmekte, sonra da akıl yaratığın insanı hayrete düşürmesini onun yaratıcısının azamet ve cemalinin nişanesi saymaktadır.

2- Vahiy: Kesin deliller peygamberlik ve vahyi ispatlayıp Kitab ve peygamberin söylediklerinin tümünün Allah Teala tarafından olduğu anlaşıldıktan sonra, doğal olarak Kitab ve sünnette geçenler Allah'ın sıfatlarını tanımada insanoğluna kılavuzluk edebilir. Bu iki mercide Allah Teala en üstün sıfatlarla tavsif edilmiştir. Bu konuda Kur'an-ı Kerim'de Allah Teala için 135 isim ve sıfat sayıldığını bilmek yeterlidir; bunların en önemlilerinden biri ise şudur.

"Öyle Allah ki O'ndan başka ilah yoktur. Görülmeyeni ve görüleni bilendir. O çok esirgeyen, çok acıyandır. O, öyle Allah'tır ki O'ndan başka tanrı yoktur. Pahişahtır, mukaddestir, selam (esenlik veren), mümin (güvenlik veren), müheymin (gözetip koruyan), aziz (üstün, galip) cebbar (istediğini zorla yaptıran), mütekebbir (çok ulu)dur! Allah (puta tapanların) artık koştukları şeylerden münezzehtir. O, yaratan, vareden, (varlığa getirdiklerine) şekil veren Allah'tır. En güzel isimler O'nundur. Göklerde ve yerde bulunanların hepsi O'nun şanının yüceliğini anlar. O, aziz (mutlak galip), hakim (hükümdar, her şeyi hikmetle yapan)dır." (Haşr, 22-24)

Burada şunu da hatırlatmamız gerekir ki, Allah'ın sıfatlarını tanıma konusundan sakınanlar gerçekte "muattala" grubundandırlar; çünkü insanı akıl ve vahyin yönelttiği yüce maariften mahrum etmektedirler ve eğer böyle bir maarif hakkında bahsedip konuşmak yasak olursa, Kur'an-ı Kerim'de bu kadar sıfatın sayılmasına ve onların üzerinde düşünmeye emredilmesine hiç gerek kalmazdı.

36. İlke:

Allah'ın sıfatları başka bir açıdan iki kısma ayrılmaktadır:

a- Zatî sıfatlar.

b- Fiilî sıfatlar.

Zatî sıfatlardan maksat, Allah Teala'nın kendileriyle tavsif edilmesi için O'nun zatının tasavvur edilmesi yeterli olan ve başka bir tabirle ilim, güç ve hayat gibi Allah Teala'nın zatından alınan sıfatlardır.

Fiil sıfatlarından maksat ise, Allah Teala'nın, fiillerini göz önünde bulundurarak kendisiyle sıfatlandığı sıfatlardır; yaratıcılık, rızık vericilik, affedicilik vb. gibi; bunların tümü fiilin Allah Teala'dan kaynaklanmasını göz önünde bulundurarak O'ndan alınmaktadır.

Başka bir tabirle, Allah Teala'dan yaratmak ve rızık vermek adında bir fiil kaynaklanmadığı sürece, her ne kadar zatı itibariyle yaratma, rızık vermek, rahmet ve mağfiret etme gücüne sahip olsa bile O'nu bilfiil yaratıcı ve rızık verici olarak kabul edemeyiz.

Son olarak şunu da hatırlatalım ki, Allah Teala'nın tüm fiilî sıfatları O'nun zatından ve zatî kemalatından kaynaklanmaktadır; yani Allah Teala bütün bu fiilî kemalatın kaynağı olan mutlak bir kemale sahiptir.

ALLAH'IN ZATÎ SIFATLARI

Allah Teala'nın sıfatlarının subutî ve selbî ve yine zatî ve fiilî sıfatlara ayrıldığını öğrendikten sonra onunla ilgili en önemli meseleleri söz konusu etmemiz uygun olacaktır:

37. İlke:

A- Ezelî ve Kapsamlı İlim

Allah'ın ilmi, O'nun zatının özü olması hasebiyle ezelî ve sonsuzdur. Allah Teala zatî ilmi dışında, ister küllî olsun ve ister cüzî, ister vuku bulmadan önce olsun ve ister vuku bulduktan sonra, zatın ötesindeki şeylerden de haberdardır. Kur'an-ı Kerim bu gerçeği önemle vurgulayarak şöyle buyuruyor: "Allah, her şeyi bilendir." (Ankebut, 62) Ve yine şöyle buyuruyor: "Yaratan bilmez mi? O latiftir, haber alandır." (Mülk, 14) Ehl-i Beyt İmamlarından (a.s) nakledilen hadislerde de çeşitli yerlerde Allah Teala'nın ilminin ezelî ve kapsamlı oluşu vurgulanmıştır; nitekim İmam Sadık (a.s) şöyle buyuruyor: "Yaratılıştan önce mekan hakkındaki ilmi, onun yaratılmasından sonrası gibidir; O'nun ilmi bütün her şeyde böyledir."[22]

B- Kapsamlı Güç

Allah Teala'nın gücü, ilmi gibi ezelî olup O'nun zatının özü olması hasebiyle ilmi gibi sınırsızdır. Kur'an-ı Kerim Allah Teala'nın ilminin kapsamlılığını vurgulayarak şöyle buyuruyor: "Allah, her şeye kadirdir." (Ahzab, 27) Ve yine buyuruyor ki: "Allah, her şeye güç yetirendir." (Kehf, 45)

İmam Sadık (a.s) şöyle buyurmaktadır: "Her şey O'nun yanında ilim, güç, sulta, malikiyet ve kuşatma bakımından eşittir."[23]

Ayrıca, eğer zatları hasebiyle muhal ve imkansız olan şeyleri meydana getirmek Allah Teala'nın güç ve kudret dairesi dışında ise, Allah Teala'nın güç ve kudretinin yetersizliğinden değil, onun gerçekleşme ve var olma kabiliyetinin olmamasındandır (başka bir tabirle, noksanlık alıcıdadır). Müminlerin Emiri Hz. Ali'den (a.s) muhal ve imkansız şeylerin meydana gelişi hakkında sorulduğunda şöyle buyurmuştur:

"Gerçekten Allah Teala'ya acizlik isnat edilemez; fakat olmayacak olan senin sorduğun şeydir."[24]

C- Hayat

İlim ve güç sahibi Allah, kesinlikle diridir de; çünkü ilk iki sıfat diri varlığın özelliklerindendir; işte buradan Allah Teala'nın hay=diri oluşunun delilleri de anlaşılmaktadır. Elbette Allah Teala'daki hayat sıfatı, O'nun diğer sıfatları gibi her türlü eksiklikten uzaktır ve bu sıfatın insandaki özelliklerinden (ölüme maruz kalması gibi) münezzehtir. O, zatı itibarıyla hay olduğu için O'nun hakkında ölüm söz konusu olamaz. Başka bir tabirle, Allah Teala'nın varlığı mutlak kemal olduğu için kesinlikle bir türlü eksiklik olan ölüm O'nun hakkında söz konusu olmaz. Nitekim şöyle buyuruyor: "Ve ölmeyen (diriy)e tevekkül et." (Furkan, 58)

D- İrade

Kendi fiilinden haberi olan bir fail, haberi olmayandan mükemmeldir. Nitekim kendi fiilinde serbest ve iradeli olan (istediğinde yapan ve istemediğinde yapmayan) bir fail de fiili yapmak veya terk etmek zorunda olan mecbur ve zorunlu failden daha mükemmeldir. Bu noktayı ve yine varlık aleminde Allah Teala'nın en mükemmel varlık olduğunu dikkate alarak Allah Teala'nın başkası tarafından mecbur edilmeyen veya zat tarafından zorunlu kılınmayan iradeli bir fail olduğunu söylemek gerekir; "Allah Teala iradelidir" dediğimizde O'nun serbest olduğunu kastetmekteyiz.

İnsanda meşhur olduğu üzere tedricî ve meydana gelmiş bir şey anlamında bir irade Allah Teala'nın zatında söz konusu değildir. Bu nedenle Ehl-i Beyt İmamlarının (a.s) hadislerinden insanların hata ve sapmasını önlemek için, Allah'ın iradesi, fiilin gerçekleşmesi ve yapılması anlamında kabul edilmiştir. Nitekim şöyle buyuruyor: "İnsanın iradesi, peşinden fiilin gerçekleştiği bir iç durumdur; fakat Allah'ın iradesi böyle bir durum söz konusu olmadan fiilin gerçekleşmesidir."[25]

Bu açıklamadan anlaşılıyor ki, serbestlik anlamında irade, zatî sıfatlardan olup icat etmek ve var etmek anlamında fiilî sıfatlardandır.

ALLAH'IN FİİLÎ SIFATLARI

Şimdi, Allah Teala'nn zatî sıfatlarıyla ilgili ana başlıklarla tanıştıktan sonra, bazı fiilî sıfatlarla da tanışmamız yerinde olacaktır. Burada üç sıfatı inceleyeceğiz:

1- Konuşma;

2- Doğruluk;

3- Hikmet.

38. İlke:

Kur'an-ı Kerim Allah Teala'yı konuşma sıfatıyla vasfederek şöyle buyuruyor: "Ve Allah Musa ile de konuşmuştu." (Nisâ, 164)

Ve yine şöyle buyuruyor: "Allah bir insanla (karşılıklı) konuşmaz. Ancak vahiyle, yahut perde arkasından konuşur; yahut bir elçi gönderip izniyle dilediğini vahyeder." (Şurâ, 51)

Dolayısıyla, konuşmanın Allah'ın sıfatlarından biri olduğunda şüphe yoktur; ancak asıl bahis konusu bu işin nasıl gerçekleştiği, bu sıfatın, Allah Teala'nın zatî sıfatlarından mı, yoksa fiilî sıfatlarından mı olduğundadır. Çünkü, açıktır ki konuşma, insanda olduğu şekliyle Allah Teala hakkında söz konusu değildir.

Konuşma sıfatı Kur'an-ı Kerim'de geçtiğinden, bunun gerçeğini anlamak için de Kur'an-ı Kerim'e müracaat etmemiz gerekiyor. Yukarıda gördüğümüz gibi Kur'an-ı Kerim'in, Allah Teala'nın, kullarıyla konuşmasını üç şekilde beyan ederek şöyle buyuruyor: "Allah bir insanla (karşılıklı) konuşmaz. Ancak vahiyle, yahut perde arkasından konuşur; yahut bir elçi gönderip izniyle dilediğini vahyeder. O, yücedir, hakimdir (her şeyi hikmeti uyarınca ve yerli yerinde yapar)." (Şurâ, 51) Yani beşer şu üç yolun dışında Allah Teala'yla konuşamaz:

1- Vahiy ve kalbine ilham olarak.

2- Perde arkasından; bu durumda beşer Allah'ın buyruğunu duyar, fakat O'nu görmez; nitekim Hz. Musa'nın (a.s) Allah Teala'yla konuşması da böyleydi.

3- Elçi (melek) göndererek Allah'ın izniyle ona vahyeder.

Bu ayette Allah Teala'nın konuşması şu şekilde beyan edilmiştir: Allah Teala bazen arada bir vasıta olmaksızın ve bazen de melek vasıtasıyla bir söz icat eder. Ayrıca, birinci durumda, bazen söz direkt olarak peygamberin kalbine iner ve bazen de kulak vasıtasıyla onun kalbine ulaşır. Her üç durumda konuşmak, söz icat etmek anlamında olup Allah'ın fiilî sıfatlarındandır.

Kur'an-ı Kerim'in kılavuzluğuyla Allah'ın konuşması bu şekilde tefsir edilmiştir; fakat bunun yanında diğer bir tefsir ise şöyledir: Allah Teala dünyadaki varlıkları kendi "kelimeleri" saymaktadır; nitekim şöyle buyuruyor: "De ki: Rabb'imin sözleri(ni yazmak) için deniz mürekkep olsa, Rabb'imin sözleri tükenmeden önce deniz tükenir. Yardım için bir o kadarını daha getirsek (yine yetmez)." (Kehf, 109)

Bu ayette, "kelimeler"den maksat, Allah Teala'nın kendi zatından başka kimsenin saymaya güç yetiremeyeceği O'nun yaratıklarıdır. Kur'an-ı Kerim'in bir ayette Hz. İsa'yı (a.s) "Kelimetullah=Allah'ın sözü" saymış olması bunun en bariz delilidir; nitekim şöyle buyuruyor: "O'nun Meryem'e attığı kelimesidir." (Nisâ, 171)

Müminlerin Emiri Hz. Ali (a.s) konuşmalarının birinde Allah'ın kelamını O'nun icadı ve fiili olarak yorumlamış ve şöyle buyurmuştur: "Olmasını istediği şeye "ol" der o da oluverir; ama ezici bir sesle değil, işitilen bir nidayla da değil; O'nun kelamı O'nun fiilidir, ilk defa (yoktan varettiği) ve başkalarına benzemeyen bir eylemdir."[26]

39. İlke:

Yukarıda Allah'ın kelamının gerçeği iki şekilde yorumlandı ve ikinci yorumun birincisinden daha geniş olduğu anlaşıldı; ayrıca Allah'ın kelamının kadim değil hadis olduğu ispatlanmış oldu. Çünkü O'nun kelamı O'nun fiilidir ve doğal olarak Allah'ın fiili hadistir ve sonuçta "kelam" da hadistir.

Allah'ın kelamı hadis olmasına rağmen edep kurallarını gözetmek ve yine yanlış anlaşılmaması için Allah'ın kelamına "mahluk=yaratılmış" demiyoruz; çünkü bu durumda onu "uydurulmuş" ve "yapmacık" olarak tefsir edebilirler. Aksi durumda, eğer bu durum söz konusu olmasaydı Allah dışındaki her şey O'nun mahluku ve yaratığıdır. Süleyman b. Cafer Caferî şöyle diyor: Yedinci İmam Musa b. Cafer'e (a.s) "Kur'an mahluk mudur?" diye sorduğumda, İmam (a.s), "Ben, Kur'an Allah'ın kelamıdır, diyorum" buyurmuştur.[27]

Burada şu noktayı da açıklamak zorundayız: Üçüncü asrın başlarında, hicri kamerî 212 yılında, Müslümanlar arasından Kur'an-ı Kerim'in kadim mi, yoksa hadis mi olduğu hususunda bir mesele söz konusu oldu; bu konu Müslümanlar arasında şiddetli bir ihtilaf ve ikiliğe neden oldu; oysa Kur'an-ı Kerim'in kadim olduğundan yana olanlar, iddialarını ispatlamak için doğru-dürüst bir izah getiremiyorlardı; çünkü bazı ihtimallere göre Kur'an-ı Kerim kesinlikle hadis ve bazı ihtimallere göre de kadimdir.

Eğer maksat Kur'an-ı Kerim kitabı ve Kur'an-ı Kerim'in okunan kelimeleri ise veya Cebrail-i Emin'in Allah Teala'dan alıp Hz. Resulullah (s.a.a)'in kalbine indirdiği kelimeler ise, kesinlikle bunların tümü hadistir. Fakat eğer maksat bir bölümünü peygamberlerin kıssası ve Hz. Resul-i Ekrem (s.a.a)'in gazveleri oluşturan anlam ve mefhumlarsa; bunları da kadim bilemeyiz.

Ve nihayet eğer maksat, Allah Teala'nın lafız ve mana açısından Kur'an-ı Kerim hakkındaki ilmiyse, kesinlikle Allah Teala'nın ilmi kadim ve O'nun zatî sıfatlarındandır; fakat ilim kelamdan ayrıdır.

40. İlke:

Allah Teala'nın sıfatlarından biri de "sıdk=doğruluk"tur; yani Allah sözünde doğru konuşandır ve O'nun sözünde yalan söz konusu olamaz. Bunun da delili açıktır; çünkü yalan cahillerin, muhtaçların, acizlerin ve korkanların tarzıdır; oysa Allah tüm bunlardan münezzehtir. Başka bir tabirle, yalancılık çirkindir ve Allah Teala ise çirkin işten münezzehtir.

41. İlke:

Allah Teala'nın kemal sıfatlarından biri de "hikmet"tir; nitekim "Hekim" O'nun isimlerindendir. Allah Teala'nın "hekim" oluşundan maksat şudur:

1- Allah Teala'nın fiilleri nihaî kemal ve sağlamlığa sahiptir.

2- Allah Teala çirkin ve abes işleri yapmaktan münezzehtir.

Birinci delili, yüce yaratılış sarayını en güzel bir şekilde ayakta tutan varlık aleminin insanı hayrete düşüren düzenidir; Nitekim Allah Teala şöyle buyuruyor: "(Bu) her şeyi gayet iyi yapan Allah'ın yapısıdır." (Neml, 88)

İkincisi delili ise şu ayettir: "Gökleri, yeri ve ikisinin arasındakileri boş yere yaratmadık." (Sâd, 27)

Tüm bunların dışında, Allah Teala mutlak kemaldir; O'nun fiili de mükemmel olup abes ve boş şeylerden münezzehtir.

ALLAH'IN SELBÎ SIFATLARI

42. İlke:

Allah Teala'nın sıfatlarını kısımlara ayırırken O'nun sıfatlarının iki çeşit olduğunu hatırlattık: Birincisi cemal, diğeri ise celal sıfatları. O'nun kemalî sıfatlarına cemalî sıfatlar veya subutî sıfatlar denilmekte ve eksiklik türünden olan şeylere ise celal sıfatları veya selbî sıfatlar adı verilmektedir.

Selbî sıfatlardan amaç, Allah Teala'nın eksiklik ve muhtaç olmaktan tenzih edilmesidir. Allah'ın zatı mutlak ganî ve kemal olduğu için eksiklik ve muhtaç olmayı ifade eden bütün sıfatlardan uzaktır. Bu nedenle, İslam mütekellimleri şöyle diyorlar: Allah cisim ve cismanî bir varlık değildir, bir şey için yer ve mekan değildir ve hiçbir şeye de hulul etmez; çünkü bu özelliklerin tümü varlıkların eksiklik ve muhtaç oluşlarını gerektirmektedir.

Eksikliği bildiren sıfatlardan biri de görünür olmaktır; çünkü görünür olmak, görünmek için gerekli olan sıfatların gerçekleşmesini icap eder; bu cümleden görünen şey:

a- Belli bir yer ve yönde yer almalıdır.

b- Karanlıkta olmamalı ve ışık almalıdır.

c- Görenle O'nun arasında belli bir mesafe olmalıdır.

Bu şartların her şeyden üstün olan Allah Teala hakkında değil; cismanî ve maddî varlıklar hakkında söz konusu olduğu açıktır.

Ayrıca; görünen Allah hakkında şu iki durum söz konusudur: Ya vücudunun tümü görünmekte veya sadece bir bölümü görünmektedir. Birinci durumda her şeyi kuşatan Allah Teala sınırlanmış olacak; ikinci durumda ise uzuv ve ecza sahibi olacaktır. Oysa Allah'ın şanı her ikisinden de yücedir.

Bu söylediklerimizin tümü gözle görmek ve hissetmekle ilgiliydi; mükemmel iman sayesinde elde edilen batinî müşahede ve kalp gözüyle görmek bahsi ise konumuzun dışındadır ve Allah'ın velileri hakkında böyle bir şeyin mümkün olduğu ve gerçekleştiği şüphesizdir.

Müminlerin Emiri Hz. Ali (a.s)'ın ashabından olan Za'leb-i Yemanî o hazrete, "Rabb'ini gördün mü?" diye sorduğunda o hazret, "Ben görmediğim bir şeye tapmam" cevabını verdi. Za'leb, "Onu nasıl gördün?" diye sorduğunda ise, "Gözler O'nu göremez; fakat kalpler imanın gerçekleriyle O'nu görür" buyurdu.[28]

Baştaki gözle Allah Teala'yı görmenin aklen imkansız oluşu dışında Kur'an-ı Kerim de açıkça görmenin mümkün olmadığını vurgulamaktadır.

Hz. Musa (a.s) -İsrail oğullarının ısrarı üzerine- Allah'ı görmeyi isteyince olumsuz cevap alıyor; Kur'an-ı Kerim bu olayı ve şöyle anlatıyor: "Rabb'im, bana (kendini) göster, sana bakayım! dedi. (Rabb'i) buyurdu ki: Sen beni asla göremezsin." (A'raf, 143)

Burada şöyle bir soruyla karşılaşabiliriz: Eğer Allah'ı görmek mümkün değilse, o halde neden Kur'an-ı Kerim, "kıyamet günü salih kullar O'na bakacaklar", buyuruyor; örneğin: "Yüzler var ki o gün ışıl ışıl parıldar, Rabb'ine bakar." (Kıyamet, 22-23)

Bu sorunun cevabı şudur: Ayetteki bakmaktan maksat, Allah'ın rahmetini beklemektir; ayetlerde bunu onaylayan iki kanıt vardır:

1- Bakmak yüzlere istinat edilerek, "yüzler sevinçle O'na bakarlar" buyrulmuştur. Eğer maksat Allah'ı görmek olsaydı, görmenin yüzlere değil, gözlere istinat edilmesi gerekirdi.

2- Bu surede iki grup hakkında bahsedilmiştir:

a- Yüzleri sevinçli ve ışıl ışıl parlayanlar: Bunların mükafatı "Rabb'ine bakar" cümlesiyle açıklanmıştır.

b- Yüzleri gamlı ve suratları asık olanlar: Bunların da cezası "Kendisine bel kemiğini kıran (bela)ın yapılacağını anlar" (Kıyamet, 25) ayetiyle açıklanmıştır.

İkinci cümleden maksat şudur: Bu grupta yer alanlar, bellerini kıracak bir belayla karşılaşacaklarını bilmekte ve onu beklemekteler.

Ayrıca, Kur'an-ı Kerim ayetlerinin tefsirinde genellikle bir ayetle yetinilmemeli, o konudaki benzeri diğer ayetler de bir araya getirilerek onların toplamından ayetin gerçek anlamı elde edilmelidir. Görme konusunda da Kur'an-ı Kerim'deki tüm ayetler ve hadisler bir araya getirilecek olursa, İslam dini açısından Allah'ın görülemeyeceği anlaşılılır.

Ayrıca, buradan, Hz. Musa'nın (a.s) Allah'ı görmek isteyişi, İsrailoğullarının ısrarı üzerine olduğu anlaşılmaktadır. Onlar şöyle diyorlardı: Allah'ın sesini duyarak bize naklettiğin gibi kendisini de görerek bizim için nitelendir: "Biz Allah'ı açıkça görmedikçe sana inanmayız, demiştiniz." (Bakara, 55; Nisâ, 153) İşte bu nedenle Hz. Musa (a.s) Allah'ı görmeyi istedi ve buna olumsuz cevap aldı; nitekim şöyle buyuruyor: "Musa, tayin ettiğimiz vakitte bizimle buluşmaya gelip de Rabb'i On(un)la konuşunca: Rabb'im, bana (kendini) göster, sana bakayım! dedi. (Rabb'i) buyuruyor ki: Sen beni asla göremezsin..." (A'raf, 143)

NAKLÎ SIFATLARI

43. İlke:

Buraya kadar beyan ettiğimiz Allah'ın sıfatları (tekellüm, konuşma dışında) aklın, Allah'ta olup olmadığına hükmettiği sıfatlardı; Kur'an-ı Kerim'de ve hadislerde, nakil dışında hiçbir kaynağı olmayan bir takım sıfatlar da kaydedilmiştir, örneğin:

1- Allah'ın eli: "Sana biat edenler, gerçekte Allah'a biat etmektedirler. Allah'ın eli, onların ellerinin üzerindedir." (Fetih, 10)

2- Allah'ın yüzü: "Doğu da, batı da Allah'ındır. Nereye dönerseniz Allah'ın yüzü oradadır. Şüphesiz Allah('ın rahmeti ve nimeti) geniştir. O (her şeyi) bilendir." (Bakara, 115)

3- Allah'ın gözü: "Gözlerimizin önünde ve vahyimizin gereğince gemiyi yap." (Hud, 37)

4- Arşa istivâ etmek: "O Rahman Arş'a istivâ etmiş(kurulmuş)tur." (Tâhâ, 5)

Bunlara naklî sıfatlar denilmesinin nedeni, bunları sadece nakillerin haber vermesidir.

Şunu da hatırlatmamız gerekir ki, akıl ve mantık açısından bu sıfatlar örfü anlamlarına alınamazlar; çünkü bu iş Allah'ı cisimleştirmeyi ve bir şeye benzetmeyi gerektirmekte; oysa akıl ve nakil bunun doğru olmadığını vurgulamaktadır. Bu nedenle bu sıfatların gerçek anlamlarına ulaşmak için Kur'an-ı Kerim ayetlerinin tümünü göz önünde bulundurmamız gerekmektedir. Ayrıca bilinmesi gerekir ki, Arapça, diğer diller gibi mecaz ve kinayelerle doludur; kavmin diliyle konuşan Kur'an-ı Kerim de bu metodu kullanmıştır. Şimdi bu sıfatları açıklayalım:

A- Birinci ayette şöyle buyuruyor: Sana biat edenler (ahitleşmek için elini sıkanlar) gerçekte Allah'a biat etmekteler (çünkü elçiyle ahitleşen, onu gönderenle ahitleşmiş olur). Sonra şöyle diyor: "Allah'ın eli onların ellerinin üzerindedir." Yani Allah'ın gücü onların gücünden üstündür. Allah'ın maddî bir eli olduğu ve O'nun ellerinin onların ellerinin üzerinde yer aldığı anlamına gelmez. Çünkü ayetin devamında buyuruyor ki: "Kim ahdini bozarsa, kendi aleyhine bozmuş olur. Ve kim Allah'a verdiği sözü tutarsa Allah ona büyük bir mükafat verecektir."

Ahdini bozanları tehdit eden ve sözlerini tutanları müjdeleyen bu tür bir ifade, "Allah'ın eli"nden maksadın Allah Teala'nın güç ve kudreti olduğunu göstermektedir. Esasen "el" kelimesi çeşitli kültürlerde bazen kinaye olarak güç ve kudreti göstermektedir; nitekim "el elden üstündür" denilmektedir.

B- Allah Teala'nın yüzünden maksat, insandaki özel bir uzuv vs. değil, O'nun zatıdır. Kur'an-ı Kerim insanların yok olacaklarını bildirdiği zaman şöyle buyuruyor: "(Yer) üzerinde bulunan her şey yok olacaktır." Bunun hemen ardından ise Allah'ın kalacağını ve O'nun fani olmayacağını vurguluyor: "Yalnız Rabb'inin celal ve ikram sahibi yüzü (zatı) bâki kalacaktır." (Rahman, 27)

Bu açıklamadan, bahis konumuz olan ayetin anlamı açıklığa kavuşmaktadır ve o da şudur: Allah Teala belli bir noktada değildir; O'nun varlığı her şeyi kapsamaktadır; nereye dönersek O'na doğru dönmüş oluruz. Sonra bunu ispatlamak için iki noktaya değinmektedir:

1- Geniş (vasi'): Allah'ın varlığı sonsuzdur.

2- Bilen (âlim): Her şeyden haberdardır.

C- Üçüncü ayette Kur'an-ı Kerim Hz. Nuh'un Allah Teala tarafından gemi yapmakla görevlendirildiği vurgulanmaktadır. Denizden uzak bir noktada gemi yapması nedeniyle bilinçsiz kişiler tarafından alay ve eziyete maruz kaldığı için, böyle bir ortamda Allah Teala ona şöyle buyuruyor: Sen gemiyi yap; sen bizim denetimimiz altındasın ve bu işi biz sana vahyettik. Bundan maksat şudur: Hz. Nuh (a.s) Allah Teala'nın emrine uygun davranmış ve doğal olarak da O'nun tarafından korunmakta, himaye edilmektedir ve alay edenler ona bir zara veremeyeceklerdir.

D- Arapça'da "Arş" kelimesi "taht" anlamındadır ve "istivâ" kelimesi ise, "elâ" kelimesiyle birlikte kullanıldığında istikrar ve yerleşme anlamındadır. Hükümdarlar genellikle hükümet tahtına yerleşerek ülkenin işlerini yoluna koydukları için, bu tabir de kinaye olarak hükümet alanını istila etmek ve işleri yönetme gücüne sahip olmayı vurgulamaktadır. Allah Teala'nın belli bir yer ve mekanı olmadığını ispatlayan mezkur aklî ve naklî deliller dışında, bu gibi tabirlerden amacın maddî bir tahtın üzerinde oturmak değil, kinaye olarak varlık aleminin işlerini idare etmek için istilâ etmek olduğunu gösteren apaçık iki delil vardır:

1- Kur'an-ı Kerim'in bir çok ayetinde bu cümleden önce, gök ve yerin yaratılışından ve Allah'ın yaratılış sarayını görünür bir direği olmadan yarattığından bahsedilmiştir.

2- Bir çok ayetlerde, bu cümleden sonra, dünyanın işlerini idare etmekten bahsedilmektedir.

Bu cümlenin alemin yaratılışı ve idaresi arasında yer almış oluşundan, arşa istiva etmekten maksadın ne olduğunu anlayabiliriz; aslında Kur'an-ı Kerim bize şunu anlatmak istiyor: Varlık aleminin yaratılışı, tüm o yüceliğine rağmen işlerin idaresinin Allah'ın elinden çıkmasına neden olmamış, Allah yaratmakla birlikte alemin işlerinin idaresini de kendi elinde bulundurmuştur; bu ayetlerden biri şöyledir:

"Rabb'iniz O Allah'tır ki, gökleri ve yeri altı günde (dönemde) yarattı, sonra (tedbir) Arş'a(ına) istivâ etti. Emri tedbir (buyruğunu) icrâ eder (yarattıklarını yönetir). O'nun izni olmadan hiç kimse şefaat edemez..." (Yunus, 3)[29]

Dördüncü Bölüm

AKAİD KÜLLİYATI

(3)

ADL-İ İLAHÎ

44. İlke:

Tüm Müslümanlar Allah'ı adil bilmektedir ve adalet Allah'ın cemal sıfatlarından biridir. Bu inancın temeli, Allah Teala'nın Kur'an-ı Kerim'de her türlü zulümden tenzih edilişi ve O'nun "adaleti ayakta tutan, uygulayan" olarak anılmasıdır; nitekim şöyle buyuruyor: "Allah zerre kadar haksızlık etmez." (Nisâ, 40) Ve yine şöyle buyuruyor: "Allah insanlara hiç zulmetmez." (Yunus, 44)

Başka bir yerde ise şöyle buyurmaktadır: "Allah kendisinden başka tanrı olmadığına şahitlik etti. Melekler ve ilim sahipleri de O'ndan başka tanrı olmadığına adaletle şahitlik ettiler." (Âl-i İmrân, 18)

Bu ayetlerin dışında, akıl da apaçık bir şekilde Allah'ın adil olduğuna hükmetmektedir. Çünkü adalet, kemal sıfatı ve zulüm ise noksanlık sıfatıdır; insan aklı Allah Teala'nın tüm kemallere sahip olduğuna, zat ve fiil makamında her türlü eksiklik ve kusurdan münezzeh olduğuna hükmetmektedir.

Esasen zulüm ve haksızlık, şu etkenlerden birinin ürünüdür:

1- Ya fail, zulmün çirkinliğini bilmemektedir (bilinçsizlik);

2- Veya fail, zulmün çirkinliğini bilmekte; ama adaleti uygulama gücüne sahip değildir veya o zulme ihtiyacı vardir (acizlik ve ihtiyaç);

3- Ya da fail, zulmün çirkinliğini bilmekte ve adaleti uygulama gücüne de sahip bulunmaktadır; fakat işleri hikmet üzere olan bir kişi olmadığı için çirkin işleri yapmaktan çekinmektedir (cahillik ve aptallık).

Açıktır ki bu etkenlerin hiç biri Allah Teala'da söz konusu değildir; dolayısıyla, Allah'ın fiillerinin tümü adalet ve hikmet üzeredir.

Bu istidlal Hz. Resul-i Ekrem (s.a.a)'den nakledilen bir rivayette yer almıştır;[30] Şeyh Seduk şöyle rivayet ediyor: Bir Yahudi Hz. Resulullah (s.a.a)'in huzuruna gelerek bir takım sorular sordu; bu cümleden Allah'ın adaletiyle ilgili soru sordu. Hz. Resulullah (s.a.a) Allah Teala'nın zulmetmeyeceği hakkında şöyle buyurdu: "Allah Teala zulmün çirkinliğini bildiği ve ona ihtiyacı olmadığı için zulmetmez."[31] Adliyye (Şii ve Mutezile) mütekellimleri de Allah'ın adaleti bahsinde bu istidlali getirmişlerdir.[32]

Bu ayetler ışığında, Müslümanlar Allah'ın adil oluşunda ittifak etmiş, fakat adaletin tefsirinde ihtilafa düşmüşler ve her biri şu iki görüşten birini benimsemişlerdir:

a- Akıl fiillerin iyi ve kötü oluşunu idrak etmekte, iyi fiili failinin mükemmelliğinin ve kötü fiili ise onun eksikliğinin bir belirtisi olarak kabul etmektedir. Allah Teala da zatı itibariyle tüm kemallere sahip olduğu için O'nun fiili mükemmel ve beğenilirdir ve O'nun kutlu zatı her türlü çirkin fiilden münezzehtir.

Şu noktayı da hatırlatmamız gerekir ki, akıl hiçbir zaman Allah Teala hakkında bir hüküm vermez ve Allah'ın kesinlikle adil olması "gerekir" demez; burada aklın işi Allah Teala'nın fiilinin gerçeğini keşfetmektir. Yani Allah Teala'nın zatının mutlak zatının mükemmelliği ve O'nun her türlü eksiklikten münezzeh oluşu, O'nun fiilinin de en mükemmel ve eksiklikten münezzeh olması gerektiğini ve sonuçta kullarına adaletle davranacağını ortaya koymaktadır. Kur'an-ı Kerim'in bu ayetleri de insanın akıl vasıtasıyla idrak ettiği şeyleri teyit etmekte ve vurgulamaktadır. Bu ise İslamî kelam ilminde "aklî iyilik ve kötülük" denilen şeydir; bu görüşün taraftarlarına "Adliye" denmektedir ve bunların başında gelenler ise İmamiye'dir.

b- Bu görüşün karşısında yer alan diğer bir görüş, aklın, -hatta genel olarak bile- fiillerin iyi ve kötü olduğunu teşhis etmekten aciz olduğunu, fiillerin iyi ve kötü olduğunu tanımanın tek yolunun vahiy olduğunu vurgulamaktadır! Allah'ın yapılmasını emrettiği şey iyi ve yapılmasını nehyettiği şey ise kötüdür. Bu görüşe göre, eğer Allah, suçsuz birinin cehenneme veya günahkâr birinin ise cennete götürülmesini emrederse, bu iş iyilik ve adaletin özüdür! Bu gurup şöyle diyor: "Allah'ı adil olarak nitelendiriyorsak, sırf Kur'an-ı Kerim'de böyle tavsif edildiği içindir."

45. İlke:

Aklî iyilik ve kötülük (husn ve kubh) biz Şiilerin inançlarının bir çoğunun temelini oluşturduğu için, aşağıda özetle çok sayıdaki delillerden sadece ikisine işaret ediyoruz:

a- Her insan, hangi mezhep ve inanca sahip olursa olsun ve dünyanın neresinde yer alırsa alsın, adaletin güzelliği ile zulmün çirkinliğini ve yine ahdine sadık kalmanın güzelliği ile sözünde durmamanın çirkinliğini, "iyiliğe iyilikle karşılık verme"nin güzelliğini ve "iyiliğe karşı kötülük yapma"nın kötülüğünü anlamaktadır. Beşer tarihini incelememiz bu gerçeğe tanıklık eder ve şimdiye kadar aklıselim sahibi bir kişinin bu konuyu inkâr ettiğine rastlanmamıştır.

b- Aklın, fiillerin iyi ve kötü olduğunu tamamen idrak edemediğini ve insanların iyi ve kötüyü tanımak için şeriata müracaat etmeleri gerektiğini kabul edecek olursak, bu durumda hatta şerî iyilik ve kötülüğü de ispatlamanın imkansız olduğunu kabul etmek zorundayız. Çünkü eğer Allah Teala'nın bir fiilin iyi ve diğer bir fiilin ise kötü olduğunu bildirdiğini kabul edecek olursak; biz O'nun sözünde yalan olması ihtimalini verdiğimiz sürece bu haberden onların iyi ve kötü olduklarını anlayamayız. Bunu anlamak için daha önce; yalanın çirkinliği ve Allah Teala'nın bu çirkin sıfattan münezzeh olduğunun ispatlanması gerekir ve bu ise akıl yolu dışında imkansızdır.[33]

Ayrıca; Kur'an-ı Kerim ayetlerinden, aklın bir takım fiillerin iyi ve kötü olduklarını idrak etme gücüne sahip olduğu anlaşılmaktadır. Bu nedenle Allah Teala insanların akıl ve vicdanını hükmetmeye çağırarak şöyle buyuruyor:

"Biz Müslümanları suçlular gibi yapar mıyız hiç, neyiniz var, nasıl hüküm veriyorsunuz (öyle)?!" (Kalem, 35-36)

Yine şöyle buyuruyor:

"İyiliğin karşılığı, yalnız iyilik değil midir?" (Rahman, 60)

Burada cevap vermemiz gereken bir soru söz konusu olmaktadır. Allah Teala Kur'an-ı Kerim'de şöyle buyuruyor: "O, yaptığından sorulmaz, ama onlar, (kullar) sorulurlar." (Enbiyâ, 23) Şimdi burada akla takılan soru şudur: Allah Teala kendisini sorguya tabi tutulmaktan üstün görmektedir; o halde O, yaptığı fiillerin hiç birinden sorumlu tutulmaz; oysa aklî iyilik ve kötülüğe göre, eğer Allah'ın kötü bir iş yaptığı kabul edilecek olursa, "neden yaptın?" diye sorguya tabi tutulmayı gerekir.

Cevap: Allah'ın sorguya tabi tutulmamasının nedeni O'nun hekim oluşu, işlerini bir hikmet üzere yapışıdır; işleri hikmet üzere olan bir fail ise hiçbir zaman kötü bir iş yapmaz ve sürekli hikmet, güzel iş yapmanın gereğidir; dolayısıyla bu soru tamamen yersizdir.

46. İlke:

İlahî adaletin tekvin, teşrî ve ceza kanunlarında çeşitli tecellileri vardır; aşağıda her birini ayrı ayrı açıklayacağız:

a- Tekvinî Adalet: Allah Teala her varlığa lâyık olduğu şeyi verir, yaratırken ve icat ederken hiçbir zaman kabiliyetleri görmezlikten gelmez. Kur'an-ı Kerim şöyle buyuruyor: "Rabb'imiz, her şeye yaratılışını verip sonra onu doğru yola iletendir." (Tâhâ, 50)

b- Teşriî Adalet: Allah, manevî kemalatı kazanmaya layık olan insanı peygamberler göndererek ve din kanunları yasayarak hidayet eder ve yine insanı gücünün yetemeyeceği şeyle mükellef kılmaz. Nitekim şöyle buyuruyor:

"Allah adaleti, ihsanı akrabaya vermeyi emreder, fahşadan, münkerden ve bağy(azgınlık)den men eder. Öğüt almanız için size böyle öğüt verir." (Nahl, 90) Adalet, iyilik ve akrabalara yardımda bulunmak insanın kemale ermesine neden olduğu ve geri kalan üç amel ise onun alçalmasına sebebiyet verdiği için ilk üç fiili farz kılmış ve son üç fiilden de alıkoymuştur.

Yine Allah'ın insanı gücünün yetmeyeceği şeyle mükellef etmeyeceği hakkında şöyle buyuruyor: "Biz hiç kimseye gücünün üstünde bir şey teklif etmeyiz." (Mü'minun, 90)

c- Cezaî Adalet: Allah Teala mükafat ve ceza bakımından hiçbir zaman mümin ve kafire, iyi ve kötüye bir gözle bakmaz; her insana hakkettiği ve lâyık olduğu mükafat ve cezayı verir. Dolayısıyla, peygamberler vasıtasıyla tekliflerini insanlara tebliğ edip hücceti tamamlamadıkça, kesinlikle onları cezalandırmaz; nitekim şöyle buyurmaktadır:

"Biz elçi göndermedikçe (hiçbir kimseye) azap edecek değiliz." (İsrâ, 15)

Yine şöyle buyuruyor: "Kıyamet günü için adalet terazileri kurarız. Hiç kimseye bir haksızlık edilmez." (Enbiyâ, 47)

47. İlke:

Allah Teala insanı yaratmış ve onu yaratmakla da bir hedefi amaçlamıştır. İnsanın yaratılışından hedef ise Allah'a kulluk ve ibadet sayesinde gerçekleşecek olan istenilen kemale ulaşmaktır. İnsanın böyle bir hedefe yönelmesi Allah Teala tarafından bir takım ön hazırlıkları yapılmasını gerektirirse, Allah Teala o ön hazırlıkları yapacaktır; aksi durumda, insanın yaratılışı hedefsiz olur. Bu nedenle insanları hidayet etmek için peygamberler göndermiş, onlara mucizeler ve açık deliller vermiştir. Yine kullarını itaate yönlendirmek ve onları günahtan sakındırmak için, mesajlarında cezalandırıp mükafatlandıracağını vaadetmiştir.

Bu söylediklerimiz, "Adliye" kelamında, iyilik ve kötülük kuralının dallarından sayılan ve bir çok itikadî konuların temelini oluşturan "Lütuf ilkesi" olarak ifade edilmektedir.

---------------------

[14] - Tevhid-i Seduk, s.84, 3. bab, 3. hadis.

[15] - Sadr-ul Muteellihin, Esfar-u Arbaah, c.6, s.135.

[16] - Nehc-ul Belağa, 1. hutbe.

[17] - Bazıları bilgisizlikleri nedeniyle bu görüşü, "muatale" görüşü saymışlardır. Oysa "Muatele", Allah Teala'nın zatının cemal sıfatlarına sahip olduğunu kabul etmezler ve onların görüşleri Allah Teala'nın zatının varlık kemâllerine sahip olmamasını gerektirmektedir. Bu yanlış inancın, sıfatların zatla aynı oluşuyla hiçbir ilgisi yoktur. Allah Teala'nın sıfatlarının O'nun zatıyla aynı oluşu görüşü Allah'ın cemal sıfatlarına sahip olduğunu kabul etmekle birlikte, Allah'ın sıfatlarının O'nun zatından ayrı olduğu görüşündeki birden fazla kadimin oluşu gibi şüphelerden de uzaktır.

[18] - İnsanın ihtiyar ve iradesi mevzusunu adalet konusunda ele alacağız.

[19] - En'am, 76-78.

[20] - Yunus, 18; Furkân, 55.

[21] - Bakara, 21; İbrahim, 30; Sebe, 33; Zümer, 8; Fussilet, 9.

[22] - Tevhid-i Seduk, s.137, 10. bab, 9. hadis.

[23] - Tevhid-i Seduk, 9. bab, 15. hadis.

[24] - Tevhid-i Seduk, s.133, 9. bab, 9. hadis.

[25] - el-Kâfi, c.1, s.109.

[26] - Nehc-ul Belağa, 184. hutbe.

[27] - Tevhid-i Saduk, s.223, "el-Kur'an-u mâ hu" babı, 2. hadis.

[28] - Nehc-ul Belağa, 179. hutbe.

[29] - Bu konuda bkz. Ra'd, 2; Secde, 4; A'raf, 54.

[30] - Tevhid-i Seduk, etfal babı, 13. hadisin altında, s.397-398.

[31] - Cuma gününün duasında şöyle geçer: "Aceleyi ancak bir şeyin yok olmasından korkan yapar ve zulme ancak zayıfın ihtiyacı var."

[32] - Keşf-ul Murad, s.305.

[33] - Muhakkik Tusî'nin Tecrid-ul İtikad kitabındaki tabiri bu delili vurgulamaktadır. Muhakkik şöyle diyor: Eğer iyilik ve kötülüğü ispatlamanın yolu sadece şeriat ve dinle sınırlı tutulursa, fiillerin iyi ve kötü oldukları tamamen nefyedilir; ne şer'an ve ne de aklen ispatlanmaz.

--------------------
www.islamkutuphanesi.com sitesi tarafından Akaid-i İmamiyye (Cafer Sübhani) Kitabından faydalanılarak hazırlanmıştır.