Nasıl Hidayete Kavuştum | Muhammed Ticani | Sonradan Şia Olan Bir Sünni Alimin Dünyaca Tanınan Eseri | www.EhlibeytKutuphanesi.com

Allah (cc) Hakkında Yanlış Bilinenler

1-Acaba Allah-u Teala gözle görülebilir mi ve cisim midir?

Not

2-İlahi adalet, cebr (zorlama) ile nasıl bağdaşır?

3-Zikir Ehli'nin Allah hakkındaki görüşü.

ALLAH (C.C.) HAKKINDA

 1- ACABA ALLAH TEALA GÖZLE GÖRÜLEBİLİR Mİ VE CİSİM MİDİR?
Allah Teala, Kur'an'da şöyle buyurmaktadır: "Gözler onu görmez."1 "Hiç bir şey O'na benzemez." 2 Ve Musa (a.s.) Allah'ı görmek isteyince Allah Teala şöyle buyurdu: "Beni asla göremezsin." 3

Bu durumda Sahih-i Buhari ve Sahih-i Müslim'de nakledilen; "Allah kullarına görünecek. Tıpkı on dördüncü gecesinde ayı gördükleri gibi onu görecekler. 4 Allah her gece dünyanın semasına iner.5 Ayağını cehenneme koymasıyla cehennem dolacak. 6 Müminler tanısın diye ayağını onlara gösterecek.? Veya Allah güler, şaşırır. Allah'ın iki eli, iki ayağı ve beş parmağı vardır; birinci parmağına gök-

-----------------

 1- En'am Suresi / 103.
2- Şura Suresi / 11.
3- A'raf Suresi / 143.
4- Sahih-i Buhari, c. 8, s. 147: Sahih-i Müslim, c. 1, s. 167, h. 183.
5- Sahih-i Buhari, c. 2, s. 66; Sahih-i Müslim, c. 1, s. 521, h. 758.
6- Sahih-i Buharİ, c. 6, s. 173; Sünen-i Tirmizi, c. 5, s. 390, h. 3272.
7- Sahih-i Buhari, c. 9, s. 159; Sahah-i Müslim, c. 1, s. 168, h.183.

40 / Zikir Ehline Sorun

leri, ikinci parmağına yerleri ve üçüncü parmağına ağaçları, lördüncü parmağına su ile toprağı ve beşinci parmağına ise iiğer varlıkları koymuştur.l Allah'ın içinde yaşadığı bir evi ıar ve Hz. Muhammed (s.a.a.) onun evine girmek için üç (ez izin alır."2 gibi Allah'ın çeşitli hallere giren bir cisim Jlduğunu ifade eden rivayetler nasıl kabul edilebilir. Oysa ı\llah bu gibi benzetmelerden münezzehtir. Ey izzet ve )elalin sahibi Allah! Sen münezzeh ve mukaddessin ve biz )u gibi nitelendirmeden sana sığınmz.

Oysa hidayet İmamları ve karanlıklardaki meşaleler olan Ehl-i Beyt İmamları bu konuya şu yanıtı vermişlerdir: Allah her türlü benzetmeden, şekil ve cismi olmaktan, sınırlandırmadan münezzeh ve uzaktır.

İmam Ali (a.s.) bu konuda şöyle buyurmaktadır.

"Hamd Allah'a ki, övenler, onu layıkıyla övemezler; nimetlerini sayıp dökenler, onları sayıp bitiremezler; çalışıp çabalayanlar, hakkını ödeyemezler. Öyle bir mabuddur ki, yüce himmetler, O'na ulaşamaz; derin düşünceler, O'nun zatının künhüne eremez. O'nun sıfatının belirlenmiş bir sınırı, var olmuş bir niteliği, sayılı bir vakti ve sonu gelen bir zamanı yoktur...

Allah' i nitelemeye kalkışan, O'nu başkasına eşit kılmış olur. Başkasına eşit kılan, O'nu ikilemiş olur. ikileyen, O'nu bölmüş olur. Bölen, O'nu tanımamıştır. Tanımayan, O'na işaret eder. işaret eden, O'nu sınır-
--------------------

 1- Sahih-i Buhari, c. 6, s. 157-158 ve c. 9, s. 181.
2- Sahih-i Buhari, c. 9, s. 161; Sahah-i Müslim, c. 1, s. 181, h.322.

 Allah (c.c.) Hakkında / 41

 lar. Sınırlayan, O'nu sayıya sokar. "O nerededir?" diyen, O'nu bir şeyin içine koymuş olur. "O neyin üzerindedir?" diyen, O'nun bulunmadığı yerler farzeder. Vardır, yaratılmaksızın. Mevcuttur, yokluk- tan var olmaksızın. Her şeyle birliktedir, içiçe değildir. Her şeyden gayrıdır, ayrı değildir. işler yapar; hareke- te, alete muhtaç olmadan. Görendir, yarattıklarından görülen yokken.',ı

Burada, gençlerin ve araştırmacıların dikkatini Hz. Ali'nin miras bıraktığı hazinelerden olan Nehc'üI-Belağa kitabına çekiyorum. Ne yazık ki, Kur'an'dan sonra en üstün kitap olan Nehc 'ül-Belağa, Abbasi ve Emevilerin Hz. Ali' nin bütün eserlerini ortadan kaldırma doğrultusundaki çabaları sonucu, halk arasında tanınmaz bir hale gelmiştir.

Nehc'ül-Belağa' da, halkın her zaman ihtiyaç duyduğu nasihatlar ve ilimler vardır; sosyoloji, ekonomi, astronomi, teknoloji, felsefe, irfan, siyaset ve hikmet alanlarında birçok konular vardır. Ben bunu Sorbon Üniversitesi'nde doktora almak için sunduğum projede ispatladım. Bu amaçla Nehc'ül-Belağa' dan dört konuyu seçerek incelemelerde bulundum ve böylece doktora almaya muvaffak oldum.

Keşke Müslümanlar Nehc'ül-Belağa'ya önem verip konularını inceleyip yararlansaydılar. Çünkü Nehc 'ül-Belağa öyle derin bir denizdir ki içine dalan araştırmacı ondan inci ve mercan çıkarır.
---------------

 1- Nehc'ül-Belağa, 1. butbe.

42 Zikir Ehline Sorun

NOT:
Bu iki inanç arasında açık bir farklılık vardır. Ehl-i Sünnet Allah'ın cismi ve şekli olduğunu sanarak onun gözle görüldüğünü, tıpkı bir insan gibi yürüdüğünü, aşağı indiğini, evi olduğunu vb. ileri sürüyor. Halbuki yüce Allah bu vasıflardan münezzehtir. Şia'ya göre ise, Allah şekli ve cismi olmaktan ve yaratıklarından herhangi birine benzemekten münezzeh ve uzak olup dünyada ve ahirette asla görülmez. Bence Ehl-i Sünnet'in bu gibi riveyetleri, ashabın zamanında Yahudiler tarafından uydurulmuştur.

 Çünkü Ömer bin Hattap zamanında Müslüman olan Kabulahbar, Yahudilerin bu inançlarını yaymış ve bu konuda Ebu Hureyre ve Veheb bin Münebbih gibi bazı saf sahabilerden yararlanmıştır. Böylece bu gibi rivayetlerin çoğunu Ebu Hureyre nakletmiş ve Buhari ile Müslim bunları kendi Sahih'lerinde kaydetmişlerdir.

Daha önce de hatırlattığımız gibi Ebu Hureyre, Peygamberimizin hadisleri ile Kabulahbar'ın sözlerini birbirinden ayıramıyordu. Hatta Ömer, göklerin ve yerin yedi günde yaratıldığı rivayeti hususunda Ebu Hureyre'yi döverek onu bu rivayeti nakletmekten menetmiştir. Ehl-i Sünnet, Buhari ile Müslim'e tam olarak güvendiği ve onların Sahihlerini, en doğru ve en muteber kitap olarak kabul edip Ebu Hureyre'yi de muhaddislerin ileri geleni ve Ehl-i Sünnet'in güvenilir ravisi olarak bildikleri sürece, inançlarını değişti- remezler. Bu ise ancak körü körüne taklitten vazgeçmeleri ve hidayet İmamları olan Hz. Muhammed Mustafa'nın (s.a.a.) Ehl-i Beyt'ine başvurmaları ve ilim şehrinin kapısına yönelmeleriyle mümkündür. Buna davet, sadece yaşlılara özgü olmayıp özellikle gençleri kapsamaktadır. Hakka

 ...

 Allah (c.c.) Hakkında / 43

ulaşmak için körü körüne taklit etmekten vazgeçip delil ve mantığa yönelmelidirler.

2- İLAHİ ADALET, CEBR (ZORLAMA) İLE NASIL BAĞDAŞIR?

Allah Teala Kur'an-ı Kerim'de şöyle buyurmaktadır:

"Ve de ki: Hak Rabbinizdendir, isteyen iman eder, isteyen kifir olur."ı

"Dinde zorlama yoktur; artık doğrulukla eğrilik birbirinden ayrdmıştır."2

"Kim zerre miktarı hayır yaparsa, onu görür. Kim de zerre miktarı şer işlerse, onu görür."3

"Sen sadece hatırlatıcısın, onların üzerinde zorlayıcı değilsin." 4

Bunca ayete rağmen Buhari ve Müslim'deki "Allah, kullarını yaratmadan önce onların fiillerini takdir etmiştir" şeklindeki rivayetleri nasıl kabul edebiliriz?

Buhari Sahih'inde şöyle yazar:

"Hz. Adem ile Hz. Musa karşılıklı konuştular. Musa ona dedi ki: "Ey Adem! Sen bizim babamızdın. Bizleri hüsrana uğratıp cennetten çıkardın." Adem ise dedi ki: "Ey Musa! Allah seni kelamına seçti ve eli ile sana yazdı. Şimdi Allah' ın beni yaratmadan kırk yıl önce takdir ettiği şeyden
--------------

 1- Kehf Suresi /29.
2- Bakara Suresi /256.
3- Zi1zal Suresi / 8.
4- Ğaşiye Suresi /22.

44 / Zikir Ehline Sorun

dolayı beni mi kınıyorsun?" Böylece Adem üç kez delil getirerek Musa'yı yendi."ı

Müslim de Sahih'inde şöyle nakleder: "İçinizden her birinin yaratılışı anasının kamında kırk günde toplanır. Sonra kırk gün alaka (kan pıhtısı )dır. Sonra kırk gün muzğa (et parçası)dır. Sonra melek gönderilir ve ona ruhu üfler. Sonra o meleğe bu adamla ilgili dört şeyi, rızkını, ec elini, amelini ve saadete erenlerden olup olmayacağını yazması emrolunur. Kendisinden başka ilah olmayan Allah'a andolsun ki, içinizden bazıları, cennet ehlinin amellerini yapar ve cennetle onun arasında bir dirsek uzunluğundan fazla fasıla kalmaz. Ama kitabın takdiri ona galebe eder ve o cehennem ehlinin işini yapıp cehenneme gider.

Bazılarınız ise cehennem ehlinin işlerini yapar ve onunla cehennem arasında bir dirsekten fazla fasıla kalmaz. Ama kitabın takdiri galebe eder ve o, cennet ehlinin işlerini yaparak cennete gider."2

Aynı şekilde Müslim, Sahih'inde Aişe'den şöyle dediğini nakleder: "Resulullah, Ensar' dan birinin çocuğunun cena- zesine devet edildi. Ben: "Ey Resulullah, ne mutlu buna ki cennetin serçelerinden bir serçedir ve hiç günah işlememiş- tir." deyince, Resulullah şöyle buyurdu: "Böyle olmayabilir de ey Aişe! Allah bazılarını cennet için yaratmıştır ve onlar babalarının sülbünde iken cennet için yaratılmışlardır. Aynı şekilde bazıları da daha babalarının sülbünde iken cehen-
----------------------

 1- Sahih-i Buhari, c. 8, s. 157, Kader Kitabı; Sahih-i Müslim, c. 4, s. 2042,h. 2652.
2- Sahih-i Müslim, c. 4, s. 2036, h. 2643, Kader Kitabı; Sahih-i Buhari, c. 8, s.152.

 Allah (c. c.) Hakkında / 45

 nem için yaratılmışlardır."ı

Buhari, Sahih'inde der ki: "Birisi: "Ey Resulullah! Cennet ehli cehennemliklerden ayırt olunabilir mi?" diye sorunca, Resul-i Ekrem: "Evet" diye buyurdu. Adam: "Öyleyse niçin insanlar amel edip çaba harcarlar?" deyince, Peygamber: "Herkes yaratıldığı veya kendine kolaylaştırıldığı şeye göre amel eder." buyurdu." 2
Allah'ım! Sen bu zulümden yüce ve münezzehsin. Senin yüce kitabındaki ayetlere uymayan bu hadisleri nasıl doğrulayabiliriz ki? Oysa sen buyurmuşsun ki:

"Allah halka zulmetmez. Ama halk kendi nefislerine zulmederler." 3

"Doğrusu Allah bir zerre dahi zulmetmez.,"4

"VeRabbin hiç kimseye zulmetmez." 5

"Allah onlara zulmetmedi; ama onlar kendilerine zulmediyorlar.,"6

"Allah asla onlara zulmetmedi; ama onlar kendi nefislerine zulmediyorlar."7

"Biz onlara zulmetmedik; onların kendileri zalim-
---------------

 1- Sahih-i Müslim, c. 4, s. 2050, h. 2662, Kader Kitabı.
2- Sahih-i Buhari, c. 8, s. 153, Kader Kitabı.
3- Yunus Süresi /44.
4- Nisa Süresi /40.
5- Kehf Süresi /49.
6- AI-i İmran Süresi / 117.
7- Tevbe Süresi /70; Ankebut Süresi /40; Rum Süresi /9.

46/ Zikir Ehline Sorun

dirler."ı

"Bu ceza, onların yaptıkları yüzündendir; yoksa Allah kesinlikle kullarına zulmetmez.,"2

 "Kim salih amel işlerse, kendisi içindir ve kim kötülük yaparsa, kendi aleyhinedir. Ve Rabbin kullarına zulmetmez.,"3

Hadis-i kudside de buyurmuşsun ki: "Ben zulmetmeyi kendime haram ettim. Size de haram ettim. Öyleyse zulmetmeyin."4

Allah'ın adalet ve rahmetine inanan bir Müslüman, Allah'ın, yarattıklarından dilediğini cennete, dilediğini cehen- neme götüreceğini, onların amellerinin takdir edildiğini ve herkesin yaratıldığı gayeye uygun işleri yapmaya ayarlandığını ve kulların seçenekleri olmadığını nasıl kabullenebi- lir? Bu rivayetler yalnız Kur'an-ı Kerim'le değil, ilam fıtratla, akıl ve vicdanla ve insanın en ufak hakkıyla çelişmektedir.

İnsanı tıpkı bir kukla gibi yapıp, kaza ve kader ile ellerini kollarını bağlayan ve sonunda onu yakıcı cehennem ateşine atan bir din e nasıl inanabiliriz ki?

Bu nasıl bir inançtır ki, insanı, akılları şaşırtıcı yenilikler getiren icat ve ilerlemeden alıkoymakta ve insan ancak yaratıldığı gayeye ait işleri yapmaya ayarlanmıştır iddiasıyla,
---------------------

 1- Zuhruf Suresi /76.
2- EnfaI Suresi / 51.
3- Fussilet Süresi 146.
4- Sahih-i Müslim, c. 4, s. 1994, h. 2577; Tehzib-u Tarih-i Dimeşk, c. 7, s. 206; et-Takrib ve't-Terhib, c. 2, s. 475.

 ....

 Allah (c. c.) Hakkında /47

 onu mevcut durumla yetinen donuk bir yaratık haline getirmektedir. Sağlam akıllarla çelişen ve rahim olan Allah'ı bizlere sanki -haşa- zayıf ve güçsüz kulları sadece cehenneme atmak için yaratmış güçlü ve zorba bir varlık olarak tanıtan bu rivayetleri nasıl kabul edebiliriz? Hem de bütün bunları sadece güçlü olduğu ve dilediğini yapmaya kadir olduğu için yapmaktadır. Akıl sahipleri böyle bir Rabbe; hikmet sahibi, adil ve rahım diyebilirler mi?

Müslüman olmayan bilinçli insanlarla tartıştığımızda, Rabbimizin böyle sıfatları olduğunu ve dinimizin insanlar henüz doğmadan önce onların bedbahtlığına hükmettiğini öğrenirlerse, hiç Müslüman olup grup grup Allah'ın dinine girerler mi?

Allah'ım! Sen, Emevilerin bazı kötü amaçları ve çirkin hedefleri uğruna yaymış olduğu inançlardan münezzehsin. Şüphesiz her araştırmacı bunu bilir. Bu sözler, senin Kitabınla uzlaşmaz ve Resulün asla sana yalan isnat etmez. O, senin vahyine uymayan sözleri kesinlikle söylemez. Doğru- su Resulullah (s. a. a) şöyle buyurmuştur:

"Benden bir hadis naklolunduğunda onu Kur'an'a sunun. Eğer Kur'an'la uzlaşırsa, kabullenin ve eğer uzlaşmazsa onu duvara vurun."ı

Bu ve bunun gibi birçok hadisler Allah'ın Kitabına ve akla kesinlikle ters düşmektedir. Öyleyse Buhari ve Müslim nakletse dahi kabul edemeyiz. Bu batıl iddiayı reddetmek için şu delil yeterlidir: Tarih boyunca Allah, peygamberleri kulların fesatlarını ıslah etmek, onlara doğru yolu göster-
--------------

 1- el-Kafi, c. 2, s. 222.

48 / Zikir Ehline Sorun

mek, onlara kitap ve hikmet öğretmek, salih oldukları takdirde onları cennetle müjdelemek ve aksi takdirde cehennemle korkutmak için insanlara göndermiştir. Allah'ın adaleti, lütfu ve rahmeti, bir firkaya peygamber gönderip delilini tamamlamadan onları azaplandırmamasını gerektir- mektedir. Allah'u Teala şöyle buyuruyor: "Kim hidayet olursa kendisi içindir ve kim sapıtırsa kendi nefsi aleyhindedir. Hiç kimse başkasının suçunu taşımaz. Ve bir resul göndermeden kimseye azap etmeyiz."ı

O halde Buhari ve Müslim'in ortaya koyduğu, Ehl-i Sünnet'in itikadını oluşturan daha önce de değindiğimiz gibi, "Allah kullarını yaratmadan önce amellerini yazmış; bazılarının cennete, bazılarının ise cehenneme gideceklerini takdir etmiştir" şeklindeki rivayetler sahih olursa, bu durumda artık Allah'ın, peygamberler gönderip kitaplar nazil etmesi boşuna olur. Ama Allah, bundan münezzehtir. Allah'ım! Seni doğru tanımadılar ve bu yüz- den senin hakkında böyle hüküm verdiler. Bu, büyük bir iftiradır "İşte bu, Allah'ın ayetleridir ki hak olarak sana tilavet ediyoruz. Allah, alemlere zulmetmeyi asla istemez."2

Bütün bunlara hidayet İmamlarının ve İslam ümmetinin rehberleri olan parlak ilahı yıldızların cevabı şudur: "Allah asla zulmetmez ve boş iş de görmez."

Geliniz ilim şehrinin kapısı Emir'ül-Müminin Ali'nin (a.s.) sözlerini dinleyelim. O, bu konuyu halk için açıkla- mıştır. Bu inanç, ilim şehrinin kapısını terkedenlere hala
--------------

 1- İsra Suresi / 15.
2- Al-i İmmn Suresi / 108.
Allah (c. c.) Hakkında / 49

 gizli kalmıştır.

Ashaptan birisi Hz. Ali'ye (a.s.) şöyle sordu: "Bizim Şam ehlinin savaşına gitmemiz, Allah'ın kaza ve kaderi ile miydi?"

Hz. Ali (a.s.) cevabında şöyle buyurdu: "Yazıklar olsun sana! Sen kaza'nın zorunlu ve kaderin kesin olduğunu mu zannediyorsun? Eğer öyle olsaydı, sevap ve günahın anlamı kalmazdı; müjde ve korkutma diye bir şey de olmazdı. Allah kullarına emretmiş, ama aynı za- manda onları serbest bırakmıştır. Allah onları bir işi yapmaktan nehyetmiş, ama bu, bir uyarıdan öteye geçmemiştir. Allah, kullarını kolaylıklarta yükümlü kılmış, onlara zorluk çıkarmamış ve az amele çok sevap vaad etmiştir. Kendisine karşı günah işlendiğinde yenik düşmüş değildir. Kendisine itaat edildiğinde de kimseyi itaate zorlamış değildir. Allah peygamberleri boşuna göndfrmedi, ilahi kitapları kullarına sebepsiz indirmedi, gökleri ve yeri ve onların arasında bulunan şeyleri batıl olarak yaratmadı. Bu, kafirlerin zannıdır ve kafidere cehennem ateşinden dolayı yazıklar olsun."ı

İmam doğru söylemiştir; Allah'a zulüm ve boş iş yapma nisbetİ verenleri acıkb azap beklemektedir.

Bir noktanın hatırlatılması gerekir ki, Ehl-i Sünnet Allah'ı zulüm ve abesten münezzeh bilir. Dolayısıyla Ehl-i Sünnet'ten herhangi biriyle konuştuğunuzda asla Allah'a
------------------

 1- Muhammed Abduh, Şerh-i Nehc'ü1-Be1ağa, c. 18, s. 227 - 229; Tarih-i Dimaşk, c. 3, s. 284, h. 1306.

50/ Zikir Ehline Sorun

zulüm isnat etmez. Ama Buhari ve Müslim'in naklettiği bu hadisleri de reddetmekte zorlanır ve çaresiz olarak bunların doğru olduğuna inanır. Bu nedenle, onlarla mantıkla tartış- tığınız zaman, bu konuların Allah'a zulüm nisbeti olmadı- ğını iddia eder ve derler ki: "O Rab' dir ve Rab, kulunda her türlü tasarruf hakkına sahiptir ve O yaptıklarından dolayı sorguya tutulmaz; yalnız kullar hesaba çekilirler."

"Allah Teala hiçbir zaman, bir kulunu yaratmadan önce, onun cehennem ateşine ya da cennete girmesine hükmet- mez. Çünkü böyle olursa artık cennete giden şahıs kendi amelleriyle değil, Allah'ın isteği ile cennete girmiş olur. Cehenneme giden kimse de amelleri sonucu değil, Allah'ın iradesiyle cehenneme girmiş olur. Bu da kullara zulüm değil mi? Aynı zamanda bu, Kur'an'a ters düşmüyor mu?" diye Ehl-i Sünnet'ten birine sorduğunuz zaman; "Allah, ıstediği her şeyi yapar." diye cevap verir ve siz onun bu çelişik tutumundan bir şey anlayamazsınız. Bir Sünniye göre Kur'an'dan sonra en sahih kitap, Sahih-i Buhari ve Sahih-i Müslim'dir. Ama bu iki kitapta öyle ilginç şeyler vardır ki, Müslümanları birçok zorluklara itmektedir.

Şüphesiz, Emeviler ve daha sonra Abbasiler, kendi çir- kin siyasetleriyle uzlaşan inançları ve bidatleri yayma konu- sunda başarılı olmuşlardır. Onların eserleri bugüne kadar devam etmiş ve Müslümanlar da onları Peygamber'in sahih hadisleri sanarak en aziz ve kutlu miras olarak kabul etmiş- lerdir. Ama eğer Müslümanlar onların kendi siyasetleri için Peygamber' e ne kadar yalan isnat ettiklerini bilselerdi, özellikle Kur'an'la çelişen o hadisleri asla kabul etmezlerdi.
Allah Teala, Kur'an-ı Kerim'i bizzat koruyacağını vaad ettiği, ayrıca Kur'an'ın, sürekli mushaflarını Peygamber' e

Allah (c.c.) Hakkında / 51

sunan ashabın yanında mahfuz olduğu için Kur'an'ı tahrif
edemediler. Ama Peygamberimizin pak sünnetine el uzata- rak ellerinden geldiğince onu bozmuş ve istedikleri hadis- leri istedikleri şahıs hakkında uydurmuşlardır. Onlar, Kur'an'ın ve doğru sünnetin koruyucuları olan Peygamber'in Ehl-i Beyt'ine (a.s.) düşman oldukları için her olayda bir hadis uydurup Peygamber' e isnat ederek çeşitli hilelerle, Müslümanlara bunların en muteber hadisler olduğunu kabul ettirdiler. Halk da iyi niyet göstererek bu hadisleri nesilden nesil e aktardılar.

İnsaflı konuşacak olursak, bu hile ve komplonun diğer kurbanı da Şiiler olmuştur. Onlarda da Peygamber ve İmamlar' a isnat edilen birçok hadislerde aynı durum söz konusudur. Sözün kısası, tarih boyunca ne Şia, ne de Ehl-i Sünnet bu hile ve oyunlardan uzak kalarnamıştIr. Fakat Ehl-i Sünnet' e kıyasla Şiiler, üç yönden daha özgün bir konumda olmuş ve bu nedenle inançları Kur'an, sünnet ve akla daha uygun olmuştur.

Bu özelikler şunlardır:

1- Peygamber'in Ehl-i Beyt'ine mutlak bağlılık. Çünkü Şiiler, hiç kimseyi Ehl-i Beyt'e tercih etmezler. Allah'ın her türlü günah ve pislikten koruduğu ve tertemiz kıldığı Ehl-i Beyt'in makam ve mevkii ise hepimiz ce bilinmektedir.

2- Ehl-i Beyt İmamları olan on iki masumun üç asır bo- yu varlığı ve bütün inanç ve hükümlerde sözlerinin birbiriy- le uzlaşması. Ehl-i Beyt İmamlarının hiçbir konuda birbiriy- le ihtilaf etmemeleri, Şiilerin Allah'ın hükümlerini kolaylık- la ve açıkça anlamalarına sebep olmuş ve hiçbir çelişkiye düşmeden inançlarında sabit kalmışlardır.

52 / Zikir Ehline Sorun

3- ŞiilerAllah'ın Kitabı dışında hiçbir kitabın tam olarak sahih olduğunu kabul etmez ve yüzde yüz sahih olan tek kitabın Kur'an olduğuna inanırlar. Şiiler en muteber kitap- ları olan Kafi' de bile birçok yanlış hadisin varlığından söz etmektedirler. Bu yüzden Şiilerin alim ve müçtehidleri, ancak metin ve sened bakımından doğruluğu sabit olan ve Kur'an ve akla ters düşmeyen rivayetleri kabul ederler.

Ama Ehl-i Sünnet alimleri sahih denilen kitapıara öylesine bağlıdırlar ki, onlardaki rivayetlerin hepsinin sahih olduğunu söylerler. Onların birçoğu hiç araştırmadan bu inancı kendilerinden öncekilerden miras olarak alırlar. Halbuki bu kitaplarda naklolunan birçok rivayetin hiçbir ilmi dayanağı olmayıp çelişik olduklan, bazılarının açıkça küfrü ifade ettiği, Kur'an ve Resulullah'ın (s.a.a.) ahlakı ve sünnetine ters düştüğü ortadadır. Hatta bu rivayetlerin bir kısmında Peygamber'in şanıyla bağdaşmayan yakışıksız isnatlar bile göze çarpmaktadır. Bu hususta araştırmacı kimsenin Mısırlı Şeyh Mahmud Ebu Reyye'nin Azvau Ale 's-Sünnet 'il Muhammediyye adlı kitabını okuması, Kütüb-ü Sitte'nin değerini anlaması için yeterlidir.

Allah'a şükürler olsun ki bugün birçok araştırmacı genç, bu yanlış bağlardan kurtularak hakkı batıldan ayırmaya başlamıştır. Hatta Sıhah-ı Sitte hakkında taassubu olan birçok yaşlı bile, bunlan yadsımaya başlamıştır. Ne var ki, bunların bu yadsımalarının sebebi, onlarda yanlış hadisler bulunduğunu kabul ettiklerinden değil, bu kitaplarda Şiilerin, ister inanç ve ister fıkıh konusunda, hak olduğuna dair delillerinin olduğunu gördüklerindendir. Çünkü Şiilerin inandığı her hükmün doğruluğu hakkında Kütüb-ü Sitte' de mutlaka bir veya birkaç hadis vardır.
Allah (c.c.) Hakkında / 53

Bu arada inatçı ve tutucu birisi bana şöyle dedi: "Mademki siz Şiiler Sahih-i Buharl'nin doğruluğuna inanmıyorsunuz niçin ondan bizim aleyhimize delil getiri- yorsunuz?"

Ben cevap olarak ona dedim ki: "Buhari'deki her şey doğru değildir, hepsi yanlış da değildir! Hak haktır, batıl ise batııdır. Bizim doğru olanları aymp seçmemiz gerekir."

Adam bana: "Doğru olanı yanlıştan ayırmak için özel bir mikroskobun mu var?" dedi.

Ben ona dedim ki: "Sende olandan fazlası bende yok. Ama ben Sünni ve Şiilerin ittifak ettiği şeylerin doğruluğu- na inanıyorum. Çünkü her iki grup da onun sıhhatini kabul etmektedir ve her grup diğerinden, ikisinin de inandıklarına uymalarını isteyebilir. Ama ihtilaf ettikleri konuda iki gruptan hiçbirisi, doğru olduğunu yalnızca kendisi kabul ettiği konuyu karşı tarafın da kabul etmesini isteyemez. Araştırmacı birinin bunu kabul etmesi de beklenemez. Ben, değişik yollarla aynı eleştirinin bir daha yapılmaması için size bir örnek vereyim: Şiiler Resulullah (s.a.a.) Gadir-i Hum'da (Veda haccından dönerken 18 Zilhicce'de) Hz. Ali'yi (a.s.) Müslümanların halifesi olarak ilan edip şöyle buyurduğunu iddia ederler: "Ben kimin mevlası isem, Ali de onun mevlasıdır. Allah'ım! Onun velayetini kabul edeni sev, onun düşmanına düşman ol."

Bu hadisi birçok Sünni alim; kendi tarih, siyer ve hadis kitaplarında nakletmiştir. Öyleyse Şiiler bu hadisle Sünnilere karşı delil getirebilirler.

Diğer taraftan Sünniler Resulullah (s.a.a.) ölüm döşe- ğinde Ebu Bekir'in halka namaz kıldırmasını isteyerek

54/ Zikir Ehline Sorun

 şöyle buyurduğunu iddia etmekteler: "Allah, Resulü ve müminler, Ebu Bekir'den başkasını kabul etmezler."ı

Bu olay ve bu hadis ise hiçbir Şii kitabında geçmemek- tedir. Ama Şiiler şöyle rivayet ederler: Resulullah (s.a.a.), Ali'yi (a.s.) çağırttı. Aişe'nin bundan haberi olunca hemen babasını çağırttı. Resulullah (s.a.a.) bunu anlayınca Aişe'ye dönerek: "Sizler, Yusuru seven kadınlar gibisiniz."2 buyurdu ve kendisi mescide gitti, Ebu Bekir'e kenara çekil- mesini söyleyerek namazı kendisi kddırdı.

Bu durumda Ehl-i Sünnet' in, sadece kendi kitaplarında geçen ve birbirleriyle çelişen rivayetlerle Şiilere karşı delil göstermeleri doğru değildir. Hepimizin bildiği gibi Resulullah (s.a.a.), Ebu Bekir'i Üsame'nin komutanlığı ve bayrağı altına vermişti. Açıktır ki, Peygamber'in katılmadığı savaşlar olan seriyelerde ordunun komutanı aynı zamanda cemaatin de İmamıdır. Tarihte de görüldüğü gibi Peygamber'in vefatı esnasında Ebu Bekir Medine' de değildi. O sırada Ebu Bekir Medine dışında "Senh" denilen bir yerde on yedi yaşındaki komutanı Üsame'nin ordusuyla birlikte sefere çıkmaya hazırlanıyordu. Bu durumda Resulullah'ın onu cemaate İmam tayin etmesi olayına nasıl inanabiliriz? Bunu ancak Ömer bin Hattab'ın dediği gibi -Allaha sığını- rız- Peygamber'in sayıkladığını, ne yaptığını ve ne dediğini bilmediğini benimsediğimiz durumda kabul edebiliriz. Bu durumda araştırmacı bir insan tahkik ve araştırmasında ilahı takvaya uymalı, duyguları na kapılıp haktan ayrılmamalı, heva ve heves peşinde koşmamalı ve Allah yolundan uzak-
--------------------

 1- Sahih-i Müslim, c. 4, s.1857, h. 2387.
2- İbn-i Ebi'l-Hadid, Şerh-i Nehc'ül-Belağa, c. 9, s. 197.

 .......

 Allah (c. c.) Hakkında /55

laşmamalıdır. Araştırmacı bir insan, hak başkasıyla olsa dahi hakkın karşısında teslim olarak kendisini bencil inaçlarından kurtarmalı ve Allah'ın Kur'an'da vasfettiği şu insanlardan olmalıdır: "Ey Peygamber! Sözü işitip de en iyisine uyan kulları müjdele. Onlar Allah'ın hidayet ettikleridir ve onlardır akıl sahipleri." 1

Bu durumda hem Yahudilerin, hem Hırıstiyanların ve hem de Müslümanların arasında bunca ihtilaf bulunduğu halde "hak bizimledir" demekle yetinmeleri doğru olamaz. O halde her araştırmacının bu dinlerin üçünü de araştırarak hangisinin doğru olduğunu bilmesi gerekir.

Aynı şekilde, Şii ve Sünnilerin, "hak yalnız bizimledir" demeleri de doğru değildir. Bunların arasında ihtilaflar vardır. Hak ise bir bütündür ve asla bölünemez.

Buna göre araştırmacı bir insan her iki grubun sözlerini inceleyerek birbiriyle karşılaştırmalı ve aklını hakem kılarak hakkı bulmalıdır. İşte Rabbimizin hak olduğunu iddia eden , herkese çağrısı şudur: "De ki: Eğer doğru söylüyorsanız delillerinizi getirin."2

Bir görüşün taraftarlarının çokluğu, onun haklı oluşunu göstermez; aksine bu haklı olmadığını gösterir.

Allah Teala buyuruyor ki: "Eğer yeryüzündekilerin çoğunluğuna itaat etsen, seni Allah yolundan çıkarıp dalalete sürüklerler."3

Ve yine buyuruyor ki: "Sen ne kadar çalışsan da
--------------------

 1- Zümer Süresi / 18.
2- Bakara Suresi / 111
3- En'am Süresi / 116.

56/ Zikir Ehline Sorun

halkın çoğu inanacak değildir."!

Nitekim teknoloji ve ilirnde ilerlemek ve zenginlik, batılıların hak üzere, doğuluların da batıl üzere olduğuna bir delil oluşturmaz. Allah Teala buyuruyor ki: "Onların malları ve evlatları seni şaşırtmasın. Çünkü Allah, malın ve evladın çokluğu ile onlara dünya hayatında azap verecek ve ölüm saatinde ise kafir olarak gidecekler."2

ZİKİR EHLİ'NİN ALLAH HAKKlNDAKİ GÖRÜŞÜ

İmam Ali (a.s.) buyuruyor ki:

"Hamd Allah'a ki, işlerin gizliliklerini bilir; açıktaki nişaneler de O'nu bildirir. Gören O'nu göremez; ama görmeyen göz de inkar edemez; nitekim O'nun varlığını ispat eden gönül de onu göremez. Yücelikte en üstündür; O'ndan üstün bir varlık olmaz; yakınlıkta en yakındır; O'ndan yakın bir var bulunamaz. Ne yüceliği, yarattığı bir şeyden uzaklaştırır O'nu; ne yakınlığı yarattıklarıyla eşit eder O'nu. Akıllara sıfat- larını sınırlamayı bildirmemiştir; ama O'nun varlığını, birliğini tanımaktan da onları perdelememiştir. Öyle bir vardır, birdir ki varlık nişaneleri, O'na şehadet eder, inadına inkar edenin gönlü bile varlığını ıkrar eyler. Allah, O'nu yaratıklara benzetenlerin, yahut inat edip inkar edenlerin söyledikleri sözlerden yüce mi yücedir."3
----------------

 1- Yusuf Suresi / 103.
2- Tevbe Suresi 155.
3- Nehc'ül-Belağa, 49. hutbe.
Allah (c. c.) Hakkında / 57

"Hamd, Allah'a ki, halden hale girmez ki ahir olmadan önce evvel ve batın olmadan önce zahir olsun. O'ndan başka birlikle nitelendirilen her şey, azdır; üstün denen her varlık, zebundur, acizdir; kuvvetli denen, zayıftır, kuvvetsizdir; bir şeyin maliki, sahibi denen, kendisi memluktur, başkasınındır. O'ndan başka her bilgi sahibi, bilgisini başkasından elde et- miştir. O'ndan başka her gücü yetenin, gücü yeter de, yetmez de. O'ndan başka her duyan, yavaş ve uzaktaki sesleri duymaz, yüksek sesler de kendisini sağır eder. O'ndan başka her gören, gizli renklere, latif cisimlere karşı kördür, görmez onları. O'ndan başka her açık, gizlidir; her gizli, açıktır. Yarattığını, egemenliğini güçlendirmek için veya zamanın sonundan korktuğundan, ya da kendisiyle savaş halinde olan bir benzerine veya sahip olduğu varlığıyla övünen bir ortağına veya yaptığına karşı çıkan bir zıddına karşı üstünlük sağlamak için yaratmamıştır. Bütün yaratıklar, O'nun yetiştirdiği yaratıklar ve karşısında zelil olan kullardır.

O, nesnelerin içine girmemiş ki, onlardadır densin. Nesnelerden uzaklaşmamıştır ki, onlardan ayrıdır denebilsin. Yaratıkları yaratmak, onların halini tedbir etmek, O'nu yormamıştır. Yaratırken güçsüz ve aciz kalmamış, hüküm ve takdirinde şüpheye düşmemiştir. Takdiri yerindedir; bilgisi tamdır, muhkemdir;emri mutlaka yerine gelir. Azap eder, lütfu umulur. Nimetler verir, lütuflar eder; ama gene de azabından korku- lur."1
-----------------

 1- Nehc'ül-Belağa, 65. hutbe.

58 / Zikir Ehline Sorun
"O'nun ilkliğinin başlangıcı, ebediliğinin sonu yoktur. O, her zaman var olan "Evvel"dir ve süresi olmayan "Baki"dir. Alınlar O'na secde eder; dudaklar birliğini söyler. Yarattığı şeyleri sınırladı, benzerlerinden ayırdı. Vehimler, düşünceler; sınırlar, hareketler, uzuvlar ve aletlerle O'nu takdir edemez. Hakkında "Ne zaman vardı?" denilemez; "Ne zamana kadar var?" diye de bir soru sorulamaz. Açıktır, ama görünmez. Gizlidir, ama "Neyin içinde?" denilmez. Cisim değildir; dolayısıyla bitişi olmaz. Perde arkasında değildir; dolayısıyla hiçbir şey onu kapsayamaz O, sırat takdir edenlerin, mekan tayin eyleyenlerin takdirinden münezzehtir; tayininden yücedir. Sınır, O'nun yarattıklarına aittir, O'nun dışındakilere isnat edilir. Nesneleri, ezeli ve ebedi olan maddelerden yaratmamıştır. Yarattığı her şeyin sınırını belirlemiş; şekil verdiği her şeye en güzel şekli vermiştir. Hiçbir şey O'na sırt çeviremez ve hiçbir şeyin itaatinden O'na bir yarar gelmez. Ölüp gidenleri bilmesi, kalan canlıları bilmesi gibidir; yüce göklerde olanları bilmesi, aşağılık yerlerde olanları bilmesi gibidir."1

-------------------
 1- Nehc'ül-Belağa, 163. hutbe.

www.islamkutuphanesi.com

Bu kitapçık "Zikir Ehline Sorun" itabından alıntıdır.