Neue Seite 2

Diese Seite verwendet Frames. Frames werden von Ihrem Browser aber nicht unterstützt.


İslam'ın Kışı ve Beklenen Baharı

AFGANİSTAN
Komunizmin Vahşetinden Bitmek Bilmeyen
İç Savaşlara

Halkının %99'u Müslüman olan Afganistan, İslam dini ile Hz. Osman'ın halifeliği döneminde tanışmıştır. 9. yüzyılın ikinci yarısında Samanilerin eline geçen Afganistan, 10. yüzyılda Gaznelilerin yönetimine girdi. Gaznelilerden sonra Moğolların işgaline uğrayan Afganistan toprakları, 18. yüzyılın başlarına kadar sürekli el değiştirdi.

1736 yılında İran'da tahta çıkan Nadir Şah birkaç yıl içinde Afganistan'ı topraklarına kattı. Nadir Şah'ın bir ayaklanma sırasında öldürülmesinden sonra kurduğu devlet, iç çatışmalara sürüklendi ve topraklarını büyük bir hızla yitirdi. Nadir Şah sonrasında baş muhafız Ahmet Han Abdali bazı aşiretler tarafından şah seçildi ve Ahmed Şah Dürrani adıyla hükümranlığını tüm Afganistan'a kabul ettirdi. Egemenliği Keşmir'den Delhi'ye Ceyhun'dan Umman denizine kadar öyle geniţledi ki, Afgan İmparatorluğu 18. yüzyılın ikinci yarısında Osmanlılar'dan sonra en büyük İslam devleti oldu.

Ancak kısa süreli bir ömrü olan İmparatorluk büyük bir iç savaşın içine sürüklendi. Bu iç karışıklıklardan faydalanan İngiliz kuvvetleri Afgan topraklarını işgal ettiler. Bu dönemden sonra İngiltere ve Rusya'nın dış müdahaleleri nedeniyle bir türlü uzun soluklu bir yönetime kavuşamayan ve iç çatışmalardan kurtulamayan Afganistan, 1929 yılında iktidara gelen Muhammed Nadir Han döneminde kısa süreli bir istikrar sağladı. Ancak Rusya Afganistan'ın iç işlerine sürekli müdahale ediyor, iktidardaki yönetimleri kontrol altında tutmayı istiyordu. Bu ilişki o kadar güçlüydü ki, Rusya'daki Bolşevik yönetimini ilk tanıyan ülke Afganistan olmuştu.

Sovyetler Birliği'nin de etkisiyle 1973 yılında bir darbe gerçekleşti. Batı yanlısı Zahir Şah devrildi ve yerine Davud Han iktidara geldi. Bu tarihten itibaren Marksist bürokrat ve subaylar Afganistan yönetiminde etkili olmaya başladılar, önemli görevlere getirildiler. Ancak Davud Han Rus etkisinden kurtulup, İslam ülkeleriyle yakınlaşmak istiyordu. Pakistan'la yaptığı anlaşmalar, ülkede etkinliği artan komünist örgütlerin birleşmesine neden oldu. Zaten İslam ülkeleriyle olan bu yakınlaşmanın Rusya'nın tepkisiyle sonuçlanacağı belliydi. 1978 yılında ordudaki komünist generallerin ve bazı komünist sivillerin organize ettiği Sovyet destekli kanlı bir darbe gerçekleşti. Davud Han'ın tüm ailesi, yakınları öldürüldü. Darbeciler ülkeyi komünist bir rejimle yöneteceklerini ilan ettiler. Dahası, dine karşı zalim bir savaş başlattılar. Komünizm'in Kara Kitabı isimli eserde Afganistan'daki komünist rejimin din düşmanlığı şu şekilde anlatılmaktadır:

Kısa bir süre sonra komünist hükümet din karşıtı bir kampanya başlattı. Kuran halka açık meydanlarda yakıldı. Dini yetkililer (imamlar) tutuklandı ve öldürüldü. Şii nüfus içinde çok etkili bir dinî grup olan Müceddedîler Aşireti'nden bir gecede, 6 Ocak 1979'da, aynı soydan gelen 130 erkek katledildi. Her din, her mezhep için dini ibadet yasaklanmıştı.47

Afgan komünistler aslında Sovyetler Birliği'nin paralı birer maşasından başka bir şey değildiler. Moskova'dan gelen "danışman"ların direktifleriyle hareket ediyor, onların gösterdiği şekilde kendi halklarına karşı kitle katliamları gerçekleştiriyorlardı. İktidarda kaldıkları kısa zaman zarfında, büyük bir terör uyguladılar. Aynı kaynakta bu terörün bir örneği şöyle anlatılmaktadır:

1979 Martı'nda Kerala köyü... 1.700 yetişkin ve çocuk, köydeki erkek nüfusun tamamı meydana toplandı ve yakından nişan alınarak otomatik silahlarla tarandı; ölüler ve yaralılar bir buldozer yardımıyla üç ayrı çukura üst üste gömüldü. Kadınlar korku dolu gözlerle, uzun dakikalar boyunca kapanan çukurların oluşturduğu tepeciklerin sarsıldığını gördü: Diri diri gömülenler dışarı çıkmaya çalışıyordu. Sonra sarsıntılar kesildi. Anaların ve dulların hepsi Pakistan'a gitti. Terör Kabil kentini de sarmıştı. Kentin doğusunda bulunan Pole Çarkı Cezaevi, toplama kampına dönüştürüldü. Cezaevi Müdürü Seyid Abdullah mahkumlara şöyle bir açıklama yaptı: "Sizler çöp haline getirilmek için buradasınız."48

Yazar Michael Barry La Resistance Afghane (Afgan Direnişi) isimli kitabında, bu cezaevi müdürünün diğer uygulamalarını şöyle anlatmaktadır:

İşkence en geçerli yöntemdi. Cezaevinin en büyük cezası, diri diri lağım çukuruna atılmaktı. Bir gecede onlarca mahkum yüzlerce nedenle idam edilirdi; cesetler ve can çekişen bedenler buldozerler yardımıyla üst üste gömülürdü. Stalin'in cezalı halklar için uyguladığı yöntem yeniden kullanılmaya başlandı. 15 Ağustos 1979'da Hezarelerden 300 kişi direnişe destek verdikleri gerekçesiyle tutuklandı; 150'si buldozerler yardımıyla diri diri gömüldü, öteki 150'si benzine bulanarak canlı canlı yakıldı. 1979 Eylülü'nde cezaevi yönetimi 12.000 mahkumun öldürüldüğünü kabul etti. Pole Çarkı, Cezaevi'nin müdürü duymak isteyenlere şöyle diyordu: "Yalnızca bir milyon Afganlıyı sağ bırakacağız, sosyalizmi kurmak için bu kadar adam yeter."49

Tüm bunlar, Moskova'dan yönetilen uygulamalardı. Gerçekte Afganistan'daki tüm iç karışıklık, Sovyetler Birliği'nin önceden planladığı bir gelişmeydi. Sovyet yönetimi, Afganistan'daki komünistlere darbe yaptırmayı, sonra da bu sözde "demokratik" rejimi korumak bahanesiyle ülkeyi işgal etmeyi önceden kararlaştırmıştı. Moskova'yı bu plana iten neden ise, bugün pek çok siyasi tarihçinin kabul ettiği üzere, o dönemde giderek yayılan İslam'ın komünistler tarafından bir tehlike olarak görülmesi idi.

Sonunda komünist Afgan rejimine karşı Müslüman mücahitlerin düzenlediği direnişi bahane eden Kızıl Ordu, 27 Aralık 1979'da Afganistan'ı işgal etti. Bu işgalle birlikte Afgan halkına karşı uygulanan vahşetin de çapı büyümüş oldu.

1979 yılında Afganistan'ı işgal eden Kızıl Ordu, tam 10 yıl boyunca işgalci bir güç olarak ülkede kaldı. İşgal dönemi Afgan halkı için katliam, baskı, şiddet ve işkence kelimeleriyle özdeşleşmişti.

Kızıl Ordu tam 10 yıl işgalci bir güç olarak ülkede kaldı. Mücahit grupların Kızıl Ordu'ya karşı başlattığı haklı direnişi ise, en zalim ve acımasız yöntemlerle bastırmaya çalıştı. Bir Afgan direnişçi, Kızıl Ordu'nun yöntemlerini şöyle anlatıyordu:

Sovyetler bir eve saldırdılar mı, o evdeki kadınları öldüresiye döver, onlara tecavüz ederdi. Ne yazık ki bu barbarlık içgüdüsel olarak değil, programlanmış olarak gerçekleşiyordu; böyle eylemler yaparak toplumumuzun temellerini yıkıyorlar ve bunu çok iyi biliyorlardı.50

Kızıl Ordu, Afganlı Müslümanlara karşı en alçakça yöntemleri kullandı: Afgan çocuklarının oyuncak sanarak ellerine almalarını sağlamak için "oyuncak şekilli mayınlar" yapılıyor, yakalanan mücahitlere korkunç işkenceler uygulanıyor, sivil halk tereddütsüz bombalanıyordu. Tek tek kişi takip etmek yerine köyleri bombalayarak toplu katliamları tercih ediyorlardı.

Mart 1987'de Newsweek dergisi Avusturyalı Profesör Fex Ermacora ile bir röportaj yaptı. Bu röportajda Ermacora, BM'nin Rusya'nın Afganistan'daki vahşetini gizlediğini belirterek şöyle demiştir:

Görgü şahitlerine göre Rus askerleri, Afganlıları evlerinden alarak gırtlaklarını süngülerle doğramaktadır. Çocuk, yaşlı demeden bütün köy halkını meydana toplayıp canlı olarak, üzerlerine benzin döküp yakmaktadır. Kadın ve kızların ırzlarına tecavüz edildikten sonra helikopterlere bindirilip çırılçıplak edilerek aşağıya atılmaktadır. Su kuyuları zehirlenmekte, hayvanlar kurşunlanmakta, tahıl ve erzak ambarları yağmalanmakta, meyva ağaçları kesilmekte, dini kitaplar, camiler ve türbeler yakılmakta, böylece köylülerin mücahitlere destek sağlamaları engellenmek istenmektedir. Ruslar 1980'den bu yana yüz binlerce Afganlı çocuğu, Rusya'daki ideolojik okul ve kamplarda komünist militan olarak yetiştirmektedirler.51

KIZIL ORDU'NUN MAYINLARI ZULMÜ SÜRDÜRÜYOR

Allah'ın ayetlerini inkar edenler, peygamberleri haksız yere öldürenler ve insanlardan adaleti emredenleri öldürenler; işte onlara acıklı bir azabı müjdele.

(Al-i İmran Suresi, 21)

10 yıl süren Kızıl Ordu işgalinin sonunda, on binlerce ölü, bir o kadar da sakat geride kaldı.

Rus yönetiminin vahşetlerden biri de Lağman katliamıdır. Kabil'in kuzeydoğusundaki bu güzel kentin tüm köyleri haritadan silindi. Nüfusun hemen hemen tamamı öldürüldü. Sadece Karga bölgesinde, çoğu kadın ve çocuk olmak üzere 1.500 kişi öldürüldü. Sadece insanlar değil, köpeklere varıncaya kadar tüm hayvanlar da öldürülmüştü. Tüm evler yağmalandı, mutfaktaki çay ve şekerlere kadar gasp edildi. Kızıl Ordu askerleri, içinde kadın ve çocukların bulunduğu baraka evlerin üzerinden tanklarla geçtiler. Ceset parçaları tankların zincirleri arasında göze çarpıyordu.

1979 YILINDAN BU YANA MÜLTECİ DURUMUNA DÜŞEN AFGANLILAR

1979 yılında 600.000 kişinin 400.000'i Pakistan'a, 200.000'i İran'a
1980 yılında 1.9 milyon çeşitli ülkelere
1983 yılında 9 milyonun, 5.6'sı Pakistan'a, 3.4'ü İran'a
1990 yılında 6.2 milyon, 3.3 Pakistan'a, 2.9'u İran'a iltica ettiler.

10 yıl süren Kızıl Ordu işgalinin sonunda, on binlerce ölü, bir o kadar da sakat geride kaldı. Bugün Afganistan, dünyanın en çok takma kol ve bacak imal edilen ülkesidir. Çünkü Kızıl Ordu'nun mayınları on binlerce Afgan gencinin kolsuz ve bacaksız kalmasına neden olmuştur.

KOMÜNİST VAHŞETİN ARDINDA BIRAKTIKLARI...

Komünist işgal boyunca evler yağmalanıyor, kadınlara tecavüz ediliyor, içinde çocukların bulunduğu evlerin üzerinden tanklarla geçiliyor ya da ateşe veriliyordu. İşte 10 yıl süren zulüm arkasında böyle görüntüler bırakmıştı.

Sovyetler'in geri çekilmesinden sonra ise, istikrarsızlığa sürüklenen Afganistan, kanlı bir iç savaşa tutuştu.

1998 yılında iktidarı ele geçiren Taliban yönetimi ile birlikte siyasi bir düzen ve toplumsal barış ve huzur sağlanamadı ve bugün de halen Afganistan'daki iç karışıklıklar aynı şekilde devam ediyor. Kısacası, 1970'lerde Moskova'nın kışkırtmasıyla başlayan vahşet, çeyrek asır boyunca Afganistan'a büyük acı ve zulüm yaşattı ve yaşatmayı sürdürüyor.

1970'lerde Moskova'nın kışkırtmasıyla başlayan ardından Sovyet işgaliyle tırmanan vahşet, çeyrek asır boyunca Afganistan'a büyük acı yaşattı ve yaşatmayı sürdürüyor. 1998 yılında iktidarı ele geçiren Taliban yönetimi ile birlikte siyasi bir düzen ve toplumsal barış sağlanamadı ve bugün de Afganistan'daki iç karışıklıklar aynı şekilde devam ediyor.

Notlar:

47- Assem Akram, Histoire de la Guerre d'Afghanistan, Paris, Balland, "Le Nadir" dizisi, 1996, s. 516; S. Courtis, N. Werth, J. L. Panne, A. Paczkowski, K. Bartosek, J. L. Margolin, Komünizmin Kara Kitabı, Doğan Kitap, İstanbul, Mart 2000, s. 931
48- Michael Barry, La Resistance Afghane, du Grand Moghol à l'Invasion Soviétique, Paris, Flammarion, "Champs" dizisi, 1989, s. 314; S. Courtis, N. Werth, J. L. Panne, A. Paczkowski, K. Bartosek, J. L. Margolin, Komünizmin Kara Kitabı, Doğan Kitap, İstanbul, Mart 2000, s. 932
49- Michael Barry, La Resistance Afghane, du Grand Moghol à l'Invasion Soviétique, Paris, Flammarion, "Champs" dizisi, 1989, s. 306-307; S. Courtis, N. Werth, J. L. Panne, A. Paczkowski, K. Bartosek, J. L. Margolin, Komünizmin Kara Kitabı, Doğan Kitap, İstanbul, Mart 2000, s. 933
50- S. Courtis, N. Werth, J. L. Panne, A. Paczkowski, K. Bartosek, J. L. Margolin, Komünizmin Kara Kitabı, Doğan Kitap, İstanbul, Mart 2000, s. 943
51- Tarih ve Medeniyet, Aralık 1996, sayı 33, s. 18


MÜSLÜMAN AZINLIKLARA YAPILAN ZULÜM
Dinlerini Yaşamaya Çalışan Müslümanlar

Kitabın önceki bölümlerinde nüfusu ağırlıklı olarak Müslüman olan ülkeleri ele aldık. Bu ülkelerde yaşayan, Müslümanların işgalci güçlerden veya kendi başlarındaki zalim yöneticilerden çektikleri zulmü inceledik. Ancak bunun yanında dünyanın dört bir yanında Müslümanların azınlıkta olduğu ülkeler de bulunmaktadır. Bugün Burma'da, Filipinler'de, Kamboçya'da ya da Tayland'da azınlık konumunda milyonlarca Müslüman baskı altında yaşamaktadır.

Bu ülkelerde devam eden zulüm ise çoğu zaman diğer ülkelerden çok daha kanlı, çok daha vahşi görüntülere sahne olmaktadır. Dünyaya seslerini duyuramayan, ellerindeki tüm imkanları kaybeden, toprakları, mal ve mülkleri gasp edilen bu insanlar çok zor şartlarda hayatlarını devam ettirmeye çalışmaktadırlar. Dinlerini yaşamaları engellenmekte, ibadetleri yasaklanmaktadır. Bu halkları asimile etme çabaları baskı ve zorbalıkla sürdürülmektedir.

Bu bölümde bu ülkelerin bazılarında yaşanan baskı ve zulümler hakkında örnekler verecek ve yardım talebinde olan bu Müslümanların seslerini biraz olsun duyurmaya çalışacağız.

BURMA

Budistlerin Vahşetiyle Karşı

Karşıya Olan Bir Halk

48 milyon nüfusu bulunan Burma'nın (yeni adıyla Myanmar'ın) %15'ini Müslümanlar oluşturmaktadır. Geri kalan nüfusun büyük bir çoğunluğu Budisttir. Müslümanlar, ülkenin Arakan adlı bölgesinde yaşamaktadırlar.

Petrol ve doğal gaz açısından bölgenin en zengin toprakları olan Arakan'a İslam, ilk kez Arap tüccarlar aracılığıyla girdi. İslam'a karşı olan büyük yöneliş, 1430 yılında bölgede bir İslam devletinin kurulmasıyla sonuçlandı. Bu devlet 350 yıl varlığını korudu. Ancak bu dönemin sonunda Budistler Arakan'ı işgal ederek İslam devletini ortadan kaldırdılar.

1783 yılında Müslümanların siyasi iktidarı kaybetmelerinden hemen sonra Burmalı Budistler, Müslümanları ezmeye, hatta fiziksel olarak imha etmeye yönelik bir politika uygulamaya başladılar. 19. yüzyıl sonlarında ülke İngilizler tarafından sömürgeleştirildi.

Burma'daki askeri rejim, Müslümanlara karşı çok büyük bir savaş başlattı. Özellikle de camilere, imamlara ve dindar kişilere saldırıldı. Arakan'ın başkentinde Müslüman öğrencilere zorla Budist din eğitimi verildi. Müslüman kadınlar "mesleki beceri eğitimi" adı altında toplama kamplarına götürülerek, tecavüze maruz kaldılar. Tecavüz sonucu hamile kalanlar ise zorla Budist güvenlik görevlileriyle evlendirildi. Köyler yok edildi, evler karakollara çevrildi, evsiz kalan insanlar açlık ve yoklukla karşı karşıya kaldılar...

20. yüzyılda Budistler arasında Müslüman karşıtı kampanya hız kazandı ve 1942'de 100.000 Müslümanın ölümüyle sonuçlanan Arakan'daki katliam gerçekleşti. Bu katliam sırasında yüz binlerce kişi de sakat kalmış ya da topraklarından göç etmek zorunda bırakılmıştı.

Burma, 1948 yılında İngiliz yönetiminin sona ermesiyle bağımsızlığını kazandı. Ancak yeni yönetimle birlikte ülke Müslümanlar açısından daha da yaşanmaz bir hale geldi. 1962 yılında askeri darbe ile yönetimi ele geçiren komünist general Ne Win, devletin tüm imkanlarını Müslümanları yok etmek için seferber etti. Hazırlanan "Burma Sosyalist Parti Programı"nda, her türlü yol kullanılarak Müslümanların dinlerinden uzaklaştırılması hedefleniyordu.

Bu amaçla, Müslümanlar tüm siyasi haklarından mahrum edildi. Ayrıca tüm İslami eğitim kurumları, camiler ve benzeri dini merkezler kapatıldı. Mescidler eğlence merkezlerine ya da Budist tapınaklarına çevrildi. Hacca gitmek, kurban kesmek, toplu namaz kılmak ve diğer ibadetler yasaklandı. Bu baskılar nedeniyle Müslümanların bir bölümü ülkeyi terk etmek zorunda kaldılar. Ancak göçlere rağmen Arakan bölgesinde Müslümanlar çoğunluğu oluşturmaktaydı. Bunun üzerine General Ne Win rejimi baskıları daha da artırarak keyfi tutuklamalara ve işkence uygulamalarına ağırlık verdi. Bu acımasız uygulamaların sonucunda bir milyondan fazla Müslüman Burma'yı terk etmek zorunda kaldı. Burma hükümeti, ülkedeki vahşetin gizli kalması için yıllar boyunca ülkeye yabancı gazeteci ve hatta turist bile kabul etmedi.

İnsan hakları kuruluşlarının vermiş oldukları raporlara göre, bu baskıcı rejim altında 1962-1984 yılları arasında 20.000 Arakan Müslümanı öldürüldü. Yüzlerce kadına tecavüz edildi ve Müslümanların tüm mal varlıklarına el konuldu. Devletin iletişim araçları, İslam dini hakkında yalan ve iftiralar yaymak için kullanıldı. 1978 yılının baharında ordunun taşkınlıkları, 200.000 Müslümanı son derece güç şartlar altında Bangladeş'e göçmek zorunda bıraktı. (1979 yılında BM koruyuculuğu altında ülkelerine geri döndüler.)56

Ne Win'in 1988 yılında istifasının ardından değişik askeri ve sivil hükümetler birbirini izledi, bu dönem boyunca çıkan ayaklanmalarda ise 3.000'den fazla insan öldü. Vahşet hiç azalmadı, aksine şiddetlenerek arttı. Ocak 1992'de Burma'da yaşayan Müslüman azınlığa mensup 700 kişinin Bangladeş sınırı yakınlarında boğularak öldürüldüğü ortaya çıktı. 1994 yılında ise 1.000'den fazla Müslüman yargısız infaz yöntemiyle öldürüldü.

Burma'da Müslüman kadınlara yapılan tecavüz ve sistemli işkence olayları hala her sene yayınlanan insan hakları raporlarında geniş olarak yer almaktadır. Ancak her nedense bunlar Batılı ülkeler tarafından görmezden gelinmektedir.

Arakan'ı Budist bir eyalet olarak göstermek amacıyla Ne Win hükümeti "Kral Dragon" operasyonu adı altında bir göçmen soruşturması başlattı. Küçük köylerde yaşayan halk, etrafı çitlerle çevrili kamplara toplandı. Köyler, camiler, medreseler yok edildi. Cinayetler, tecavüzler, tutuklama ve işkenceler yapıldı. 1978'de 300 binden fazla Müslüman, Arakan'ı terk ederek Bangladeş'e hicret etti. Ancak mülteci kampları Arakan Müslümanları için çok büyük bir sefalet, yokluk, açlık, salgın hastalıklar anlamına geliyordu. Resimlerde Rohingya mülteci kamplarında yaşanan büyük dram görülmektedir.

Burma'da yaşayan savunmasız Müslüman halkın en büyük sorunlarından biri de dış dünyayla iletişim kuramamak ve yaşadıkları vahşetin detaylarını anlatamamaktır. Çünkü ülkeye kara yoluyla girmek yönetim tarafından yasaklanmıştır. Hava yoluyla geliş gerçekleşse bile, ülkenin birçok bölgesi yabancılara kapatılmıştır. Açıkçası Burmalı Müslümanların yaşadığı zulmü yerinde ve tüm gerçekliğiyle tespit edebilmek oldukça zordur.

1990'lardan sonra Müslümanlar tekrar büyük bir kıyıma uğramış ve yine 200.000 kişi 1992 yılında Bangladeş'e sığınmak zorunda kalmıştır.57 Burma'daki zulümden kaçan mülteciler de çok büyük bir insanlık dramı ile karşı karşıyadırlar. Çok fakir bir İslam ülkesi olan Bangladeş, Burmalı mültecileri topraklarında ağırlamakta, ancak yiyecek ve barınacak konusunda yardım etmekte çok zorlanmaktadır.

Burma ve Bangladeş'ten yükselen bu yardım sesini tüm dünya Müslümanları mutlaka duymalıdır. Çünkü Allah Kuran'da insanlara zorluk içinde olanlara, fakirlere, yurtlarından sürülenlere yardım etmeyi emretmektedir. Yurtlarından sürülenlere en rahat edecekleri ortamı hazırlamak, yardımcı olabilmek için her türlü fedakarlıkta bulunmak, merhametle, şefkatle ve sevgiyle destek olmak tüm Müslümanların üzerine düşen bir sorumluluktur. Bu ahlakın örneği Kuran ayetlerinde bulunmaktadır. Kuran ahlakını yaşayan Müslümanların yurtlarından sürülen, hicret edenlere karşı tutumları ayetlerde şu şekilde haber verilir:

(Bundan başka bu mallar) Hicret eden fakirleredir ki, onlar, Allah'tan bir fazl (lütuf ve ihsan) arayıp, Allah'a ve O'nun Resûlü'ne yardım ederlerken yurtlarından ve mallarından sürülüp-çıkarılmışlardır. İşte bunlar, sadık olanlar bunlardır. (Haşr Suresi, 8)

Kendilerinden önce o yurdu hazırlayıp imanı (gönüllerine) yerleştirenler ise, hicret edenleri severler ve onlara verilen şeylerden dolayı içlerinde bir ihtiyaç duymazlar. Kendilerinde bir açıklık olsa bile (kardeşlerini) öz nefislerine tercih ederler. Kim nefsinin "cimri ve bencil tutkularından" korunmuşsa, işte onlar, felah (kurtuluş) bulanlardır. (Haşr Suresi, 9)

Ayetlerde de tarif edildiği gibi iman edenler "sevdiklerinden infak edenler", "kendilerinde bir açıklık olsa bile kardeşlerini öz nefislerine tercih edenler"dir. Bu üstün ahlakın dünya üzerinde yaygın olarak yaşanmasıyla birlikte, mültecilerin yaşadıkları büyük sefalet de diğer pek çok sorun gibi çözümlenmiş olacaktır.

ZULMÜN DÖKÜMÜ (1942-1996)
YOK EDİLEN YERLEŞİM BİRİMLERİ | 10-15 BİN
GÖÇ | YAKLAŞIK 2 MİLYON
KATLİAM

200 BİN

TECAVÜZ | 20 BİN
CİNAYET | 20 BİN
TUTUKLAMA | 40 BİN
YAKILAN VE YIKILAN CAMİ, MEDRESE | 5 BİN
KAYIPLAR | 50 BİN
İSŞSİZ VE GELİRİ OLMAYAN | 1 MİLYON

Rohingya mülteci kamplarında (altta) çok büyük bir sefalet yaşanırken, Budist Burmalılar, soldaki resimlerde görüldüğü gibi müreffeh bir yaşam sürmektedirler.

FİLİPİNLER

Bangsa Moro Müslümanları

ve Marcos'un Yamyamları

Belki, Filipinler'de çok güçlü bir İslam topluluğu bulunduğunu ve buradaki Müslümanların yıllardır çok büyük zulüm, işkence ve insanlık dışı uygulamalarla mücadele ettiğini bilmiyor olabilirsiniz. Oysa Filipinler'deki Müslümanlar on yıllardır vahşice katledilmekte ve hayatta kalmak için dünya Müslümanlarından yardım beklemektedirler.

Filipinler'deki Moro Müslümanlarının tarihi çok büyük zulümlerle, katliamlarla doludur. Marcos rejimi sırasında köyler yakılmış, içinde insanların bulunduğu camiler bombalanmış, toplu tecavüzler gerçekleştirilmiştir. Bugün hala saldırılar, tacizler zaman zaman şiddetlenmekte, çatışmalar yıllardır devam etmektedir. Moro Müslümanlarının tek hedefi ise barış ve huzur içinde olacakları, dinlerini özgürce yaşayabilecekleri bağımsız bir devlete kavuşmaktır.

Filipinler'in %90'ı Katoliktir. Ancak bu oran güneydeki adalarda çok büyük farklılıklar gösterir. Güneyde %70 oranındaki Katolik nüfusa karşılık, yaklaşık %30 oranında Müslüman nüfus bulunur. Bu nüfusu Mindanao adasında yaşayan Morolar ve Sulu adasında yaşayan Müslümanlar oluşturur. Sulu adasında nüfusun %97'si Müslümandır.58

Filipinler'deki çatışmaların kökeni, uzun yıllar ABD yönetiminde yaşadıktan sonra ülkenin bağımsızlığını ilan ettiği 1946 yılına kadar uzanmaktadır. Filipinler'de nüfusun çoğunluğunu oluşturan Hıristiyan Filipinolar, Mindanao ve Sulu adalarında yaşayan Müslümanların aksine Amerika'nın sömürgeci yönetimine direniş göstermemiş ve onların gönderdiği yöneticileri benimsemişlerdi. Amerikalılar da, Amerikan ekolü bir yönetim oluşturmaları için Filipino önderlerini eğitmişlerdi. ABD Filipinler'den çekilirken bu yüzden ülkedeki siyasi otoriteyi Filipinolara bıraktı. Sulu ve Mindanao'yu tek bir devletin toprakları olarak kabul etti. Böylece bu adalardaki Müslümanlar, Filipinoların egemenliği altına bırakılmış oluyordu.

Filipinolar ülkedeki egemenliklerini sağlamlaştırmaya ve özellikle de Moro'lu Müslümanların topraklarını ellerinden almaya yönelik bir politika izlemeye başladılar. Çıkarılan bir yasayla bir Filipinoya 24 hektar toprak edinme hakkı verilirken, bu hak bir Morolu için 10 hektardan ibaretti. Bunun sonucunda Müslümanlara ait topraklara Filipino göçleri başladı. Böylece bu adalardaki Müslüman halkın nüfus yoğunluğu azaltılacaktı. 1966-1976 yılları arasındaki 10 yıllık dönemde 3.5 milyon Filipinolu göçmen, Müslüman topraklarına yerleşti.

1 Mayıs 1968'de Cotabato Valisi Datu Odtug Matalan tarafından "Mindanao Bağımsızlık Hareketi" (MIM) kuruldu. Ancak Cumhurbaşkanı Ferdinand Marcos liderliğindeki merkezi otorite ile uzlaşma yolu arayan bu hareket tutunamadı ve kısa sürede silinip gitti. Bununla beraber hükümet bu olayı basite almadı ve Moro halkına karşı yürütülen sindirme hareketini artırmak için fırsat bildi. Bu sırada Marcos kendini Silahlı Kuvvetler Komutanı ve Başkan olarak ilan etti. Bir süre sonra da ülkedeki komünistlerin yol açtığı terör hareketini ve Müslümanların direnişini gerekçe göstererek sıkıyönetim ilan etti. Ardından da anayasayı askıya aldı. Marcos, ülkenin diktatörü olmuştu.

Marcos bu andan sonra bağımsızlık mücadelesini başlatan Müslümanlara toplu katliamlar uyguladı. Bu katliamlarda 10 bini kadın ve çocuk olmak üzere toplam, 50 bin Müslüman katledildi. Marcos'a karşı Müslümanların direnişi, 1960'larda Ortadoğu'da eğitim gören birkaç genç tarafından örgütlendi. Nur Misuari liderliğindeki Moro Ulusal Kurtuluş Cephesi (MNLF)'nin yürüttüğü direniş hareketinin aniden ve geniş çaplı bir ölçekte ortaya çıkması, Marcos rejimini şaşkına çevirdi. Hükümet kuvvetleri ve MNLF üyeleri arasında kanlı çarpışmalar gerçekleşti.

Marcos, ülke içindeki muhaliflerini, en baţta da Müslüman MNLF'yi ve ardındaki halk desteğini yok etmek için özel eğitilmiş terör timleri kurmuştu. Bu timlerin uyguladıkları vahşet ise tüyler ürperticiydi. Marcos'un terör timleri içinde en acımasız olanı Ilaga'ydı. Konuyla ilgili olarak Nokta dergisi, "Marcos'un Yamyamları" başlığıyla yayınlanan bir haberinde şunları yazıyordu:

... Bayan Kassam'ın kocasının üzerinde tepiniyorlardı. Parçalanan kafatasının içinden aldıkları beyin parçalarını etrafa saçıyorlardı. Diğer silahlı milisler ise yerlere saçılan beyin parçalarını kapışarak yiyorlardı. Mensubu oldukları 'Ilaga' örgütünün anlayışına göre kurbanının kanını içmek ve etini yemek onları 'yenilmez' yapacaktı. Dehşetengiz yenilmezlik!.. Filipinler'de 1970'li yıllarda başlayan Müslüman ayaklanmaları sırasında kurulan 'Ilaga' örgütü milisleri o dönemde binlerce Müslümanı işkence ile öldürmüşlerdi. Bu öldürülen kurbanların kanından içen veya etinden bir parça yiyen Ilaga mensupları böylece doğaüstü bir güce sahip olduklarına inanıyorlardı... Köyler Ilaga tarafından basılıyor ve insanlar vahşice öldürülüyordu. Bunun da ötesinde saldırı amacı tamamıyla yağmacılığa dönüşüyordu. Mindanao'nun bir köyünde ise geçenlerde bulunan bir büyük şişe dolusu kesik kulağın sahipleri henüz tespit edilememişti.59
Bugün Filipinler'de yaşananlarla ilgili Batılı basın yayın organlarında yanlı haberler yayınlanmakta, savunmasız Müslüman halkın yaşadığı büyük zulüm gizlenmektedir. Oysa asıl şiddete, zulme ve vahşete maruz kalanlar Filipinli Müslüman kadınlar, çocuklar ve yaşlılardır.

Bu katliamlarda tüm Müslüman köyleri yakıldı ve Moro Müslümanlarının malları yağmalandı. 1986 yılında Marcos'un halk ayaklanmasıyla devrilmesinin ardından Müslümanlar açısından fazla bir değişiklik olmadı. Yönetime geçen Aquino, Müslümanları farklı yöntemlerle eritmeyi ve sindirmeyi planlıyordu. Morolu Müslüman aydınlardan Salah Jubair, Bangsa Moro adlı kitabında bu durumu şöyle anlatıyor:

Güney Eyaletlerindeki Müslümanların problemleri açısından Marcos rejimi ile Aquino rejimi arasında hiçbir fark yoktur. Görünüşte farklı olmalarına ve önceki rejimin şimdikine oranla daha sert olmasına karşılık, Müslümanların sorunlarına bakışları aynıdır. Müslümanları ve İslam'ı bölgeden yok edip eritmeyi amaçlarlar. Marcos da, Aquino da değişik metot ve araçlara başvurarak aynı amacı hedeflemektedir. Ancak Sulu ve Moro Müslümanları onlara teslim olmayı düşünmüyor.60

Aquino sonrasında da Müslümanlara yönelik baskı aynı şekilde devam etmiştir. Kısa süreli sakinleşen ilişkiler, 1994 yılında camilerin bombalanmasıyla tekrar gerginleşmiştir. Yolsuzluk ve rüşvet skandalları nedeniyle iktidarı bırakmak zorunda kalan diktatör Joseph Estrada sonrasında yönetimi devralan Gloria Arroyo döneminde de bir değişiklik olacağı tahmin edilmemektedir. Moro Müslümanlarının bağımsızlık mücadelesi, Moro İslami Kurtuluş Cephesi ve yeni kurulan Ebu Sayyaf örgütü altında halen sürdürülmektedir. Amaç ise eskiden olduğu gibi dinlerini özgürce yaşayabilecekleri bağımsız bir devlete kavuşmaktır.

KAMBOÇYA

Yıllardır Süregelen İslam

Düşmanlığı

Kamboçya, Asya'nın Hindistan'la Çin arasında kalan ve bu yüzden "Hindiçini" olarak anılan bölgesinde yer alır. Küçük ve fakir bir ülkedir. Çok büyük bir bölümü okuma-yazma bilmeyen Kamboçya halkının ezici çoğunluğu yüz yıllardır tarımla geçinmektedir. Tarımın başlıca unsuru ise ülke boyunca uzanan pirinç tarlalarıdır.

Kamboçya nüfusunun büyük bir çoğunluğu, bölgenin en eski etnik grubu olan Khmer'lerden oluşur. Çinliler ve Budistler de ülkenin önemli azınlık gruplarıdır. Bir diğer azınlık grubunu ise Müslümanlar oluşturur.

Kamboçya'da Müslümanların dinlerini yaşamaları, Arapça harf kullanmaları, ibadet etmeleri yasak. Bu yasaklara uymayanlara ise çok şiddetli cezalar veriliyor, idam ediliyorlar. Gün geçtikçe daha da fakirleşen halkın tüm mallarına, şehir merkezlerindeki dükkanlarına devlet tarafından el konuldu ve hiçbir hak iddia edemeyen halk bir anda fakirleşti. Günümüzde Müslüman Siyam halkının Kamboçya yönetiminin bu baskılarına direnecek gücü yok. Tek yol ise bu zulümden kaçmak. Resimde çok zor şartlar altında topraklarını terk eden, zulümden kaçan Müslümanlar görülüyor.

İslam dini, Kamboçya'ya deniz yolu ile gelen Müslüman tüccar ve yolcular vasıtası ile girmiştir. Kamboçya Müslümanlarının geneli Siyam ırkına mensuptur. Tarihte bir krallık kuran Siyam Müslümanları savaşlar ve istilalar sonucunda yıkılmış, ancak tarihten kalma 75 adet mescit 1975 yılına kadar ayakta kalmıştır.

Kitabın ilk bölümünde komünizmin din düşmanlığından ve komünistlerin İslam topraklarında gerçekleştirdikleri insanlık dışı katliamlardan bahsettik. Çin'in desteğiyle iktidara gelmiş ve Maoculuğu yöntem olarak benimsemiş bir ülke olan Kamboçya'daki Kızıl Khmer iktidarı da bu acımasız rejimlerden biridir. Kamboçya Müslümanlarının İslam kimlikleriyle ilgili bağları, bu komünist rejim sırasında tamamen ortadan kaldırılmak istenmiştir.

Kızıl Khmer örgütü, Pol Pot adlı bir Maocu tarafından kurulmuş ve yönetilmiş bir komünist partidir. Uzun yıllar Kamboçya ormanlarında örgütlenen ve iktidar hayalleri kuran Kızıl Khmerler, 1975'te bu rüyalarına kavuşmuştur. İktidara geldikten sonra da, tarihte hiç görülmemiş boyutlarda totaliter ve zalim bir rejim kurmuşlardır. Kızıl Khmer rejimi, ülke için yapılması gereken tek komünist görevin, pirinç tarlalarında ölesiye çalışmak olduğuna karar vermiş ve tüm Kamboçya nüfusunu tarlalarda çalıştırmaya başlamıştır. Şehirlerde yaţayan on binlerce insan -devlet adamları, bürokratlar, öğretmenler, aydınlar- köylere sürülmüş ve oluşturulan kollektif çiftliklerde çok ağır şartlarda çalıştırılmaya başlanmıştır.

Çalışma sırasında kaytarmak, toplanan ürünlerden bir parça bile olsun izinsiz olarak yemek veya herhangi bir dini ibadette bulunmak, komünist "devrime isyan" sayılmış ve bu bahanelerle her dakika insan öldürülmeye başlanmıştır. Pirinç tarlaları, 1975-79 yılları arasında "ölüm tarlalarına" dönüşmüştür. Nüfusu 9 milyon olan ülkede, yaklaşık 3 milyon kişi, kafasına kurşun sıkılarak, kafatası baltayla parçalanarak, başından torba geçirip boğularak veya açlığa mahkum edilerek öldürülmüştür.

Her komünist ülkede olduğu gibi, Kamboçya'da da Müslüman halka karşı çok büyük bir baskı politikası uygulanmıştır. Halkın dini değerlerine karşı bir savaş başlatılmış, dindar halk şiddet yoluyla dinden uzaklaştırılmaya çalışılmıştır. Yüz binlerce Müslüman katledilmiştir. Bu konudaki rakamlar açıktır: Kamboçya'da bugün yaklaşık 200 bin civarında Müslüman yaşamaktadır. Komünist ihtilal öncesi ise bu sayı 800 binden fazlaydı ve Müslümanlar ülkenin %7'sini oluşturuyorlardı.

Komünizmin Kara Kitabı'nda Kızıl Khmerler'in Müslüman Çamlar'a karşı uyguladıkları vahşetten şöyle söz edilir:

1973'ten itibaren kurtarılmış bölgelerde camiler tahrip edildi ve ibadet yasaklandı. 1975'ten başlayarak bu önlemler yaygınlaştı. Kuran'lar yakılmak üzere toplandı, camiler ya başka işlerde kullanıldı ya da yıkıldı. Haziran'da 13 dindar Müslüman, bazıları ibadeti mitinge tercih etmiş olmaktan, bazıları ise dini nikah hakkına sahip olduklarını açıklamaktan dolayı idam edildi... Din adamları özellikle hedef alınarak öldürüldü. 1.000 kadar hacının yalnızca 30 kadarı sağ kaldı. Öteki Kamboçyalıların aksine Çamlar sık sık ayaklandı; bu ayaklanmalar misilleme olarak birçok katliama neden oldu. Kızıl Khmerler 1978 yılı ortasından itibaren birçok Çam topluluğunun, kadın ve çocuklar da dahil, sistematik biçimde soyunu tüketmeye koyuldu... Ben Kiernan, bunlar için genelde %50 ölüm oranından söz eder.61

Kızıl Khmerlerin bu korkunç vahşeti nedeniyle başkent Phnom Penh'de yaşayan Müslümanların %70'i ülkeyi terk edip, çevredeki Tayland, Malezya ve Laos gibi ülkelere yerleşmek zorunda kaldı. Vietnam'ın 1979 yılında Kamboçya'yı işgal etmesiyle Kızıl Khmer rejimi sona erdi, ancak Müslümanlara yönelik zulüm hiç hızını kesmeden devam etti. Sovyet destekli Vietnam yönetimi de Kızıl Khmerlerin zulümlerini devam ettirdi, İslam dinini ortadan kaldırmak için çok baskıcı politikalar uyguladı. Vietnamlıların saldırılarına maruz kalan Müslümanların az sayıdaki ibadet yerleri yıkıldı ve din adamları öldürüldü. Hatta birçoğu hapishanelerde ağır işkencelere tabi tutuldu, birçok ağır işte hizmetçi olarak kullanıldı.

Bugün hala ülkede İslami yayın ve propaganda amacıyla tebliğ yapmak, diğer ülkelere giden Kamboçyalılarla yazışmak yasaktır. Pek çok İslami uygulama ve ibadet gibi, toplu halde namaz kılmak dahi yasaklanmıştır. Ülkedeki İslam kimliğini yok etmek isteyen Vietnamlılar tüm tarihi eserleri tahrip etmişlerdir. Şu an Kamboçya topraklarında sadece 20 mescid ayakta durmaktadır.

Bugün Kızıl Khmerler tarafından öldürülen -aralarında Müslümanların da bulunduğu- on binlerce insanın kemik ve kafatasları, başkent Phnom Penh'teki bir müzede sergilenmektedir. Kamboçya örneği, aynı Çeçenistan veya Doğu Türkistan örneklerinde olduğu gibi, komünist vahşetin gerçek yüzünü tüm dünyaya göstermektedir.

TANZANYA

Baskılara Rağmen İslam

Bilinci Güçleniyor

Müslümanlar Tanzanya'ya Arap Yarımadası'nın yanısıra Hint Yarımadası'ndan hicret etmişlerdir. Yapılan tebliğ faaliyetleri neticesinde halk putperestliği bırakıp, İslam'ı kabul etmiştir. Tanzanya'daki 120 kabilenin hepsinde Müslümanlar mevcuttur.

Tanzanya'da Müslüman nüfus, genel nüfusun yarısından daha fazla olduğu halde (yaklaşık %55), Müslümanlar yine de azınlık gibi muamele görüyorlar. Hıristiyanlar ise azınlık olmalarına rağmen, hükümet yönetimini ellerinde tutuyorlar. 23 bakanlıktan 6 bakanlık Müslümanların elinde. Ancak Müslümanların çoğunlukta olduğu ülke, kendini yarı Hıristiyan, yarı totemist bir ülke olarak tanıtıyor. Üstelik 9 milyon nüfusa sahip olan Müslümanlar, sistematik bir Hıristiyanlaştırma politikası ile karşı karşıya. Orta dereceli okullarda Hıristiyan dininin kurallarına uygun faaliyette bulunmayan öğrenciler okuldan atılıyor. Ülkede tüm İslami kurum ve kuruluşlar yasaklandığı gibi, açıkça İslam tebliği yapmak da yasak. Arapça dilini öğrenmek ve Hac ibadetini yerine getirmek de aynı şekilde hükümet tarafından yasaklandı. Ancak Tanzanya Hükümetinin bu politikasına rağmen Müslümanların bölgedeki sayısı günden güne artıyor.
Tanzanya'da Hıristiyan yönetim, çoğunlukta olan Müslüman halka yönelik çok büyük bir şiddet uygulamaktadır. Resimlerdeki çatışmaların tek nedeni halkın Müslüman kimliğidir. Bazı insanlar arabalarında Kuran bulunduğu için, bazıları namaz kıldıkları için Tanzanya polisinin saldırısına uğramakta, İslam dinini yaşamak isteyen gençlerin okuma hakları ellerinden alınmaktadır. İslam tebliğinin, Arapça dilini öğrenmenin, Hac ibadetini yerine getirmenin yasaklandığı Tanzanya'da, hükümetin bu politikasına rağmen Müslümanların bölgedeki sayısı günden güne artıyor.

Hükümetin halkı Hıristiyanlaştırma amacıyla yürüttüğü politikalardan biri de İslami Yenileme Hareketi adı altında, İslam-Hıristiyanlık karışımı bir inanç oluşturmaya çalışmasıdır. Bu politika gereğince, İslam dininin pek çok gereğini yerine getirmenin önemli olmadığı halka vaaz ediliyor. Bu çarpık inanışlara karşı sesini yükseltenler ya hapse atılıyor, ya öldürülüyor ya da ülkeyi terk etmek zorunda bırakılıyor.

SRİ LANKA

Terör, Müslümanları Hedef Alıyor

Hint Okyanusu içinde bir ada ülkesi olan Sri Lanka'da 2.600.000 Müslüman yaşıyor. Sri Lanka'da yönetime karşı savaşan Tamil gerillaları zaman zaman Müslüman köylere de baskınlar düzenleyerek sivil insanları öldürüyor. Yakın zamanda gerçekleştirilen katliamlardan biri 3 Mayıs 2001 tarihinde Mawanella köyünün yakılıp yıkılmasıydı. Yaşadıkları büyük zulmü hazırladıkları bir internet sitesiyle dünyaya duyurmaya çalışan Sri Lanka Müslümanları ise sayfalarında şunları söylüyorlar:

… Biz Müslümanlar olarak zanaat ve ticaretle uğraşan bir topluluğuz. Bizim Sri Lanka'nın gelişimine ve ilerlemesine olan katkımız daima pozitifti ve çok eski zamanlardan beri, içinde yaşadığımız diğer toplulukların tümüyle çok dostane ve samimi ilişkiler kurmuşuzdur.

Tamil gerillaları, Kuzey ve Doğu'daki bölgelerde yaşayan birçok Müslümana çok fazla sıkıntı ve işkence çektirilmesine neden olmuştur. Bundan sonra da Sri Lanka topluluğunun çok küçük bir bölümü, Müslümanların işlerine, camilere ve kişisel hayatlarına saldırmaya başlamıştır.

Biz dinimizin gereklerini yerine getirmemize izin veren ve tarih boyunca sosyal statümüzü koruyan diğer topluluklarla barışçı bir birlikteliği sağlamaya çalışan azınlık bir topluluğuz… Biz Tamiller gibi ayrılıkçılık ve terörizme eğilimli bir topluluk değiliz. Farklı topluluklar arasındaki nefret ve kini kızıştırmaya çalışmıyoruz… Bizim aradığımız şey tamamıyla barış ve güven içinde yaşayabileceğimiz, Allah'a ibadet etmeye devam edebileceğimiz, işlerimizi ve mesleklerimizi yürütebileceğimiz, çocuklarımızı onurlu bir şekilde yetiştirip eğitebileceğimiz güzel bir hayattır… Müslümanlar Sri Lanka'da hükümete hiçbir şekilde yük olmaksızın barış içinde yaşamaktaydılar. Fakat hala dinimizden dolayı eziyet görmekteyiz.62
Her gün yeni bir saldırı, yeni bir taciz ve yeni bir kundaklamayla karşı karşıya olan SriLanka Müslümanları seslerini duyurmak için açtıkları internet sitesinde "tek istediklerinin dinlerini özgürce yaşayabilecekleri, çocuklarını kendi inançlarına göre yetiştirebilecekleri barış ve huzur dolu hayat olduğunu" dile getiriyorlar.Ancak buna rağmen saldırılar Sri Lanka'nın günlük hayatının bir parçası olmuş durumda...

Yukarıdaki ifadeler Sri Lanka'daki Müslüman halkın güçlü İslami bilincinin de bir ifadesidir. Ancak aradıkları bu huzur ve barışı yıllardır bulamamışlardır. Örneğin son saldırılarda Sri Lankalı Budist ırkçılar Kuran nüshalarını ve diğer İslami yayınları topladılar ve daha sonra bir caminin içinde tümünü ateşe verdiler. Yanan kopyalar arasında yüzlerce yıllık geçmişe sahip çok nadide eserler de bulunmaktaydı. İki cami ateşe verildi ve Müslümanlara ait olan 90'ın üzerinde yapı ve konut tamamıyla harap edildi.

Müslüman muhalefet liderlerinden Mr. Ali Sahir Moulana'nın söylediğine göre Mawanella kasabasında 3 cami, 60 ev, 80 dükkan ve Müslümanlara ait olan 2 benzin istasyonu çeteler tarafından ateşe verildi. Moulana, Sri Lankalı çetelerin Mawanella'daki Müslümanların ekonomisine zarar vermek amacıyla bu saldırıları yürüttüklerini söylemişti.

Sri Lanka'dan gelen haberler ise yerel polisin Müslümanları kuşattığını, çeteleri koruduğunu doğrulamaktadır. Temennimiz Sri Lanka'dan gelen bu çatışma haberlerinin son bulması ve Müslümanların özledikleri huzur dolu yaşama bir an önce kavuşmalarıdır.

PATANİ

Tayland Yönetiminden

Müslümanlara İnsanlık Dışı Şiddet

Son derece dağlık ve ormanlık bir bölge olan Patani, Tayland'ın en zengin bölgesidir. Tayland, toplam ihracatının %35'ini buradan gerçekleştirmektedir. 55 milyonluk Tayland sınırları içinde yaşayan ve ülke nüfusunun %10'unu oluşturan Patani Müslümanları ise, 200 yıldır büyük bir baskı ve soykırım politikası ile karşı karşıya bulunmaktadır.

Patani Müslümanlarının yaşadığı zulüm, 1782 yılında Patani'nin yönetimini ele geçiren Rama Hanedanı ile başladı. Bu hanedan Bangkok'u başkent yaptı ve merkezi bir yönetim sistemi kurdu. Bu dönemde Patanili Müslümanlarla Siyamlar ismi verilen yerli halk arasında günümüzde devam edecek çatışmalar patlak verdi. Bu çatışmalar sırasında birçok Patani kenti yakılıp yıkıldı, pek çok askeri savunma merkezi tahrip edildi ve yaklaşık 4.000 Patanili Müslüman, Siyamlar tarafından esir alındı.

Patani'de bugüne kadar gerçekleştirilen katliamlarda ölen Müslümanların sayısı 36.000 kişiyi geçiyor. Yaralanan ve sakat kalan insan sayısı ise bu rakamların çok üstünde. Günümüzde İslami kimliklerini koruma çabası içerisinde olan Patani Müslümanlarının mücadelesi devam ediyor.

Siyamlar, esir ettikleri Müslümanlara çok şiddetli işkenceler yaptılar. Bir tür Hint kamışından yapılma güçlü bir iple kulaklarından ve bacaklarından diktiler. Bu feci işkence altında Bangkok'a getirdikleri Müslümanları, ellerinde hiçbir alet ve edavat bulunmaksızın kanal kazma işlerinde köle olarak çalıştırdılar.63 Patani Sultanı da bu savaş sonunda Siyamlar tarafından vahşice öldürüldü. Savaşın ardından 7 bölgeye bölünüp Tayland tarafından vergiye bağlanan Patani, 70 yıl boyunca tamamen Siyamların yönetimine geçti. Patani Müslümanları, Siyam ırkından gelmediklerini ve Taylandlılarla değil, Müslüman Endonezya ve Malezya halkı ile aynı ırka mensup olduklarını söylerler. Malezya'daki Müslümanların konuştuğu dil olan Malay dilini kullanırlar. Bu dil yüzyıllardır Arap harfleriyle yazıldığı halde, Tayland yönetimi tarafından Latin harfleri kullanmaya zorlanmışlardır.

1909 yılında ise Siyamlar tarafından Patani'ye göstermelik bir bağımsızlık verildi, ancak Tayland yönetiminin baskıları aynı şiddetle devam etti. Tam bağımsızlık için defalarca ayaklanan Müslüman Patani halkı, her zaman şiddetle bastırıldı, bu dönemde Malezya'ya göç çok büyük bir artış gösterdi.

Tayland yönetimi özellikle de Patani halkının İslam kimliğini yok etmeye yönelik bir baskı ve asimilasyon politikası izledi. İlk uygulama, 1932 yılında Müslümanlara ait öğretim kurumlarının faaliyetlerini tamamen yasaklamak oldu. 1944 yılında ise Müslüman halka yönelik geniş bir imha hareketi başlatıldı, Patani Müslümanlarının liderleri ve aileleri Budistler tarafından vahşice öldürüldü. İslami kurallara uymak, ibadette bulunmak yasaklandı, bir yandan da halka Budizm inancı dayatıldı. Budizm okullarda zorla öğretildi, hatta Müslüman öğrenciler Budist öğretilere göre hareket etmeye zorlandı.

Tayland yönetimi çeşitli tarihlerde Müslümanlara karşı korkunç toplu katliamlar da düzenledi. 1944 yılında sadece Bulikor Samik bölgesinde 125 Müslüman aile diri diri yakıldı. Tayland yönetiminin asimilasyon politikaları hayatın her alanında kendini gösterdi. Patani'deki pek çok minare yıkıldı.

Öte yandan bu asimilasyon politikası doğrultusunda Budist halkın Patani bölgesine göçleri teşvik edilerek nüfusun etnik dengesi değiştirildi. Patani'ye Tayland'ın en büyük Buda heykeli inşa edildi. Müslüman halk Buda heykellerine tapınmaya zorlandı. Kabul etmeyenlerin bazıları öldürülüp, Kota nehrine atıldı.

Yine aynı dönemde, Patani özgürlük savaşçılarının sığınakları Taylandlılar tarafından yıkıldı ve binlerce masum Pataniliye insanlık dışı işkenceler yapıldı. Tayland yönetiminin kurduğu sağlık kuruluşlarında önemli Müslüman alimler şüpheli nedenlerden dolayı öldü, faili meçhuller ve kayıplar Patani halkı için günlük olaylar haline geldi.

Tüm bu zulümlere maruz kalan Patani Müslümanlarının 2. Dünya Savaşı'nın ardından başlatmış oldukları bağımsızlık mücadelesi bugün hala tüm hızıyla sürmektedir.

Notlar:

56- Büyük Larousse Ansiklopedisi, Milliyet, 4. cilt, Birmanya, s. 1686
57- Büyük Larousse Ansiklopedisi, Milliyet, 4. cilt, Birmanya, s. 1687
58- Le Monde Diplomatique, Temmuz 2000, Islam contestataire aux Philippines, Solomon Kane, Laurent Passicousset
59- Nokta, Marcos'un Yamyamları, 18 Ağustos 1985, s. 36-37
60- Harun Yahya, Yeni Masonik Düzen, Vural Yayıncılık, s. 745
61- S. Courtis, N. Werth, J. L. Panne, A. Paczkowski, K. Bartosek, J. L. Margolin, Komünizmin Kara Kitabı, Doğan Kitap, İstanbul, Mart 2000, s. 779-780
62- http://mawanella.all-saudi.com/
63- Y. Ziya Cömert, Patani Dosyası, Akabe Yayın Ticaret ve Sanayi A.Ş., İstanbul, s. 37


İslamın Kışı ve Beklenen Baharı

BOSNA, KOSOVA ve MAKEDONYA...
Balkan Müslümanları Bir Savaştan Diğerine Sürükleniyorlar

20. yüzyılın son dönemecinde dünya çok büyük bir soykırıma daha sahne oldu. 1992 yılında başlayan bu soykırım boyunca yüz binlerce insan topraklarından sürüldü, hayatını kaybetti, toplama kamplarına kapatıldı, insanlık dışı işkencelere maruz kaldı. Önce Bosna, sonra Kosova'da yürütülen bu büyük soykırımın en önemli özelliği ise, tüm dünyanın gözleri önünde, Avrupa ülkelerinin hemen yanıbaşında ve onların da desteğiyle devam etmesiydi.

Bosna'daki vahşet 1992'de başladı ve 1995 baharına kadar sürdü. Ve bu savaş boyunca tarihte eşine az rastlanır bir vahşet yaşandı. Sırplar tarafından öldürülen Bosnalı Müslümanların sayısı 200 bini aştı, 2 milyon insan evlerinden sürüldü, 50 bine yakın Müslüman kadına tecavüz edildi. Daha sonra da Kosova'da benzer vahşet sahneleri yaşandı.

Osmanlı'dan Kalan Tüm İzleri Yok Etmek

Balkan topraklarında yaşayan Müslümanların maruz kaldıkları bu zulmü anlayabilmek için, öncelikle bu bölgenin yakın tarihine göz atmak gerekir. Bilindiği gibi, Yugoslavya Federasyonu dağıldıktan sonra, nüfusunun çoğu Müslüman olan birlik bölgelerinin bağımsızlığa doğru gitmesi bazı ülkelerde rahatsızlık yarattı. Çünkü Avrupa'nın ortasında bağımsız Müslüman devletlerin kurulması, dahası bu kurulan ülkelerin kendi aralarında bir birlik oluşturmaları ihtimali, İslam medeniyetinin Batılı devletlerin çok yakınına kadar gelmesi demekti. İşte bu nedenle Balkanlar'daki Müslümanlar, bazı Batılı ülkelerin gizli teşvikiyle ve aynı devletlerin güvenlik şemsiyesi altında Sırplar tarafından büyük bir soykırıma uğratıldılar.

Bosna-Hersek'te yaşanan feci uygulamalar daha zihinlerden silinmeden, bu kez de Yugoslav Cumhuriyetlerinden Kosova'da, ikinci bir Sırp vahşeti başladı. Bu olaylara tarihsel açıdan bakıldığında, Sırpların 600 yıl önce aldıkları mağlubiyetin acısını çıkarmaya çalıştıkları ortaya çıkıyordu. Çünkü Sırplar Kosova'daki Müslüman Arnavutları "Osmanlı'nın devamı" olarak görmekte, bu nedenle de onlara yönelik bir asimilasyon politikası uygulamakta, daha doğrusu Osmanlı'dan kalan tüm izleri yok etmeye çalışmaktaydılar.

Sırpların Osmanlı'ya, dolayısıyla Türkler'e kini, bundan 6 asır öncesine dayanmaktadır. 1389'da Priştina'nın kuzeybatısında yaşanan ve 1. Kosova Savaşı olarak tarih kitaplarına adını yazdıran savaşta, l. Murat kendini elçi olarak tanıtan bir Sırplı tarafından hançerlenerek ağır yaralanmış; kazanılan galibiyeti gördükten sonra hayatını yitirmişti. Osmanlı'nın Kosova'daki ikinci büyük zaferi ise 1448 yılında gerçekleşti. Osmanlı padişahı 2. Murat yine Sırpların başını çektiği Haçlı ordusuyla karşı karşıya kaldı ve galip geldi. 2. Kosova Savaşı sonrasında Türkler Balkanlar'a artık iyice yerleştiler.

Balkanlar Osmanlı idaresinde kaldığı asırlar boyunca hiçbir önemli etnik sorun yaşamamış, huzur ve güven ortamı hakim olmuştur. Ancak Osmanlı içinde milliyetçilik duygularını kışkırtarak Balkan savaşlarının çıkmasına sebep olan Batılı güçler, Balkan savaşları sonrasında burayı yeniden şekillendirmişlerdir. Bu yeni düzenleme, Balkanlar'ı potansiyel bir savaş alanı haline getirmiştir.

"Büyük Arnavutluk" Korkusu ve Kosova

I. Dünya Savaşı'nın ardından imzalanan Versailles anlaşmasıyla çizilen Balkan haritasında ilginç bir nokta hemen dikkati çeker: Balkanlar'da önemli bir nüfus olan Arnavutlar tek bir devlet çatısı altında birleştirilmek yerine, çeşitli devletler içinde dağınık olarak bırakılmışlardır. Peki Arnavutluk sınırları çizilirken niçin bütün Arnavutlar Arnavutluk sınırları içinde toplanmamıştır?

Bu sorunun cevabı, günümüzde yaşanan çatışmaların da temel nedenidir. Uluslararası güçler burada Müslüman bir halk olan Arnavutların, "Büyük Arnavutluk" devletini oluşturmasını çıkarlarına uygun bulmuyorlardı. Son on yıldır devam eden sorunun bir türlü çözüme kavuşturulmamasının nedeni de hala aynı düşüncedir. Eğer Kosova'nın bağımsızlığı tanınırsa, Balkanlar'ın güneyinde "Büyük Arnavutluk" kurulabilir.

Şüphesiz biz elçilerimize ve iman edenlere, dünya hayatında ve şahidlerin duracakları gün elbette yardım edeceğiz. Zalimlere kendi mazeretlerinin hiçbir yarar sağlamayacağı gün; lanet de onlarındır, yurdun en kötüsü de.
(Mümin Suresi, 51-52)

Arnavutluk'un %95'ten fazlası Arnavut nüfustan oluşmaktadır. Makedonya sınırları içinde %35 oranında önemli bir Arnavut nüfus vardır. Karadağ'da 50 bin civarında Arnavut nüfus yaşamaktadır. Kosova ise, Yugoslavya içindeki Arnavutların büyük bir kısmının toplandığı bölgedir. Birbirleri ile sınırları olan bu ülkeler ya birleşir de Avrupa'nın ortasında Büyük Arnavutluk'u kurarlarsa? İşte Batılı güçlerin korkularından biri budur.

Buradaki korkunun etnik kökenden çok dini kökenle ilgili olduğuna da dikkat çekmekte yarar vardır. Tıpkı Bosna'da olduğu gibi, burada da nüfus çoğunluğu Müslüman olacak bir devlet "sakıncalı" görülmektedir.
Günümüzde hala geçerli olan bu hesap, I. Dünya Savaşı'nın ardından çizilen Balkan haritasında da önemli rol oynadı. Bu yüzden Arnavutlar I. Dünya Savaşı sonrasında hep parçalanmış bir millet olarak yaşadılar.

Arnavutlar, II. Dünya Savaşı'nın ardından, komünist rejimlerin yönetimi altında kaldılar. Kosova ve Makedonya Arnavutları, Tito'nun komünist Yugoslavyası'nın sınırları içinde kalırken, Arnavutluk daha da baskıcı ve zalim bir rejim olan Enver Hoca diktasının eline geçti.

Komünist sistemin yıkılmasının adından ise, "Birleşik Arnavutluk"u İslami kimliği nedeniyle bir tehlike olarak algılayan güçler yeniden harekete geçtiler. Bu İslam karşıtı politikayı vahşet yöntemleriyle uygulamaya geçiren kişi ise, eski komünist, yeni faşist Slobodan Miloseviç oldu.

Miloseviç iktidara geçer geçmez Kosova'ya Tito zamanında verilen özerkliği kaldırdı. Faşist stilde mitingler düzenlemeye ve Sırp milliyetçiliği ateşini körüklemeye başladı. Kosova'da yüksek öğretim kurumlarında Arnavutça eğitim yasaklandı, Arnavutça yayınlanan gazeteler kapatıldı, halk tam anlamı ile baskı altına alındı. Bölge, etnik ayrımcılığa tabi tutularak Arnavutların buradan göç etmesi hedeflendi.

Balkan topraklarında bu gibi görüntüler günlük yaşamın bir parçası haline geldi.
Nitekim bu dönemde 400 bine yakın Arnavut Kosova'yı terk etti. Aynı zamanda Sırpları Kosova'ya yerleştirmek suretiyle bölgenin demografik yapısı değiştirilmeye çalışıldı. Sırplar, Kosova nüfusunun %90'ını oluşturan Müslüman Arnavutları yok ederek bölgeyi Sırplaştırmak istiyorlardı. Müslümanlara ait kültürel kimliği tamamen silebilmek için tapu ve evlilik kayıtlarını bile tahrip ettiler. 1989'da Kosova'nın özerkliği tamamen kaldırıldı. Miloseviç her gün Kosovalılara yönelik yeni yaptırımlar uygulamaya koydu.

Arnavutlar, tüm yapılanlara karşı barışçı bir direniş göstermeye devam etti ve İbrahim Rugova'nın liderliğinde anayasal zeminde haklarını elde etme mücadelesini yürüttü. Uzun yıllar siyasi baskı altında her türlü haktan yoksun bırakılarak, asimilasyona tabi tutulan Arnavut halkı, son iki yılda etnik temizliğe maruz kalınca dünyanın ilgisini çekmeye başladı. Sırplar Kosova'ya asker ve polis yığdılar. Ellerinde savunma yapabilecek hiçbir silahı olmayan halka ağır silahlarla saldırdılar. Sistemli bir etnik temizlik başladığında tarihler 27-28 Şubat 1998'i gösteriyordu.

87 Sırp zulmünden kaçabilmek için yollara dökülen 1 milyona yakın Kosovalı Müslüman soğuk, açlık, susuzluk ve salgın hastalıklarla mücadele etti. On binlerce insan hayatını kaybetti, bir o kadarı da kayıtlara kayıp olarak geçti...
NATO Müdahalesi Kosova Sorununa Bir Çözüm Getiremedi

1998 yılında başlayan etnik temizlik harekatına müdahale kararı, ancak bir yıl sonra, 24 Mart 1999 tarihinde geldi. Ancak NATO harekatı Kosova'ya huzur getirmek bir yana, onu daha da büyük bir bataklık haline getirdi. Kosova'yı tanıyan ve Miloseviç'in politikasını yakından takip edenler bu müdahalenin sonuçlarını daha ilk günden tahmin ediyorlardı. Batılı ülkeler ve Amerikan yönetimi de bu müdahaleyi yaparken, sonradan yaşanacakları hesaplamışlardı. Bunun en önemli göstergesi ise ABD'nin o dönemdeki başkanı Bill Clinton'ın müdahale kararını açıklayan konuşmasında kısaca geçtiği "kara harekatını düşünmüyoruz" şeklindeki mesajıydı. Nitekim mesaj istenilen yere, yani Miloseviç'e ulaşmış ve Kosova'daki Sırp saldırıları soykırım boyutuna taşınmıştı.

Sırplar Kosova'dan çekilirken yağma ve katliamlarını da sürdürdüler. Sırp zulmünden kaçmak için yollara düşen 1 milyona yakın Kosovalı Müslüman ise çok büyük bir insanlık dramı yaşadı.
Müdahale Kosovalı Müslümanlara güvenlik imkanı sağlayacağı yerde, Miloseviç'e Kosovalı Müslümanları belirli bölgelerden kanlı şekilde kovma imkanı verdi. Caydırıcı kara desteği olmaksızın başlatılan hava harekatı, masum Kosova halkının Sırp güçlerince canlı hedefler haline getirilmesine yol açtı. Eğer amaç gerçekten Kosova'da yapılan zulmü durdurmaya yönelik olsaydı, müdahale karadaki dengeleri de gözeten bir stratejik planlama ile yürütülürdü. Ama gerçek amaç, ABD'yi fazla bir zahmete sokmadan "insan hakları koruyucusu" gibi gösterebilmekti ve bu da Sırpların işine yaradı.

Üzerlerine bomba yağdırılan, bir yandan da Sırp askerlerinin karadan yaptığı baskıyla karşı karşıya olan yüz binlerce insan, kadın, yaşlı ve çocuk canlarını kurtarabilmek için yollara döküldü. Yol boyunca bu insanların binlercesi hayatını yitirdi. NATO Avrupa Kuvvetleri Komutanlığı'na (SHAPE) göre Kosova'da yaşanan çatışmalar sırasında 960 bin Kosovalı, mülteci durumuna düştü. Geride kalanlar ise katliamlara, tecavüzlere maruz kaldılar. Makedonya ve Arnavut sınırlarına Barış Gücü askerleri konuşlandırıldı, buradan gelecek destek de böylece engellendi. Çünkü Kosova'nın Makedonya ve Arnavutluk hariç tüm sınırları yeni Yogoslavya tarafından çevriliydi ve bu bölgeye başka bir yerden destek vermek mümkün değildi. NATO müdahalesi 12 Haziran 1999'da sona erdi ve arkasında çok büyük bir enkaz bıraktı.

Kosova'da yaşananlarla ilgili fotoğraflar tüm dünya basınında yer aldı. Ancak dünya olan bitenleri görmezden gelmede kararlıydı. Toplu mezarlar, yıkılan evler, kundaklarında katledilen bebekler insanların büyük bir bölümü için birşey ifade etmiyordu...

2001 yılının Mart ayının ilk günlerinde Makedonya-Kosova sınırında 3 Makedon askerin öldürülmesiyle başlayan, daha sonra şiddetli çatışmalara dönüşen süreç tüm Balkanlar'ı olumsuz yönde etkilemeye devam ediyor. NATO'nun, Sırbistan'ın güneyindeki tampon bölgeye Sırp güçlerinin girmesine izin vermesi ise bölgedeki gerginliği daha da tırmandırdı. Ve şu an herkes aynı soruyu soruyor: Acaba bu çatışmalar tüm Balkanlar'ı sarıp, 3. Balkan Savaşı'na dönüşebilir mi?

Tüm Dünyanın Gözleri Önünde Gerçekleşen Bir Katliam: Bosna

Saraybosna 1463 yılında Osmanlı topraklarına katılmasıyla birlikte İslam dini ile tanıştı ve 400 yılı aşkın bir süre Osmanlı hakimiyeti altında kaldı. Bu uzun dönem boyunca, "Bogomil" adlı Hıristiyan mezhebine bağlı olan ve Bosna-Hersek eyaletinde yaşayan Slavlar, kendi rızaları ile İslam'ı kabullendiler. Böylece Bosna-Hersek'te, Balkan Yarımadası'nın tam ortasında Müslüman bir halk oluştu. 1878 yılındaki Berlin Anlaşması'nda Avusturya-Macaristan İmparatorluğu'nun yönetimine verilen, ancak fiilen Osmanlı'da kalan Bosna-Hersek, 1908 yılında Avusturya-Macaristan tarafından ilhak edildi ve İslam idaresinden kopmuş oldu. Bosnalılar, çekilen Osmanlı birliklerine göz yaşlarıyla veda ettiler, çünkü yeni yöneticilerinin kendilerine uygulayacağı zulümleri tahmin edebiliyorlardı. Nitekim Osmanlı'nın bölgeden çekilmesiyle birlikte Müslümanlara yönelik saldırı ve tacizler başladı.

3 yıl içinde Sırplar tarafından öldürülen Bosnalı Müslüman sayısı 200 bine ulaşırken, Sırp zulmünden kaçan ya da evlerinden sürülen 2 milyona yakın Müslüman çok zor koşullar altında hayatını devam ettirmeye çalıştı...

II. Dünya Savaşı'nın ardından ise bölgedeki Slav toplumları biraraya getiren "Sırp, Hırvat ve Sloven Krallığı" kuruldu. Bosna-Hersek toprakları da bu devletin sınırları içinde kaldı. 1929 yılında Yugoslavya Krallığı adını alan bu devletin yönetimi Ortodoks Sırpların eline geçti. II. Dünya Savaşı'na kadar zor bir dönem geçiren Bosna Müslümanlarının malları gasp edildi, zorunlu gözaltı politikasına maruz bırakıldılar.

II. Dünya Savaşı sırasında bölge Almanlar tarafından işgal edildi. Savaşın devam ettiği yıllarda aşırı milliyetçi Sırp gerillalar (Çetnikler) Bosna'nın köy ve kasabalarına karşı düzenledikleri saldırılarla toplam 100 bin Müslümanı katlettiler. Nazi karşıtı direnişte etkin rol oynayan komünistler II. Dünya Savaşı'nın ardından ülkenin yönetimini ele geçirdiler. Komünistlerin iktidarıyla birlikte Müslümanlar üzerindeki baskı politikası yeniden başladı. İslami vakıflara el konuldu, cami ve medreseler kapatıldı ve yoğun bir dinsizlik propagandası yürütüldü. Baskılar sonucunda Bosna-Hersek Müslümanlarının bir bölümü, Türkiye ve diğer Avrupa ülkelerine göç etmek zorunda kaldılar.

Bosna Savaşı sırasında sokaklar adeta açık birer mezar haline gelmişti. Savaş sonrasında birbiri ardına ortaya çıkan toplu mezarlar ise soykırımın gerçek boyutlarını ortaya koymuştu.

Doğu blokunun yıkılmasının ardından 1 Mart 1992 tarihinde gerçekleştirilen referandumla birlikte Bosna-Hersek de bağımsızlığını ilan etti. Ancak Sırplar Bosna-Hersek'i işgal ederek 3 yıl sürecek yeni bir katliam başlattılar. 3 yıl içinde Sırplar tarafından öldürülen Bosnalı Müslüman sayısı 200 bini aştı. 2 milyon Müslüman evlerinden sürüldü. 50 bine yakın Müslüman kadına tecavüz edildi. Sırp toplama kamplarına alınan Müslümanlar inanılması zor işkenceler gördü, on binlercesi sakat kaldı.

Srebrenica'da 1996 yılında bulunan toplu mezar.

Müslümanlara uygulanan işkencelerin bir kısmı Uluslararası Savaş Suçları Mahkemesi'nde ele alındı. Burada ifade veren Müslümanların bildirdiği olaylar, Sırpların uyguladıkları zulmün boyutlarını gösteriyordu. Örneğin 46 yaşındaki Bosnalı Müslüman Sulejman Besic'in ifadesine göre, bir gün, Dusan Tadic adlı Çetnik, bir Müslüman kadının yanına gitmiş ve önce bağırarak ona kocasının nerede olduğunu sormuştu. Daha sonra kadına soyunmasını, yoksa öleceğini söylemiş, kadın da namlu tehdidi altında bir yandan ağlayarak soyunmaya başlamıştı. Ancak bir dakika geçmeden Tadic tarafından kafasından vurularak öldürülmüştü. Aynı Çetnik, birkaç dakika sonra kadının az ilerde ellerinden bağlı olan oğlunu alıp getirerek, ona ölü olan annesine tecavüz etmesini emretmişti. Genç Müslüman bu tehdide kulakları parçalayan bir çığlıkla cevap vermiş ve o da hemen oracıkta Dusan Tadic tarafından vurulmuştu.

Cesetler öldürüldükleri yerde uzun süre kalmışlardı. Ancak bu durum toplama kampındaki genel manzara içinde pek de olağandışı bir görüntü oluşturmuyordu. Sulejman Besic'in anlattıklarına göre, kamptaki bazı yaralı Müslümanların durumu korkunçtu; bazıları baygın yatıyorlardı ve açık olan yaralarında kurtlar kaynıyordu. Açıkta bekleyen cesetlerin ve bu tür "kurtlanmış etlerin" kampa yaydığı koku, dayanılmaz bir iğrençlikteydi.

Sulejman Besic, Trnopolje toplama kampında kaldığı sürede şahit olduğu bu olayları, eski Yugoslavya topraklarında işlenen savaş suçlarını kovuşturmak ve sanıkları yargılamak için Hollanda'nın Lahey kentinde kurulan Uluslararası Savaş Suçları Mahkemesi'nde anlatmıştı. Ve anlattığı bu korkunç olaylar, Bosna-Hersek topraklarında Sıplar tarafından Müslümanlara karşı uygulanan sistematik işkence ve katliamın binlerce çarpıcı örneğinden yalnızca birkaçıydı.

Sırp askerleri tutukladıkları Müslüman Bosnalılara ilk önce çok şiddetle işkenceler uyguluyor, daha sonra da hayatlarına son veriyorlardı. Bombalanan evler ise içinde yaşayan masum insanlar için birer mezar haline geliyordu.

Srebrenica'da yapılan katliamın Karadziç ve Miladiç'ten sonra başlıca sorumlusu Sırp Kumandan General Obrenovic'di. Obrenovic ve adamları beş gün boyunca bombaladıkları Srebrenica'dan kaçmaya çalışan 7500 kadar sivil Bosnalıyı katletmiş, bu haberin yayılmasını engellemek ve delilleri yok etmek amacıyla da cesetleri toplu mezarlara gömmüşlerdi. Ancak gerek Obrenovic'in gerekse diğer Sırp kumandanların gizlemeye çalıştıkları toplu mezarlar savaş sonrası birer birer ortaya çıktı.

Bosna'da yıllarca süren vahşi katliam ve etnik soykırım belki sona erdi, ama arkasında çok büyük bir insanlık dramı bıraktı. Sırplar görevlerini yerine getirmişler ve İslam'ın Bosna-Hersek'teki yükselişine, tüm dünyanın gözleri önünde gerçekleştirdikleri dev bir katliamla cevap vermişlerdi.

Dileğimiz, sadece Müslüman oldukları için bu vahşi soykırımla karşı karşıya kalan Bosna halkının, aynı saldırganlıkla bir kez daha yüz yüze gelmeleri durumunda, başta İslam dünyası olmak üzere, vicdan sahibi tüm toplumlar tarafından bilinçli ve somut bir destek bulmalarıdır.

SIRP ZULMÜNÜN FOTOĞRAFI...

1992 yılında bir Sırp polisinin savunmasız bir Müslümanı katledişinin üç karelik ibret verici tablosu...


ÇAD
Sömürgeci Fransa'nın Yok Etmeye Çalıştığı Müslüman Ülke

Kitabın ilk bölümünde sömürgeci devletlerin yaptıkları büyük "yağmalama"nın Afrika ülkelerinin tüm kaynaklarını kuruttuğuna ve bu ülkeleri çok büyük bir sefaletin eşiğine getirdiğine dikkat çekmiştik. Afrikalı halkları "evrim sürecini tamamlamamış ilkel bir ırk" olarak kabul edip, kendilerinde bu ülkeleri sömürme hakkı gören Batılı devletler, özellikle de Müslüman halklara karşı çok büyük bir zulüm gerçekleştirmişlerdir. Bu zulüm 15. yüzyıldan 19. yüzyıla kadar açık bir şekilde yapılırken, 20. yüzyılda gizliden gizliye devam etmiştir.

İngiltere ve Fransa gibi sömürgeci güçler, Afrika'daki kolonilerini daha fazla ellerinde tutamadıklarında bu bölgeden çekilmiş, ancak devlet yönetimini kendilerine yakın "kukla yönetimlere" devretmişlerdir. Sömürgeci sistem bu politika sayesinde üstü kapalı olarak sürmüştür. Günümüzde Afrika ülkelerinin bir kısmında eski sömürgeci devletlerle yakın ilişki içinde olan yönetimler iktidardadır ve bu kez zulüm bu kişilerin eliyle yürütülmektedir. Bu kukla yönetimler çoğu zaman ülke nüfusunun küçük bir bölümünü oluşturan Hıristiyan ya da diğer dinlere mensup azınlıklar olmuştur. Bu azınlık hükümetleri Batılı devletlerden aldıkları destekle Müslüman halklara karşı çok büyük baskılar yapmaya devam etmişlerdir. Bunun neticesinde de çoğunluğu oluşturan Müslümanlarla azınlık yönetimler arasında büyük iç savaşlar çıkmış, ülkeler kaosa sürüklenmiştir. Bugün pek çok ülkede bu çatışmalar devam etmektedir.

Sömürgeci devletlerin izledikleri bir diğer yöntem ise, dindarlık kisvesi altında halkın sempatisini toplayan, gerçekte ise dini değerlere karşı çok düşmanca duygular besleyen liderleri iktidara getirmek olmuştur. Bu hükümetler her ne kadar Müslüman olduklarını iddia etseler de, Müslüman halka karşı çok büyük bir zulüm uygulamış ve onların dini gereklerini yerine getirmelerini engellemişlerdir. Bu zulmün en açık örnekleri Tunus, Cezayir gibi ülkelerde yaşanmaktadır. Bu ülkelerde görünüşte Müslüman yönetimler iktidardadır. Oysa Müslüman halka karşı şiddetli baskı ve eziyetler, yine bu yönetimler tarafından yürütülmektedir.

Çad da, Cezayir ve Tunus'a benzer bir tarihe sahiptir. Yıllar boyunca süren sömürgecilik döneminin sonrasında bağımsızlık kazanmış, ancak bunun ardından yıllarca süren iç savaş ve bitmek bilmeyen bir kaos başlamıştır.

Çad'ın Sömürge Tarihi

1086 yılında Kanum Krallığı'nın İslamiyet'i kabul etmesiyle Müslüman olan Çad, 16. yüzyıla gelindiğinde bölgenin en zengin ve en güçlü ülkelerinin arasındaydı. Ancak 19. yüzyılda iç bölünmelerle zayıflayan krallık, 1900'de Fransızların işgaline uğradı ve Fransa Çad'ı diğer sömürgelerine bağladı.

İşte bu andan itibaren sömürgeci Fransız kuvvetlerinin Müslüman halka ve İslam dinine karşı savaşı başladı. Bu savaşta her türlü insanlık dışı uygulamaya, zulme, baskıya ve şiddete yer vardı. İlk hedef, Çad halkının İslami kimliğini yok etmek ve yerine daha önce üzerinde durduğumuz materyalist ve dinsiz bir kimlik yerleştirmekti. Bu amaçla bölgedeki bütün camiler, Kuran kursları, medreseler, din eğitim merkezleri, dini cemiyetler, kütüphaneler yıkıldı. İşgalci Fransız güçleri İslami eğitimi yasaklayarak, Müslümanların dinlerini öğrenmelerine engel oldular. Bütün dini vakıf ve cemiyetleri kapattılar. Burada görev yapan öğretmenler, imamlar ve öğrencilerin birçoğu mahkum edildi. Bazıları yapılan baskınlarda şehit oldular, bazıları da çöle ve dağlara kaçmak zorunda kaldılar. Tutuklanan din bilginlerinin çoğu hapishanelerde ya boğdurularak ya da satırlarla doğranarak işkence altında öldürülmüştü. Yeni açılan okullarda ise, sadece Fransız askerlerinin çocukları okuyabilmekte, onlar için dispanserler ve eğlence salonları açılmaktaydı. Halkın sağlık sorunları ile ilgilenen kimse ise yoktu.

Ülkede bulunan Müslüman aydınlar ve zulümden kurtulmak isteyen halk çeşitli ülkelere sığınmak zorunda kaldılar. Bazı İslam alimleri çırılçıplak şehir merkezlerinde dolaştırılıyor, kadınların şerefleri ile alay edilerek, parça parça edilip öldürülüyordu. Her türlü ibadet ve dini toplantı, rejime karşı suç kabul edilmekteydi. 1917 yılında Çad'daki Fransız yönetimi, alçakça bir katliam gerçekleştirdi. Dini hayatın yeniden düzenlenmesi amacıyla bir konferans düzenlediğini açıklayarak ülkedeki tüm İslam alimlerini davet etti. Davete çok sayıda Müslüman alim katıldı. Ancak bir Fransız komiser, ellerinde satırlar, kılıçlar, şişler bulunan yüzlerce cellat getirmişti. Etraf sivil halktan tecrit edilmiş, askeri birlikler vaziyet almışlardı. Komplo anlaşıldığında ise iş işten geçmişti. Her taraf kesilmiş ve doğranmış insan cesetleri ile doldu. Baraka kan gölüne döndü. Vahşi Fransız askerleri ellerinde satırlarla zafer çığlıkları atıyorlardı.

Halk ile Fransız askeri kuvvetleri arasındaki çatışmalar çok uzun yıllar sürdü. Bu mücadeleler sonucunda 1960 yılında, Çad bağımsızlığını kazandı. Ancak bağımsızlığını kazanması, aynı diğer Afrika ülkelerinde olduğu gibi, halkın barışa ve huzura kavuşması anlamına gelmiyordu. Çünkü Müslüman çoğunluğun yaşadığı ülkenin başına, eski sömürgeci Fransa ile sıkı bağlar içerisinde olan Çad İlerici Partisi'den bir Hıristiyan getirildi.

Yeni yönetim baskı ve zulüm konusunda Fransa'nın yolunu izliyordu. Fransa'ya yakınlığı ile tanınan François Tombalbaye'nin hem Cumhurbaşkanlığına hem de Başbakanlığa getirilmesi, Müslüman halk arasında çok büyük bir tepki oluşturdu. Bu tepkiyi dile getiren Çadlı Müslüman aydınların öldürülmesi üzerine ülke çapında ayaklanmalar baş gösterdi. Ardından Müslümanlara yönelik bir tasviye operasyonu başladı. Mısırlı yazar İmadüddin Halil, Afrika Dramı adlı kitabında olayları şöyle anlatır:

... 22 Mart 1963'te Çad kabinesinde değişiklik yapılarak bütün Müslüman bakanlar görevden alınarak, yerlerine Müslüman olmayanlar atandı. Eski Dışişleri Bakanı ülke dışına sürgüne gönderildi, aynı gün Cumhurbaşkanı tarafından Baş Yargıç, Devlet Bakanı, Adalet Bakanı ve Vatan Derneği Başkanı ve birçok tanınmış şahsiyetin tutuklanması için emir verildi. Bunlar tutuklamalardan 35 gün sonra mahkemeye çıkarıldılar. Mahkemenin verdiği karara göre, Baş Yargıç görevden alınıp, asli vatandaş olmadığı gerekçesi ile sınır dışına sürülecek, bütün mallarına el konulacak ve diğer tutukluların da tutukluluğu devam edecekti. Bu olaylardan sonra Cumhurbaşkanı İslami harekete karşı baskı ve şiddet yöntemleri uygulamaya başladı. Bu da 1.000 kişinin ölümüne ve binlerce kişinin yaralanmasına yol açan bir halk ayaklanmasına neden oldu. Bunun ardından formaliteyi uygulamaktan ibaret göstermelik bir mahkeme heyeti kuruldu. Burada İslami Hareketin liderleri ve eski bakanlar yargılandı. Müebbetle 15 yıl arasında değişen hürriyeti bağlayıcı hapis cezaları verildi. Çad'daki bu huzursuzluk ve hoşnutsuzluk havası günümüze kadar sürüp gelmektedir.38

İsrail'in Çad İç Savaşındaki İslam Karşıtı Rolü

Politik istikrarsızlık, ülkenin ilk Devlet Başkanı François Tombalbaye'nin 1975 yılında bir suikaste kurban gitmesiyle büyüdü ve 1980 yılında başlayan iç savaş ile daha da kötü bir boyuta ulaştı. Bu iç savaşın iki tarafı vardı: Bir tarafta ülkenin kuzeyindeki Müslümanlar yer alıyordu, diğer yanda da ülkenin güneyindeki Bantu bölgesinde yaşayan Hıristiyanlar ve yerel dinlere bağlı kabileler... Ancak bu iç savaş, çoğu Üçüncü Dünya ülkesinde olduğu gibi gerçek anlamda bir "iç" savaş değildi. Çünkü dış güçler aktif olarak taraf tutmaktaydılar. Bu dış güçlerin başında ise İslam karşıtı güçlerin her zaman yanında olan İsrail geliyordu. İsrail Müslümanlara karşı güneydeki Bantuların yanındaydı.

İç savaşta kuzeyli Müslümanların lideri Goukouni Oueddie idi. İşin ilginç yanı ise güneyli Hıristiyan/putperest ittifakın başında da bir sözde Müslümanın, daha doğrusu "Müslüman kökenli" bir kişinin, Hissene Habré'nin yer alışıydı...

İsrail, CIA ile birlikte Habré güçlerini destekledi ve onlara Sovyet yapımı silahlar verdi. 1983'de Çad'da İsrail askeri danışmanlarının bulunduğuna dair birkaç ayrı kaynaktan alınan raporlar yayınlandı. Ağustos 1983'de ise İsrailli askeri uzmanların, 2.500 Zaire askeriyle birlikte Habré güçlerini desteklemek üzere Çad'a geldiği ortaya çıktı. Filistin halkına yönelik katliamların baş aktörlerinden "Lübnan Kasabı" Ariel Şaron ise, Çad'daki savaş sırasında önemli bir görev üstleniyordu. Ocak 1983'de Savunma Bakanlığı'ndan ayrılmadan hemen önce, Çad'a bir ziyaret yapmıştı. Hallahmi'nin yazdığına göre, Şaron'un bu ziyareti, İsrail'in Çad müdahalesini artırmaya hazır olduğunun bir göstergesiydi.

Görüldüğü gibi, İsrail yine bir İslam devletinin oluşmasına engel olmaya çalışmış, verdiği askeri ve siyasi destekle Müslümanların güçlenmesini engellemek için türlü yöntemler denemiştir.

İç savaş sonrası Çad'da bir daha huzur ve barış sağlanamamıştır. Gerek Fransa'nın gerekse İsrail'in dış müdahaleleri iç çatışmaların şiddetini her gün biraz daha artırmış, Çad adeta bir darbeler ülkesi haline gelmiştir. Hükümetin, muhalif hareketleri bastırmak için yaptığı katliamlar ise ardında on binlerce mülteci ve binlerce ölü bırakmıştır.

Fransa'dan arkeologlar, botanik, jeoloji ve daha birçok konudaki uzmanlar gruplar halinde Çad'a geliyor ve incelemelerde bulunuyorlardı. Tespit edilen yeraltı kaynakları Fransa'ya aktarılıyordu. Bunun sonucunda tüm zenginlikler yitirilmiş, istikrar ortadan kalkmış, yıllarca huzur içinde yaşayan halk bir iç çatışmanın içine düşmüş ve Çad adeta bir yokluklar ülkesi haline gelmişti.

Çad'ın bugün geldiği durum İslam karşıtı güçlerin bir ülkeyi ne hale getirebileceğinin en açık örneklerinden biridir. Tüm zenginlikler yitirilmiş, istikrar ortadan kalkmış, yıllarca huzur içinde yaşayan halk bir iç çatışmanın içine düşmüş ve Çad adeta bir yokluklar ülkesi haline gelmiştir.

Ancak unutulmamalıdır ki bu, umutsuzluğa kapılmayı gerektirecek bir durum değildir. Çünkü bu olumsuz tablonun çok kolay bir çözümü vardır. Çözüm İslam ahlakının insanlar arasında katıksızca yaşanmasıdır. Bu gerçekleştiği zaman asırlardır hallolmayan tüm problemler birer birer çözülecek, savaşların ve çatışmaların yerini barış ve huzur alacaktır. İslam ahlakının hakim olduğu bir ortamda ne bir haksızlığın, ne de bir adaletsizliğin gerçekleşmesi mümkün olmayacaktır.

Sizden, faziletli ve varlıklı olanlar, yakınlara, yoksullara ve Allah yolunda hicret edenlere vermekte eksiltme yapmasınlar, affetsinler ve hoşgörsünler. Allah'ın sizi bağışlamasını sevmez misiniz? Allah, bağışlayandır, esirgeyendir.

(Nur Suresi, 22)

Çad'da yaşanan tüm bu zulümler de, bizlere bir kez daha İslam dünyasının mazlum durumunu göstermekte ve bu durumu değiştirmek için yürütülecek fikri mücadelenin ne kadar acil ve ehemmiyetli olduğunu hatırlatmaktadır. Afrika'nın uzak bir ülkesindeki Müslümanlar, sırf Müslüman oldukları için zulüm görmektedir ve bu durum, dünyadaki tüm Müslümanları ilgilendiren bir sorumluluktur.

Geçtiğimiz yıllar boyunca Müslümanlara zulmetmiş olan inkarcı liderlerin ve kadroların yaptıklarının yanlarına kar kalmadığını da bilmek gerekir. Dünyada büyük bir iktidar sahibi olarak ölmüş de olsalar, ahirette ebedi azapla cezalandırılacaklardır. Allah'ın sonsuz adaleti o inkar edenlerin üzerinde tecelli edecek ve her bir kişi tüm yapıp ettiklerinin hesabını verecektir. Bu, Allah'ın iman edenlere bir vaadi ve aynı zamanda da bir müjdesidir. Allah ayetlerinde şöyle buyurur:

Gerçek şu ki, mü'min erkeklerle mü'min kadınlara işkence (fitne) uygulayanlar, sonra tevbe etmeyenler; işte onlar için, cehennem azabı vardır ve yakıcı azap onlaradır. (Buruc Suresi, 10)

Zulmeden her nefis, yeryüzündekilerin tümüne sahip olsa bunu (azaba karşılık) mutlaka fidye olarak verirdi. Onlar azabı görünce pişmanlıklarını gizlerler, oysa onlar haksızlığa uğratılmadan aralarında adaletle hükmedilmiştir. (Yunus Suresi, 54)

Notlar:

38- İmadüddin Halil, Afrika Dramı, s. 49-50, (Harun Yahya, Yeni Masonik Düzen, Vural Yayıncılık, Şubat 1996 s.771)


ÇEÇENİSTAN
Tüm Dünyanın Gözleri Önünde Yaşanan Zulüm

Sovyetler Birliği'nin dağılmasından sonra eski Sovyet coğrafyasındaki pek çok ülkede çok sıkıntılı bir dönem yaşandı ve halen de yaşanmaya devam ediyor. Kazakistan'da, Türkmenistan'da, Azerbaycan'da, Özbekistan'da, Kırgızistan'da ve Dağıstan'da Rusya'nın yayılmacı politikasının etkileri asla silinmedi. Sovyet yönetiminin baskılarından kurtulup, barış ve huzur dolu bir düzen kurabileceklerine inanan bu toplumlar, bu kez şekil değiştirmiş bir Rus baskısıyla karşılaştılar. Ancak bu ülkelerden özellikle bir tanesi var ki, 400 yıldır bağımsızlığı uğruna Ruslarla yaptığı mücadeleden hiçbir şekilde vazgeçmedi ve canı pahasına direndi. Bu ülke, tarihe cesaretiyle ve bağımsızlığına düşkünlüğüyle geçen Çeçenistan'dır.

Müslüman Çeçenlerin Ruslar'a karşı sürdürdüğü büyük mücadelenin başlangıcı 18. yüzyılın sonlarına dayanır. 1816 yılında Rus Çarı'nın General Yermalov'u Rus ordusunun başına geçirmesinin ardından, Kuzey Kafkasya'daki Çeçen halkı çok büyük bir katliama tabi tutuldu. Çeçen Müslümanlarının lideri İmam Hamzat'ın şehit edilmesinin üzerine, Çeçen ordusunun başına geçen Şeyh Şamil, günümüzde hala kuşaktan kuşağa anlatılan bağımsızlık mücadelesini başlattı.

Şeyh Şamil'in orduları 1834 yılından 1859'a kadar, yaklaşık 25 yıl Rus yayılmacılığına karşı kahramanca direndiler. Ama sonunda Rusya bölgeye hakim oldu ve bu toprakları bir daha bırakmadı. İşte bugün Çeçenlerin yürüttüğü bağımsızlık mücadelesi, Şeyh Şamil'in başlattığı İslami direnişin devamıdır.

Bugünkü Duruma Nasıl Gelindi?

Komünist Rus yönetiminin Müslüman Çeçen halkına yönelik olarak yürüttüğü şiddetli baskı ve zulmün altında -tarihi ve ekonomik nedenler başta olmak üzere- pek çok neden sayılmaktadır. Gerçekten de Çeçenistan Rusya için diğer Kafkasya Cumhuriyetlerine göre çok daha büyük önem taşımaktadır. Bu bölgede başta petrol ve doğal gaz olmak üzere, yüksek rezervli doğal kaynaklar bulunmaktadır. Komünist Rusya, Soğuk Savaş döneminde ihtiyacı olan tüm hammaddeleri bu ülkeden çok ucuz fiyata alıp, kendi ihtiyacı için kullanıyordu. Ancak SSCB'nin dağılmasından sonra kendisi için büyük bir hammadde kaynağı olan Çeçenistan'ın ve diğer cumhuriyetlerin birer birer bağımsızlıklarını ilan etmesi, Rusya'yı da büyük bir çıkmaza soktu.

Şeyh Şamil'in orduları Rus güçlerine karşı kahramanca direnmiş ve günümüzdeki cesur Çeçen direnişinin de öncüleri olmuşlardır.

Yukarıda bahsettiğimiz ekonomik etkinin yanı sıra, Rusya'nın yüzyıllardır devam eden yayılmacı politikası da, Orta Asya ve Kafkasya'da yaşanan karışıklıkların tarihi nedenini oluşturmaktadır. SSCB'nin dağılmasından sonra kısa süreli bir bocalama dönemi geçiren Moskova, hemen toparlanmış ve bağımsızlığını ilan eden yeni cumhuriyetler üzerinde tekrar hakimiyet kurmak için çok yönlü girişimlerde bulunmuştur. Aslında Rusya'nın şu an bu cumhuriyetler üzerinde oynadığı oyunlar, Boris Yeltsin'in 1993 yılında yaptığı bir konuşmayla ilk sinyallerini vermiştir. Yeltsin yaptığı bir açıklamada, "yitirdiği mevzileri yeniden ele geçirerek Rusya'nın süper güç niteliğini yeniden kazanacağını" ifade etmiştir.6 Yani Rusya bu ülkelerin bağımsızlıklarını ilan etmelerini, özgürlüklerine kavuşup, kendi ayakları üzerinde duracak hale gelmelerini kabul edememekte, bu bölgeleri "yeniden ele geçirilmesi gereken mevziler" olarak görmektedir.

Öte yandan, Müslüman cumhuriyetlerin bir bölümü bağımsızlığını kazanamamış ve Rusya Federasyonu toprakları içinde kalmıştır. Rusya'nın bu ülkeler üzerindeki baskısı elbette çok daha büyüktür. Ancak bunlardan biri olan Çeçenistan, Rus baskısının en çok hedefi olan ve bu nedenle de çok büyük zulümlere maruz kalan ülkedir.

Rus Yönetiminin En Büyük Korkusu

Son 10 yıldır dünyanın gündeminde olan Çeçenistan, 16 bin kilometrekarelik yüzölçümü ile aslında çok küçük bir ülkedir.

Şu an Rusya Federasyonu içerisinde Çeçenistan ile aynı durumda olan 19 özerk cumhuriyet daha bulunmaktadır. Bu cumhuriyetler Rusya'nın genel topraklarının %28'i kadar bir yüzölçümüne sahiptir.

Moskova, bu cumhuriyetler üzerinde hala çok büyük bir etkiye sahiptir ve bu etkinin hiçbir şekilde zarar görmesini istememektedir. Çeçenistan'ı kaybetmesi ise Rusya'nın bu ülkeler üzerinde nüfuzunun kırılması ve bağımsızlığa düşkün Çeçen halkının diğer ülkelere bir örnek teşkil etmesiyle sonuçlanacaktır. Zira toplam nüfusları ancak Rus Ordusu'nun asker sayısına ulaşabilen Çeçenlerin, 16 milyon kilometrekarelik Rusya'yı hezimete uğratması, diğer özerk cumhuriyetlerde de bağımsızlık mücadelesinin fitilini ateşleyebilir. Çünkü Rusya Federasyonu içindeki cumhuriyetlerin en önemli özelliklerinden biri, birbirleriyle çok büyük bir etkileşim içinde olmaları ve bir ülkede yaşanan değişikliğin hemen diğer ülkeleri etki altına almasıdır.

Tüm bunlardan başka, Çeçenistan'ı Rusya için önemli kılan ana bir unsur daha vardır. Moskova'nın asıl korkusu -aynı Bosna ve Kosova örneğinde de olduğu gibi- hemen yanıbaşında kurulacak bir Müslüman devletin varlığıdır. Yıllar boyunca Kafkas halklarının dini kimliklerini yok etmek için mücadele veren, onlara şiddetli baskılar uygulayan, camilerini yıkan, ibadet etmelerini engelleyen, dini eğitimi yasaklayan komünist Rus yönetiminin, Çeçenistan'a karşı yürüttüğü insanlık dışı savaşın altında yatan en önemli neden budur.

Çeçen halkı dinine bağlılığıyla tanınan, özgürce dinlerini yaşayabilmek için mücadele etme konusunda kararlı olan ve diğer Müslüman Kafkas devletleri üzerinde etki uyandıran bir İslami kimliğe sahiptir. İmam Mansur'un 1780'li yıllarda başlattığı, tüm Kafkaslar'ı tek bir çatı altında toplamayı hedefleyen "Birleşik Kafkasya" fikri, Ruslar'ın korkulu rüyasıdır. Çünkü bu birliğin en önemli özelliği İslami kimliği olacaktır ve bu kimlik Moskova'nın çıkarlarını ciddi bir şekilde tehdit etmektedir.

İşte bu korkular, Ruslar'ın "Çeçensiz bir Çeçenistan" özlemini doğurmaktadır. Rusya, Çeçenleri tek bir kişi kalmadan yok ederek, olası bir İslam birliğini engellemeyi ve eski topraklarını tekrar kendi etkisi altına almayı hedeflemektedir.

Savunmasız Çeçen Halkının Bitmek Bilmeyen Mücadelesi

Rusya, özellikle 1990'lı yılların başından itibaren Çeçenistan'da çok büyük entrikalara imza attı. Sarsılmaz bir birlik içinde olan Çeçenleri silahla yok edemeyeceğini düşündüğü için, onları, içlerinden çökertme yoluna başvurdu ve bunun için çeşitli yollar denedi. Seçimlere müdahale ederek kargaşa çıkarmaya çalışmaktan vaatlerle devlet adamlarını satın almaya, adam kaçırma ve terör hadiselerinden Rus yanlısı olan din adamlarını kullanarak dini ayrılıklar oluşturmaya, ayrıca ekonomik ve siyasi baskılara kadar türlü yöntemlerle Çeçenistan'da kaos çıkarmaya, halktaki güçlü birliği bozmaya çalıştı. Ancak bu girişimlerinden beklediği başarıyı elde edemedi.

Tüm bu hukuksuzluklara ve insanlık dışı uygulamalara rağmen, dünyanın olan bitenlere göz yumması ve hiçbir şekilde müdahalede bulunmaması Rusya'yı daha da cesaretlendirdi ve zulmüne devam etmesine fırsat tanıdı.

Rusya'nın Çeçenistan'ı 1991 yılındaki fiili işgali, merhum Cahar Dudayev tarafından bertaraf edildi. Bunun ardından 1994 Kasımı'ndaki ciddi tacizler, aynı yılın 11 Aralık'ında fiili bir savaşa dönüştü. 100.000'in üzerinde Çeçen bu savaşta hayatını kaybederken, on binlerce insan yurdundan göç etmek zorunda kaldı. Kullanılması yasak olan kimyasal silahlarla insanlar bir tür soykırıma tabi tutuldu. Üstelik Rusya, Çeçenistan'ı dünya kamuoyuna "iç meselesi" olarak lanse ettiği için, dış dünyadan ciddi bir tepki görmedi. Çeçen halkına yardım eli uzatan çıkmadı.

Gerçek şu ki, mü'min erkeklerle mü'min kadınlara işkence (fitne) uygulayanlar, sonra tevbe etmeyenler; işte onlar için, cehennem azabı vardır ve yakıcı azap onlaradır.
(Buruc Suresi, 10)

1990'lı yıllarda Çeçenleri içten çökertme yoluna giden Rusya, bunu başaramayacağını anlayınca bu kez korkunç bir vahşet başlattı. Bu vahşette Stalin ve Lenin'in on milyonlarca insanın hayatına malolan katliamlarını aratmayacak yöntemler kullandı.

Ancak tüm bu zorluklara rağmen Çeçenler hiçbir şekilde yılmadılar. Kendi toprakları için herşeyleriyle mücadele eden bu cesur halk karşısında güç gösteremeyen Ruslar, 1996'nın Ağustos ayında yenilgiyi kabullenmek durumunda kaldılar.

Çeçenistan'ın Ruslar karşısında elde ettiği bu müthiş başarı ve hiçbir zorluk karşısında yılmayan bağımsızlık mücadeleleri diğer cumhuriyetleri de çok derinden etkiledi. 1998 yılında Çeçenistan'ın başkenti Grozni'de Kuzey Kafkas halklarının öncülüğünde "Kuzey Kafkasya Halkları Şurası" toplandı. Bu buluşma sonrasında Kuzey Kafkasya halkları arasında çatışma çıkmaması ve olası bir Rus saldırısına karşı birbirlerine destek konusunda tüm katılımcı ülkelerce fikir birliğine varıldı. İşte bu birlik, Rusya'nın yıllardır içinde yaşattığı büyük korkunun yavaş yavaş hayata geçirilmesi demekti. Eğer bu birliğin gelişmesine izin verirse, yıllardan beri korktuğu İslam birliği oluşacaktı. Bu nedenle Rus yönetimi Çeçen halkına yönelik ikinci bir katliam emri verdi. Tüm dünyanın gözleri önünde gerçekleşen bu savaşta savunmasız insanlara karşı insanlık dışı işkenceler uygulandı, tüm vahşet sahneleri dünyanın gözü önünde gerçekleşti. Ancak yaşanan vahşete hep "Rusya'nın iç meselesi" olarak bakıldı.

Çeçenlerle Ruslar arasındaki bu ikinci büyük savaş Ruslar'ın 1999 yılının ilk aylarında Dağıstan'daki bazı köyleri kuşatarak bombardımana tutmasıyla başladı. Toplam 1.500 kişilik nüfusu olan bu köyler kendilerine bir önder olarak gördükleri Çeçenistan'dan yardım istediler. Ruslar'a karşı yaptığı cesur mücadele ile bir kahraman haline gelen Çeçen gazisi Şamil Basayev, 1999 yılının yaz aylarında kendilerinden yardım isteyen Dağıstan halkına yardıma başladı. Bombardıman altında kalan köylerden sadece iki kişi kurtuldu. Bu köylerde çok büyük bir katliam yaşanmış ve masum insanlar sebepsiz yere vahşice öldürülmüştü. İşte Rusya ile Çeçenistan arasındaki yeni savaş bu şekilde başladı.

Rus kuvvetleri 2 Ekim 1999 tarihinde girdikleri Çeçenistan topraklarında önlerine çıkan herkesi, kadın, çocuk ya da yaşlı demeden acımasızca katletmeye ve sivil hedefleri bombalamaya başladılar. Kimyasal bombaların, scud ve napalm füzelerinin kullanıldığı bombalamalar sırasında da, özellikle hastaneleri, doğum evlerini, çarşıları, mülteci konvoylarını hedef olarak seçtiler.

Rusların sivil halka yönelik yaptığı vahşi saldırılardan biri de birçok Çeçen köyünün kullandığı Argun Nehri'ne zehir katmak oldu. Zehirli sudan içen kadın ve çocuklardan büyük çoğunluğu ölürken, yüzlercesinde de kalıcı etkiler oluştu. İki yıl içinde Çeçenistan, nüfusunun dörtte üçünü kaybetti. Bir kısmıysa sığındıkları komşu ülkelerde çok zor koşullarda hayatlarını devam ettirmeye çalışıyorlar. Rusya'nın planı 2000 yılının Kasım ayına kadar kendileriyle mücadele eden tüm Çeçen savaşçıları yok etmekti. Ancak bu planları gerçekleşmedi ve kahraman Çeçen halkı özgürlüğü için mücadeleye devam etti.

Rus yönetiminin savunmasız Çeçen halkına karşı yürüttüğü büyük soykırım bazı yabancı yayınlarda da yer aldı. Ancak Batılı ülkelerin yaptıkları kınama bildirileri yayınlamaktan öteye gitmedi.

Komünist dönemin zihniyetini aynen sürdüren Rus yönetiminin Çeçen halkına yaptığı bu katliamın bir benzeri, Firavun'un yaptığı katliamdır. Firavun da kendi döneminde savunmasız, zayıf bırakılmış kişileri (o dönemde İsrailoğullarını) hedef almış, onları vahşice katletmiştir. Ayetlerde Firavun'un zulmü şu şekilde haber verilir:

Hani Musa kavmine şöyle demişti: "Allah'ın üzerinizdeki nimetini hatırlayın; hani O sizi Firavun ailesinden kurtarmıştı, onlar sizi en dayanılmaz işkencelere uğratıyor, kadınlarınızı sağ bırakıp erkek çocuklarınızı boğazlıyorlardı. Bunda sizin için Rabbinizden büyük bir sınav vardır." "Rabbiniz şöyle buyurmuştu: "Andolsun, eğer şükrederseniz gerçekten size arttırırım ve andolsun, eğer nankörlük ederseniz, şüphesiz, benim azabım pek şiddetlidir." (İbrahim Suresi, 6-7)

Gerçek şu ki, Firavun yeryüzünde (Mısır'da) büyüklenmiş ve oranın halkını birtakım fırkalara ayırıp bölmüştü; onlardan bir bölümünü güçten düşürüyor, erkek çocuklarını boğazlayıp kadınlarını diri bırakıyordu. Çünkü o, bozgunculardandı. (Kasas Suresi, 4)
Onlar, yalnızca; "Rabbimiz Allah'tır" demelerinden dolayı, haksız yere yurtlarından sürgün edilip çıkarıldılar... Allah kendi (dini)ne yardım edenlere kesin olarak yardım eder. Şüphesiz Allah, güçlü olandır, aziz olandır.
(Hac Suresi, 40)

Özellikle sivilleri hedef alan Rus askerleri, pazar yerlerini, doğumevlerini, mülteci konvoylarını bombalıyor.

Rus yönetiminin yaptığı da bu zulmün bir benzeridir. Çünkü çocukları katleden, hamile kadınların karınlarını deşen, yaşlıları tankların altında ezen, doğum evlerini bombalayan ve daha pek çok vahşete imza atan bu zulmün sorumluları, her türlü ahlaki duyarlılıktan, insani duygulardan, merhametten, şefkatten, sevgiden, acıma duygusundan uzaktırlar. Üstelik bu kişilerin büyük bir bölümü yaptıkları vahşetin nedenini dahi bilmemekte, ancak dinsizliğin getirdiği karanlık ruh hali nedeniyle her türlü kötülüğü kolaylıkla yapabilmektedir.

Çeçen Mültecilerin Durumu

Çeşitli insan hakları örgütlerinin Rus katliamından kaçan Çeçen mültecilerin durumuyla ilgili yaptığı incelemeler, insan hakları ihlallerinin çok büyük boyutlarda olduğunu göstermektedir. Savaştan kaçan Çeçenlerin iki yüz elli bini İnguşetya'da, diğerleri de komşu bölgelerde bulunmaktadır. Kilometrelerce yolu yürüyerek katetmeye çalışan Çeçenler bir yandan da açlıkla, susuzlukla ve salgın hastalıklarla mücadele etmektedirler. Şiddetli soğuk ve kar yağışı altında kadını, çocuğu, yaşlısı, genci ile göç etmeye zorlanan insanlar, terk edilmiş tren vagonlarında, sığındıkları kasabaların ahırlarında 2-3 aile ile birlikte çok zor şartlarda yaşam mücadelesi vermektedirler.

Örneğin bugün Çeçenistan'ın kuzeyindeki Znamenskoye mülteci kampına sığınan Çeçenler, kışlık giyecek bulamadıkları için çocuklarını okullarına gönderememektedir. Buraya sığınanların neredeyse yarısı şartların kötülüğü ve şiddetli soğuğun etkisiyle hasta olmaktadır.7 Haftalarca sıcak yemek yiyemeyen ve bünyeleri bu ağır şartlara dayanamayan Çeçen mülteciler arasında verem, hepatit gibi hastalıklar hızla yayılmış, ölümler artmıştır.8

En şaşırtıcı olan ise, insan hakları konusunda öncülük yaptığını iddia eden Batılı devletlerin, bu insanlara bir yardım eli uzatmamalarıdır. Dünya, Rus katliamından kaçan yüz binlerce Çeçenin yaşadığı bu büyük zulmü ısrarla görmezlikten gelmektedir. Bölge ülkelerinden yapılan yardımlarda sürekli kısıtlamalar yapılmakta, şiddetli kış koşullarıyla, susuzlukla, açlıkla mücadele eden bu insanlar tek bir dilim ekmek bulmakta dahi zorluk çekmektedirler. Mültecilerin içinde bulunduğu bu durumun aciliyetle çözümlenmesi gerektiği açıktır.

Ancak çözüm nasıl bulunabilir? Rusya'nın zulmünü kim durduracaktır?

Çözüm, kitabın başında da belirttiğimiz gibi, Kuran ahlakının insanlar arasında yaygın olarak yaşanmaya başlaması ile bulunabilir. Allah'tan korkan, O'nun Kuran'da bildirdiği adalet anlayışına sahip, daima haklının yanında olan, mazlum insanları kollayan, cesur insanların bu uygulamalara izin vermeyeceği açıktır. İman eden bir insan her zaman fakirlere, ihtiyaç içinde olanlara, yurtlarından sürülenlere yardımcı olur, onlar için her türlü fedakarlıkta bulunur. Peygamberimiz döneminde yurtlarından sürülenlere ya da hicret edenlere karşı, iman edenlerin gösterdikleri fedakar ve hoşgörülü davranışlar ayetlerde şu şekilde haber verilir:
(Bundan başka bu mallar) Hicret eden fakirleredir ki, onlar, Allah'tan bir fazl (lütuf ve ihsan) arayıp, Allah'a ve O'nun Resûlü'ne yardım ederlerken yurtlarından ve mallarından sürülüp-çıkarılmışlardır. İşte bunlar, sadık olanlar bunlardır. Kendilerinden önce o yurdu (Medine'yi) hazırlayıp imanı (gönüllerine) yerleştirenler ise, hicret edenleri severler ve onlara verilen şeylerden dolayı içlerinde bir ihtiyaç (arzusu) duymazlar. Kendilerinde bir açıklık (ihtiyaç) olsa bile (kardeşlerini) öz nefislerine tercih ederler. Kim nefsinin "cimri ve bencil tutkularından" korunmuşsa, işte onlar, felah (kurtuluş) bulanlardır. (Haşr Suresi, 8-9)
Size ne oluyor ki, Allah yolunda ve: "Rabbimiz, bizi halkı zalim olan bu ülkeden çıkar, bize katından bir veli (koruyucu sahib) gönder, bize katından bir yardım eden yolla" diyen erkekler, kadınlar ve çocuklardan zayıf bırakılmışlar adına savaşmıyorsunuz?
(Nisa Suresi, 75)

Rus katliamından kaçan yüz binlerce Çeçen şiddetli kış koşullarıyla, susuzlukla, açlıkla ve salgın hastalıklarla mücadele ederken, dünya bu zulmü görmezlikten gelmektedir.
İnsanlar arasında bu üstün ahlakın yaygınlaşması, elbette dinin tebliğ edilmesiyle mümkündür. Bu nedenle akıl ve vicdan sahibi insanların öncelikle yapması gereken, Kuran ahlakını tüm dünyaya anlatmanın en güzel yollarını bulmak ve bunları uygulamaktır. Allah, dinine yardım edene, mutlaka yardım edeceğini vaat etmiştir:
Onlar, yalnızca; "Rabbimiz Allah'tır" demelerinden dolayı, haksız yere yurtlarından sürgün edilip çıkarıldılar. Eğer Allah'ın, insanların kimini kimiyle defetmesi (yenilgiye uğratması) olmasaydı, manastırlar, kiliseler, havralar ve içinde Allah'ın isminin çokça anıldığı mescidler, muhakkak yıkılır giderdi. Allah kendi (dini)ne yardım edenlere kesin olarak yardım eder. Şüphesiz Allah, güçlü olandır, aziz olandır. (Hac Suresi, 40)

Notlar:

6- Zaman Gazetesi, 12 Ocak 1994
7- http://www.ripnet.org/ strategies/ alert/chechnya/closeup.htm
8- http://www.kafkas.org.tr/ajans/16.01.2001 %20%20Multeci%20kamplarinda%20 verem %20drami.html


CEZAYİR
Bitmek Bilmeyen Baskı ve Zulmün Kanlı Bilançosu

Kuzey Afrika'da İslam'ın yayılmasında çok önemli bir yer tutan Cezayir, uzun yıllardır hem toplumsal hem de siyasi açıdan büyük bir kaos içinde yaşamaktadır. Türk ve dünya kamuoyunun özellikle son on yıldır katliam haberlerini duymaya alıştığı Cezayir'de, çatışmaların kökeni çok daha eskilere dayanır.

Fransa'nın Cezayir'i İşgali

Cezayir 16. yüzyıldan 19. yüzyıla kadar Osmanlı yönetiminde huzur, güvenlik ve barış içinde yaşadı. Ancak Osmanlı'nın dağılma süreciyle birlikte sömürgeci güçler de İslam topraklarını paylaşmaya başladılar. Paylaşılan bu topraklardan birisi de Cezayir idi. Fransız orduları 1827 yılında 37 bin askerle Cezayir'i işgale başladılar. Üç yıl süren askeri saldırıların sonucunda Cezayir toprakları tamamen Fransızların denetimine geçti. Zengin petrol yataklarına sahip olan ve Akdeniz'de oldukça stratejik bir liman özelliği taşıyan Cezayir, Fransa için son derece değerli bir topraktı. Ülke 1830 yılında Fransa topraklarına katıldı ve 132 yıl boyunca Fransa'nın sömürgesi olarak kaldı.

Sömürgecilik anlayışının bir gereği olarak kendileri dışındaki milletleri ikinci sınıf insanlar olarak gören Fransızlar, işgal ettikleri tüm topraklarda olduğu gibi, Cezayir'de de baskıya ve şiddete dayanan bir sistem kurdular. Bir taraftan kültürel asimilasyon başladı. İlk önce Arapça konuşmak ve eğitim görmek yasaklandı. Resmi konuşma dili sadece Fransızca olarak kabul edildi. Bu politika halkın ulusal kimliğini ve kültürel birikimini yok etmeyi hedefliyordu. Daha sonra Cezayir bir yandan ekonomik olarak tam anlamıyla Fransa'ya bağımlı hale getirilirken, bir yandan da ülkenin siyasi yapısı Fransa'nın menfaatleri doğrultusunda yeniden inşa edildi.

Fransa'nın 1827'de başlayan işgaline karşı Cezayir'de ilk direniş 1832'de Maskara Emiri Abdülkadir tarafından gerçekleştirildi. Mücadele sırasında binlerce Cezayirli Müslüman öldü ve Fransızlar da ülkeye tamamen hakim oldular. Cezayir'de ilk ayaklanma girişiminden sonraki süreç boyunca, halkın sömürgeci güçlere karşı duyduğu öfkeyi tek bir şemsiye altında toplayabilecek bir güç bulunmamaktaydı.

Bağımsızlık için yapılan birtakım girişimler de uygulanan baskı ve şiddet politikalarının bir sonucu olarak son derece katı bir şekilde bastırıldı. 20. yüzyılın ortalarına kadar ülkedeki yapı bu şekilde devam etti.

II. Dünya Savaşı'nın başlamasıyla birlikte Cezayir topraklarında yeni bir dönem başladı. Nazi Almanyası önce Fransa'yı, ardından da Cezayir'i işgal etti. Cezayirli vatanseverlerin pek çoğu Naziler tarafından tutuklandı, büyük kısmı toplama kamplarına konuldu veya katledildi. 1942 yılında müttefik güçlerin Alman işgaline son vermesi ile birlikte Cezayir için yeni ve demokratik bir çağın başlayacağını düşünen Cezayirli aydınlar kısa sürede çok büyük bir yanılgı içinde olduklarını anladılar.

1943'de Ferhad Abbas önderliğinde bir grup, sömürgecilik döneminin sona ermesi, savaşın bitiminde bağımsız bir devlet kurulması, yeni bir anayasa yapılması, Cezayirlilerin yönetimde etkin olması ve tüm düşünce suçlularının serbest bırakılması gibi maddeleri içeren bir teklifi müttefik güçlere sundular. Müttefik güçlerle birlikte Almanya'ya karşı savaşan Cezayirliler, haklı taleplerinin müttefikler tarafından kabul göreceğini sanmışlardı. Oysa götürdükleri tekliflerin hiçbiri kabul edilmedi. Dahası, Cezayir halkı için yeni bir katliam kapıda bekliyordu.

8 Mayıs 1945'de II. Dünya Savaşı'nın sona ermesi vesilesiyle yapılan kutlamalar esnasında halk Cezayir bayrağı açınca, ortalık bir anda kan gölüne döndü. Fransız askerleri Cezayir bayrağı taşıyan kutlamacıların üzerine ateş açtı ve 40 kişiyi gözünü kırpmadan öldürdü. Bu vahşet bölgedeki diğer Müslümanlar arasında büyük tepkilere neden oldu, gösteriler büyüdü, Fransa ise buna karşılık vahşetin dozunu artırmaya karar verdi. Ordu birlikleri sivil halkın üzerine rastgele ateş açmaya başladılar. Sonunda, Amerikan kaynaklarının rakamlarına göre yaklaşık 45 bin Cezayirli Müslüman bu olaylar esnasında can verdi. Pek çoğu da yaralandı. Tarihe Setif Katliamı olarak geçen bu olayları takiben Fransızların katı ve baskıcı rejimi tekrar uygulamaya konuldu. Tüm siyasi faaliyetler yasaklandı. Binlerce Cezayirli hiçbir gerekçe gösterilmeden tutuklandı. Cezayirliler bir kez daha sömürgecilerin zulmünü acı bir tecrübeyle görmüş oldu.

Fransız kuvvetleri tam 132 yıl boyunca, Müslüman Cezayir halkına yönelik kanlı katliamlar gerçekleştirdiler. Fransız işgaline karşı direnen Müslüman Cezayirliler tanklarla, tüfeklerle ve ağır işkencelerle sindirildi. Sömürgeci Fransa'ya karşı 7.5 yıl boyunca verilen bağımsızlık mücadelesi, ardında çok ağır bir bilanço bırakmıştı. Savunmasız insanlara ağır silahlarla saldıran Fransız güçleri 1.5 milyon Cezayirlinin ölümüne neden olmuşlardı. Bağımsızlık sonrası ise Fransız güçlerinin yerini Cezayir devleti almıştı.

Setif katliamından sonra geçen on yıl, bağımsızlık hareketlerinin olgunlaşma süreci oldu. 1 Kasım 1954'de direnişçi güçler tarafından yayınlanan bir bildiri ile Cezayir halkı bağımsızlık ve hürriyet için ayaklanmaya davet edildi. Aynı yıl içinde kurulan Ulusal Kurtuluş Cephesi (FLN) ve Ulusal Kurtuluş Ordusu (ALN) bağımsızlık hareketinin öncüleri oldu. Ulusal Kurtuluş Cephesi homojen bir yapı değildi ve şemsiyesi altında pek çok farklı siyasi görüşe sahip halk birleşmişti. FLN, Eylül 1958'de Kahire'de toplanarak Geçici Cezayir Hükümeti'ni kurdu.

Bu arada Fransa elbette zengin petrol ve doğalgaz yataklarına sahip olan Cezayir'i kaybetmek istemiyordu. Üstelik zengin doğal kaynakları olan bir Müslüman ülkenin varlığı hem Fransa'yı hem de diğer İslam karşıtı güçleri rahatsız ediyordu. Böyle bir devletin diğer Müslüman Afrika ülkeleri üzerinde "domino etkisi" oluşturacağını hesaplayan Fransız yönetimi, yeni katliamlara yöneldi. Cezayir, bağımsızlığını ilan edene kadar pek çok köy Fransızlar tarafından yakıldı, okullar ve camiler yıkıldı. Binlerce insanın canına mal olan bu süreç esnasında Fransızlar, Cezayir halkının ekinine ve hayvanlarına da zarar vermeyi ihmal etmiyorlardı. 400 bin bağ sökülürken, binlerce hayvan da boğazlandı.

Ancak yıllarca Cezayir'i yakıp yıkmaktan, masum insanları, kadınları, çocukları ve yaşlıları katletmekten çekinmeyen Fransa, sonunda Cezayir halkının bağımsızlık azmi karşısında yenik düştü. Fransa Cumhurbaşkanı Charles De Gaulle 1959 yılında Birleşmiş Milletler'de yaptığı bir konuşmada Cezayir'e bağımsızlık tanınacağını açıkladı. Tarihe Evian Anlaşması olarak geçen anlaşmayla FLN ve Fransa ateşkes ilan etti ve 1962 yılında Cezayir bağımsızlığına kavuştu. Sömürgeci Fransa'ya karşı 7.5 yıl boyunca verilen bağımsızlık mücadelesi, ardında çok ağır bir bilanço bırakmıştı: 1.5 milyon Cezayirli Fransa'nın şiddet uygulamaları sonucunda yaşamını yitirmişti.

Fransa'nın uyguladığı tüm bu vahşetin, Allah'ın bizlere Kuran'da bildirdiği inkarcı ve bozguncu karakterin bir tekrarı olduğuna da dikkat etmek gerekir. Bir savaş sırasında savunmasız halkın tüm geçim kaynaklarını yok etmek, hayatlarını dahi devam ettiremeyecekleri bir kıtlık oluşturmak, onları yokluk ve sefalet içinde bırakmak, tarih boyunca tüm zalim yöneticilerin uyguladıkları bir yöntem olmuştur. Allah Bakara Suresi'nde geçmişte ve günümüzde tüm zalim ve baskıcı yöneticilerin aynı yöntemi izlediklerine şöyle işaret etmektedir:

O, iş başına geçti mi yeryüzünde bozgunculuk çıkarmaya, ekini ve nesli helak etmeye çaba harcar. Allah ise, bozgunculuğu sevmez. (Bakara Suresi, 205)
Ancak unutulmamalıdır ki, bu bozgunculuğu yeryüzünde uygulayan insanlar ahirette hüsranla karşılaşacaklardır. Kuran'da tüm Müslümanlar şöyle müjdelenmiştir:
İşte ahiret yurdu; biz onu, yeryüzünde büyüklenmeyenlere ve bozgunculuk yapmak istemeyenlere (armağan) kılarız. (Güzel) Sonuç takva sahiplerinindir. (Kasas Suresi, 83)

Fransızların Cezayir Halkına Uyguladıkları İşkence

Fransız yönetiminin Cezayir'de uyguladığı politikayı dönemin Olağanüstü Yönetim Komutanı Jacques Massu'nun sözleri çok özlü bir şekilde ortaya koymaktaydı:

İşkence mi? Elbette işkence uyguluyoruz. Basının belli bir kesimi bu konuyu işleye işleye bizi bıktırdı. Fakat başka nasıl davranmamızı istersiniz?24

Fransız askerleri yaptıkları katliamlarla gurur duyuyor, bu nedenle de gülümser ifadelerle zulümlerini belgelemekten bir rahatsızlık duymuyorlardı... Cezayir'in Ain Beyda bölgesinde öldürülen Cezayirlilerin önünde çekilen bu resimler daha sonra tüm dünya basınında yer aldı.

Dönemin La Croix dergisi muhabirlerinden Jacques Duquesne'nin dile getirdiği izlenimler ise çok daha tüyler ürpertici idi:

Fransız General Ausaresses'in yazdığı bir kitap Fransa'nın Cezayir'de yaptığı katliamları tekrar gözler önüne serdi. 83 yaşındaki Ausaresses bazen emir verdiği, bazen de bizzat tanık olduğu katliam, işkence, yargısız infazlar ve intihar süsü verilen ölümlere Services Speciaux, Algerie, 1955-1957 (Özel Servisler, Cezayir 1955-1957) isimli kitabında geniş yer verdi. Le Monde gazetesinde yayınlanan yandaki haberde Ausaresses, "ölüm birliği" olarak isimlendirdiği Fransız polisinin sistemli bir işkence yaptığını ve bu işkence ve cinayetlerin siyası iktidarın emirleri ve bilgisi dahilinde gerçekleştirildiğini söylüyor. Ausaresses'in en ilgi çekici ifadesi ise "hiçbir şekilde vicdani rahatsızlık hissetmediği" yönündeydi.

İşkence ve insanların kaybolması sorunları zihinleri devamlı bir şekilde meşgul etmekteydi. Erkekler, bazen de kadınlar tutuklanıyor ve daha sonra kendilerinden hiç haber alınamıyordu. Cesetlerinin taş bağlanarak denize atıldığı biliniyordu. Sayılarının genellikle 3 bini bulduğu ileri sürülüyordu, ama Cezayir Belediye Başkanı Jacques Chevallier, 5 bin gibi bir rakamdan söz açmıştı. Fransız askerlerin baskı ve sindirme yöntemlerine ırza saldırı ve köyleri ortadan kaldırma uygulamaları da dahildi. Bir askerin anlattığına göre, hastabakıcı olarak görev yaptığı birliğinde hemen hemen her sabah gece boyunca işkence gören kişileri tedavi ediyordu. Hemen hemen her yerde en çok uygulanan işkence şekli ise bazen kadınların cinsel organları da dahil olmak üzere vücudun her yerine elektrotlar yerleştirilerek cereyan vermekti. Diğer işkence yöntemleri ise insanı yok etme amacını taşıyordu. Kurbanın ya hortumla ağzının içine su sıkılıyor, ya tırnakları sökülüyor, ya başı su dolu küvete daldırılıyor ya da ayakları zorlukla yere değecek şekilde saatlerce bileklerinden asılı tutulması sağlanıyordu. Ve daha başka yöntemler. Bütün bunları yazmak kolay değil. Ben bildiklerimin sadece çok az kısmını söyledim.25

Bağımsızlık Ne Değiştirdi?

Cezayir görünüşte 1962 yılında bağımsızlığını kazandı, ancak Müslüman halk için değişen pek birşey olmadı. Bağımsızlığın ilanı ile birlikte iktidarı ele geçiren Ulusal Kurtuluş Cephesi (FLN) tam anlamıyla sömürgeci Fransa'ya bağlı bir organizasyona dönüştü. Bu parti 20. yüzyılda İslam dünyasında sıkça karşılaşılan bir geleneği sürdürdü ve baskıcı bir rejim oluşturdu. Bu baskıcı rejimin yöneticileri iktidarları boyunca ülkenin başta doğal gaz ve petrol olmak üzere zengin doğal kaynaklarını sömürdü. Bu nedenle iktidarları boyunca FLN yöneticileri ve onların yandaşları büyük servet elde ederken halk da gittikçe fakirleşti. Öyle ki 1990'lı yıllarda ülkedeki işsizlik oranı %70'lere tırmanmıştı. Ancak Müslüman halka karşı uygulanan tüm bu baskı ve sömürü politikası bir yandan da kendi sonunu hazırlıyordu.

Sadece 1997 yılında sekiz cami, içinde ibadet eden Müslümanlar varken bombalandı. Bu bombalamalarda 33 kişi öldü, 211 kişi yaralandı. (Üstte sağda)

11 Ocak 1998 yılında gerçekleşen Sidi-Hamed katliamında ise yaklaşık 350 kişi hayatını yitirdi. 1997 yılında Moussa bölgesinde kimliği bilinmeyen kişiler tarafından 300 kişi öldürüldü. Üstteki ilk resimde sokaklara yayılan cesetleri tanımaya çalışan yakınları görülmektedir.

Cezayir'deki tüm bu gelişmeler halkın bir dizi gösteri, boykot ve protesto ile kızgınlığını dile getirmesine ve iktidarı zorlamasına neden oldu. Tek partili sisteme karşı, çoğulculuk ve serbestlik isteyen sesler yükseldi. Bunun sonucunda 1989 yılında çok partili sisteme geçildi. Bunun ardından yapılan yerel seçimlerde İslami Kurtuluş Cephesi (FIS) büyük bir başarı kazandı.

Genel seçimler 26 Aralık 1991 tarihinde yapıldı. Seçim iki turluydu. 30 Aralık 1991 günü sonuçlar açıklandı. FIS 232 sandalyeden 188'ini kazanarak ezici bir üstünlük sağlamıştı. İktidar partisi FLN ancak 15 parlamenter çıkarabilmişti. Seçimlerin ikinci turu yalnızca bir formalite olarak gözüküyordu. İkinci turdan da FIS'in zaferle çıkacağı kesindi.

Ancak ülkedeki baskıcı yönetim buna müsaade etmedi. Genelkurmay Başkanı Halid Nezzar'ın önderliğindeki ordu, birbirini izleyen ilginç olaylar sonucunda bir askeri darbe ile iktidarı ele aldı. Bu arada darbeyi sözde meşrulaştırmak için pek çok provokasyon ve yalan haber de üretilmişti. Başbakan, seçim sonuçları belli olmadan önce "seçimler sükunet ve güven içerisinde geçti" gibi açıklamalar yaparken, sonuçlar belli olduktan sonra "seçimler yeteri derecede özgür ve hilesiz geçmedi" şeklinde bir açıklamada bulunarak kendince FIS'in seçimde hile yaptığını ya da zor kullandığını ima etmişti.

Cezayir'deki polis devletinin Müslüman halka zulmü hiçbir kesintiye uğramadan on yıllardır devam ediyor.

2001 yılı itibariyle Cezayir hapishanelerinde yaklaşık 1 milyon siyasi tutuklu bulunuyor. Tutuklanan kişiler bir gerekçe bulunamadığı için mahkemeye çıkarılmıyor. Bu nedenle de tutukluluk süreleri sürekli uzatılıyor. Yönetim, hapishanelerde gerçekleşen ölümlere intihar süsü veriyor, bazen tutukluların görevlilerle çatışmaya girdiklerini iddia ediyor, bazen de kendi aralarındaki kavgalar sonucu öldürüldükleri ya da intihar ettikleri gibi yalanlara başvuruyor.

Darbenin gelişimi de oldukça ilginçti. Birbirini izleyen olaylar darbenin önceden planlanmış ve uygulamaya konmuş bir senaryo olduğunu gösteriyordu. Darbeden sonra ise dünyaya verilen telkinin aksine, Müslümanlar bir "iç savaş" başlatmadılar. İç savaşı başlatanlar, darbeyi yapanlardı. İslami Kurtuluş Cephesi, bütün tarafları güç kullanmaksızın, barışçı ve sağlıklı yollara başvurmaya davet etti. Ancak iktidarın cevabı FIS'in binlerce üye ve taraftarını tutuklayıp, hapishanelerde onlara en ağır işkenceleri yapmak oldu.

Aradan geçen yıllar ise Cezayir halkı üzerinde uygulanan baskıda hiçbir değişiklik yapmadı. Müslümanların üzerine atılan provokatif eylemlerden sonra olağanüstü yetkilerle donatılmış mahkemeler kuruldu ve Müslümanlar koğuşturmaya uğradı. Başlangıçta olaylara barışçı yollardan, serinkanlı bir şekilde yaklaşan FIS ve taraftarları artan baskı ve adaletsizlikler dolayısıyla bu tutumlarını terk etmeye başladılar. Bir grup kendilerine karşı güvenlik güçlerinin düzenlediği silahlı saldırılara karşı silahla kendilerini savunmaya başladılar. Sonuçta Cezayir bir iç savaş yaşamaya başladı.

Cezayir İç Savaşı'nı Kim Yönetiyor?

Cezayir'deki iç savaşta tek bir hedef vardı: Müslümanların gücünün gerekirse fiziksel imha yoluyla ortadan kaldırılması. Bunun için "anti-terör timleri" adı altında ölüm mangaları oluşturuldu. Bu mangalar hedef olarak seçtikleri Müslümanları fail-i meçhul yöntemiyle öldürdüler. İtirafçı bir Cezayir polisi bu "fail-i meçhul" yönteminin örneklerini anlatmış, özel timlerin hedef Müslümanların kapısını çalıp, kapıyı açana kurşun boşalttıklarını haber vermişti.26 1984-88 yılları arasında Cezayir'de başbakanlık yapan Prof. Dr. Abdülhamid İbrahimi de Müslümanlara karşı girişilen savaşın yöntemlerini şöyle anlatmıştı:
Ocak 1992'deki hükümet darbesinden beri pek çok masum insan aralarında öğretmenler, mühendisler, avukatlar, doktorlar, öğrenciler olmak üzere keyfi olarak tutuklandılar, insanlar yargılanmadan gözetim kamplarına gönderildiler veya insanlık dışı şartlar altında hapishanelere atıldılar. Daha da ötesi her gün genç Cezayirliler hiçbir sebep olmaksızın idam mangaları tarafından öldürülüyor. Tek sebep rejim için potansiyel bir tehlike olarak görülmeleri.27

İngiliz The Observer gazetesi yazarlarından John Sweeney'nin gazetenin 16 Kasım 1997 tarihli sayısında yayınladığı "We accuse 80.000 times" (80.000 kez suçluyuz) başlıklı makalesi de eski başbakan Abdülhamid İbrahimi'nin sözlerini destekler nitelikte idi. Cezayir konusuna özel ilgi duyan Sweeney, ülkedeki katliamlara bizzat şahit olan kişilerle yaptığı görüşmeler sonucunda katliamlar hakkındaki görüşlerini şu şekilde dile getirmekteydi:

... Ancak delillerin ağırlığı Cezayir Devleti'ni mahkum ediyor. Generallerin 1991 seçimlerini iptal edip, halkı aldatmasından bu yana yaklaşık 80 bin kişi öldürüldü. Hükümet, hakim güç yolsuzluklara batmış, nefret ediliyor ve ancak terörün hükümranlığı sayesinde ayakta kalıyor. Uluslararası Af Örgütü'nün, İnsan Hakları Örgütü'nün, Uluslararası İnsan Hakları Federasyonu'nun, Sınır Tanımayan Gazeteciler Derneği'nin delillerine olsun veya Cezayir'in kendi devlet kontrollü medyasının delillerine olsun bir bakın...

HEDEF YİNE SİVİL HALKTI...

Cezayir halkının evlerine yapılan ani baskınlarda resimlerdekine benzer katliamlar gerçekleştiriliyordu. Yataklarından çıkarılan insanlar vahşice öldürülüyor, bebekler kurşunlanıyordu.

Cezayirli bir gizli polis ile yaptığı röportaj ile tüm dünyada büyük yankı uyandıran John Sweeney, acımasızca katledilen masum insanların ölümlerinden başta Fransa olmak üzere pek çok Batılı ülkeyi sorumlu tutmakta idi. Çünkü yaptığı röportajlar ve edindiği izlenimler Cezayir'de sürdürülen terörün devlet destekli olduğunu göstermekteydi. Ve bu tüm dünyaca biliniyor olmasına rağmen hiç kimse buna "dur" demiyor, hatta mümkün olduğunca bu konudan bahsetmemeyi tercih ediyorlardı. Diğer bir deyişle "Cezayir Devleti ve Batı'daki dostları karanlıkta iş yapmayı tercih ediyorlardı."

Cinayetlerin Gerçek Failleri

John Sweeney bu yazısında üç ayrı katliam olayını da örnek olarak veriyor ve Müslümanlara mal edilen cinayetlerin gerçek failinin kim olduğu sorusunun cevabını gözler önüne seriyordu. Bu olaylardan birincisi Temmuz 1994'de gerçekleşmişti. G-7 liderlerinin Napoli'de toplandıkları gün yedi İtalyan denizcisi Cezayir'in Cicel yakınlarındaki Cencen limanında, iddiaya göre "aşırı İslamcılar" tarafından boğazları kesilerek öldürüldüler. Batı basını tarafından saldırıyı gerçekleştiren "radikal İslamcılar" hemen şiddetle kınandılar, hatta ABD eski Başkanı Clinton da İslamcıları kınayan bir bildiri yayınladı.

Ancak Sweeney'nin yazısında kaynak olarak kullandığı Cezayir Gizli Polisi üyelerinden Joseph ise bu saldırı hakkında Batılı kaynaklar gibi düşünmüyordu. Joseph olaydaki katillerin gizli polisteki mesai arkadaşları olduğunu söylüyordu. İşin ilginç yanı Cencen limanı bu saldırının gerçekleştirildiği esnada askeri bölge sınırları içerisindeydi ve oldukça sıkı korunan bir donanma limanıydı. John Sweeney de olaydaki sıradışı gelişmelere yazısında şu sözleri ile dikkat çekmekteydi:

Donanmanın kışlası İtalyan askerlerin öldürüldüğü geminin birkaç metre yanındaydı. Eğer katiller İslamcı aşırılar ise, askeri giriş kapısından geçmeleri, usulca kışlayı aşmaları, İtalyan mürettabatın boğazlarını kesmeleri, sonra ortadan kaybolduğu anlaşılan 600 tonluk yükü boşaltmaları ve sonra da yine kimseye görünmeden parmak uçları üzerinde usulca geri dönmeleri gerekiyordu.

Sweeney'nin yazısında örnek verdiği ikinci olay da en az birincisi kadar ilginçtir:

... 1995 yılında Paris'te arka arkaya patlayan bombalar sonrasında yine İslamcı çevreler suçlanmış ve Batı da buna destek vermişti. Oysa Gizli Polis Üyesi Joseph bombaların planlayıcılarının Cezayir gizli polis komutanları General Tevfik ve General Smain olduğunu ve operasyonun Cezayir'in Paris Büyükelçiliği'nden yürütüldüğünü anlatmakta idi. Nitekim bu bombalama olaylarının ardından dönemin Fransa İçişleri Bakanı Jean-Louis Debré'ye bir yemek sırasında bombaların ardında Cezayir gizli polisi olma ihtimali sorulduğunda, Bakan şu şekilde cevap vermişti: "Cezayir askeri istihbaratı bizi yanlış yöne sevk etmek, böylece onları rahatsız edenleri ortadan kaldırmamızı sağlamak istiyorlar."

Söz konusu yazıda örnek verilen üçüncü olay da son derece esrarengiz bir şekilde gerçekleşmiştir. John Sweeney bu olayı şöyle anlatıyor:

1997 yılında Cezayir'in güneyinde dev boyutlarda üç katliam yapıldı. Her üçü de kışlalarla çevrili yoğun koruma altındaki bir bölgede gerçekleştirildi. 200 kişinin gırtlağını kesmek uzun zaman alır. Cezayir mahkemelerine bu büyük katliamların herhangi biri için kimse çıkarılmadı. Katiller rejimin itirafına göre rahatsız edilmediler.

John Sweeney'nin anlattığı olaylardan bir benzeri de Jeune Afrique dergisinde yayınlandı. Dergi Cezayir'in Seydi Musa bölgesinde gerçekleştirilen ve 300 kişinin katledilmesiyle sonuçlanan vahşetle ilgili olarak görgü tanıklarının söylediklerine yer vermekteydi. Bu olay Cezayir gerçeğini görebilmek açısından son derece önemlidir:

HEDEF YİNE SİVİL HALKTI...

1962 yılında bağımsızlığını kazanan Müslüman Cezayir halkı için değişen hiçbir şey olmadı. Bu kez katliamlar Fransa'ya bağlı yönetimin eliyle yürütülüyordu.

Seydi Musa'da ordu karargahının hemen yakınında gerçekleştirilen ve beş saat süren katliama hiçbir askeri müdahalenin yapılmaması en çekici husus olarak gösterilmekte. Katliamdan kurtulan kişilerin 'yardım için bağırdık, güvenlik güçleri yakınımızdaydı, ancak sabah saatleri ile birlikte ilk gelenler itfaiye ekipleri oldu' şeklindeki açıklamaları, evlerden çıkan alev ve dumanın, saldırganların otomatik silahlarından yayılan sesin güvenlik güçlerinin dikkatini çekmemesi Cezayir'deki katliamların arkasındaki güçlerin kimler olduğu hakkında yeterli bilgi veriyor.28

Cezayir'de olup bitenler hakkındaki düşüncelerinde Abdülhamid İbrahimi ve John Sweeney yalnız değiller aslında. Cezayir'deki gelişmeleri yakından takip eden pek çok uzman, yaşanan katliamların ve terör olaylarının ardında cunta destekli Cezayir hükümetinin olduğu konusunda hemfikirdirler. Bu kişilerden birisi de RAND Corporation adına çalışan eski CIA ajanlarından Graham Fuller'dir. Fuller hem Cezayir'deki terörist faaliyetlerin, hem de Paris'te patlayan bombaların sorumlusunun cunta adına çalışan askeri birimler olduğunu belirtmekte ve amaçlarını şöyle dile getirmektedir:

Dünya kamuoyunu manipüle etmek. Bu konuda Batılı istihbarat birimlerinin bilgisi var. Yanlış bilgilendirme yoluyla kamuoyunu etkilemeye çalışıyorlar.29

Öte yandan katliamlardan sorumlu tutulan cuntada yer alan generallerin pek çoğunun geçmişte Fransa ordusunda görev yapmış olmaları da bizlere çok önemli ipuçları vermektedir. Bu kişiler Cezayir'in bağımsızlık savaşı esnasında Fransız ordusunda görevliydiler, yani Fransa'nın işbirlikçileriydiler. Örneğin Genelkurmay Başkanı Muhammed Amari, Fransa ordusunda subaydı. Cezayir'in bağımsızlığını kazanmasından çok kısa bir süre önce Cezayir ordusuna katıldı. İstihbarat Daire Başkanlığı'nı yürüten General Tevfik ve askeri darbenin lideri ve eski Savunma Bakanı General Halid Nezzar da Fransa ordusunun subayları arasında yer almaktaydırlar.30

Tüm bu yaşananların yanı sıra eski başbakan Abdülhamid İbrahimi'nin "Tüm terör olayları hemen Müslümanların üzerine atılıyor. Oysa Müslümanlar katliamlarla hedefe ulaşamayacağını biliyorlar" sözleri ile birlikte dikkat çektiği bir başka husus daha var. İbrahimi bu sözlerinin ardından Cezayir'deki devlet terörünün asıl olarak Fransa'dan yönetildiğini ve 1962'de Cezayir bağımsızlığına karşı kurulan kontrgerilla örgütü OAS'ın eski elemanları tarafından örgütlendiğini vurgulamıştı.31

Bugün ise petrol ve doğal gaz yatakları gibi zengin doğal kaynaklara sahip olan Cezayir'de hala huzur ve barış sağlanmamıştır.

Notlar:

24- L'Express, 30 Kasım 2000
25- L'Express, 30 Kasım 2000
26- Le Monde, Mart 1995
27- EIR Executive Intelligence Review, 8 Aralık 1994
28- EIR Executive Intelligence Review, 8 Aralık 1994
29- Altınoluk, Ekim 1997
30- http://www.kanal7.com/zdosya/cez.htm, Cezayir Gerçeği, Kanal 7 Haber Programı, 6 Nisan 1998
31- http://www.aitco.com/~sonuyari/ eskiler/su97e/sm315.htm


CİBUTİ
Afrikanın En Küçük Ülkesinde Yaşanan Zulüm

Cibuti, Somali, Eritre ve Etiyopya arasında kalan, pek çok insanın adını dahi bilmediği çok küçük bir Afrika ülkesidir. Ancak bu ülkede asırlardır çok büyük karışıklıklar, savaşlar, katliamlar devam etmekte, Müslüman halk sömürgecilik döneminden bu yana çatışmalardan kurtulamamaktadır.

Cibuti bölgesine İslam 7. ve 8. yüzyıllarda geldi. 16. yüzyılın başlarına kadar, bölgenin yegane hakimi olan Müslümanların elinde bulunan Cibuti yöresi, daha sonra milletlerarası ticaret ve siyasette büyük bir güç haline gelen Portekiz'in etki alanında kaldı. Mısır'ın Osmanlı hakimiyetine geçmesi üzerine içinde bulunduğu Afrika Boynuzu'yla birlikte Osmanlı Devleti'ne katıldı.

Cibuti'nin asıl kanlı tarihi, Süveyş Kanalı'nın milletlerarası deniz trafiğine açılması ve Avrupa devletlerinin Afrika ve Asya ülkelerini ekonomik, siyasi, askeri ve dini maksatlarla hegemonyaları altına alma ve sömürge haline getirme yarışına girmeleriyle başladı. İngiltere ve Fransa, 19. yüzyılın en büyük devletleri olarak sömürgecilik ve yayılmacılık alanında büyük bir rekabete giriştiler ve bu arada İngiltere Aden'e (1839) ve Somali'ye (1869) yerleşip, Kızıldeniz'deki ticaret yolunun denetimi üzerinde önemli bir üstünlük elde etti. İşte bu aşamada Süveyş Kanalı açısından çok stratejik bir noktada bulunan Cibuti çok büyük önem kazandı. Fransa, İngiltere'nin bu avantajlı durumunu dengeleyebilmek için Cibuti kıyısında bir iskele kurdu. 1884 yılına kadar çeşitli anlaşmalar ve sözleşmelerle bölgeyi tamamen eline geçirdi.

Bundan sonraki yıllar Cibuti halkı için çok karanlık bir dönemdi. Müslüman Cibuti halkında ülkenin geleceği ile ilgili çok büyük bir görüş farklılığı vardı. Somali asıllı olan İşaalar Somali Cumhuriyeti ile birleşmeyi savunurlarken, Cibuti'nin ikinci büyük etnik topluluğu olan Müslüman Afarlar Fransa'ya bağlılığı savunuyorlardı. Bu iki ayrı görüş arasında Fransa'nın da tahrikiyle çatışmalar şiddetlendi. Somali ile birleşme taraftarı olan Müslümanlar sayıca fazla olmalarına rağmen, ülkede 16 Mart 1967 yılında yapılan referandumun neticesinde Fransa'ya bağlı kalma kararı alındı. Ancak Fransa'nın baskısı nedeniyle sahtekarlıkların karıştığı referandum sonrası çok büyük çatışmalar çıktı. Bunun üzerine Fransız birlikleri, Afarlar ve İşaalar arasında kanlı hale gelen olaylara müdahale bahanesiyle ülkeyi işgal ettiler, yerli halkın çok büyük bir bölümü öldürüldü, yüz binlercesi ülkeden sürüldü. Bu hareket sırasında İşaaların zayıflaması üzerine Afarlar yönetimi ele geçirdiler.

Resimde ilk önce tecavüze uğrayıp, daha sonra şiddetli işkence gören, en son olarak da üzerine benzin dökülüp canlı canlı yakılan bir Müslüman Cibutili kadın görülmektedir. (http://www.liberte-aref.com/francais/tortu.htm

1977 yılında halkın %97'sinin bağımsızlık yönünde oy kullanmasıyla özgürlüğüne kavuşan Cibuti, bu tarihten itibaren darbeler ülkesi haline geldi. 1977 ve 1991 yılları arasında, 2.000 Müslüman insanlık dışı ve aşağılayıcı muamelelere maruz kaldı. Cibuti'de insanların, işkencenin son derece korkunç ve aşağılayıcı yöntemlerine maruz bırakıldıklarını Amnesty International'ın raporlarından öğreniyoruz. Devlet güçleri tarafından yaklaşık 7.000 kişi hiçbir mazeret gösterilmeden tutuklanmış ve işkence görmüştür.39

Hala Fransa'nın ekonomik ve askeri denetimi altında olan Cibuti Cumhuriyeti'nde 3.500 kişilik bir Fransız silahlı kuvveti görev yapmaktadır.40 Cibuti'nin Kendi milli ordusu yoktur ve Fransa'nın askeri vesayetine boyun eğmiştir. Bağımsızlık sonrası iç güvenlikten de uzun yıllar boyunca Fransa sorumlu olmuştur. Bunun yanı sıra Cibuti yönetiminde çok sayıda Fransız danışman, katılımcı ve görevli bulunmaktadır. İflasın eşiğinde olan hükümet, Avrupalı devletlerin desteğiyle ayakta durmaktadır.

Bugün Cibuti yıllardır süren sömürge yönetimin ardından çok büyük bir sefalet ile karşı karşıyadır. Kuraklık yüzünden çok sayıda hayvanın telef olduğu, bu yüzden de gıda sıkıntısının baş gösterdiği ülkede pek çok insan da yetersiz beslenme nedeniyle hayatını kaybediyor.

CİBUTİ REJİMİNİN İŞKENCE YÖNTEMİ

Yıllardır süren iç çatışmalar sırasında Cibuti halkı çok şiddetli işkencelere maruz kaldı. Bu işkencelerden birinin adı "Posta" idi. İlk kez 1993 yılında Lac Assal kampında uygulanan işkencede kurbanı bir plaka üzerine yüz üstü yatırıyor, kollarını bedenine sabitliyor, yalnızca yüzü bir çukurun içine denk gelecek şekilde aşağıya doğru sarkıtıyorlardı. Ancak yüzü yere değmiyordu. Daha sonra omuzlarına iki taţ koyuyorlardı ve bir süre sonra tüm vücut ağırlığı omuzlara biniyor ve omuzlarda ağrı olmaya başlıyordu. Bu işkencenin neticesinde kişi kollarını yukarı kaldıramaz duruma geliyordu. Bu geleneksel işkence, rejim karşıtlarına karşı Cibuti ordusu tarafından uygulanıyor. Resimdeki Afarlı da "Posta" isimli işkenceye maruz kalan binlerce Cibutiliden biridir.

1991 senesinden bu yana, Cibuti Ulusal Ordusunun güvenlik güçleri ülkenin kuzeyinde çok büyük saldırılar gerçekleştirdiler. Sadece insanlara işkence etmekle kalmayıp okulları, dispanserleri yıktılar. Tüm tıbbi malzemeleri yok ettiler. Halkın su kaynaklarını tahrip edip, korkunç tecavüz ve toplu soykırımlara giriştiler. Bu resimler 1992 yılındaki saldırılardan sonraki durumu göstermektedir.

Notlar:

39- http://www.liberte-aref.com/francais/tortu.htm
40- http://www.liberte-aref.com/francais/date.htm


DOĞU TÜRKİSTAN
Komünist Çin Yönetimi'nin Gizlediği Büyük Zulüm

20. yüzyılda dünyaya dehşet saçan ideolojilerin başında komünizm gelmekteydi. Karl Marx ve Friedrich Engels isimli iki Alman felsefecinin fikirlerine dayanan bu ideolojinin, Lenin, Stalin, Mao gibi zalim liderler tarafından uygulanmaya konmasıyla, dünya tarihinin en büyük kıyım ve katliamları gerçekleştirildi.

Her ne kadar Sovyetler Birliği'nin dağılmasıyla komünizmin siyasi bir rejim olarak çöktüğü kabul edilse de, komünist ideoloji ve uygulamaları -gizli veya açık- hala devam etmektedir. Bugün Doğu Türkistan'da yaşayan Müslüman Türkler, hala Maocu Kızıl Çin rejiminin zulmü altında yaşamaktadırlar. Batılı ülkeler ise, Doğu Türkistan'daki insan hakları ihlallerini her zamanki gibi görmezlikten ve duymazlıktan gelmektedir.

Doğu Türkistan'da Çin Zulmü

Doğu Türkistanlı Müslüman Türkler, yaklaşık 250 yıldır Çin egemenliği altında yaşamaktalar. Çinliler, bir İslam toprağı olan Doğu Türkistan'a "kazanılmış topraklar" anlamına gelen "Sincang" adını koydular ve burayı kendi toprakları olarak tanımladılar. 1949 yılında Mao önderliğindeki komünistlerin Çin'in yönetimini ele geçirmelerinin ardından, Doğu Türkistan üzerindeki baskılar eskisine oranla daha da arttı. Komünist rejim, asimile olmayı reddeden Müslümanların fiziksel olarak imhasına yöneldi.

Katledilen Müslüman sayısı korkunç boyutlardaydı. 1949-1952 yılları arasında 2 milyon 800 bin; 1952-1957 arasında 3 milyon 509 bin; 1958-1960 yılları arasında 6 milyon 700 bin; 1961-1965 yılları arasında 13 milyon 300 bin kişi ya Çin ordusu tarafından katledildi ya da rejimin doğurduğu kıtlık sonucunda öldü.

Halkın hayatta kalabilen bölümü ise büyük baskı ve işkencelere maruz bırakıldı. Doğu Türkistan'ın uzun süre sürgünde yaşayan merhum lideri İsa Yusuf Alptekin, Türkiye'de yayınlanan Doğu Türkistan Davası ve Unutulan Vatan Doğu Türkistan adlı kitaplarında söz konusu baskı ve işkenceleri ayrıntılarıyla anlatır. Bu kitaplarda anlatıldığına göre, Doğu Türkistan'da halka uygulanan baskılar, Sırpların, Bosna'da Müslüman Boşnaklara veya Kosova'da Arnavut çoğunluğa uyguladıklarından farklı değildir. Ülkedeki Çin mahkemelerinin "ceza" yöntemleri de son derece acımasız ve vahşicedir. Diri diri toprağa gömmek, öldüresiye dövülen bir insanı çıplak halde karlarda yatırmak, iki bacağı iki ayrı öküze bağlanan bir insanı ikiye bölmek gibi "ceza"lar uygulanmıştır.

Asimilasyon ve Köklü Bir Kültürü Yok Etmeye Yönelik Uygulamalar

Komünist rejim, 1949 yılından itibaren, bir yandan Müslümanları imha ederken bir yandan da bölgeye sistemli bir biçimde Çinli göçmen yerleştirdi. Çin hükümetinin 1953 yılında başlattığı bu kampanyanın etkisi son derece düşündürücüdür. 1953 yılında bölgede %75 Müslüman, %6 Çinli yaşarken bu oran 1982 yılında %53 Müslüman, %40 Çinli'ye yükseldi. 1990 yılında yapılan nüfus sayımında ulaşılan %40 Müslüman, %53 Çinli nüfus oranı bölgedeki etnik temizliğin boyutlarını göstermesi açısından son derece önemlidir.

Bugün ise Uygurlar köylerde oturmaya zorlanırken, Çinliler şehirlere yerleştirilmektedir. Bu sebeple bazı şehirlerde Çinli nüfus %80'lere çıkmaktadır. Hedef, şehirlerde Çinlileri çoğunluk haline getirmektir. Çin Hükümeti'nin Doğu Türkistanlıları Çinlilerle evlendirmek için uyguladığı yöntemler ise bu asimilasyon çalışmalarının bir parçasıdır. Bu arada Çin yönetimi, Doğu Türkistanlı Müslümanları nükleer denemelerinde kobay olarak kullanmıştır.
İlk olarak 16 Ekim 1964 tarihinde başlatılan nükleer denemelerin olumsuz etkileri yüzünden bölge insanı ölümcül hastalıklara yakalanmış, 20 bin özürlü çocuk dünyaya gelmiştir. Nükleer denemeler nedeniyle ölen Müslüman sayısının 210 bini bulduğu bilinmektedir. Binlerce insan ise ya sakat kalmış ya da kanser gibi hastalıklara yakalanmıştır.

MÜSLÜMANLAR ÜZERİNDE NÜKLEER DENEME

1964'den bu yana Çin'in, Doğu Türkistan'da bulunan nükleer merkezinde yaptığı 44 nükleer deneme sonucunda 210 bin insan hayatını kaybetmiştir, binlercesi ise sakat kalmış, kanser gibi hastalıklara yakalanmış, binlerce çocuk sakat doğmuştur. (http://www.otuken.net/dt/8/8.html) Komünist Çin bugün soydaşlarımızı Türk ve Müslüman oldukları için soykırıma uğratırken, bazı Maocuların halen Mao hayranlıklarını dile getirebilmeleri çok vahim bir durumdur. Zayıf bırakılmış, dünya ile irtibatı kesilmiş, çaresizlik içinde yardım bekleyen bu insanlara yardım elini uzatacaklarına, onlara zulmedenlerin önderlerini övecek kadar büyük bir hıyanet gösterenler, Türk Milleti'nin güçlü vicdanında yargılanmaktadır.

Çin 1964'den günümüze kadar Doğu Türkistan topraklarında elliye yakın atom ve hidrojen bombası patlatmıştır. İsveçli uzmanlar, 1984 yılında yapılan yeraltı nükleer denemesinde kullanılan bombanın Richter ölçeğiyle 6.8 şiddetinde yer sarsıntısına sebebiyet verdiğini tespit etmişlerdir.

Zulmün Asıl Nedeni: İslam Düşmanlığı

Çin'in, Doğu Türkistan'daki halka uyguladığı zulmün en önemli nedeni halkın Müslüman olmasıdır. Çünkü komünist Çin, bölge üzerindeki hakimiyet ve sultasını kuvvetlendirmeye karşı en büyük engel olarak halkın İslami kimliğini görmektedir.

Halkı dininden vazgeçirmek için her türlü yıldırma ve baskı yöntemini kullanan Çin şovenizmi, en fanatik dönemini komünist diktatör Mao'nun 1966-1976 yılları arasında uygulattığı Kültür Devrimi esnasında yaşadı. Camiler yıkıldı, toplu ibadet yasaklandı, Kuran kursları kapatıldı ve bölgeye yerleştirilen Çinliler Müslümanları taciz etmek için her yolu denediler. Okullarda dinsizlik propagandası yapıldı. Ayrıca bütün iletişim araçları vasıtasıyla insanların dinden soğutulmaları için yoğun çaba harcandı. Dini ilimlerin öğrenilmesi ve dini bilgilere sahip öncü kişilerin halkı eğitmeleri ise tamamen yasaklandı. Buna rağmen halkın İslami kimliği yok edilemedi.21

Günümüzde Müslüman halka uygulanan sindirme ve baskı yöntemlerinden biri ise eğitim alanında kendini göstermektedir. Bölgedeki üniversitelerde eğitim Çince'dir. Bu üniversitelerde okumasına imkan tanınan Müslüman öğrencilerin oranı ise ancak %20'dir. Ekonomik güçlükler ise, Müslüman halkın eğitim seviyesini düşüren önemli bir etkendir. Çince eğitim yapan orta dereceli okullar gelişmiş imkanlara sahipken, Uygur okullarında sıra bile bulunmamaktadır. Okullarda din dersi programlarının esası ateizm üzerine bina edilmiştir.

Otuz yılda dört defa alfabelerinin değiştirilmiş olması da yine bölgedeki Müslümanlara yapılan asimilasyon uygulamalarının bir parçasıdır. Mao, kültür devrimine rağmen Çin alfabesine dokunmazken, Uygur alfabesini İslam harflerinden Kirilce'ye çevirmiştir. Bir müddet bu alfabe kullanıldıktan sonra Latin harflerine geçilmiş, ancak bu defa da Türkiye ile kültür köprüleri kurulmasın diye tekrar İslam harflerine dönülmüştür. Alfabe ile bu kadar sık oynamanın nesiller arası anlaşmayı ne kadar zor bir hale getireceği ise açıktır.

Komünist Çin'in Uzakdoğu'daki Anti-İslami Rolü

Doğu Türkistan'da Müslüman Türklere yönelik zulüm şiddetle devam etmektedir. Çin resmi görevlileri, Türk gençlerini potansiyel olarak rejim karşıtı görerek sebepsiz yere evlerinden toplamaktadır. Gençler ise, bu zulümden kurtulmak için dağlara veya çöle kaçmaktadır.

KENDİ TOPRAKLARINDA İŞKENCE

1964'den bu yana Çin'in, Doğu Türkistan'da bulunan nükleer merkezinde yaptığı 44 nükleer deneme sonucunda 210 bin insan hayatını kaybetmiştir, binlercesi ise sakat kalmış, kanser gibi hastalıklara yakalanmış, binlerce çocuk sakat doğmuştur. (http://www.otuken.net/dt/8/8.html) Komünist Çin bugün soydaşlarımızı Türk ve Müslüman oldukları için soykırıma uğratırken, bazı Maocuların halen Mao hayranlıklarını dile getirebilmeleri çok vahim bir durumdur. Zayıf bırakılmış, dünya ile irtibatı kesilmiş, çaresizlik içinde yardım bekleyen bu insanlara yardım elini uzatacaklarına, onlara zulmedenlerin önderlerini övecek kadar büyük bir hıyanet gösterenler, Türk Milleti'nin güçlü vicdanında yargılanmaktadır.

1996 yılından beri on binlerce Uygur Türkü, kamplarda tutulmaktadır ve bu kamplardakilere ağır işkenceler yapıldığı bilinmektedir. Bir insan hakları örgütünün resmi yazısında da belirtildiği gibi sanıklar, tek celsede biten davalarda ya kürek cezasına mahkum edilmekte ya da meydanlarda infaz mangaları tarafından kurşuna dizilmektedir. Çünkü mahkemeler, komünist partinin talimatı ile çalışmaktadır. En dehşet verici olansa hamile kadınların evlerinden alınarak gayrı sıhhi şartlarda kısırlaştırılmaları, sınırlama fazlası doğan bebeklerin ailelerine rağmen öldürülmeleridir.

MAOCU KIZIL ÇİN'DE UYGUR KADINLARI KÜRTAJA ZORLANIYOR, BEBEKLER DOĞAR DOĞMAZ ÖLDÜRÜLÜYOR

Kızıl Çin, Uygur Türklerine bir çocuktan fazla çocuk sahibi olma hakkını tanımamaktadır. İlgili birimler tarafından, ikinci çocuğa hamile olan kadınların tespiti halinde, hamilelik safhası 9. ayında bile olsa bu durumdaki kadınlar polis tarafından evlerinden alınarak, sağlıksız ve teknik donanımdan yoksun sözde sağlık merkezlerinde kürtaj edilmektedirler. Bunun neticesinde de birçok Uygur kadını hayatını kaybetmektedir.

Ağustos 1997 tarihinde, Doğu Türkistanlı bir kadın kürtaj olmaya zorlanmış, ayrıca kocası da ağır para cezasına çarptırılmıştır. Zorla evinden alınan kadın bir fırsatını bularak sağlık merkezinden kaçmış ve bir mezarlıkta kendi başına bebeğini dünyaya getirmiştir. Daha sonra birinin yardımıyla mezarlıktan alınarak evine götürülen kadın bir ihbar üzerine yeniden yakalanmış ve götürüldüğü polis merkezinde bebeği sıcak suya batırılmak suretiyle katledilmiştir. Bu örnek, Doğu Türkistan'da katledilen binlerce anne ve bebekten sadece bir tanesidir. (http://www.otuken.net/dt/4/4.html) Tüm dünya ile bağlantısı kesilen ve Maocu rejimin zulmü altında yaşayan Müslüman Türkler çaresizlik içinde yardım beklemektedir. Bu mazlum insanlara yardım görevi ise, herkesden önce Müslüman Türk Milleti'ne düşmektedir.

1997 yılının Şubat ayında patlak veren olaylar sırasında yaşananlar ise, Çin zulmünün bir özeti niteliğindeydi. Çin milis güçleri, 4 Şubat'a rastlayan Kadir gecesinde, Kandil nedeniyle bir mescitte toplanan 30'un üzerindeki kadını, Kuran okurlarken demir sopalarla dövdüler ve sürükleyerek emniyet merkezine götürdüler. Mahalle sakinleri ise merkeze giderek kadınların serbest bırakılmalarını istedi. Bunun üzerine işkence ile öldürülen 3 kadının cesedi önlerine atıldı ve galeyana gelen halk ile Çinliler arasında çatışmalar başladı. 4-7 Şubat arasında 200 Doğu Türkistanlı hayatını kaybederken, 3 500'den fazlası kamplara kapatıldı. 8 Şubat sabahında ise bayram namazı için camilerde toplanan halkın namaz kılması güvenlik güçlerince engellendi. Bunun üzerine çatışmalar tekrar alevlendi ve sonuç olarak Nisan-Aralık 1996 arasında 58 bin olan tutuklu sayısı, bir anda 70 bini geçti. 100 kadar genç meydanlarda kurşuna dizilirken, 5 bin Uygur Türkü çırılçıplak soyularak 50'şer kişilik gruplar halinde meydanlarda teşhir edildiler.

Komünist Çin'in Doğu Türkistanlı Uygur Türklerine uyguladığı zulüm hala devam ediyor. Bu zulmün perde arkasındaki Darwinist-materyalist felsefe bilimsel olarak çökertilmediği sürece de devam edecek. 21. yüzyılın başında insanlık dışı uygulamalarla çaresiz bırakılmış, yardıma muhtaç bu insanların resimlerine veya gazetelerde çıkan katliam haberlerine bakıp hayıflanmak yeterli değildir. Bu zulme dayanak sağlayan ideolojileri çökertmek için ilmi ve kültürel adımlar atılmalı ve iman eden her insan bu fikri mücadele içinde yer almalıdır.

Batılı güçler ise her zamanki gibi tüm bu vahşete karşı tepkisiz kaldı.

Birleşmiş Milletler'in soykırım için yaptığı tanım, Çin işgali altındaki Doğu Türkistan'daki duruma tam olarak uymaktadır. Buna rağmen Doğu Türkistanlılar, Birleşmiş Milletler'in koruyucu şemsiyesi altına girememektedir. Birleşmiş Milletler'e yapılan tüm başvurular geri çevrilmektedir. 25 milyon Doğu Türkistanlı Müslüman, halen Çin baskısı altındadır ve dünya bu zulme göz yummaktadır. Binlerce siyasi tutuklu vardır ve bazıları hapishanelerde "kaybolmuş" durumdadır. Tutuklulara işkence yapılması ise artık sıradan bir olay haline gelmiştir.

Doğu Türkistan'daki bu vahşeti engellemek için, öncelikle Doğu Türkistan gerçeğini dünyaya duyurmak ve Çin'in bu konuda geri adım atmasını sağlayacak bir uluslararası yaptırım sağlamak gerekmektedir. Çünkü Doğu Türkistan'daki vahşetin en garip yönü, dünyada hemen hiç bilinmemesi ve anılmamasıdır. Çin, kapalı kapılar ardında katliam yapmaktadır ve mazlum Doğu Türkistan halkı dünyaya sesini duyurma imkanlarına sahip değildir. Dünya insanlarının elbirliğiyle Doğu Türkistan davasına sahip çıkması zorunludur.

Doğu Türkistan'da yaşanan bu vahşetin ve zulmün temelinde, komünist Çin'in sahip olduğu dinsiz felsefenin olduğu unutulmamalıdır. Savunmasız bir halka karşı yöneltilen bu insanlık dışı savaş, materyalist ve dinsiz komünist düşüncenin bir sonucudur. Komünizmin acımasız liderleri 20. yüzyılda, arkalarında kanlı bir ideoloji ve milyonlarca ölüyü bırakmış, vahşi katliamlara imza atmışlardır. Doğu Türkistan bu örneklerden sadece bir tanesidir. Bu belaların tekrar insanlığa zarar getirmelerini engellemenin tek yolu ise, komünizm gibi dinsiz ideolojilerle fikri mücadeleden geçmektedir. Komünist ideolojinin temel dayanaklarının ortadan kaldırılması, komünist zulme de dur demede ilk adım olacaktır.

Kitabın ilk bölümünde de vurguladığımız gibi, komünist ideolojinin temel dayanağı Darwinizm'dir. Marksist felsefenin kurucusu olan Karl Marx Das Kapital adlı yapıtını hayran olduğu Darwin'e ithaf etmiştir. Dünyaca ünlü Marksist-evrimci bilim adamı Stephen Jay Gould da Ever Since Darwin adlı kitabında şunları yazmıştır:

... Marx ile Darwin yazışırlardı ve Marx, Darwin'e büyük saygı gösterirdi... Aslında Darwin ... bir devrimciydi.22

Komünist Çin'in lideri Mao ise, bir söylevinde, "Çin sosyalizminin temeli, Darwin'e ve evrim teorisine dayanmaktadır" diyerek, uyguladığı vahşetin dayanağını açıkça ifade ediyordu.23

Marksizm bağlılarının bu sözleri, geçmişte Rusya, Çin gibi ülkelerde yaşanmış olan ve bugün Çeçenlere, Doğu Türkistan'daki Müslümanlara yapılan acımasız zulmün arkasında yatan ideolojinin Darwinizm olduğunu açıkça ortaya koymaktadır. Bu zulmün sona ermesi, dünyada barış ve huzurun hakim olması için Darwinist iddiaların geçersizliğinin ortaya konması gerekmektedir. (Darwinizm'in bilimsel ve ideolojik çöküşü için bkz. Evrim Yanılgısı bölümü)

Notlar:

21- İsa Yusuf Alptekin, Unutulan Vatan Doğu Türkistan, Seha Yayınları, İstanbul 1999, s. 160
22- Stephen Jay Gould, Ever Since Darwin, W. W. Norton & Company, 1992, s. 26
23- K. Mehnert, Kampf um Mao's Erbe, Deutsche Verlags-Anstalt, 1977


ERİTRE – ETİYOPYA
Müslümanlar Barış Ve Huzur İstiyorlar

Savaş ve karışıklıklar, Afrika kıtasında hiç hızını kaybetmeden on yıllardır devam etmektedir. Fransa, İngiltere, Hollanda gibi sömürgeci güçlerin 1950'li ve 60'lı yıllarda kıtadan çekilmesinin ardından, Afrika ülkelerinin çoğunda faşist veya komünist diktatörler yönetime gelmiştir. Kurulan bu sömürge sonrası rejimlerin çoğu, Müslümanlara karşı sistemli bir sindirme politikası izlemiş ve halen de izlemektedirler. Bu politikalar neticesinde aralıksız savaş ve kargaşanın yaşandığı yerlerden birisi, 16. yüzyılın ortalarından itibaren yaklaşık 2 asır Osmanlı yönetiminde kalmış olan Eritre'dir.

Afrika'nın Stratejik Noktası Eritre

Eritre, Etiyopya'nın kuzeyinde, Afrika'nın Asya'ya en çok yakınlaştığı Babül Mendep Boğazı'na kadar olan kıyı boyunca uzanan bir ülkedir. Afrika kıtasında binlerce yıldır ticari ve askeri olarak önemli bir noktadır. Koloni Afrikası'nın çoğu gibi, bu ülke de, yerli halkların taleplerine bakılmadan, sömürgeci Avrupalı güçlerin kendi aralarında paylaşımlarıyla ortaya çıkmıştır.

Eritre'yi elinde tutan güç Kızıldeniz'in güney girişini, dolayısıyla Akdeniz'den Hint Okyanusu'na yapılan tüm çıkışları da kontrol altına almış olur. Tüm bunların yanı sıra Etiyopya için Eritre bir anlamda denizlere açılan liman konumundadır.

İşte Eritre'nin sahip olduğu bu stratejik önem nedeniyle, İngilizler II. Dünya Savaşı esnasında Amerika'ya Eritre'nin haberleşme üssünü kiralamışlar ve ABD, Etiyopya ile arasındaki bir savunma sözleşmesine dayanarak 25 yıl boyunca burayı kullanmıştır. Burası dünyanın en önemli haberleşme üslerinden birisidir ve Kore Savaşı boyunca Washington'a haber akışında çok önemli rol oynamıştır. Mevcut stratejik öneminin yanı sıra sahip olduğu altın kaynakları ve mineraller, muhtemel petrol ve gaz kaynakları da (halen Kızıl Deniz'de petrol arama çalışmaları devam etmektedir) bölgeye ilgi duyan güçlerin gözünde Eritre'yi daha da değerli hale getirmektedir.

II. Dünya Savaşı öncesinde nüfusu 1 milyon olan Eritre'nin şimdiki nüfusu Batılı kaynaklara göre 2.5 milyon, bölgede faaliyet gösteren direniş örgütlerine göre ise 3.5 milyondur. Ve bu nüfusun büyük bölümünü Müslümanlar oluşturmaktadır.

Eritreli Müslümanların Mücadelesi

Osmanlı yönetiminden koparıldıktan sonra İtalya tarafından işgal edilen Eritre, 1952'de Birleşmiş Milletler kararı ile Etiyopya ile birleşik bir federe devlet haline geldi. Ancak halk tarafından kabul görmeyen bu durum, geniş halk ayaklanmaları ile neticelendi. 14 Kasım 1962'de ise Etiyopya'daki iç karışıklıkları bahane eden İmparator Haile Selassie, Eritre'yi Etiyopya topraklarına kattığını ilan etti. Selassie dönemiyle birlikte Müslümanlara karşı büyük bir baskı ve işkence politikası başlatıldı. Etiyopya rejimine karşı koyan pek çok Müslüman katledildi.

Etiyopya'nın şiddet ve terör uygulamalarının neticesinde, 1967'den 70'lerin başına dek yüz binlerce Eritreli yurtlarından sürüldü.
Tarihin en kalabalık mülteci gruplarından birini oluşturan bu insanlar kadın, çocuk, yaşlı demeden ölüme terk edildiler. Bu durumu, yönetimin uyguladığı yanlış tarım politikaları sonucu 200 bine yakın insanın da kıtlıktan ölmesi izledi.

Tüm bu gelişmeler neticesinde Haile Selassie yönetimi 1974'de yapılan bir darbe ile devrildi.

Marksist görüşe sahip bir cuntanın yönetimi ele geçirmesi Müslümanlar açısından herhangi bir değişikliğe neden olmadı. Faşist bir diktatörlüğün yerine Marksist bir diktatörlük kurulmuştu. Müslümanlar için yine baskı, yine işkence, yine gözaltılar, yine zorluk ve sıkıntılar devam etti.

Haile Selassie'nin halefi Marksist Mengistu Haile-Mariam, yönetimi boyunca tam anlamıyla bir şiddet politikası izledi. Sadece kendisine muhalif olan görüşü yok etmekle kalmadı, yönetimde kaldığı 17 yıl içerisinde ülke nüfusunun da büyük bir çoğunluğunu yok etti. Bölgede süregelen anti-İslami çizgiyi, genel olarak tüm ülke üzerinde terör uygulayan Mengistu da devam ettirdi. Mengistu'nun 17 yıl süren Marksist yönetimi esnasında 10 bin cami yıkıldı, yaklaşık 500 bin Müslüman çareyi Sudan'a sığınmakta buldu. Bir o kadar Müslüman ise Somali'ye iltica etti. Mayıs 1991'de Etiyopya yönetimi bir kez daha el değiştirdi, ancak Mengistu'nun geride bıraktığı bilanço oldukça ağırdı:

-60 bin çocuk sakat ve 45 bin çocuk da ana-babasız kalmıştı,

-750 bin mülteci vardı ve bunların 500 bini Sudan'da açlık sınırında yaşamaktaydı,

-Nüfusun %80'i gıda yardımına muhtaçtı,

-48 bin kişiye bir doktor düşmekteydi ve ülkede ortalama yaşam süresi 46 yıl idi...

Marksist Mengistu rejiminin hedeflerinin başında camiler geliyordu.

On binlerce çocuğun sakat kaldığı, yüz binlerce insanın mülteci durumuna düştüğü Etiyopya'da halkın %80'i gıda yardımına muhtaç durumda.

Anti-İslami Rejime İsrail Desteği

Sahip olduğu sosyo-ekonomik ve jeo-stratejik önemine rağmen bugün hala dünyanın en yoksul bölgelerinden biri olan Eritre topraklarında yıllardır kargaşa, anarşi, çatışma ve savaşların dinmemesinin nedenlerinden biri de, ABD ve İsrail gibi bölge politikasını belirleyen ülkelerin Eritre ile ilgili stratejileridir.
Etiyopya ve Eritre'nin geçmiş rejimleriyle İsrail Devleti'ni ortak paydada birleştiren tek bir unsur olmuştur: Anti-İslami çizgi. Kitabın başında belirttiğimiz gibi İsrail, Ortadoğu'da zulüm, tecavüz ve baskı sayesinde kurduğu egemenliğe karşı en ciddi tehlike olarak İslam'ı görmektedir. Bu nedenledir ki Bosna-Hersek'ten Filipinler'e, Doğu Türkistan'dan Eritre'ye kadar dünya Müslümanlarının ezilmeye, baskı altına alınmaya ve yok edilmeye çalışıldığı her bölgede İsrail'in parmağı vardır. İsrail Hayfa Üniversitesi profesörlerinden Benjamin Beit-Hallahmi "The Israeli Connection: Who Israel Arms and Why" (İsrail Bağlantısı: İsrail Kimi Neden Silahlandırıyor?) adlı kitabında, kendi ülkesinin bu şekilde dünyanın dört bir yanına uzanan faaliyetlerini "İsrail'in dünya savaşı" olarak yorumlamaktadır. Üstelik Kudüs İbrani Üniversitesi'nden Israel Shahak'ın söylediği gibi, "İsrail, İslami düşmana karşı girişilecek olan savaşta Batı'nın öncülüğünü yapmak hedefindedir."34

Etiyopya ve Eritre'nin geçmiş rejimleriyle İsrail Devleti'ni ortak paydada birleştiren tek bir unsur olmuştur: Anti-İslami çizgi.

İsrail'in, Eritre'de halen birisi Dahlak adalarında, birisi de Sudan sınırına yakın Mahel Agar dağlarında olmak üzere stratejik olarak son derece önemli iki üssü bulunmaktadır. İsrail'in Etiyopya ile sıcak ilişkiler kurması ise 1950'li yıllarda başladı. 1952'de sivil ticaret ilişkileriyle başlayan İsrail-Etiyopya ittifakı, 1956'da bir İsrail temsilcisinin İmparator Haile Selassie ve yardımcıları ile görüşmeye başlamasıyla birlikte en üst düzeyde yürütülen bir diyalog haline geldi. Bölgede radikal hareketleri ve sözde "Hıristiyan Etiyopyalılara saldıran ve başkaldıran Müslümanları bastırmak" amacıyla İsrail, Selassie yönetimine hem silah yardımı yapmaya, hem askeri istihbarat sağlamaya, hem de Selassie'nin ordusunu "halk hareketlerini bastırma" konusunda eğitmeye başladı. Prof. Hallahmi, Etiyopya-İsrail ittifakının ideolojik temelini ise şu sözleri ile dile getiriyordu:

Bu ittifakın arkasında yatan ideolojik temel, Etiyopyalıların İsraillileri de yine kendileri gibi 'tehditkar Müslüman denizinin ortasında kendi güçlerini korumaya çalışan cesur bir halk' olarak görmeleriydi.35

Hallahmi'nin kitabında anlattığına göre, Eritre'deki ayaklanmaları bastırmak üzere Selassie tarafından kurulmuş olan "Acil Durum Polisi" adlı 3.100 kişilik bir kontrgerilla timi özel olarak İsrailli uzmanların eğitiminden geçmişti. Hatta 1971'de General Haim Bar-Lev komutasındaki askerlerin Etiyopya ziyaretinin ardından, Etiyopya stratejik önemi oldukça yüksek iki adayı -Halep ve Fatıma adaları- İsrail donanmasının kullanımına açmıştı.

Elbette Eritreli Müslümanlar da karşı karşıya oldukları ittifakı tanıyorlardı. Eritreli Müslüman güçlerin lideri Ebu Halid, 1970 Temmuzu'nda kendisiyle yapılan ve Türk basınında da yer alan bir röportajda bu gerçeği şöyle dile getirmekteydi:

Şu anda Etiyopya ve İsrail kader birliği etmişlerdir. Müslümanları boğazlayan Habeş askerlerini İsrailli subaylar yetiştiriyorlar... 5 Haziran 1967 savaşı, Akabe Körfezi'nin Mısır tarafından kapatılması bahanesiyle çıkmıştı. İsrail, Doğu alemiyle yaptığı ticaretin kapısı olan Elyat Limanı'nı ve Akabe Körfezi'ni daima açık görmek ister. Biz Eritre'yi bağımsızlığına kavuşturursak Kızıldeniz'in güneyinde Güney Yemen ile birlikte bu su yolunu İsrail'e kapatabiliriz. İşte İsrail bu endişe ile Etiyopyalılara yardım ediyor. Amerika'da 6 milyon Yahudi bu tezi destekliyor. Halen Habeş ordusunda 400 Yahudi subay bulunmaktadır. Bizim üç büyük düşmanımız Habeşliler, İsrailliler ve ABD'dir. 36

Etiyopyalı komando ve kontrgerilla birliklerini eğiten İsrailli uzmanlar Haile Selassie'ye ülke içindeki iktidarını koruması için de büyük destek oldular. İsrail ordusu eski üst düzey yetkilisi General Matityahu Peled'e göre, Addis Ababa'daki gizli polis üzerinde etki sahibi olan İsrailli ajanlar sayesinde Haile Selassie üç ayrı darbe girişiminden kurtulmuştu.

Ancak 1974'de Selassie'yi devirmek amacıyla yapılan Marksist darbeye karşı İsrail ajanları fazla bir müdahalede bulunmadılar. Çünkü yeni rejim de onların istediği standartlara uygun bir rejim, yani anti-İslami bir rejim olacak ve Eritre Müslümanlarına karşı yürütülen savaşı devam ettirecekti. Prof. Hallahmi'nin ifadesiyle, "Etiyopya ile İsrail arasında devam eden ilişki, iki ülkenin bölgedeki İslami gruplara olan karşıtlığına dayanıyordu."37

Nitekim Marksist Mengitsu döneminde de İsrailli uzmanların Etiyopya topraklarındaki çalışmaları tüm hızıyla devam etti. İsrailli uzmanlar Etiyopyalı kontrgerilla timlerini eğitmeyi, Etiyopya rejimine silah sevkiyatı yapmayı sürdürdü. Anti-İslami temel üzerine oturtulan bu ittifak, 1990 yılında İsrail'in "ayrılıkçı militanlara" karşı kullanılması için Etiyopya rejimine misket bombaları göndermesiyle daha da güçlendi.

Eritre'nin Bağımsızlığı Zulmü Ortadan Kaldırmadı

Doğu Bloku'nun yıkılması, Etiyopya'daki komünist Mengistu rejiminin de sonunun geldiğini gösteriyordu. Nitekim, Issayas Afeworqi ve Meles Zenavi gibi isimlerin önderliğinde gelişen muhalefet, komünist yönetimi 1991 yılında devirdi. Yönetime geçen Meles Zenavi, Eritre halkının bağımsızlık talepleri karşısında fazla dayanamadı ve 25 Nisan 1993'de gerçekleştirilen halk oylaması neticesinde Eritre, Etiyopya'dan ayrılıp bağımsızlığını kazandı.

Bağımsızlıkla birlikte, Issayas Afeworqi, Eritre'nin yeni lideri olarak ortaya çıktı. Ancak Afeworqi'nin iktidarıyla birlikte, hem iç hem de dış politikada ciddi sorunlar oluştu. Uygulamalarıyla diktatör Mengistu'nun katı rejimini hatırlatan Afeworqi tüm ülke çapında dindarlara karşı büyük bir terör estirmeye başladı. Hem Devlet Başkanlığını hem de parlamento başkanlığını üstlenmiş olan Afeworqi'nin baskısı, Eritre muhalefetini silahlı mücadeleye sevk etti. Bu yüzden özellikle ülkenin dağlık kesimlerinde muhalefet güçleriyle Eritre askerleri arasında yoğun çatışmalar başladı.

+

Etiyopyalı komando ve kontrgerilla birliklerini eğiten İsrailli uzmanlar, Haile Selassie'ye ülke içindeki iktidarını koruması için büyük destek oldular.

Afeworqi döneminde özellikle Müslüman halka karşı yapılan zulüm de had safhaya çıktı. Yargısız infazlar, sorgusuz sualsiz gerçekleştirilen idamlar birbirini izledi. İslami okullar kapatıldı, camiler yıkıldı, Arapça resmi dil olmaktan çıkarıldı, yüz binlerce insan evini terk edip komşu ülke Sudan'a sığındı. Üstelik yönetimi eleştirmeye kalkışan herkes de Afeworqi'nin teröründen nasibini aldı.

Afeworqi hem kendi vatandaşlarına karşı zalim bir politika izledi, hem de komşularına karşı mütecaviz girişimlerde bulundu. Hatta Eritre'yi, komşuları Yemen ve Cibuti ile savaşın eşiğine getirdi, bir diğer komşusu olan Sudan'a karşı düşmanca bir politika izledi. Hatta aynı düşmanca tavrını siyasi ve stratejik pek çok ortak politikası bulunan Etiyopya'ya karşı da kullandı ve Etiyopya topraklarını işgal etti. Afeworqi'nin Etiyopya işgali, 18 Haziran 2000 tarihinde imzalanan ateşkes anlaşmasına kadar yüz binlerce insanın evsiz ve yurtsuz kalmasına, on binlercesinin ölümüne, uygulanan ekonomik ambargolar neticesinde de binlercesinin açlık sınırında yaşamasına neden oldu.

Eritre'de Son Durum

Etiyopya ile Eritre arasında 1999 yılında başlamış olan sınır çatışması 18 Haziran 2000 tarihinde Afrika Birliği Örgütü'nün girişimleri sonucunda ateşkes ile neticelendi. Ancak her iki tarafın da, içinde bulundukları ekonomik darboğaza ve halklarının açlık sınırında yaşıyor olmasına rağmen, milyonlarca dolarlarını savaşa yatırmaları oldukça şaşırtıcıdır. Bu çatışmalar esnasında limanlar, elektrik santralleri ve havaalanları gibi bir ülke için son derece önemli olan alt yapı kurumları yerle bir olmuş, yüz binlerce insan göçe zorlanmış ve milyonlarca dolarlık hasar meydana gelmiştir. Bu çatışmalarda bölge halkının fazlasıyla ihtiyacı olan bir milyar dolara yakın kaynak, silah temini için telef edilmiştir. Böylece her ikisi de İsrail müttefiki olan taraflar hem İsrailli ve Amerikalı silah üreticileri için iyi bir pazar olmuş hem de dünya kamuoyunun dikkatinin savaşa yönelmesi itibarı ile nüfusları dahilinde bulunan Müslümanlara yaptıkları zulümleri gizleyebilmişlerdir.

Bugün, bu zulüm daha da şiddetlenerek devam etmektedir. Eritre'de Müslümanların hiçbir gerekçe gösterilmeden gözaltına alınıp tutuklanmaları, adaletsiz mahkemelerde yargılanıp idamla cezalandırılmaları, yargısız infazlar yapılması, ülkede her türlü muhalefetin yasak olması nedeniyle Müslümanların düşüncelerini özgürce dile getirememeleri, ibadet etme özgürlüklerinin kısıtlanması, Müslüman nüfus arasında kayıpların sayısının gün geçtikçe artması gibi baskı, şiddet ve sindirme politikaları tüm hızıyla devam etmektedir. Müslümanların çocuklarına dini eğitim verecekleri okullar kapatılmakta, ibadetlerini yapacakları cami ve mescidleri yıkılmaktadır. On binlerce Müslüman göçe zorlanmakta, yönetimin zulmünden kaçan bir milyona yakın mülteci evlerinden uzakta, açlık ve kıtlık içinde yaşamlarını idame ettirmeye çalışmaktadır.

İNSANLAR AÇLIK ÇEKERKEN, PARALAR SİLAHLARA GİDİYOR...

Etiyopya ile Eritre arasında sınır çatışması 2000 yılında sona erdi. Ancak her iki tarafın da, içinde bulundukları ekonomik darboğaza ve halklarının açlık sınırında yaşıyor olmasına rağmen, milyonlarca dolarlarını savaşa yatırmaları oldukça şaşırtıcıdır.

Kuşkusuz bu zalim uygulamalar tarih boyunca Müslümanlara yapılan haksız ve adaletsiz uygulamaları bir kez daha hatırlatmaktadır. Kuran'da zalim yöneticilerin karakterlerinin her dönemde aynı olduğu bildirilmiştir. Bunların, halklarına karşı uyguladıkları baskıcı yöntemler, bozguncu karakterleri, kadınlara, erkek çocuklarına yaptıkları şiddetli zulüm hiç değişmemiştir. Hatta "Biz bunlardan önce nice nesiller yıkıma uğrattık ki onlar, zorbaca yakalamak bakımından kendilerinden daha üstündüler..." (Kaf Suresi, 36) ayetinde bildirildiği gibi çoğu zaman geçmiştekiler zorbalık bakımından bugünkülerden daha şiddetlidirler. Kuran'da bahsi geçen zalim yöneticilerden biri de Firavun'dur:

Gerçek şu ki, Firavun yeryüzünde (Mısır'da) büyüklenmiş ve oranın halkını birtakım fırkalara ayırıp bölmüştü; onlardan bir bölümünü güçten düşürüyor, erkek çocuklarını boğazlayıp kadınlarını diri bırakıyordu. Çünkü o, bozgunculardandı. (Kasas Suresi, 4)
Ayette de bildirildiği gibi Firavun kendi kavmine zulmetmiş, çok şiddetli işkencelere uğratmıştır. Ancak unutmamak gerekir ki, Kuran'da yeryüzünde büyüklenip, zalimlik yapanların dünyada bir aşağılanma, ahirette ise çok büyük bir azapla karşılık görecekleri bildirilmektedir. Geçmiştekilerin yaptıkları zulüm ve zorbalıklar nasıl karşılık bulduysa, bugünküler de Allah'ın sonsuz adaleti ile karşılık bulacaktır. Allah ayetinde inkarcıların sonunu şu şekilde bildirir:
Yol, ancak insanlara zulmeden ve yeryüzünde haksız yere 'tecavüz ve haksızlıkta bulunanların' aleyhinedir. İşte bunlara acıklı bir azab vardır. (Şura Suresi, 42)

Notlar:

34- Israel Shahak, Downturn in Rabin's Popularity Has Several Causes, Washington Report on Middle East Affairs, Mart 1995, s. 97-98
35- Benjamin Beit Hallahmi, The Israeli Connection: Who Israel Arms and Why, Pantheon Books,1987 s. 52
36- Harun Yahya, Yeni Masonik Düzen, Vural Yayıncılık, Şubat 1996, s. 759
37- Benjamin Beit Hallahmi, The Israeli Connection : Who Israel Arms and Why, Pantheon Books,1987, s. 52


İslamın Kışı ve Beklenen Baharı

FİLİSTİN
İşgalci İsrail Yönetiminin Terör Politikası

Osmanlı döneminde 400 yıl boyunca farklı din, dil ve kültürlere sahip halkların, huzur ve güvenlik içinde yaşadıkları Filistin topraklarında, yıllardır büyük bir kargaşa ve zulüm yaşanmaktadır. Bugün hala tüm acımasızlığı ile devam eden katliam ve kıyımlar, bölgenin İngiliz hakimiyetine girmesi ile başlamış ve bağımsız bir Yahudi Devleti'nin kurulması ile iyice hız kazanmıştır.

Bölgede yaşanan olayların temelinde, Filistin topraklarının her üç din için de kutsal topraklar olarak görülmesi yatmaktadır. Ancak Siyonist görüşün savunucuları bu kudsiyeti barış ve huzur içinde muhafaza etmek yerine, diğer halkları yok etmeyi hedefleyen bir politika izlemişlerdir. Siyonist düşünceye göre Yahudiler Allah tarafından seçilmiş "üstün bir ırk"tır ve diğer tüm dünya halkları Yahudilere boyun eğmekle yükümlüdür. Siyonizm için "üstün ırk" inancı kadar "vaat edilmiş topraklar" inancı da son derece önemlidir. Bu inanca göre Yahudiler Allah'ın kendilerine vaat ettiği kutsal topraklarda yaşamalıdırlar. Nil'den Fırat'a kadar bir alanı içine alan bu kutsal toprakların merkezini ise başta Kudüs olmak üzere Filistin toprakları oluşturur. Siyonizme göre vaat edilmiş topraklarda yaşamak Yahudilerin en doğal hakkıdır ve buna engel olmak isteyenlere karşı her türlü şiddet ve baskı uygulanabilir.

İşte günümüzde Filistin'de yaşanan adaletsizlik ve haksızlıkların, İsrail Devleti'nin Filistin halkına karşı uyguladığı şiddet ve baskı politikasının temelinde bu ırkçı inanç ve görüş yatmaktadır.

Yahudiler için Filistin toprakları üzerinde bağımsız bir "Yahudi Devleti" kurulması kutsal bir misyondur. 1948 yılının Mayıs ayında gerçekleştirilen bu misyonun sürekliliğinin korunması ise bir başka önemli hedeftir. İsrail Devleti'nin yöneticilerine göre bu sürekliliğin korunması ancak, Filistin topraklarında Yahudi nüfusunun artırılması ve Yahudilerin yaşadığı alanların genişletilmesi ile mümkündür. Bunun sağlanabilmesi için de Filistin halkı ya tamamen bu topraklardan sürülmeli ya da yok edilmelidir. İşte bu inançla İsrail Devleti 50 yılı aşkın bir süredir Filistin halkına karşı etnik bir soykırım yürütmektedir.

Filistin Halkının Sürgün Edilmesi

Siyonistler Filistin topraklarında bağımsız bir Yahudi Devleti kurmaya karar verdiklerinde karşılaştıkları ilk sorunlardan biri bu topraklarda yaşayan Yahudi nüfusun azlığı idi. 1900'lerin başında Filistin'deki Yahudi nüfusu %10'un altında idi. Siyonistlerin çalışmaları ile 1920'lerde 100.000 olan Yahudi göçmen sayısı, resmi kayıtlara göre 1930'larda 232 bine ulaştı. 1939'a gelindiğinde toplam 1,5 milyon olan Filistin nüfusunun 445 bini Yahudi idi. Bundan yirmi yıl önce %10'dan daha az olan nüfus oranı, 1939'da %30'a ulaşmıştı. Nüfusla birlikte Yahudi yerleşim alanları da büyük bir hızla genişledi. 1939'da Yahudilerin sahip oldukları toprak miktarı 1920'li yıllarla kıyaslandığında iki katına çıktı. 1947 yılına gelindiğinde ise Filistin'de 630 bin Yahudi, 1 milyon 300.000 Filistinli vardı. BM tarafından Filistin'in taksim edildiği 29 Kasım 1947'den İsrail Devleti'nin kurulduğu 15 Mayıs 1948'e kadar İsrailliler Filistin topraklarının önemli bir bölümünü ele geçirdi. Bu esnada Filistin köylerine yapılan baskınlar ve katliamlar sonucunda 500 kadar kent, kasaba ve köyde yaşayan 950 bin Filistinlinin sayısı 138 bine düştü. Bunların büyük bir bölümü öldürülmüş, bir bölümü de sürgün edilmişti. İleride İsrail ordusunu oluşturacak olan Siyonist terör örgütleri Müslüman köylerine ve kasabalarına gece baskınları düzenliyorlar ve Müslümanları kurşuna dizip, geçtikleri yerleri yakıp yıkıyorlardı. Bu şekilde 1948 ve 49 yıllarında yaklaşık 400 Filistin köyü haritadan silindi.

Filistinlilerin geride bıraktıkları mallarına ise "Ülke Dışında Yaşayan Mal Sahiplerinin Mülkleri Yasası" ile Yahudiler tarafından el konuldu. 1947'den önce Filistin topraklarının %6'sına sahip olan Yahudiler, devlet resmen kurulduğunda tüm toprakların yaklaşık %90'ını ele geçirmişlerdi.9
Filistinli Araplara sadece Gazze Şeridi ve Batı Şeria olarak bilinecek iki ayrı bölge kaldı. Görüldüğü gibi gelen her Yahudi kafilesi Müslüman Filistin halkı için zulüm, baskı ve şiddet anlamı taşıyordu. Çünkü Siyonist örgütler yeni gelenleri yerleştirmek için Filistin halkını asırlardır yaşadıkları topraklardan baskı ve zor kullanarak sürüp çıkartıyor ve göçe zorluyorlardı.

Hatta Göçmen Dairesi Başkanı Joseph Weitz 1940'da yaptığı bir konuşmada, "Şu anda bu topraklar arasında iki ayrı halka yer yoktur. Eğer Araplar bu küçücük ülkede yaşayacaklarsa hedefimize asla varamayacağız. Öyleyse Arapları buradan uzaklaştırıp, komşu ülkelere sürmeliyiz, hem de hepsini" diyordu.10 Dönemin Tel Aviv Belediye Başkanı General Shlomo Lahat ise, "Filistinliler bu topraklarda köle olarak yaşamayı kabul edinceye kadar katliamı sürdürmeliyiz" sözleri ile Siyonistlerin Filistin halkına bakış açısını dile getiriyordu.11

Mülteci Kampları

Binlerce yıldır yaşadıkları yerlerden Yahudiler tarafından zorla sürülüp çıkarılan Filistinli Müslümanların büyük bir çoğunluğu halen mülteci kamplarında yaşamlarını sürdürmektedir. Şu anda kamplarda ve Lübnan, Ürdün gibi komşu ülkelerde mülteci konumunda yaşayan Filistinlilerin sayısı 3.5 milyonu bulmaktadır.

Filistinlilerin, mülteci kamplarında ve İsrail'in işgali altındaki bölgelerde yaşamak zorunda bırakıldıkları koşullar ise son derece çetindir. Bu insanlar en temel ihtiyaçlarını karşılamakta bile zorlanmakta, elektriği ve suyu İsrail Devleti izin verdiği müddetçe kullanabilmekte, geçimlerini sağlayabilmek için kilometrelerce yol gidip oldukça düşük maaşlarla çalışmakta ve böyle bir ortamda ayakta kalma mücadelesi vermektedirler. İşine gitmek veya yakın bir mülteci kampında yaşayan akrabalarını ziyaret etmek maksadıyla yola çıkan bir Filistinli için, 10-15 dakikadan uzun sürmeyecek yolculuklar ise son derece sıkıntı verici bir hale dönüşmektedir. Çünkü sık aralıklarla kurulmuş olan kontrol noktalarında Filistinliler, sürekli kimlik kontrolünden geçirilmekte ve her kontrolde sözlü ve fiili tacize uğramaktadırlar. Üstelik İsrail askerleri zaman zaman "güvenlik" gerekçesiyle yolları kapadığı için işlerine, istedikleri herhangi bir yere ve hatta hasta olmalarına rağmen hastaneye bile gidememektedirler. Tüm bunların yanı sıra hergün öldürülme, yaralanma veya tutuklanma korkusu içinde yaşamlarını sürdürmektedirler. Çünkü mülteci kamplarında yaşayan halk, özellikle geceleri, sık sık çevredeki Yahudi yerleşim birimlerinde yaşayan fanatik İsraillilerin silahlı saldırısına maruz kalmaktadır.

İşine gitmek veya yakın bir mülteci kampında yaşayan akrabalarını ziyaret etmek maksadıyla yola çıkan bir Filistinli için, 10-15 dakikadan uzun sürmeyecek yolculuklar adeta bir işkenceye dönüşür. Çünkü sık aralıklarla kurulmuş olan kontrol noktalarında, İsrail askerleri tarafından sözlü ve fiili tacizlere uğrarlar.

Mülteclerin Sığındığı Yerler

BÖLGE
KAMPLARDA
KAMPLAR DIŞINDA
TOPLAM
ÜRDÜN
238.188
1.050.009
1.288.197
BATI ŞERİA
131.705
358.707
517.412
GAZZE
362.626
320.934
683.560
LÜBNAN
175.747
170.417
346.164
SURİYE
83.311
253.997
337.308
TOPLAM
991.577
2.181.064
3.172.641

İsrail Hayfa Üniversitesi'nde psikoloji profesörü olan Benjamin Beit Hallahmi, The Israeli Connection (İsrail Bağlantısı) adlı kitabında, Gazze Şeridi'nde yaşayan Müslümanların içinde bulunduğu durumu ve İsrail'in buradakilere bakış açısını şöyle dile getirmektedir:

Bu satırların yazıldığı sırada İsrail işgali altındaki Gazze Şeridi'nin nüfusu 525.000 ve km2 başına 2.150 kişi düşüyor. Sağlığı yerinde olan çoğu Gazzeli 8 yaşından itibaren ortalama İsrail ücretlerinin %40 altındaki ücretlerle İsrail'de çalışmaya başlıyor. Gelir vergisi ve sosyal güvenlik vergisi ödüyorlar, ama hiçbir haktan faydalanamıyorlar. Çünkü vatandaşlık hakları yok... İsrail anlayışına göre Gazze çaresizliğin ve fakirliğin sembolüdür. Ama Gazze vatandaşlarına acıma yoktur, çünkü onlar düşmandır...12

Binlerce yıldır yaşadıkları yerlerden Yahudiler tarafından zorla sürülüp çıkarılan Filistinlilerin büyük bir çoğunluğu, halen mülteci kamplarında yaşamlarını sürdürüyor. Şu anda mülteci konumunda yaşayan Filistinlilerin sayısı 3.5 milyonu bulmaktadır. Bu kamplar sürekli olarak İsrail Devleti'nin tacizlerine, baskınlarına ve bombalı saldırılarına uğramaktadır.

Mülteci kamplarındaki kötü koşullara daha yakından göz atabilmek için Amerikan vatandaşı bir Filistinlinin bu kamplara yaptığı ziyaret sırasında edindiği izlenimlere kısaca yer vermekte fayda vardır. Yasemin Subhi Ali isimli bu tıp öğrencisinin, 1999 yılında Şatilla Kampı'na yaptığı ziyarete dair izlenimleri şu şekildedir:

Yol boyunca sivil savaşın ve yıllarca süren İsrail işgalinin neticesi yıkıntıları seyrettim. Kamp denilen yerin bir kapısı, bir girişi ve bir çıkışı olacağını tahmin ediyordum. Oysa yoktu. Gerek de yoktu. Kamp ile çevresindeki yerleşimler arasında, bu çevre de çok yaşanılır bir yer olmadığı halde, öylesine bariz bir medeniyet ve şehirleşme farkı vardı ki, buranın hedefimizdeki kamp olduğunu hemen anladım. Mülteci kampları ile alakalı duyduğum ve çoğunu abartı zanettiğim bütün sefalet manzaraları gözlerimin önünde akıyordu. Yol denen şey çöp, moloz, taş yığınları arasında manevra yapan birşeydi... Bugün kalabalık dükkanlarla dolu olan caddenin ara sokaklarında kurşun izlerini, barut yanıklarını sergileyen binalar ve biraz ötede kamp sakinlerinin bir anıt dikmelerine bile izin verilmemiş olan bir mezarlık o kötü hatırayı (yaklaşık 2.000 Müslümanın katledildiği Sabra ve Şatilla katliamı) canlı tutuyordu.13

Filistin halkı İsrail kuvvetlerinin acımasız saldırılarının yanı sıra, çok büyük bir ekonomik sıkıntı, açlık ve susuzlukla da mücadele etmektedir.

Sivil Halka Karşı Yürütülen Soykırım

İsrail Devleti'nin ideolojisinin temelini terör oluşturmaktadır. Bu terörden en çok nasibini alan da doğal olarak bölgede yaşayan Müslüman halktır. Filistinli Müslümanlar yaklaşık yarım asırdır, hiçbir gerekçe gösterilmeden evlerinden çıkarılmakta, kurşunlanmakta, saldırıya uğramakta, evleri başlarına yıkılmakta, tarlaları ve bahçeleri yok edilmekte, işkenceye ve şiddete maruz kalmaktadırlar. Filistin topraklarında yaşanan manzara, bu ülkede İsrail Devleti tarafından her yönüyle büyük bir soykırım yürütüldüğünü gözler önüne sermektedir.

Filistin'de saldırıya uğrayan, üzerlerine ateş açılan, bombardımana tutulan çocukların, gençlerin ve kadınların ancak çok az bir kısmı dünya medyasına yansımaktadır.

Nüfusunun %70'i gençlerden oluşan Filistin'de çocuklar da 1948'den bu yana işgal ile birlikte göçü, sürgünü, gözaltıları, hapis ve katliamları yaşamaya başladılar. Kendi topraklarında ikinci sınıf insan muamelesi gördüler. Tahammülü zor koşullar altında mücadele etmeyi öğrendiler. Ariel Şaron'un Ekim 2000'deki provokatif Mescid-i Aksa ziyaretiyle başlayan Aksa İntifadası'nda da hayatını kaybedenlerin %50'sini 16 yaşın altındaki çocuklar oluşturuyordu. Yaralıların %60'ı 18 yaşın altındaydı. Çatışmaların halen yoğun olarak sürdüğü bölgelerde ise her gün en az 5 çocuk ölmekte ve 10'un üzerinde çocuk da yaralanmaktadır.

Cumhuriyet, 10/4/01

İsrail kuvvetleri otomatik tüfekler ve ağır silahlarla savunmasız halka saldırıyor.

Aksa İntifadası'nda yaşanan insanlık dışı manzaraları gazeteci-yazar Ruth Anderson, Filistin'de yayınlanan The Palestine Chronicle'da şöyle aktarmaktadır:

Hiç kimse yeni evli bir Filistinlinin sadece protesto için sokağa çıkıp, şehit olarak eşini dul bıraktığını duymadı bile. Kim Filistinli gençlerin barbarca katledilmeden önce kollarının ya da kafataslarının parçalandığından haberdar? Ya da hangi Amerikan vatandaşı, sekiz yaşındaki küçük Filistinlinin İsrailli askerler tarafından kurşunlanarak öldürüldüğünü biliyor? Yahudi yerleşimcilerin ellerindeki çeşitli silahları nereden temin ettiğini ve Barak hükümeti tarafından cesaretlendirilerek, Filistin köylerini basıp, tarlaları yerle bir ettiğini, Filistinli sivilleri katlettiğini kim anlatıyor? Filistinli bebeklerin evlerinde uyurken hava bombardımanı sırasında öldüğünü ya da güvenli bir yere götürülmeye çalışılırken İsrail askerleri tarafından kurşun yağmuruna tutulduğunu bilen var mı? Herkes çok iyi biliyor ki bebekler taş atamaz. Herkes bunu biliyor, sadece İsrailliler ve Amerikalılar nedense bilmiyor!"14

İSRAİL ÇOCUK KANI AKITIYOR

O, iş başına geçti mi yeryüzünde bozgunculuk çıkarmaya, ekini ve nesli helak etmeye çaba harcar. Allah ise, bozgunculuğu sevmez.
(Bakara Suresi, 205)

EVRENSEL, 25/4/01

MİLLİYET, 29/3/01

YENİ ŞAFAK, 4/10/00

Filistin'de yaşanan tüm bu insanlık dışı manzaralara karşı dönemin Başbakanı Ehud Barak'ın verdiği cevap ise İsrail Devleti'nin anlayışını yansıtması bakımından oldukça dikkat çekicidir:

Bana Gazze'de, Batı Şeria'da ve diğer mıntıkalardaki çatışmaların nasıl dineceğini sormayın. Filistinli kalabalıklara karşı her türlü aracı kullanmak meşrudur. Kaç Filistinlinin öldüğü beni alakadar etmez. Benim için önemli olan halkımın emniyetidir.15

İsrail ordusunun generallerinden E. Eytan'ın verdiği cevap ise çok daha düşündürücüdür:

Yaptığımız hiçbir şeye pişman değiliz. Biz halkımızın ve askerlerimizin emniyeti için herşeyi kullanmaya hazırız. Filistinli göstericilere karşı askerlere silah kullanma emri verilmiştir. Özellikle göğüs ve başlara vurularak halkın kalbine korku verilmelidir.16

ARŞİVLERDE KALAN BİR FOTOĞRAF

İsrailliler katliamlarını tüm dünyanın gözü önünde gerçekleştiriyor.
ZAMAN, 2/10/00

İsrailli yetkililerin yukarıdaki ifadeleri, zalimliklerinin de en açık ifadelerindendir. Rakamlar İsrail askerlerinin kendilerine verilen bu emirleri eksiksiz olarak yerine getirdiğini göstermektedir. Filistin Sağlık Örgütü'nün hazırladığı rapora göre Aksa İntifadası'nda hayatını kaybeden 400'den fazla kişinin %34'ü 18 yaşından küçüktür. Ancak asıl önemli olan, ölenlerin %47'sinin gösterilere veya çatışmalara katılmamış kişiler olmasıdır. Batı Şeria'da yaralananların %38'i gerçek kurşunlarla yaralanmıştır ve bunların da %75'i vücudunun üst kısmından yaralanmıştır. Gazze Şeridi'nde ise yaralananların %40'ı gerçek kurşunlardan yaralanmış ve bunların da %61'i vücudunun üst kısmından, yani göğsünden vurulmuştur. Yaralıların toplam sayısı 10 bini geçmiştir. 1.500 kişide ise kalıcı sakatlıklar meydana gelmiştir. Bunun yanı sıra yaralıların tedavi edildiği hastaneler de sık sık saldırıya uğramıştır. Toplam 1.450 kişi gözaltına alınmıştır ve bu kişilerden 750'si hala İsrail hapisanelerinde bulunmaktadır.

MİLLİ GAZETE, 26/3/01 .........................................................................................................YENİ ŞAFAK, 12/10/00

SABAH, 3/10/00

Toplam 2.760 bina ağır hasar görmüştür. Bunlardan 773'ü sivil Filistinlilerin evleridir ve bu evlerden 180'i tamamen yıkılmıştır. Hasar gören binalar arasında 29 cami, 12 kilise ve 44 su deposu bulunmaktadır. 41 okul tamamen kullanılamaz hale gelmiştir, hatta bu okullardan 4 tanesi İsrailliler tarafından askeri depo olarak kullanılmaktadır. 30 okul binası ise İsrail askerleri tarafından yakılmış, bu durum yaklaşık 400 bin dolarlık bir hasara neden olmuştur. Aksa İntifadası'nın ilk iki ayında ise okuldan evlerine dönen 45 öğrenci öldürülmüştür.17

Tüm bu rakamlar açık bir gerçeği göstermektedir: İsrail Devleti, Filistin halkına karşı bilinçli ve sistemli bir yok etme politikası uygulamaktadır. Yukarıdaki rakamlar İsrail askerlerinin silahlarını, güvenlik gerekçesi ile etkisiz hale getirme amaçlı değil, öldürme ve sakat bırakma amaçlı kullandıklarını göstermektedir. Hayatını kaybedenlerin ve sakat kalanların büyük çoğunluğu başından, göğsünden veya arkadan vurulmuştur. Sadece etkisiz hale getirmeyi amaçlayan bir askerin karşı tarafı başından ve göğsünden, üstelik de arkasını dönüp kaçarken vurmayacağı açıktır.

İsrail askerleri yıllardır çocuk denecek yaştaki Filistinli gençleri, savunmasız insanları gözlerini kırpmadan, vahşice öldürüyorlar.

Kuşkusuz Filistin topraklarında yaşanan olaylar ile ilgili verilebilecek çok fazla örnek, söylenecek çok söz, yapılacak çok yorum vardır. Ancak unutulmaması gereken gerçek, tüm bu yaşananlar karşısında vicdanlı insanların üzerine düşen sorumluluktur. Filistin'de yaşanan olaylar bir Arap-İsrail savaşından çok daha öte anlamlar ifade etmektedir. Herşeyden önce Filistin'de hakları ve toprakları zorla gaspedilmiş Müslüman halk, önemli bir hak arayışı içerisindedir. Söz konusu mücadelenin geçtiği topraklar tüm İslam alemi tarafından kutsal kabul edilen topraklardır. Aslında Filistin halkı da tüm Müslüman aleminin mülkü olan Kudüs topraklarını terk etmemek için direnmektedir. İşte bu yüzden Filistin topraklarında devam eden bu büyük zulme dayanak sağlayan ideolojilerle fikri mücadele etmek, bir çözüm yolu bulmak tüm iman edenlerin üzerine düşen bir sorumluluktur.

Hayatını Kaybedenlerin Yaş Dağılımı
Sayı
%
Vurulma Noktaları
Sayı %
15 yaşından küçükler
60
14.9
Baş ve boyun (Arkadan vurulan 9 kişi dahil)
 154 41.8
16-18 yaş
75
18.7
Göğüs (Arkadan vurulan 12 kişi dahil)
117 31.8
19-29 yaş
176
43.8
Karın
 32 8.7
30-39 yaş
50
12.4
Genel tüm vücut
 61 16.6
40-49 yaş
18
4.5
Kol
 4 1.1
50 üstü
23
5.7
Aksa İntifadası'ndaki ölümlerin oranlarını ve vurulma noktalarını gösteren tablo. Bu tablodan İsrail askerlerinin özellikle gençleri ve çocukları hedef aldıkları, öldürmek amacıyla göğüs ve baş bölgelerine ateş ettikleri anlaşılıyor.

Vicdan sahibi her insanın bu gerçeği düşünmesi ve bir çıkış yolu bulmak için çaba sarf etmesi gerekmektedir. Bu çıkış yolu ise -kitabın diğer bölümlerinde de ifade ettiğimiz gibi- Kuran ahlakının insanlar arasında yaygın bir şekilde yaşanmasıdır. Gerek Filistin topraklarında gerekse savaşların ve çatışmaların yaşandığı pek çok ülkede barış ve huzur ancak bu yolla sağlanabilir. Çünkü Kuran ahlakının emrettiği adalet, yardımlaşma, merhamet, sevgi, şefkat, fedakarlık, affedicilik gibi özellikler yeryüzüne hakim olursa, bunun sonucunda kesin olarak adaletli, barış dolu ve güvenli bir ortam oluşacaktır.

İsrail'in Kudüs Camii yakınındaki asırlardır kapalı duran bir tüneli açması üzerine çıkan olaylarda Filistin Maliye Bakanı İsrailli askerlerin sopalı saldırısına uğramıştı. (en üst sağda) Filistin halkının yarım asırdan uzun zamandır devam eden haklı mücadelesini İsrail askerleri bombalarla, mermilerle ve sopalarla durdurmaya çalışıyorlar.
25 Şubat 1994 günü El Halil (Hebron) kentindeki İbrahim Camii'nde namaz kılan Müslümanlar fanatik bir Yahudi tarafından topluca tarandılar. 67 Müslüman olay yerinde şehit olurken, 300'den fazla kişi yaralandı. İsrail toplumundan büyük destek gören katliam organize bir hareketin ve planın sonucuydu. Alt iki resimde cami saldırısında hayatını yitiren insanlar görülmektedir.

Filistin'de yaşananlara tam yarım asırdır tüm dünya şahit oluyor. Bu vahşet dolu zulüm her gün dünyanın dört bir yanındaki gazetelere konu oluyor ve milyarlarca insanın gözleri önünde cereyan ediyor.

Allah "Sizden; hayra çağıran, iyiliği (marufu) emreden ve kötülükten (münkerden) sakındıran bir topluluk bulunsun. Kurtuluşa erenler işte bunlardır." (Al-i İmran Suresi, 104) ayetiyle tüm inananlara verilen bu şerefli sorumluluğa dikkat çekmiştir. O halde tüm Müslümanların yapmaları gereken, Allah'ın hoşnut olacağı ahlakı bizzat yaşamak, insanlara anlatmak, Kuran ahlakını tüm dünyaya tebliğ etmektir.

NAMLI UCUNDA İBADET

Notlar:

9- Noam Chomsky, T. Demirer, Y. Demirer, Ö. Orhangazi, G. Özgür, H. H. Saunders, Terör Ne, Terörist Kim, Mart 2000, Ütopya Yayınevi, Ankara, cilt 2, s. 276
10- Noam Chomsky, T. Demirer, Y. Demirer, Ö. Orhangazi, G. Özgür, H. H. Saunders, Terör Ne, Terörist Kim, Mart 2000, Ütopya Yayınevi, Ankara, cilt 2, s. 277
11- Noam Chomsky, T. Demirer, Y. Demirer, Ö. Orhangazi, G. Özgür, H. H. Saunders, Terör Ne, Terörist Kim, Mart 2000, Ütopya Yayınevi, Ankara, cilt 2, s. 277
12- Benjamin Beit Hallahmi, The Israeli Connection : Who Israel Arms and Why, Pantheon Books,1987, s. 237-240
13- Zaman Gazetesi, 6 Mart 2001
14- Yeni Şafak Gazetesi, 31 Aralık 2000
15- Fikret Ertan, İsrail'in Emniyeti, Zaman Gazetesi, 14 Ekim 2000
16- Fikret Ertan, İsrail'in Emniyeti, Zaman Gazetesi, 14 Ekim 2000
17- Bu rakamlar Eylül 2000- 20 Mart 2001 tarihi arasındaki dönemi kapsamaktadır. Kızıl Haç, BM gibi örgütlerin bölgede çalışma yapan birimlerinin verilerinden elde edilerek Filistin HDIP Enstitüsü tarafından hazırlanmıştır -http://www.hdip.org


GİRİŞ
Vicdan Sahibi İnsanlara Bir Çağrı...

İnsan sıkça rastladığı olaylara karşı hemen bir alışkanlık kazanır. Hatta zaman içinde bu alışkanlık öyle bir hal alır ki, ilk gördüğünde kendisinde şiddetli bir şaşkınlık ya da tepki oluşturan olaylar, bir süre sonra rutin konulara dönüşür.

Dünya üzerinde süren savaşlar ve çatışmalar da böyle olaylardandır. Bir ülkede bir işgalin, katliamın veya soykırımın başlaması dünyanın dört bir yanında ilk önce şiddetli bir tepki oluşturur. Örneğin Bosna'da ilk çatışmaların başladığı günleri düşünelim, ya da Çeçenistan'ı, Filistin'i... Yakın zamanda babasının kucağında İsrail askerlerinin kurşunlarına hedef olan Filistinli çocuğun görüntüsü, kundaklarında katledilen Çeçen bebekler, Bosna'da büyük bir soykırıma maruz kalan kadınlar, yaşlılar, gençler...

İnsanlar, bu görüntüleri gördükleri ilk günlerde içlerinde duydukları tepkiyi, birşeyler yapma isteğini sık sık dile getirmişlerdir. Ancak ardı arkası kesilmeyen haberler zaman içinde dikkatlerini çekmez olur. Her gün yeni kişiler ölür, kadınlar tecavüze uğrar, çocuklar kurşunlara hedef olur, mayınlara basıp kolunu ya da bacağını kaybeder... Ancak insanların ilk günlerde verdikleri tepkiler yerini garip bir duyarsızlığa bırakır. Hatta gazeteleri aldıklarında, savaş haberlerinden çok hemen yan sütunda yer alan magazin içerikli bir haber ilgilerini çeker. Çünkü Filistin'de, Çeçenistan'da, Keşmir'de ya da Doğu Türkistan'da her gün birkaç kişinin ölmesi, "sıradan bir haber" haline gelmiştir.

Dahası bu vahşetleri sanki makul birer siyasi gelişme gibi gösteren bir propaganda da bir taraftan yürürlüktedir. Bu nedenle birçok insan, Çeçenistan'da devam eden büyük katliamı Rusya'nın bir iç sorunu, Filistin'de yaşananları İsrail ile Filistin arasında bir toprak mücadelesi, Keşmir halkına yönelik devam eden Hint zulmünü ise bölgenin stratejik konumundan kaynaklanan bir problem olarak değerlendirmektedir. Diğer pek çok nedenin yanında, tarihi ve ekonomik nedenlerin de çatışmaların meydana gelmesinde etkili olduğu doğrudur. Çeçenistan Rusya için hem ekonomik hem de stratejik açıdan çok önemlidir. Fanatik Yahudilerin Kudüs'e ve diğer Filistin topraklarına yönelik işgal niyetleri asırlardan beri süregelmektedir. Ancak Çeçen halkının komünist Rus yönetiminden gördüğü baskının, Afrika'daki Müslüman halkların maruz kaldığı şiddetin, Balkanlar'daki Müslümanların tüm dünyanın gözleri önünde gördükleri şiddetli baskının ve uygulanan etnik temizliğin tek nedeni ekonomi ya da iç sorunlar değildir. Bu insanların temsil ettikleri Müslüman kimlik -kitabın ilerleyen bölümlerinde de örnekleriyle inceleyeceğimiz gibi- bu çatışmaların ana nedenlerinden birini oluşturmaktadır.

Bu insanlar Allah'a iman ettikleri, hayatlarını inançlarının gerektirdiği şekilde geçirmek istedikleri ve çocuklarını da inançlı kimseler olarak yetiştirmeyi amaçladıkları için çeşitli baskılara maruz kalmaktadırlar. Güçlü bir İslam devleti ya da İslam ülkelerinin oluşturduğu güçlü bir birlik ise pek çok Batılı ülkede büyük bir rahatsızlık uyandırmakta, pek çoğunun da çıkarlarını tehdit etmektedir.

Konunun bir başka yönü ise, insanların çok büyük bir bölümünün bu ülkelerde yaşananlar hakkında hiç bilgi sahibi olmamaları, hatta birçok ülkenin adını dahi bilmemeleridir. Sudan'da, Cezayir'de, Endonezya'da, Patani'de, Burma'da, Cibuti'de, Tunus'ta yaşayan Müslümanların karşı karşıya bulundukları zorlukların, baskıların, her gün bir yenisi gerçekleşen şiddet eylemlerinin, açlığın ve sefaletin farkında dahi olmayan bir insanın durumu çok daha düşündürücüdür. Çünkü bu kişinin, varlıklarından haberdar olmadığı iman sahibi kişilere yardım elini uzatması elbette mümkün olmayacaktır. Bir kesim ise yapılan zulüm ve haksızlıkların farkındadır.

Ancak bu kişilere yardım edebileceğini, zulmün engellenmesi için çaba sarf edebileceğini aklına dahi getirmez. Üstelik hiçbir şey yapamayacağı konusunda kendisini o kadar inandırmıştır ki, ne okuduğu haberler ne de gördüğü görüntüler vicdanında en ufak bir etki oluşturmaz.

Oysa iman eden bir insan, her duyduğundan ve her gördüğünden sorumludur. Allah Kuran'da Müslümanlara şöyle seslenmektedir:
Size ne oluyor ki, Allah yolunda ve: "Rabbimiz, bizi halkı zalim olan bu ülkeden çıkar, bize katından bir veli (koruyucu sahib) gönder, bize katından bir yardım eden yolla" diyen erkekler, kadınlar ve çocuklardan zayıf bırakılmışlar adına savaşmıyorsunuz? (Nisa Suresi, 75)
Allah'ın ayetteki emrini tutan iman ve vicdan sahibi kişilerin olan bitenlere gözlerini kapamaları, onları görmezlikten gelmeleri mümkün değildir. Bir Müslümanın dünya üzerinde böylesine şiddetli bir zulüm devam ederken, rahat yatağında kayıtsızca uyuması, boş işlerle oyalanması, yalnızca kendi eğlencesini ve çıkarlarını düşünmesi imkansızdır. Çünkü iman eden bir kişi haksız savaşların, katliamların, zulmün, açlığın, ahlaki dejenerasyonun, kısaca dünya üzerindeki tüm sorunların temel çözüm yolunun Kuran ahlakının insanlar arasında yaygınlaşması olduğunu bilmektedir. Bu bilgi ona çok büyük bir sorumluluk yüklemiştir; dünyaya İslam dinini ve dinin getirdiği güzellikleri anlatmak, Kuran ahlakını yaymak ve dinsizliğe karşı fikri bir mücadele yürütmek...

Bu şerefli sorumluluğa sahip çıkan kişiler, dünya üzerinde zulüm gören tüm insanları Kuran'ın rehberliğinde aydınlığa çıkaracaklardır:
… Size Allah'tan bir nur ve apaçık bir Kitap geldi. Allah, rızasına uyanları bununla kurtuluş yollarına ulaştırır ve onları kendi izniyle karanlıklardan nura çıkarır. Onları dosdoğru yola yöneltip-iletir. (Maide Suresi, 15-16)
Bu kitap yazılırken amaçlanan da, dünyanın dört bir yanındaki mazlum Müslümanların durumlarını tüm açıklığıyla ortaya koymak ve vicdanlı insanları bu gerçeği düşünüp çözüm yolları aramaya davet etmektir. İçinde bulunduğumuz devir, gaflete kapılmaya, sessiz kalmaya, umursuz davranmaya, dünya hayatının kısa yararının peşine düşmeye, nefsani tartışma ve çekişmelerle vakit öldürmeye uygun bir devir değildir. Milyonlarca Müslüman bu kadar büyük bir zulüm altındayken İslam için bir çaba içerisinde olmamak, çok büyük bir vicdansızlık olur. Ve kuşkusuz insanı ahirette büyük bir vebal altında bırakır.


IRAK
Ortadoğu Faşizmi:
Saddam Hüseyin

Nüfusu yaklaşık 25 milyon olan Irak'ta farklı dini mezhepler ve etnik kökenler yaşamaktadır. Nüfusun %95'ini oluşturan Müslümanlar, yıllardır türlü baskılar, eziyetler, işkenceler ve korkular altında yaşamaktadır. Irak'ın Müslüman nüfusunu ezen, katleden ve sefalete mahkum eden en önemli etken ise, Saddam Hüseyin'in "faşist" olarak tanımlanabilecek dikta rejimidir.

1979'da devlet başkanlığını ele geçiren Saddam Hüseyin, o günden bu yana ülke içinde dindarların siyasal ve sosyal yaşamda hiçbir faaliyette bulunmasına izin vermemektedir. 5.000 Müslüman Kürtün kimyasal silahlarla katledildiği Halepçe katliamının mimarı olan, 1980 yılında İran-Irak savaşını başlatarak hem komşu ülkenin hem de kendi ülkesinin insanlarına büyük acılar çektiren, 1990'da ise Kuveyt'i işgale kalkan Saddam'ın, çeşitli dönemlerde İslami konuşmalar yaparak Müslümanların desteğini tekrar kazanmaya çalışması ise iki yüzlü bir politika değişikliğinden başka bir şey ifade etmemektedir.

Saddam'ın geçmişine bir göz atmak, kurduğu rejimin temellerini anlamamızı sağlar.

Saddam'ı Irak'ın başına getiren olaylar, bir darbe ile başladı. 1963 Şubatı'nda, kendilerine "Baas" (Diriliş) Partisi adını veren bir grup subay ve sokak militanı, o zamana kadar iktidarda bulunan Albay Kasım'ı devirdiler. Bu militanların arasında, darbe günü Albay Abdülkerim Kasım'ı öldürmek için görevli olan altı kişilik timin de üyesi olan genç bir adam dikkat çekiyordu: Saddam Hüseyin el-Tıkriti, yani Tıkritli Saddam Hüseyin. Asker olmamasına karşın sürekli üniforma ile gezen Saddam, darbenin hemen ardından Baas yönetimi tarafından terör ve suikastlerden sorumlu özel bir grubun başına getirildi. İlk yaptığı iş ise, darbe muhaliflerini sorgulamak için yeni ve etkili işkence yöntemleri geliştirmek oldu. Baas'ın, saray darbesi ile doğan bu iktidarı aynı yılın Kasım ayında sona erince, Saddam Hüseyin'in işkence merkezi ortaya çıkarılmıştı. İşkence merkezi, Saddam'ın özel icadı olan korkunç işkence aletleriyle doluydu.

Baas'ın on aydan az süren kısa iktidarı, yine bir darbe ile sona ermişti. Ancak Baas 17 Temmuz 1968'de ikinci bir darbe daha gerçekleştirdi. Bu seferki darbe, kalıcıydı. Bu ikinci Baas darbesinin ikinci lideri ünlü "işkence uzmanı"ydı: Saddam Hüseyin. Saddam, rejimin kilit noktalarına kendi akrabalarını yerleştirerek ve siyasi rakiplerini tasviye ederek kısa zamanda tüm siyasi gücü elinde topladı. Acımasız işkence uzmanı, Irak'ın diktatörü olmuştu.

Saddam, iktidarı ele geçirdikten sonra sürekli savaş ve çatışma peşinde oldu. 1980 yılında, hiçbir sebep yokken, ani bir saldırıyla İran'ı işgal etti ve 8 yıl boyunca yüz binlerce Iraklı ve İranIının hayatına mal olacak bir savaşı başlattı. Bu savaşın bitmesinden 2 yıl sonra bu kez yine hiçbir sebep yokken Kuveyt'i işgal etti ve Körfez Savaşı'na yol açtı. Ancak Saddam'ın terörü sadece komşu ülkeleri değil, kendi halkını da hedef alıyordu. İktidarı boyunca, rejime muhalif görülen kişiler, siyasi ve hatta etnik gruplar türlü vahşetlere maruz kadılar. Newsweek dergisi bir sayısında Saddam'ın faşist karakteri için şöyle bir tanımlamada bulunur:

... Bazıları ona "kana susamış bir despot", "Bağdat'ın kasabı" derler. Saddam Hüseyin Irak'ı ardındaki 1 milyonluk ordu, muhbir, suikastçi ve işkencecilerden oluşan bir lejyon ile çelik eldiven içindeki demir bir el gibi yönetmektedir. Saddam, Ortadoğu'da kendisinin ve ülkesinin büyüklüğü uğruna yaptığı oldukça insafsız tavırlarıyla tanınır. Öyle ki hem içerideki hem de dışarıdaki düşmanları için zehirli gaz kullanmaktan çekinmez.52

Gerçekten de Saddam birçok Iraklının kanını dökmüştür. İran'a karşı başlattığı savaşın sonunda Irak'ın 17 milyonluk nüfusundan 1 milyonu ölmüş veya yaralanmıştır. (Halkın 1 milyonundan fazlası da ülkeyi politik ve ekonomik sebeplerle terk etmişlerdir.) Washington merkezli Middle East Watch isimli insan hakları kuruluşu, Irak'ta zorunlu tecrit ve sınırdışı, keyfi tutuklama ve ceza, işkence ve faili meçhul, sıkça uygulanan politik infaz olduğunu bildirmektedir. Amnesty International'ın raporuna göre, çocuklar dahil halka uygulanan işkence; kurbanları ateşin üzerine tutmak, burun, kol, göğüs ve cinsel organ kesmek, tırnakları vücuda çakmak/çekiçlemek şeklindedir.53

Saddam Hüseyin 1988 yılında Halepçe'de yaptığı katliam ile farklı etnik kökene sahip halka karşı faşist tavrını göstermiştir. Halepçe'deki sivil Kürt yerleşimcilerin üzerinde sinir gazı kullanarak birçok masum insanın, bebek, yaşlı, kadın, erkek ayırmaksızın can çekişerek ölümlerine sebep olmuştur. Amnesty International bu katliamda 5.000 Kürtün öldüğünü ve bir kaç bininin de ülkede yapılan benzer saldırılarda kaybolduğunu açıklamıştır.54

Irak'taki faşist rejimin siyasi tutuklulara yaptığı işkenceler daha da korkunçtur. Irak'tan kaçan bir doktor, bu işkenceleri şöyle anlatır:

'Güneyde bir hastanede staj yaptım. Hapishaneden getirilenleri sadece doktorlar görebilirdi. Bir et yığını halinde olan insanların çoğu ölürdü. İşkenceden sağ kurtulan siyasi suçlu yoktu. Gözaltına alınacağımı anlayınca hemen kaçtım.55

Saddam'ın zalimliklerinden bugüne dek ailesi ve yakın çevresi de payını almıştır. Irak lideri Saddam Hüseyin'in üvey kardeşi Barzan Tıkriti, Saddam'ın ve oğlu Udey'in kendisini öldürtme ihtimalinden dolayı Birleşik Arap Emirlikleri'ne kaçmıştır. Saddam'ın iki damadı Hüseyin ve Saddam Kamil de 1995 yılında Saddam'dan korkarak Ürdün'e kaçmışlardır. Bunun üzerine Saddam onlara can güvenliği garantisi vermiş ve ülkeye geri dönmelerini istemiştir. Ancak can güvenliklerinin korunacağına dair söz alan iki kardeş Bağdat'a döner dönmez babalarıyla birlikte öldürülmüşlerdir. Daha sonra da annelerinin cesedi paramparça edilmiş olarak bulunmuţ ve bu olaylar tüm dünya kamuoyunun gözü önünde meydana gelmiţtir.

Irak lideri, ülkeden kaçan muhaliflere ise alçakça yöntemlerle gözdağı vermektedir. Örneğin 1995 yılında Ürdün'e kaçan General Necib Selahi, aile yakınlarına tecavüz edilerek, tecavüz kasetlerinin kendisine gönderildiğini ve bunun sadece kendisine değil, birçok muhalife yapıldığını açıklamıştır.

Bu örneklerde de görüldüğü gibi, Saddam'ın Irak halkı üzerinde kurduğu otorite tamamen sindirme, korkutma, yıldırma ve işkence üzerinedir. Irak halkı Saddam'ın kendi egosunu tatmin etmek için izlediği saldırgan ve çatışmacı dış politika nedeniyle aç, işsiz ve sefil haldedir. Küçücük bebekler açlıktan ve ilaç bulamamaktan dolayı ölmekte, tüm doğal zenginliklerine rağmen koskoca bir millet sürekli ölüme ve yok olmaya doğru gitmektedir. Buna rağmen halk ya korkudan ya da içinde bulunduğu kitle hipnozundan dolayı Saddam'a "toz kondurmamakta", içinde bulunduğu sefaletten dolayı hep Saddam'ın düşmanlarını suçlamaktadır.

İRAN-IRAK SAVAŞI
Faşist Saddam yönetiminin İran'a karşı başlattığı savaşın sonunda Irak'ın 17 milyonluk nüfusundan 1 milyonu ölmüş veya yaralanmıştır. Halkın 1 milyonundan fazlası da ülkeyi politik ve ekonomik sebeplerle terk etmek zorunda kalmışlardır. Irak yıllar süren bu savaşın sonunda bir harabeye dönmüştür.

Saddam'ın İki Yüzlü Dindarlığı

Saddam'ın Halepçe katliamından vahşet görüntüleri...

Saddam'ın, Irak halkı üzerinde oluşturduğu kitle hipnozunun en önemli özelliği sahte bir dindarlık maskesi altında hareket etmesidir. Saddam iç ve dış politikalarında, halka yönelik baskılarında hep dini bir üslup kullanmakta, gösteriş amaçlı yaptığı hareketlerle halkın gözünü boyamayı amaçlamaktadır. Bunun için kimi zaman abartılı söylemlerle kendini İslam dünyasının hamisi gibi göstermekte ya da Körfez Savaşı'nda olduğu gibi Irak bayrağına "Allahu Ekber" kelimelerini ekleyerek, halkın dini duygularını istismar etmeye çalışmaktadır.

Zalim uygulamalarına bakıldığında ise, İslam dini ile, Kuran ahlakı ile ilgisi olmadığı rahatlıkla anlaşılabilmektedir. Allah bu gibi insanların durumunu "Gerçekten sizden olduklarına dair Allah adına yemin ederler. Oysa onlar sizden değildirler..." (Tevbe Suresi, 56) ayetiyle bildirmektedir.

Kuveyt işgali sonrası başlayan ambargo sadece Irak halkının yaşadığı zulmü daha da artırıyordu. Ancak Saddam için değişen birşey yoktu.

Saddam'ın İslami bir lider olmaktan çok uzak olduğu açıktır. Çünkü uygulamalarına bakıldığında bunların Kuran ayetlerinde yasaklandığını ve şiddetle yerildiğini görürüz. Örneğin Saddam'ın ülke içindeki uygulamalarında ırkçılık ağır basmaktadır. Sadece etnik kimlikleri yüzünden pek çok masum insanı vahşice katlettirmiş, Halepçe katliamıyla tarihe 5.000 insanın katili olarak geçmiştir. Saddam da diğer pek çok ırkçı lider gibi kendi ırkının ve milletinin üstün olduğu iddiasındadır. Oysa Kuran'a göre üstünlük ırka, renge ya da diğer başka bir özelliğe göre değil, takvaya yani Allah'a yakınlığa, inanç ve ahlaka bağlıdır. (Hucurat Suresi, 13) Irkçılık ise Kuran'da "cahiliyenin öfkeli soy koruyuculuğu" kelimeleriyle tarif edilir:

Tüm faşist liderler gibi Saddam da halkın dini duygularını istismar ederek, kendine destek bulmaya çalışmaktadır.

Hani o inkar edenler, kendi kalplerinde, 'öfkeli soy koruyuculuğu'nu (hamiyeti), cahiliyenin 'öfkeli soy koruyuculuğunu' kılıp-kışkırttıkları zaman, hemen Allah; elçisinin ve mü'minlerin üzerine '(kalbi teskin eden) güven ve yatışma duygusunu' indirdi ve onları "takva sözü" üzerinde 'kararlılıkla ayakta tuttu." Zaten onlar da, buna layık ve ehil idiler. Allah, herşeyi hakkıyla bilendir. (Fetih Suresi, 26)

Allah insanları çeşitli ırklarda, farklı renklerde yaratmıştır. İnsan Allah'a muhtaç, aciz bir varlıktır. Dolayısıyla bir insanın diğer bir insana veya bir toplumun diğer bir topluma karşı bir üstünlük iddiasında bulunmaya hakkı yoktur. Çünkü ölüm anında, kıyamet gününde ya da ahirette ırk, renk gibi unsurların hiçbir önemi olmayacaktır. O gün kimse kimseye soyunu, ırkını soracak bir durumda da olmayacaktır. Bugün soylarından dolayı azgınlaşanlar, taşkınlık yapanlar, insanları öldüren, hatta diri diri yakanlar, o gün hangi soydan olurlarsa olsunlar ne kadar aciz ve muhtaç durumda olduklarını kavrayacaklardır. Kıyamet günüyle ilgili bir ayette bu gerçek şöyle bildirilir:

Böylece Sur'a üfürüldügü zaman artık o gün aralarında soylar yoktur ve soruşturmazlar da. (Müminun Suresi, 101)

Saddam ırkçılık yanında faşizmi de benimsemiş durumdadır. Kendi halkına karşı faşist bir baskı uygulamakta, aynen Hitler veya Mussolini gibi savaşın kutsal bir değer olduğuna inanmaktadır. Oysa -Kuran'da bildirilen haklı sebepler dışında- savaş çıkarmak Kuran'a göre yeryüzünde bozgunculuk anlamına gelir ve büyük bir günahtır. Allah'ın, inkar eden İsrailoğulları'ndan söz ederken verdiği "... onlar ne zaman savaş amacıyla bir ateş alevlendirdilerse Allah onu söndürmüştür. Yeryüzünde bozgunculuğa çalışırlar. Allah ise bozguncuları sevmez" (Maide Suresi, 64) hükmü, tüm zalimler için geçerlidir.

Kısacası Irak Müslümanları, Kuran'da anlatılan Müslüman ahlakından tamamen uzak, bunun yerine kabile ve ırk taassubu içinde olan, kendi tatmini için yüz binlerce insanı ölüme göndermekten çekinmeyen, zulüm ve işkenceyi zevk haline getirmiş bir diktatörün zulmü altında ezilmektedirler. Dahası, maruz kaldıkları propaganda nedeniyle, bir kısmı bu durumun farkında dahi değildir. Irak Müslümanlarının Saddam'ın -veya onun ardından Bağdat'a hükmedebilecek bir başka diktatörün- zulmünden kurtulmaları da, İslam dünyasının fikren ve maddeten güçlenmesine, Kuran'a tam sarılmasına ve İslam dünyasına sözde "İslami bir görünüm" altında sokulmak istenen faşist ideolojinin yıkılmasına bağlıdır.

Notlar:

52- "Public Enemy, No:1", Newsweek, 9 Nisan 1990, s. 8
53- Ray Wilkinson, "Iraq's Dark Knight", Newsweek, 9 Nisan 1990, s.12
54- Ray Wilkinson, "Iraq's Dark Knight", Newsweek, 9 Nisan 1990, s.12
55- Hürriyet Gazetesi, 21 Ocak 1999


İSLAM DÜNYASININ DÜŞMANLARI
Müslümanların Karşısındaki Anti-İslami Enternasyonal

Kitabın ilerleyen bölümlerinde İslam dünyasının dört bir yanını ülke ülke inceleyecek ve dünya Müslümanlarına yapılan baskı ve zulümleri göreceğiz. Ancak bundan önce, İslam dünyasına yönelen saldırıların kökenleri hakkında bazı temel tespitlerde bulunmak gerekir.

İslam dünyası denen coğrafya, nüfusunun büyük bölümü Müslüman olan ülkeleri kapsar. Bu coğrafya, en Batı'da Afrika'nın Atlas Okyanusu kıyılarında yer alan Fas'a ve Moritanya'ya kadar uzanmaktadır. En Doğu'da ise Pasifik Okyanusu kıyılarındaki Endonezya'ya kadar varır. Bu büyük coğrafyada yaşayan farklı milletlerden yaklaşık 1 milyar Müslümanın büyük bölümü, son iki yüzyıl içinde, sırf "Müslüman" kimliklerinden dolayı, çeşitli saldırı, baskı, terör ve hatta katliamlarla yüzyüze kalmıştır. Çünkü pek çok Müslüman, Müslüman olmayan, dahası İslam'a nefretle bakan yönetimlerin hakimiyeti altında yaşamak zorunda bırakılmıştır.

Bugün İslam dünyasına baktığımızda; Bosna-Hersek'te, Cezayir'de, Tunus'ta, Eritre'de, Mısır'da, Afganistan'da, Keşmir'de, Doğu Türkistan'da, Çeçenistan'da, Tayland'da, Filipinler'de, Burma'da ya da Sudan'da dünya Müslümanlarının ezilmeye, baskı altına alınmaya ve yok edilmeye çalışıldığını açıkça görebiliriz. Bu sayılan coğrafyalardaki Müslümanlar görünüşte farklı düşmanlarla karşı karşıyadırlar. Bosna'da Sırplar, Keşmir'de Hindular, Kafkaslar'da Ruslar, Cezayir, Mısır, Fas gibi ülkelerde de baskıcı rejimler tarafından Müslümanlar hedef alınmaktadırlar. Ama her nedense, birbirinden bağımsız gibi gözüken bu İslam-karşıtı güçler, hep benzer mantıklarla hareket etmekte, benzer stratejiler izlemekte ve benzer yöntemler kullanmaktadırlar. İşte bu noktada karşımıza söz konusu güçlerin ortak bir yönü olan "dinden uzak kimlikleri" çıkar.

Allah'ın varlığını inkar eden, -başta tahrif edilmemiş tek hak din İslam olmak üzere- İlahi dinleri kendi kurdukları din dışı (seküler) sistemler için büyük bir düşman olarak gören ve bu nedenle de dine ve dindarlara karşı çok şiddetli bir savaş açan bu güçler dinsiz ideolojileri temsil etmektedirler. Bu nedenle de Müslümanların karşılarındaki düşman gerçekte Sırplar, Hindular ya da baskıcı rejimler değil, dünya üzerinde mevcut bulunan din dışı anlayıştır. Bugün devam eden İslam karşıtı savaşın temeli de dinsizlikle beslenmekte ve kökenleri çok eskilere dayanmaktadır.

Sömürgecilik ve İslam Düşmanlığı

İslam dünyası her zaman bu durumda değildi. Bundan birkaç asır önce, İslam dünyasını Müslüman imparatorluklar yönetiyordu. 1700'lerin başında İslam dünyasının neredeyse tamamına hakim olan üç büyük imparatorluk bulunuyordu: Hindistan'da Mogul İmparatorluğu vardı. İran ve çevresinde Safavi Devleti hüküm sürüyordu. Üçüncü ve en büyük imparatorluk ise, tüm Balkan Yarımadası'nı, Anadolu'yu, Mezopotamya'yı, Arap Yarımadası'nı ve Kuzey Afrika'yı yöneten büyük Osmanlı Devleti'ydi.

Ancak bu üç imparatorluk zamanla yok oldu. Mogul İmparatorluğu zayıfladı, küçüldü ve sonunda yıkıldı. Ardından tüm Hint Yarımadası İngiliz sömürgeciliğinin kontrolüne geçti. (Hindiçini olarak bilinen bölge de, Fransızlar tarafından sömürgeleştirildi.) Orta Asya'ya hakim olan Safavi Devleti, İngiltere ve Rusya'nın hakimiyetine girdi. İslam imparatorluklarının en büyüğü ve güçlüsü olan Osmanlı ise, 19. yüzyıldan itibaren kademeli olarak küçültüldü. Osmanlı'nın Batı'daki toprakları, Rusya'nın ve Rusya'nın kışkırttığı Balkan devletlerinin eline geçti. Ortadoğu, Arap Yarımadası ve Kuzey Afrika ise, İngilizler, Fransızlar ve İtalyanlar tarafından istila edildi. I. Dünya Savaşı bittiğinde, dünya üzerindeki Müslümanların çok büyük bir bölümü, Müslüman olmayan yönetimlerin hakimiyetinde yaşar hale gelmişlerdi.

Bu yönetimler, sömürgecilerdi. İngiltere ve Fransa gibi klasik sömürgecilere, 1920'lerde Sovyet Rusya ve Faşist İtalya da katıldı. Bu ülkelerin her biri, İslam dünyasının bir bölümünü işgal etti ve sömürdü. Müslüman halka karşı ise en acımasız katliam ve işkenceleri uygulamaktan çekinmedi.İngiltere ve Fransa, Ortadoğu, Kuzey Afrika ve Uzakdoğu'daki Müslümanları "yönetiyor", daha doğrusu Müslüman ülkelerin doğal kaynaklarını kendi ulusal menfaatleri için kullanıyorlardı.

Sovyet Rusya, tüm Kafkasya ile Orta Asya'yı ele geçirdi ve bu bölgelerdeki Müslümanları komünist rejimin baskısı altında köleleştirdi. Libya'yı 1911 yılında işgal etmiş olan İtalya, 1930'larda da Habeşistan'a karşı kanlı bir işgale girişti.

Fransa, İngiltere, İtalya gibi sömürgeci devletler tarafından işgal edilen İslam topraklarında Müslüman halka karşı çok acımasız işkenceler uygulandı, toplu katliamlar gerçekleştirildi.
İngiltere ve Fransa'nın Ortadoğu politikasının önemli bir özelliği, bölgeyi kendi menfaat ilişkilerine uygun yapay devletlere bölmekti. Ortadoğu'daki bu yapay düzenleme, bir türlü bitmek bilmeyecek çatışmaların da tohumuydu. Bu iki Avrupalı sömürgeci güç, II. Dünya Savaşı'nın ardından Ortadoğu'yu terk etmek zorunda kaldılar. Ama arkalarında kendilerinden çok daha acımasız, saldırgan ve yıkıcı bir sömürgeci güç bıraktılar: İsrail.

Çok kısa bir biçimde özetlediğimiz bu tablonun geneline baktığımızda, İslam dünyasının 19. yüzyılın başlarından itibaren, dış güçler tarafından hedef alındığını açıkça görürüz. Dünya Müslümanları geçen 200 yıllık süre boyunca, bu güçler tarafından işgal edilmiş, sömürgeleştirilmiş, baskı ve zulüm görmüştür. Bu güçlerin İslam dünyasında kurdukları kukla yönetimler de Müslümanlara bir o kadar zulmetmiştir ve hala da zulmetmeye devam etmektedirler. Ayrıca dış güçler, İslam dünyasına yabancı olan birtakım ideolojileri (aşırı milliyetçilik, faşizm veya komünizm) Müslüman toplumlara empoze etmişler, bu ideolojilerle kışkırttıkları bazı kimseleri de Müslüman toplumların geneline karşı kullanmışlardır.

İslam'a Düşman İdeolojilerin Temeli

İslam dünyasına yönelen düşmanları analiz ettiğimizde, bu düşmanların üç temel fikri kökeni olduğunu görürüz:

1) Batı emperyalizmi: Örneğin, yukarıda değindiğimiz İngiliz ve Fransız sömürgeciliği.

2) Faşizm/Aşırı milliyetçilik: Örneğin, İtalyan faşizmi, İsrail ya da İslam dünyasında iç savaşlar çıkaran çeşitli faşizan gruplar.

3) Komünizm: Örneğin, Sovyet Rusya, Kızıl Çin, Kızıl Khmer dönemi Kamboçya, Afgan komünistleri ve Ortadoğu'daki çeşitli komünist örgütler.

Dikkat edilirse, her üç etken de, 19. yüzyılda ortaya çıkmış ve 20. yüzyılda gelişmiş fikirlere dayanmaktadır. Aşırı milliyetçilik ve onu izleyen faşizm, tamamen 19. yüzyılda ortaya çıkmış, ilk büyük uygulamalarını da 20. yüzyılda ortaya koymuş ideolojilerdir. Komünizm, 19. yüzyılda Marx ve Engels tarafından ortaya atılan diyalektik materyalist teoriyle başlamış, dünya üzerindeki ilk komünist rejim de ancak 1917'de Rusya'da kurulmuştur. Bir tek Batı sömürgeciliğinin daha önceki yüzyıllara uzandığı söylenebilir, ancak daha öncesinde sınırlı bir ekonomik girişim olan sömürgeciliğin, felsefi ve ideolojik temelleri olan global bir siyaset haline gelmesi 19. yüzyılda olmuştur.

Bu ise, bizlere İslam dünyasının düşmanının şu veya bu millet veya medeniyet (örneğin Batı medeniyeti) değil, asıl olarak söz konusu milletleri veya medeniyetleri eli kanlı birer zalim haline getiren "ideolojiler" olduğunu gösterir. Bu ideolojiler 19. yüzyılda dünyanın büyük bölümüne hakim olmuş ve hakim olduğu her coğrafyaya zulüm ve vahşet götürmüştür. İslam dünyasını işgal eden, parçalayan, yağmalayan, köleleştiren, katliamdan geçiren güçler, aslında bu ideolojilerdir.

Üstte saydığımız üç temel ideolojiye baktığımızda ise, hepsinin temelinde Batı'nın "dinsizleşmesinin" yattığını görürüz. Her üç temel ideoloji de, Batı dünyasının Allah inancından ve dinden uzaklaşıp, materyalist bir dünya görüşünü benimsemesiyle ortaya çıkmıştır.

Bu teşhisi doğrulayan çok önemli bir gerçek, her üç ideolojinin de, "ateizmin bilimsel temeli" olarak gösterilen, dünya tarihinde ilk kez ateist ve dinsiz felsefenin "objektif gerçek" olarak lanse edilmesine imkan sağlayan Darwin'in evrim teorisine dayanmasıdır.

İSLAM DÜNYASINDA 200 YILDIR DEVAM EDEN ZULÜM...

Filistinli Müslümanlar yaklaşık yarım asırdır, hiçbir gerekçe gösterilmeden evlerinden çıkarılmakta, kurşunlanmakta, işkenceye ve şiddete maruz bırakılmaktadırlar. İşgalci İsrail'in bu zulmü karşısında ise tüm dünya büyük bir sessizliğe bürünmüştür.

İslam dünyasının düşmanı şu veya bu millet veya topluluk değil, asıl olarak söz konusu milletleri veya toplulukları eli kanlı birer zalim haline getiren "ideolojiler"dir. Bu ideolojiler, 19. yüzyılda dünyanın büyük bölümüne hakim olmuş ve hakim oldukları her coğrafyaya zulüm ve vahşet götürmüştür.

Darwinizm, Sömürgecilik ve Faşizm Bağlantısı

Darwinizm, sömürgeciliğin sözde bilimsel temeli olmuştur. Çünkü Darwin, insan ırklarını ileri sürdüğü hayali evrim süreci içinde farklı basamaklara yerleştirmiştir. Avrupalı Beyaz Adam'ı en ileri ırk saymış, Asyalı ve Afrikalı kavimleri ise neredeyse maymunlarla aynı düzeyde göstermiştir. Dahası, tüm insanlığın daimi bir çatışma ve yaşam mücadelesi sürdürdüğünü, bu mücadele içinde Batı'nın kazanmasının ve diğerlerini köleleştirmesinin "doğanın kanunu" olduğunu öne sürmüştür. Darwin, İnsanın Türeyişi adlı kitabında şöyle yazmıştır:

Belki de yüzyıllar kadar sürmeyecek yakın bir gelecekte, medeni insan ırkları, vahşi ırkları tamamen yeryüzünden silecekler ve onların yerine geçecekler. Öte yandan insansı maymunlar da… kuşkusuz elimine edilecekler. Böylece insan ile en yakın akrabaları arasındaki boşluk daha da genişleyecek…1

Darwin'in yaşam mücadelesi kavramı, emperyalizm kadar ırkçılık, komünizm ve faşizm için de önemli bir ilham kaynağı olmuştur.

Darwin bu ilginç sonuca "yaşam mücadelesi" kavramıyla varmıştı. Bu iddiasına göre yaşam mücadelesi içinde zayıf bireyler elenirken, güçlü ve uygun yapıya sahip bireyler de seçilip hayatta kalıyorlardı. Dahası, bu mücadelenin evrimsel gelişme için gerekli olduğunu, yani bazı insan ırklarının yok edilmesinin insanlığın gelişmesini sağlayacak bir süreç sayıldığını savunmuştu.

"Sosyal Darwinizm" olarak anılan bu bilim dışı hurafeler, dönemin ilkel bilim düzeyi içinde büyük kabul görmüş ve Avrupa emperyalizminin temel meşruiyet kaynağı haline gelmiştir. Kısacası Darwinizm, emperyalizmin "bilimsel" temelidir. (Ayrıntılı bilgi için bkz. Harun Yahya, Darwin'in Türk Düşmalığı, Vural Yayıncılık, 1999)

Sosyal Darwinizm, emperyalizm kadar ırkçılık, aşırı milliyetçilik ve faşizmin de kaynağıdır. Faşizmin kurucuları sayılan 19. yüzyıl teorisyenlerinin hepsi (örneğin Friedrich Nietzsche, Heinrich von Treitschke, Francis Galton, Ernst Haeckel) Darwin'in evrim teorisinden ve özellikle "yaşam mücadelesi" kavramından şiddetle etkilenmiş kimselerdir. İlk faşist rejimi kuran İtalyan diktatör Mussolini, gençlik yıllarında Darwin'i öven makaleleriyle dikkat çekmiş koyu bir Darwinist'tir. Hitler'in ve diğer Nazi kurmaylarının yazılarında, Sosyal Darwinizm'den ilham aldıkları çok açık olarak görülmektedir. (Ayrıntılı bilgi için bkz. Harun Yahya, Darwinizm'in Kanlı İdeolojisi: Faşizm, Vural Yayıncılık, 2001)

Komünist İdeolojinin İslam Düşmanlığı

Darwinizm komünizmin de temelidir. Bu gerçek, komünizmin iki kurucusu olan Marx ve Engels tarafından açıklıkla ifade edilmiştir. Her ikisi de koyu birer ateist olan Marx ve Engels, dini inançların yok edilmesini komünizm açısından zorunlu görüyorlardı ve evrim teorisinin de bu hedefe hizmet ettiğini anlamışlardı.

Engels, Darwin'in kitabı yayınlanır yayınlanmaz Marx'a şöyle yazdı: "Şu anda kitabını okumakta olduğum Darwin, tek kelimeyle muhteşem.2" Marx ise 19 Aralık 1860 tarihinde Engels'e yazdığı cevabında şöyle diyordu: "Bizim görüşlerimizin doğal tarih temelini içeren kitap, işte budur."3 Marx, bir başka sosyalist dostu Lasalle'a 16 Ocak 1861'de yazdığı mektupta ise, "Darwin'in yapıtı büyük bir yapıttır. Tarihteki sınıf mücadelesinin doğa bilimleri açısından temelini oluşturuyor."4 diyerek, evrim teorisinin komünizm için önemini açıklıyordu.

Komünizme ilave yorumlar getiren Lenin, Troçki, Stalin, Mao gibi diktatörler de Darwin'e olan ideolojik bağlılıklarını hem ifade etmişler hem de fiili olarak göstermişlerdir. Evrim teorisi tüm komünist rejimlerde eğitimin ve hatta tarım politikalarının temeli haline gelmiş, tüm komünist akımlar aradıkları fikri temeli Darwinizm'de bulmuşlardır.

Darwin'in evrim teorisini benimseyen komünist ideoloji için toplum bir "havyan sürüsü"dür. İnsan ise "insan–hayvan-makine" arasında kalan cansız, ruhsuz, donuk bir varlıktır ve değersizdir. "Zaten sürüde çok var, bir tane kaybolsa birşey olmaz" mantığı geçerlidir. Çalışamayan ya da sakat olanlar sürüden atılır, ölüme terk edilir. Hastalıklı ve zararlı olarak kabul edilir. Af, merhamet, vefa duygusu yoktur. İnsanlar öldükten sonra yok olacaklarına inandıkları için, yaşama dört elle vahşice sarılırlar. Herkesi düşman ve kendi yaşam mücadelesinde rakip gördükleri için, her hareketi kendi aleyhlerinde yorumlar ve kin tutarlar.

İşte böyle her türlü insani ve manevi değerden, güzel ahlaktan uzak bir toplum oluşturan komünist ideoloji doğal olarak dine düşmandır. Çünkü dinin getirdiği güzel ahlak, sevgi, şefkat, merhamet, fedakarlık, yardımlaşma, affedicilik gibi özellikler komünizmin hedeflediği modele uymamaktadır. Marx, Engels, Lenin, Stalin, Troçki, Mao veya bir başka komünist ideoloğun yazılarına bakıldığında, bunun açıkça ifade edildiği görülebilir. Marx, kendince dini"halkın afyonu" olarak tanımlamış ve sözde "fakir halk kesimlerini uyutmak için yönetici sınıf tarafından oluşturulan bir kültür" diye tarif etmiştir. Dahası, komünizme ulaşmak için de dini inançların yok edilmesi gerektiğini öne sürmüştür.

KOMÜNİST ZULÜM DEVAM EDİYOR...

İslam topraklarında zulümlerini sürdüren komünist güçler, her zaman için hedef olarak savunmasız insanları, kadınları, yaşlıları, çocukları, hatta kundaktaki bebekleri seçmişlerdir.

Darwin'in evrim teorisini benimseyen komünist ideoloji için toplum bir "havyan sürüsü"dür. İnsan ise "insan-hayvan-makine" arasında kalan cansız, ruhsuz, donuk bir varlıktır ve değersizdir. Hala komünist kadroların yönetimindeki Rusya'nın Çeçenistan'da yürüttüğü vahşet bunun bir kanıtıdır..

Lenin, 1905 yılında Novaya Zihn dergisinde yayınlanan "Sosyalizm ve Din" başlıklı yazısında ise dini sözde dağıtılması gereken bir "sis" olarak tanımlamış ve dine karşı komünistlerce yürütülmesi gereken bir ateizm propagandası tarif etmiştir. Yine Lenin, 1909 yılında Rus Sosyal Demokrat Partisi'nin (sonraki Komünist Parti) lideri olarak kaleme aldığı ve Proleterya dergisinde yayınlanan "Proleterya Partisinin Din Konusundaki Tutumu" başlıklı makalede şunları yazar:

Marx ve Engels'in çeşitli kereler tekrarladıkları gibi Marksizm'in felsefi temeli, Fransa'daki 18. yüzyıl maddeciliğinin ve Almanya'daki Feuerbach (19. yüzyılın ilk yarısı) maddeciliğinin tarihsel geleneklerini benimsemiş olan, tamamen ateist ve dine karşı tavırdaki diyalektik maddeciliktir... "Din halkı uyutmak için kullanılan afyondur." Marx'ın bu sözü din konusundaki Marksist görüşün temel taşıdır.5

Oysa Marx bu sözüyle dine olan düşmanlığını ifade etmekte ve din konusundaki cahilliğini gözler önüne sermektedir. Onun dine yönelik bu ifadeleri gerçekleri ifade etmemektedir. Çünkü Allah insanlara düşünmeyi, araştırmayı emreder. İnsanları düşünmemeye, söylenenleri hiç düşünmeden bir hayvan sürüsü gibi uygulamaya yönelten ise komünizm gibi dinsiz ideolojilerdir. Düşünmeyen insanın gerçeklerden tamamen uzak kalacağı ve yanlışlarla, yanılgılarla dolu bir hayat süreceği açıktır. İnsanın, dünyanın yaratılış amacını ve kendisinin yeryüzünde bulunuş amacını kavraması "düşünmekle" mümkün olur. Çünkü Allah herşeyi bir amaçla yaratmıştır. Bu gerçek Kuran'da şöyle bildirilir:

Biz, gökleri, yeri ve ikisi arasında bulunanları bir 'oyun ve oyalanma konusu' olsun diye yaratmadık. Biz onları yalnızca hak ile yarattık. Ancak onların çoğu bilmezler. (Duhan Suresi, 38-39)
Dolayısıyla her insanın başta kendisinin, daha sonra evrende gördüğü herşeyin ve yaşamı boyunca karşılaştığı her olayın yaratılış amacını düşünmesi gerekir. Düşünmeyen bir insan gerçekleri ancak öldükten sonra Allah'ın huzurunda hesap verirken anlar, ama artık çok geç kalmıştır. Allah bize dünya hayatında fırsat vermişken düşünmek ve düşündüklerimizden sonuç çıkararak gerçekleri görmek ahiret hayatımızda bizlere büyük bir kazanç sağlayacaktır. Bu nedenle Allah, elçileri ve kitapları aracılığı ile tüm insanları, kendilerinin ve tüm evrenin yaratılışı hakkında düşünmeye çağırmıştır:
Kendi nefisleri konusunda düşünmüyorlar mı? Allah, gökleri, yeri ve bu ikisi arasında olanları ancak hak ile ve belirlenmiş bir süre (ecel) olarak yaratmıştır. Gerçekten, insanlardan çoğu Rablerine kavuşmayı inkar ediyorlar. (Rum Suresi, 8)
Dine düşman olan kişiler ise -komünist liderler gibi- insanları dinden uzaklaştırmak için türlü iftiralar atar, dinin düşünmeyi engellediğini öne sürerler. Ancak buraya kadar anlattıklarımızdan ve Kuran ayetlerinden de anlaşıldığı gibi din, bu iftiraların aksine insanlara düşünmeyi emreder.

Sonuç

Kısacası, İslam dünyasının düşmanı olan üç ideolojinin de, aynı kaynaktan, 19. yüzyılda Batı dünyasını ele geçiren dinsiz kültürden çıkmış olduğu aşikardır.

Bu durum, dinsizliğe karşı yürütülecek fikri mücadelenin ne kadar önemli olduğunu bize bir kez daha göstermektedir: Dinsizlik sadece insanların imanlarını yok ederek onların ahiretlerini mahvetmeye çalışan bir güç değildir. Aynı zamanda, dünyayı da mahvetmeyi, bir karmaşa ve savaş alanına çevirmeyi hedeflemektedir. Müslümanları ise bu karmaşa ve savaş ortamında en büyük hedef olarak belirlemektedir.

Dolayısıyla dinsizliğe karşı fikri mücadele, hem büyük bir imani hizmet hem de dünyayı saran "fitne"ye karşı verilecek büyük bir "moral savaşı"dır. Halen dünyanın dört bir yanında, dinsiz sistemler tarafından ezilen pek çok Müslümanın var oluşu, bize bu mücadelenin ne kadar önemli olduğunu hatırlatan bir gerçektir. Dinsizliğe (ve dinsizliğin dayanakları olan felsefe, ideoloji ve Darwinizm gibi sözde bilimsel teorilere) karşı kazanılacak her fikri zafer, aynı zamanda dünyadaki mazlum Müslümanlara yardım anlamını taşıyan bir moral zaferidir.

Notlar:

1- Charles Darwin, The Descent of Man, 2. baskı, New York, A. L. Burt Co., 1874, s. 178
2- Conway Zirkle, Evolution, Marxian Biology and the Social Scene, Philadelphia; The University of Pennsylvania Press, 1959, s. 527
3- Marx ve Engels, Mektuplar, cilt 2, s. 426
4- Marks ve Engels, Mektuplar, cilt 2, s.126
5- Viladimir Ilyiç Lenin, Proleterya Partisinin Din Konusundaki Tutumu, Proleterya, sayı: 45, 13 (28) Mayıs 1909


KEŞMİR
Müslüman Keşmir Halkı Yardım Bekliyor

Asya kıtasındaki pek çok Müslüman halk gibi Keşmir halkı da 20. yüzyılın ikinci yarısını çatışmalarla ve savaşlarla geçirdi. Keşmir'in yaklaşık 50 yıldır barışı, huzuru ve istikrarı yaşayamamasının başlıca nedeni ise işgalci Hindistan yönetiminin baskılarıydı.

Keşmir altın, zümrüt ve yakut madenleri bakımından dünyanın en önemli bölgelerinin başında gelmektedir. Hindistan'ın işgali altında bulunan bölge, yüksek dağların üstünde olduğu için tüm bölgeyi rahatlıkla kontrolü altına alabilecek stratejik bir topraktır. İşte sahip olduğu bu stratejik önem ve yeraltı zenginlikleri nedeniyle Keşmir, tarih boyunca pek çok ülkenin dikkatini çekmiştir. Ancak Keşmir'in, bölge ülkelerinin bu kadar dikkatini çekmesinin en önemli nedeni Müslüman kimliğidir.

Bağımsız bir İslam devleti olmayı ya da İslami bir kimliğe sahip Pakistan ile birleşmeyi hedefleyen Keşmir'e, ne yıllardır bölgedeki İslam düşmanı politikaların mimarı olan Hindistan yönetiminin ne de Rusya'nın ve Komünist Çin'in izin vermeye niyetleri yok gibi görünmektedir. Keşmir halkına yapılan ekonomik ambargoların, şiddet eylemlerinin, sebepsiz tutuklamaların, işkencelerin temel nedeni de Keşmir halkının Müslüman kimliğidir. Söz konusu güçler, böylece hem ekonomik hem de siyasi açıdan güçlü bir İslam devletinin oluşmasını engellemeyi hedeflemektedirler. Aynı şekilde Müslüman Pakistan yönetiminin de ambargolar ve uluslararası baskılarla Keşmir halkına destek vermesi engellenmek istenmektedir.

Keşmir Üzerinde Oynanan Oyunlar

Hint Yarımadası, II. Dünya Savaşı'nın sonuna kadar İngiliz egemenliği altındaydı. İngiliz sömürgeciler alt kıtayı terk ettiklerinde Hintli Müslümanlar Hindulardan ayrı bir devlete sahip olmayı istediler ve Pakistan'ı kurdular. Pakistan ve Hindistan arasında nüfus mübadelesi yapıldı; Hindistan sınırları içinde yaşayan çok sayıda Müslüman Pakistan'a göç etti. Ancak nüfusunun ezici çoğunluğu Müslümanlardan oluşan Cammu/Keşmir eyaleti, Hint yönetiminin entrikaları ve İngilizler'in de desteğiyle Hindistan egemenliğinde kaldı. O tarihten bu yana Keşmir halkı Hint zulmü altında yaşadı.

Keşmirli Müslümanlar Hint yönetimine direnmek ve bağımsızlıklarını kazanmak istediler. Buna karşın Hint güçleri tarafından, ülkede 1947, 1965 ve 1971 yıllarında üç büyük katliam gerçekleştirildi. On binlerce Keşmirli Müslüman öldürüldü, 4.000'den fazla kadın işkenceye ve tecavüze uğradı. İslami bilincin engellenmesi için din eğitimi veren okullar kapatıldı.18

1990 yılından sonra ise Keşmir'deki soykırım ve asimilasyon hareketi en acımasız şeklini aldı. İnsanlar sebepsiz yere gözaltına alınıp, işkence altında öldürüldüler.

Evler kundaklandı, savunmasız insanlara türlü baskılar uygulandı, gazete ve okullar kapatıldı. Hint yönetimi sadece silahlı saldırılara başvurmakla da yetinmedi. Tarım için kullanacağını açıkladığı barajları dahi Müslümanlara karşı işkence amaçlı kullandı. Barajları ağzına kadar su doldurup, muson yağmurları ile birlikte kapakları birden açarak, bölgenin aşağı kesimlerinde bulunan özgür Keşmir ve Pakistan'ı sular altında bıraktı. Bunların sonucunda binlerce insan hayatını yitirdi ve çok büyük maddi hasarlar oldu.

1993 yılı Ekim ayında Keşmir'in başkenti Sirinagar'da Hazratbal Camisi'ne karşı büyük bir saldırı gerçekleştirildi. Hindistan makamlarının, Müslümanların askeri karargahı olarak nitelendirdikleri Hazratbal Camisi yaklaşık bir ay süre ile kuşatıldı. Kuşatma sırasında 100'den fazla insan öldürüldü. 300 masum insan tutuklandı. Kentin elektrik ve suyu kesildi. Keşmir'de, Hint yönetiminin sürdürdüğü vahşetin yanısıra bir de mülteci sorunu yaşanmaktadır.

Keşmir'deki mülteci kamplarında çok büyük bir insanlık trajedisi yaşanıyor. Tek odalı ve tek yataklı çadırlarda 10'a yakın kişi kalıyor. Açlık, susuzluk ve salgın hastalıklarla mücadele eden Müslüman Keşmir halkının bulabildiği tek yiyecek bir kazan suyun içine atılmış, birkaç daldan ibaret...
Aşağıda Keşmir'deki mülteci kamplarını ziyaret eden Kanal 7 muhabiri Sefer Turan'ın aktardığı izlenimlere yer verilmiştir. Yalnızca bu tasvirler dahi bir insanın vicdanını harekete geçirmek için yeterlidir. Söz konusu gazetecinin yazısında, kamptaki hayat şu şekilde tasvir edilmiştir:

Ambor mülteci kampı 1990 yılında Cammu Keşmir'den kaçan Keşmirliler için kurulmuş. Hayat standartları normalin çok çok altında. Küçük küçük toprak evlere insanlar adeta tıkışmış. Girdiğimiz tek odalı bir evde bir tek yatak var. Kaç kişi kaldığını sorduğumuzda aldığımız cevap "9 kişi". Kampta toplam 1.110 kişiden oluşan 214 aile yaşıyor. Hayat standartlarının çok düşük olduğunu görmek için topraktan yapılmış evlerden bir tanesine girmeniz yeterli. Evler genelde iki odalı. Odalarda birkaç tane kullanılamayacak çanak çömlek. Bir veya iki tane yatak. Yataklara yatak demek için bin şahit gerekli. Köşede oturmuş bir anne, kucağında bebeği. Kimi zaman içerisinde tutuşturulmuş üç beş dal parçasının bulunduğu toprak ocakta kaynayan bir kazan. Etrafta kuru veya yaş yiyecek adına hiçbir şey yok! Ama utandığımdan hiçbir kazanın kapağını açma cesareti bulamadım. Hangi çadıra girdiysek ortada ne yiyecek adına ne yatacak adına hiçbir şey görmedik! Çadırların birinde ortada yerde küçük eski bir bez parçası seriliydi. Belli ki yatak olarak kullanılıyordu. "Bu çadırda kaç kişi kalıyor?" diye sorduğumda aldığım cevap "11 kişi" idi... Ve dışarıda yine tek tük kaynayan bir saç kazan! 19
Yukarıda verdiğimiz örnek dünyanın dört bir yanında yaşanan mülteci dramlarından sadece bir tanesidir. Filistin'deki milyonlarca mültecinin, Kosova Savaşı sırasında mülteci durumuna düşen bir milyona yakın Müslümanın, yine yüz binlerce Çeçen mültecinin yaşam şartları bundan çok daha kötüdür.

İşte tüm bu olaylarda, Allah'a iman eden vicdanlı insanların çıkarmaları gereken hikmetler vardır. Yeryüzündeki her olay insanların denenmesi için bir hikmet ve hayırla yaratılmaktadır. İnananların, yukarıda anlattığımız denemelerden çıkarmaları gereken hikmet ise, Allah'ın varlığını ve Kuran ahlakının güzelliklerini tüm dünyaya anlatmanın ne kadar önemli olduğu gerçeğidir. Bu gerçek karşısında yapmaları gereken ise, insanları kötülükten men etme, onlara iyiliği emretme ve Allah'ı inkar eden her türlü akıma karşı fikri bir mücadele yürütme görevlerini yerine getirmektir. Bunun neticesinde Allah'tan korkan, güçlü vicdana sahip insanlar ortaya çıkacak ve tüm zalimlikler birer birer ortadan kalkacaktır. İnsanlara zulmedenler ise yaptıklarının karşılığını hem dünyada hem de ahirette eksiksiz olarak alacaklardır. Allah bu gerçeği bir ayette şu şekilde bildirir:

Gerçekten Allah'a ve Resûlü'ne karşı (onların koydukları sınırları tanımayıp kendileri sınır koymaya kalkışmakla) başkaldıranlar, kendilerinden öncekilerin alçaltılması gibi alçaltılmışlardır. Oysa biz apaçık ayetler indirdik. Kafirler için küçültücü bir azap vardır. Allah, hepsini dirilteceği gün, onlara neler yaptıklarını haber verecektir. Allah, onları (yaptıklarıyla bir bir) saymıştır; onlar ise onu unutmuşlardır. Allah, herşeye şahid olandır. (Mücadele Suresi, 5-6)
Bu mücadelenin temeli ise her türlü zulmün, çatışmanın, kaosun altından çıkan dinsiz felsefeler ile yapılacak olan fikri mücadeledir. Barışı, uzlaşmayı, sevgiyi, şefkati temel alan bu mücadele, insanların vicdanlarını harekete geçirecek ve mazlum insanların zulüm görmelerini engelleyecektir. Böyle bir mücadelenin varacağı sonucu ise Allah, Enbiya Suresi'nde bizlere şöyle müjdelemiştir:
"Hayır, biz hakkı batılın üstüne fırlatırız, o da onun beynini darmadağın eder. Bir de bakarsın ki, o, yok olup gitmiştir. (Allah'a karşı) Nitelendiregeldiklerinizden dolayı eyvahlar size." (Enbiya Suresi, 18)

Dünyanın Görmezlikten Geldiği Bir Zulüm

Hindistan'ın Keşmir'de bu denli büyük bir baskı politikasını elli yılı aşkın bir süredir rahatlıkla sürdürebilmesi, Batı'daki bazı çevrelerden aldığı açık ve kapalı desteğin bir sonucudur. Keşmir'deki Müslümanlar, Birleşmiş Milletler'in hiçbir güvenilirliği olmayan kararları sonucunda Hinduların baskıcı yönetimine terk edilmişlerdir. Nüfusunun tamamına yakını Müslüman olan Keşmir'in, bağımsız olma çabası ve Pakistan'ın buna verdiği haklı destek, Batı'nın haksız politikası ile baltalanmıştır.

Batı ve özellikle de Amerikan medyası Hindistan'ın yanındadır. Dikkat edilirse, büyük Amerikan gazeteleri Keşmir'deki vahşete hemen hiç değinmezler. Değindiklerinde ise, bu haberi "Hindistan'a ait bir bölgedeki iç isyanın bastırılması" havasında sunarlar. Örneğin New York Times, 22 Ocak 1990 tarihli sayısında Pakistan'ı Keşmir'deki "ayrılıkçı" Müslüman grupları destekleyerek "ülkedeki istikrarı bozmak"la suçlayan bir yorum yayınlamış ve Pakistanlıların büyük tepkisini almıştı.20 Tüm Batı medyasında bu tür yorumlara sık sık rastlamak mümkündür.

Özellikle de 1980'li yıllardan sonra güçlerini artıran İslam karşıtı Hindu gruplar, Müslümanlara yönelik büyük ölçekli saldırılarda bulunuyorlar. Hindistan'da Müslüman kimliğinin tek bir kalıntısının dahi kalmamasını isteyen bu gruplar, masum halka yönelik vahşet dolu katliamlarla birlikte büyük bir asimilasyon politikası da yürütüyorlar. Buna rağmen İslami eğitimin, Kuran okumanın, cezaevlerinde ibadetin yasaklandığı, şehir ve kasaba isimlerinin Hindulaştırıldığı Keşmir'de halkın İslami duyarlılığı güç geçtikçe artıyor. Resimde görülen Kuran yakma olayları ise Hindu askerlerinin İslam düşmanı tavırlarına bir örnek teşkil ediyor.

Son yıllarda ise bölgedeki Hint yönetimi baskı ve asimilasyonu şiddetlendirmiştir. Bir de hükümetin kontrol edemediğini söylediği, oysa aralarındaki anlaşmazlığın "danışıklı dövüş" şeklinde olduğu herkesçe bilinen "fanatik Hindu örgütleri" vardır. Bu örgütler, Babür Şah Camisi katliamında olduğu gibi, Keşmirli Müslümanların tamamen yok edilmesini hedeflemektedir.

Keşmir nüfusunun %90'ı Müslüman. Bölgede 4 milyon nüfusa karşılık Hindistan'ın 700.000 kişilik ordusu bulunuyor. Sadece 1990-1999 yılları arasında Hint saldırıları sonucunda ölen kadın, çocuk ve asker sayısı 65.000'den fazla. Ortalama her gün 20 Müslüman şehit ediliyor, kadınlar toplu tecavüzlere uğruyor, medrese ve hastaneler bombalanıyor, okullar ateşe veriliyor...

Peki bu durumu nasıl açıklayabiliriz? Acaba neden Amerika ve onun paralelindeki Birleşmiş Milletler gibi Batılı güçler Keşmir halkını Hindistan baskısı altında bırakmayı, Hint terörüne destek olmayı ısrarla sürdürmektedirler? Bu sorunun cevabı dünya üzerindeki pek çok ülkede ve uluslararası örgütlerde mevcut olan İslam karşıtı lobilerdir.

Sonuç olarak, Keşmirli Müslümanlar yarım yüzyıldır yalnızca Hindistan'la, ya da radikal Hindu örgütleriyle değil, aynı zamanda bunları perde arkasından destekleyen Batılı güçlerle de savaşmaktadır.

Batılı güçlerin olaya dahli, özellikle propaganda boyutunda ortaya çıkmaktadır. Keşmirli Müslümanlara karşı uygulanan vahşet feci boyutlardadır. Ancak tarih boyunca olduğu gibi, günümüzde de türlü propaganda yöntemleriyle Keşmir ve bölgesinde yaşananlar, insanlara çok farklı şekilde aksettirilmektedir. Uygulanan zulümler, işkenceler, masum insanlara yapılan baskılar gizlenmekte, sonuçta tüm dünya olan bitenler karşısında sessiz kalmaktadır. İnsan hakları örgütlerinin hazırladıkları raporlar adeta yokmuş gibi davranılmaktadır. Hint zulmüne karşı direnen, kendi topraklarında barış içinde yaşamak için mücadele veren Keşmirliler dünyaya radikal terörist gruplar olarak tanıtılmaktadır. Başta da belirttiğimiz gibi, Pakistan'ın ise bu grupları desteklediği, eğer Pakistan'ın telkin ve kışkırtmaları olmasa Keşmir ve Hindistan arasındaki sorunların kısa sürede aşılacağı iddia edilmektedir. Bu nedenle de sorunlara neden olarak Müslüman Pakistan yönetimi gösterilmekte ve bu ülkelerin Batılılar tarafından güçlü bir şekilde baskı altına alınmasının sorunları çözmede yardımcı olacağı söylenmektedir.

Aslında bu, söz konusu İslam karşıtı lobilerin Keşmir üzerindeki politikalarının yeni çizgisidir. Pakistan'ın, ambargo ve terörist ülkeler listesine dahil edilme tehditleriyle ya da Batılı ülkelerin yüklü kredilerini kesme dayatmalarıyla Keşmir davasından uzaklaştırılması, yalnız kalan İslam toprağı Keşmir'in de bir hamlede düşürülmesi demek olacaktır.

Oysa yarım asıra yakın bir zamandır Hint zulmüyle karşı karşıya kalan Keşmir halkının tek dileği, dinlerini rahatça yaşayabilecekleri, insanların sadece Müslüman oldukları için zulüm görmeyecekleri, çocuklarını barış ve güven içinde büyütebilecekleri bir toprağa sahip olmaktır.

Keşmirli Müslümanların bu en meşru haklarından dahi yoksun bırakılmaları, dahası türlü işkencelere maruz kalmaları, dinsizliğe karşı İslam'ı güçlendirmenin ve vicdanlı insanları bilinçlendirmenin ne kadar acil ve önemli bir görev olduğunu bize bir kez daha göstermektedir.

2 Haziran 2001 tarihli New York Times gazetesinde çıkan "Anti-Müslüman Gruplar İnternet Üzerinde Birleşiyor" başlıklı haber Hindu gruplarla Yahudiler arasındaki girift ilişkiyi tekrar gözler önüne serdi. Amerika'daki militan Hindular tarafından işletilen web sitesi, Müslümanlara karşı düşmanlığı ve şiddeti desteklediğinden dolayı gelen şikayetler üzerine kapatılmıştı. Fakat birkaç gün sonra site, ABD'de yaşayan fanatik Yahudiler tarafından tekrar açıldı. New York Times gazetesi bu ilişkinin temelini şu şekilde yorumluyordu: "İlk bakışta dünyanın farklı bölgelerindeki 2 aşırı uç dini felsefeyi biraraya getiren bu alışılmadık birleşmenin ortak olan çok az yönü vardır. Fakat New York'un etnik karışımı içerisinde birlikte yaşayan küçük Hindu ve Yahudi grupları uzak bir düşmanı paylaşmanın dostluk için yeterli bir temel olduğunu keşfetmişlerdi. Anti-Müslüman bağları o kadar güçlü ki… Bu ilişkiyi Hindu web sitesinin üyelerinden biri "Aynı savaşta savaşıyoruz" şeklinde tanımlıyor."

Kuşkusuz bu olaylar karşısında vicdan sahibi insanların duyarsız kalması, bunları görmezlikten gelmesi mümkün değildir. Yaşanan haksızlıkların gündemde tutulması, yeryüzünde huzurun, barışın ve adaletin ancak Kuran ahlakının yaşanması ile mümkün olacağının tüm insanlara anlatılması günümüzde en önemli sorumluluklardan biridir. Ayrıca inananların Allah'ın yardımı ile müjdelenmesi, zalimlerin ise tevbe etmedikleri sürece karşılaşacakları son ile korkutulmaları da Müslümanlar için bir ibadettir. Bir ayette zalimler ile iman edenlerin alacakları farklı karşılık şöyle haber verilmiştir:

Şüphesiz biz elçilerimize ve iman edenlere, dünya hayatında ve şahitlerin duracakları gün elbette yardım edeceğiz. Zalimlere kendi mazeretlerinin hiçbir yarar sağlamayacağı gün; lanet de onlarındır, yurdun en kötüsü de. (Mümin Suresi, 51-52)

Notlar:

18- Hilal ed-Dawli, Mayıs 1992 (Harun Yahya, Yeni Masonik Düzen, Vural Yayıncılık, Şubat 1996, s. 730)
19- http://www.kanal7.com/zdosya/kesmir.htm
20- New York Times, 22 Ocak 1990


Neue Seite 2

GİRİŞ
Vicdan Sahibi İnsanlara Bir Çağrı...
İSLAM DÜNYASININ DÜŞMANLARI
Müslümanların Karşısındaki Anti-İslami Enternasyonal
ÇEÇENİSTAN
Tüm Dünyanın Gözleri Önünde Yaşanan Zulüm
FİLİSTİN
İşgalci İsrail Yönetiminin Terör Politikası
KEŞMİR
Müslüman Keşmir Halkı Yardım Bekliyor

DOĞU TÜRKİSTAN

Komünist Çin Yönetiminin Gizlediği Büyük Zulüm

BOSNA, KOSOVA ve MAKEDONYA
Balkan Halkları Bir Savaştan Diğerine Sürükleniyor
CEZAYİR
Bitmek Bilmeyen Baskı Ve Zulmün Kanlı Bilançosu
TUNUS
Sadece İman Ettikleri İçin Zulüm Gören Bir Halk
ERİTRE – ETİYOPYA
Müslümanlar Barış Ve Huzur İstiyorlar
ÇAD
Sömürgeci Fransız Yönetiminin Yok Etmeye Çalıştığı Müslüman Ülke
SOMALİ
İç Çatışmaların Ortasındaki Fakir Bir Ülke
CİBUTİ
Afrika'nın En Küçük Ülkesinde Yaşanan Zulüm
SUDAN
Çatışmalardan Ve İç Savaşlardan Kurtulamayan Bir Ülke
ÖZBEKİSTAN
Eski Komünist Kadrolar, Müslümanlara Zulme Devam Ediyor
AFGANİSTAN
Komünizmin Vahşetinden Bitmek Bilmeyen İç Savaşlara
IRAK
Ortadoğu Faşizmi: Saddam Hüseyin
SURİYE
Dünyadan Gizlenen Büyük Zulmün Tarihi
MÜSLÜMAN AZINLIKLARA YAPILAN ZULÜM
Dinlerini Yaşamaya Çalışan Müslümanlar
SONUÇ
Beklenen Bahar: Altınçağ
Kaynak : Harun Yahya


ÖZBEKİSTAN
Eski Komünist Kadrolar,
Müslümanlar Zulme Devam Ediyor

Son dönemlerde Kafkasya da, İslam dünyasının yeni cephelerinden biri haline geldi. Sovyetler Birliği'nin dağılışının ardından bağımsızlıklarını kazanmaya başlayan Müslüman-Türk Cumhuriyetler, kısa sürede Rus yayılmacılığıyla karşı karşıya kaldılar. Rusya, gerçekte Sovyet döneminden kalma komünist kadrolarla ve aynı zihniyetle yönetiliyordu ve Orta Asya'yı arka bahçesi olarak görmeye devam etti. Bu "arka bahçe"yi düzenlemek için de, bölgedeki İslam karşıtı yönetimlerle ittifak kurma yolunu seçti.

Bugün gerek Kafkaslar gerekse Orta Asya'daki Müslümanlar, Rus yayılmacılığının ve Moskova ile işbirliği halindeki kendi yönetimlerinin tehdidi altındadırlar. Çeçenistan'da sıcak bir savaş devam ederken, Rusya Federasyonu veya BDT üyesi diğer Müslüman nüfuslu cumhuriyetlerde Müslüman halka karşı şiddetli bir baskı ve sindirme politikası uygulanmaktadır. Bu politika bazen açıkça Rus yönetimi tarafından yürütülmekte, bazen de Rus yanlısı yerel yönetimlerin eliyle sürdürülmektedir. Azerbaycan, Dağıstan, Çeçenistan ve Tacikistan'dan sonra yardım çığlığının yükseldiği bir diğer ülke de Özbekistan'dır.

Özbekistan'daki Anti-İslami Baskılar

Özbekistan yıllardır iç çatışmalarla boğuşmaktadır. Ülke ekonomisi çok büyük bir darboğaz yaşamakta ve Özbek halkı kıtlıkla mücadele etmektedir. Ülkesindeki en ılımlı muhaliflere bile yaşama hakkı vermeyen Kerimov yönetimi ise bu çatışmaların tam merkezinde yer almaktadır. İşte bu nedenle de Yeni Binyıl gazetesinin dış politika yazarlarından Mensur Akgün, Kerimov'u "Tek başına iç savaş çıkartabilecek üstün devlet adamı meziyetlerine sahip ender insanlardan" diye nitelerken abartma yapmamaktadır.44

Sovyetler Birliği'nin dağılışının ardından bağımsızlıklarını kazanmaya başlayan Özbekistan gibi Müslüman cumhuriyetlerin bazıları bağımsız bir çizgi izlemeye çalıştı. Ancak bu devletler Rusya'nın çeşitli girişimleri ve "entrika"ları ile karşılaştı. Özbekistan bu konuda örnek verilebilecek ülkelerden biridir. Rus yönetimine olan yakınlığıyla tanınan Özbekistan Cumhurbaşkanı İslam A. Kerimov ülkesindeki İslami duyarlılığı olan tüm güçlere karşı şiddetli bir savaş açmıştır. Kerimov'un Özbekistan'daki baskıcı yönetimi nedeniyle şu an zindanlarda elli binden fazla kişi bulunmaktadır. Özellikle de şehir merkezlerinde patlayan bombalardan sonra Kerimov, ülke genelinde binlerce insanı hapsettirmiş, dini eğilimi olan herkesi terörist olarak nitelendirmiş ve insan hak ve özgürlüklerini yok sayan bir yönetim uygulamaya koymuştur. Fakat onun bu baskıcı politikası, değil çatışmaları önlemek aksine daha da şiddetlendirmiş ve muhalefetin daha da güç kazanmasıyla sonuçlanmıştır. Açıktır ki Kerimov'un bu politikasının ardında, Kremlin'in yıllardır süregelen -ve Çeçen-Rus savaşıyla birlikte tüm dünyaya duyurulan- İslami uyanış korkusu yatmaktadır.

Rusya, Orta Asya'daki İslami

Uyanıştan Rahatsızlık Duymaktadır

Islam A. Kerimov

80'li yıllarda Türk Devletleri'nde başlayan dini uyanış Kremlin'i rahatsız etmişti. Özellikle de Gorbaçov yönetimi, dini duyguların güçlenmesinden büyük kaygı duyuyordu. Bu politika o dönemin gazetelerine sık sık yansıyor, Kremlin yönetimi tarafından alınacak tüm önlemler de tarif ediliyordu. O dönemde Güneş gazetesinde yer alan bir haberde Gorbaçov'un İslam'a bakış açısı şu şekilde tarif ediliyordu:

Sovyetler Birliği Komünist Partisi Genel Sekreteri Mihail Gorbaçov'un uzun zamandır var olduğu kaydedilen İslam karşıtı politikasına son örnek, 24 Kasım'da çoğunlukla Müslümanların yaşadığı Özbekistan Cumhuriyeti'nin başkenti Taşkent'te yaptığı konuşma. Taşkent gazetesi Pravda Vostoka'nın verdiği habere göre, Gorbaçov konuşmasında, komünistleri dini öğretilere karşı daha kararlı ve güçlü bir tavır almaya çağırdı ve Müslüman bölgelerde siyasal katılımın, ateist propagandanın artırılmasını istedi.45

Bir başka haber ise Cumhuriyet gazetesinde yer almıştı. Dünyaca ünlü Time dergisinden alıntı yapılarak hazırlanan haberde Gorbaçov'un açıklaması detaylı olarak yorumlanmıştı:

Time dergisi, geçen yıl Kasım ayında, Sovyet Lideri Mihail Gorbaçov'un Özbekistan'ın başkenti Taşkent'te yaptığı açıklamada, ilk kez 'dinsel gösterilere karşı ateist propagandaya hız verme gereğinden' söz ettiğine dikkati çekerek, Orta Asya Cumhuriyetleri'nde İslam'ın gücünü korumasının Sovyet yöneticilerini giderek kaygılandırdığını belirtiyor. Dergiye göre, Müslüman dünyada radikal İslam akımının, Sovyetler Birliği'ndeki Müslüman Cumhuriyetlere de sıçramasından korkuyor.

Time dergisi Moskova'nın pratikte kilise, sinagog ve camilere sınırlamalar getirdiğini ve 'inananlara' karşı bir baskı politikası uyguladığını öne sürüyor. Yine Time'a göre, Sovyetler'de 18 yaşından küçük gençlerin dini eğitim görmesi yasak. Dergi, Hıristiyanlar için durumun daha istikrarlı olduğunu belirtiyor.

Time, İslam'ın Moskova için özel bir sorun ve özel bir kaygı kaynağına dönüştüğünü bildiriyor. Time, Sovyetler Birliği'nde halen 300-500 yasal olarak kayıtlı cami bulunduğunu bildiriyor ve Ekim Devrimi'nden önce ülkede 24 bin cami olduğuna işaret ediyor.

Bu olguya ek olarak, Orta Asya Cumhuriyetleri'nde İslam'ın etkisinin giderek yayılması da Sovyet liderini düşündüren başka bir konu. Örneğin, Pravda gazetesinde çıkan bir yazıda, Özbekistan Cumhuriyeti'nde, İslam öğretilerine karşı, ateist propagandaya yeterince ağırlık verilmediğinden yakınıldı.

Tacikistan'da ise yüksek düzeydeki bir yetkili, izinsiz vaaz veren hocaların sayısının artmasından yakınıyor. Herald Tribune'e göre, Orta Asya Cumhuriyetleri'nde İslam etkisini giderek artırırken, yeraltı İslam faaliyetleri de yoğunlaşıyor. Sovyet yetkilileri, son zamanlarda radikal İslam akımının da, Orta Asya Cumhuriyetleri'ni etkileme olasılığından kaygılanıyorlar.46

Fakat Gorbaçov'un ısrarla uygulattığı "dinsizlik propagandası" sonuç vermekten uzaktı. Güçlü bir yeraltı zenginliği üzerinde yüksek nüfuslu bir İslami güç, gittikçe büyüyordu. Bu İslami uyanışı durdurma görevi bu kez yeni Rus hükümetlerine düşüyordu. Bu görevi devralan ittifak, Özbekistan başta olmak üzere yukarıda saydığımız Orta Asya Cumhuriyetleri'nde karışıklık çıkarmak için türlü girişimlerde bulundu ve çoğu zaman da başarılı oldu.
25 milyon nüfuslu Özbekistan topraklarında her 500 kişiden biri dindar kimliği nedeniyle zindanda.

İSRAİL'İN ORTA ASYA'DAKİ İNCE HESAPLARI

SSCB'nin dağılmasıyla birlikte Orta Asya'daki Müslüman Cumhuriyetlerin birbiri ardına bağımsızlıklarını elde etmesinin önemi, pek çok devletten önce İsrail'in dikkatini çekmişti. Yahudi Devleti, bu gelişmenin ciddi bir stratejik anlam taşıdığının farkındaydı ve oluşacak güçlü bir İslam birliğinin kendi çıkarlarına ters düşeceğine inanıyordu.

Bu nedenle de, İsrail'in bölgedeki varlığı, 1990'ların başından beri giderek artan bir ivmeyle güçleniyor. İsrailli yöneticiler başta Özbekistan olmak üzere söz konusu cumhuriyetlere geziler düzenlediler, o cumhuriyetlerin bazı liderleri de İsrail'de boy gösterdi. İsrail, "tarımsal işbirliği", "askeri eğitim" ya da "teknolojik destek" gibi anlamlı yöntemlerle bu devletlere yaklaştı, kendini dost olarak tanıttı.

Kerimov yönetimi de her zaman için Rus ve İsrail yönetimine yakın oldu. İslam'a karşı bu iki güçle birlikte çok şiddetli bir mücadele başlattı. Bu savaş özellikle de son yıllarda çok büyük bir ivme kazandı. Yukarıdaki gazete haberleri bu derin ilişkiyi delillendirmektedir.

Kerimov yönetiminin ülkede estirdiği hava, bu ittifakın başarılı olduğunun önemli bir delilidir. Çünkü Helsinki İnsan Hakları Komitesi'ne bağlı olan Orta Asya'da İnsan Haklarını Savunma Örgütü'nün verdiği bilgilere göre Özbekistan'da zindanları dolduranların sayısı 50.000'i bulmaktadır. Özbekistan yönetimi ise tutuklananların sayısının 20.000'i bulduğunu itiraf ediyor, ama daha fazlasını inkar ediyor. Buna göre 25 milyon nüfuslu ülkede her 500 kişiden biri dindar kimliği nedeniyle zindanda.

Özbekistan'da gün geçtikçe artan çatışmalar, daha uzun bir süre karışıklığın durulmayacağını göstermektedir. Terör, su sıkıntısı, iç karışıklıklar, ekonomik sıkıntılar, hukuk dışı gelişmeler, insan haklarının ihlali gibi konuları birarada düşündüğümüzde ciddi bir düzelmenin ancak köklü değişikliklerle olacağı görülmektedir. Karşımızda zengin kaynaklar ve kültür mirası içinde yaşayan, ancak fakir ve istibdat yönetimi altında ezilen Müslüman bir halk bulunmaktadır.

Zulmün Sorumlusu: Kuran Ahlakından Uzak Yöneticiler

Din ahlakının yaşanmadığı bir ortamda huzurun, barışın ve güvenliğin sağlanması mümkün değildir. Ancak pek çok İslam ülkesinde, sözde Müslüman kimlikleriyle iktidarda bulunan yönetimler, Kuran ahlakından uzaklaşmanın ülkelerini ne kadar büyük bir kaosa sürüklediğini görmezden gelmektedirler. Gün geçtikçe dini kimliklerinden uzaklaşma tehlikesiyle karşı karşıya olan kimi Orta Asya ülkelerinde de bu nedenle bir refah oluşması mümkün değildir. Dinin getirdiği güzelliklerin yerine, komünist ve materyalist ideolojinin bir toplumda yaygınlaştırılması, geçmişteki örneklerinde de gördüğümüz gibi bir ülkeye ancak yıkım getirir. Çünkü din ahlakının olmadığı bir ortamda başa geçen yöneticiler adaleti, yardımlaşmayı, barışı değil, çıkarcılığı, bencilliği ve baskıcı bir yönetimi tercih etmektedirler. Allah bir ayetinde bu ahlaktaki insanların oluşturdukları tehlikeye şöyle dikkat çekmiştir:

O, iş başına geçti mi yeryüzünde bozgunculuk çıkarmaya, ekini ve nesli helak etmeye çaba harcar. Allah ise, bozgunculuğu sevmez. (Bakara Suresi, 205)

Allah'ın mescidlerinde O'nun isminin anılmasını engelleyen ve bunların yıkılmasına çaba harcayandan daha zalim kim olabilir? Onların (durumu) içlerine korkarak girmekten başkası değildir. Onlar için dünyada bir aşağılanma, ahirette büyük bir azab vardır.

(Bakara Suresi, 114)

Görüldüğü gibi, Allah'ın kitabına uyulmadığı müddetçe, yukarıdaki ayette söz edilen insanlar var olacaktır. Oysa Allah'tan korkan insanların yönettiği bir ülkede çok büyük bir dayanışma, yardımlaşma ve adalet hakim olur. Hiç kimsenin bir başkasına haksızlık yapmasına izin verilmez, her insanın her türlü ihtiyacı giderilir, sürekli yeni çözümler ve hizmetler üretilir. Halkın refahı ve huzuru için tüm imkanlar seferber edilir. İslam ahlakını yaşayan insanlar her türlü hizmeti karşılıksız yaparlar. Allah rızası için yapılan hizmetin, emeğin, yardımın karşılığı ise dünyada değil, ahirette beklenir.

Bunun en güzel örneği Allah'ın tarih boyunca insanlara gönderdiği elçilerdedir. Allah ayetlerinde insanları Allah'a ibadet etmeye, dini yaşamaya davet eden elçilerin kavimlerine şunu hatırlattıklarını bildirir:

Ey kavmim, ben bunun karşılığında sizden hiçbir ücret istemiyorum. Benim ücretim, beni yaratandan başkasına ait değildir. Akıl erdirmeyecek misiniz? (Hud Suresi, 51)

Notlar:

44- Yeni Binyıl Gazetesi, 1 Eylül 2000
45- Güneş Gazetesi, 22 Aralık 1986
46- Cumhuriyet Gazetesi, 7 Ocak 1987


Pragramı Hazırlayan

Pragram ı Hazırlayan : Abdulaziz Tarhan www.darulerkam.de


İÇİNDEKİLER

Onlar, yalnızca; "Rabbimiz Allah'tır" demelerinden dolayı, haksız yere yurtlarından sürgün edilip çıkarıldılar...
Allah kendi (dini)ne yardım edenlere kesin olarak yardım eder.
Şüphesiz Allah, güçlü olandır, aziz olandır.
(Hac Suresi, 40)

İman eden bir insan, her duyduğundan ve her gördüğünden sorumludur.
Allah Kuran'da Müslümanlara şöyle seslenmektedir:
Size ne oluyor ki, Allah yolunda ve: "Rabbimiz, bizi halkı zalim olan bu ülkeden çıkar, bize katından bir veli gönder, bize katından bir yardım eden yolla" diyen erkekler, kadınlar ve çocuklardan zayıf bırakılmışlar adına savaşmıyorsunuz?
(Nisa Suresi, 75)

Bir Müslümanın dünya üzerinde şiddetli bir zulüm devam ederken, rahat yatağında kayıtsızca uyuması, boş işlerle oyalanması, yalnızca kendi eğlencesini ve çıkarlarını düşünmesi imkansızdır. Çünkü iman eden bir kişi haksız savaşların, katliamların, zulmün, açlığın, ahlaki dejenerasyonun, kısaca dünya üzerindeki tüm sorunların temel çözüm yolunun Kuran ahlakının insanlar arasında yaygınlaşması olduğunu bilmektedir. Bu bilgi ona çok büyük bir sorumluluk yüklemiştir; dünyaya İslam dinini ve dinin getirdiği güzellikleri anlatmak, Kuran ahlakını yaymak ve dinsizliğe karşı fikri bir mücadele yürütmek...
Bu şerefli sorumluluğa sahip çıkan kişiler, dünya üzerinde zulüm gören tüm insanları Kuran'ın rehberliğinde aydınlığa çıkaracaklardır.
Beklenen bahar, Allah'ın izniyle, çok yakındır.


SOMALİ
İç Çatışmaların Ortasındaki Fakir Ülke

Somali dendiğinde çoğu insanın aklına gazetelerde görmeye alıştığı felaket haberleri gelir. Milyonlarca insanın karşı karşıya kaldığı açlık felaketi, kolera gibi salgın hastalıklar, susuzluk, iç çatışmalar, kabile savaşları, siyasi istikrarsızlık adeta Somali halkının hayatının bir parçası olmuştur. İnsani yardım örgütlerinin yaptıkları yardımlar halkın içinde bulunduğu durumu çözmekten çok uzaktır; sadece anlık çözümler içermektedir. Ülkedeki huzuru sağlama bahanesiyle yapılan siyasi müdahaleler ise huzur ve barışı sağlamaktan ziyade, kaosu ve çatışmaları artırmaktadır.

Somali'deki bu kaosun temeli, sömürgecilik dönemine kadar uzanmaktadır. Mekkeli müşriklerden kaçan Müslümanların Habeşistan'a hicret etmesiyle İslamiyet'le tanışan Somali, 19. yüzyılda İngiltere tarafından sömürgeleştirilmeye başladı. Bu dönemden sonra Müslüman Somali halkı savaşlar, çatışmalar, açlık ve salgın hastalıklar gibi felaketlerden kurtulamadı. 1884 yılında İngilizlerin Kuzey Somali'yi, 1887'de İtalyanların Güney Somali'yi işgal etmesiyle diğer pek çok Müslüman ülkede olduğu gibi Somali'de de zulüm ve baskı dönemi başlamıştır.

Uzun süren bir sömürge döneminden sonra 1960 yılında bağımsızlığını kazanan Somali'nin Cumhurbaşkanlığına Aden Abdullah getirildi. Ancak Somali'de adil ve istikrarlı bir yönetim kurulmasına ve güçlenmesine izin verilmedi. 1969 yılında bir darbe ile iktidarı ele geçiren Tümgeneral Muhammed Siad Barre parlamentoyu dağıtarak, tüm siyasi partileri kapattı. Gerçekleştirmeye çalıştığı sosyalist düzen için en büyük fikri muhalefetin İslam dini olduğunu düşünen Siad Barre, İslami kitapların, dergi ve gazetelerin yayınlanmasını yasakladı. Yasağa karşı çıkan birçok Müslüman düşünür ve alimi idam ettirdi.

1991'de ülkede başlayan iç çatışmaların ardından can güvenliği gerekçesiyle ülkeyi terk eden Barre'nin ardından büyük bir iç savaş başladı. İç savaş sırasında çoğunluğu Müslüman 1 milyon Somalili çeşitli Afrika ülkelerine göç etmek zorunda kaldı.

Birleşmiş Milletler Genel Kurulu'nun 1992 yılında almış olduğu bir kararla ABD komutasında 30 bin BM askeri Somali'de bir üs kurdu. Yerli halktan yoğun bir tepki alan BM, 1994 yılında Somali'den çekilmek zorunda kaldı. Ancak ardında 7.000'den fazla ölü ve çok daha büyük bir kaosun içine düşmüş bir ülke bırakıyordu.

Günümüzde ise bölgede kabileler arasında iç savaş çeşitli aralıklarla sürmekte, her gün bu nedenle insanlar hayatlarını kaybetmektedir. 8 milyon nüfusa sahip olan ülkenin en büyük sorunu ise açlık ve sefalettir. 2000 yılında açıklanan BM Gıda ve Tarım Örgütü FAO'nun raporuna göre Somali halkının %75'i yetersiz beslenmekte ve ardı ardına gelen sel felaketleri ise ülkeyi çok daha büyük bir açlığın eşiğine getirmektedir.

Unutulmamalıdır ki, dünyada açlık genel kanaatin aksine çözümsüz bir problem değildir. Dünya kaynaklarının eşit bir şekilde dağıtılması, gelişmiş ülkelerdeki yüksek teknolojinin tüm insanların hizmetine sunulması, ihtiyaç fazlası üretilen malların israfının engellenip yardım amaçlı kullanılması çözüm yollarından sadece bir kısmıdır. Ancak günümüzde açlık, salgın hastalıklar gibi sorunlarda kesin bir çözüme ulaşılamamasının altında yatan neden, yine bencillik, kişisel çıkarlar, hırslar ve umursamazlık gibi ahlaki bozukluklardır.

Dünyaya hakim olan dinsiz kültür, insanları fedakarlık ve yardımseverliğe değil, bencilliğe sürüklemektedir. Bu kültür, bir toplumun kendi içinde aşırı fakirler ve aşırı zenginler meydana getirdiği gibi, dünyanın genelinde de aşırı fakirler ve aşırı zenginler meydana getirmektedir. Allah Kuran'da yoksulları ve muhtaçları doyurmayan, aksine onları hor gören insan modelinin "dini yalanlayanlar" olduğunu şu şekilde açıklamaktadır:

Dini yalanlayanı gördün mü?

İşte yetimi itip-kakan;

Yoksulu doyurmayı teşvik etmeyen odur. (Maun Suresi, 1-3)

Dolayısıyla, dünyanın kurtuluşu da, dini yalanlayan değil, dine samimiyetle inanan ve dine göre hükmeden insanların yeryüzüne hakim olmasındadır. Bu nedenle, İslam dünyasının güçlenmesi ve dünyada söz sahibi olması, mazlum Müslümanlar için olduğu kadar, dünyanın diğer mazlum insanları için de bir kurtuluş olacaktır.

BİR YANDA AÇLIK...

Milyonlarca insanın karşı karşıya kaldığı açlık felaketi, kolera gibi salgın hastalıklar, susuzluk, iç çatışmalar, kabile savaşları, siyasi istikrarsızlık adeta Somali halkının hayatının bir parçası olmuştur. İnsani yardım örgütlerinin yaptıkları yardımlar halkın içinde bulunduğu durumu çözmekten çok uzaktır; sadece anlık çözümler içermektedir. Bugün Somali halkının %75'i yetersiz beslenmektedir.

...BİR YANDA İÇ SAVAŞ...

... BİR YANDA BM YARDIMI
Somali'ye yardım götürmek için giden BM askerleri, zaman içinde halka ateş eden, işkence uygulayan, zulmeden düşmanlar haline geldiler. Kendilerine yardım yerine kurşun yağdıran yabancı askerlere Somali halkı artık hiç güvenmiyor.


SONUÇ
Beklenen Bahar: Altınçağ

Kitabın önceki bölümlerinde dünyanın dört bir yanındaki İslam topraklarında yaşanan iç karışıklıklardan ve şiddeti gün geçtikçe artan çatışmalardan bahsettik. Savunmasız insanların bombaların gölgesinde hayatlarını devam ettirmeye çalıştığına, çatışmalardan kaçanların mülteci kamplarında yaşadıkları büyük drama ve dinini özgürce yaşayamayan insanların karşı karşıya oldukları zorluklara dikkat çektik. Bu gerçeklerin ortaya koyduğu tablo, kitabı okuyan kişinin gözüne ilk anda adeta bir kış gibi karanlık gelebilir. Derin düşünmeyen bir kişi, çözüm yolunun çok zor, atılacak adımların ise büyük bir ihtimalle sonuçsuz olacağı vehmine kapılabilir. Ancak bu düşünce son derece yanlıştır. Çünkü bu tablo özünde çok büyük bir müjdeye işaret etmektedir ve kitap boyunca anlatılan her bir detay Peygamberimizin haber verdiği çok kutlu bir dönemin, yani ahir zamanın önemli bir alameti hükmündedir.

İslam Topraklarında Yaşananlar Ahir Zaman Alametidir

"Ahir zaman", pek çok insan için tanıdık bir kavram olmayabilir. Bu nedenle öncelikle bu kavramı kısaca açıklamakta yarar var. Ahir zaman, "son dönem" anlamına gelir ve İslam kaynaklarına göre kıyamete yakın bir zamanda, Kuran ahlakının tüm dünya üzerinde hakim olacağı bir dönemi ifade eder. Bu dönemde insanların huzur ve güven içinde yaşayabilmeleri için gereken her türlü şart mevcut olacaktır. Önceki dönemlerde yaşanan her türlü sıkıntının yerini bolluk, bereket ve adalet alacaktır. Ahlaksızlıklar, sahtekarlıklar, dejenerasyonun her türlüsü ortadan kalkacaktır. Bu dönem, tüm inanan insanların asırlardır özlemini duydukları, İslam ahlakının hakim olduğu kutlu bir dönem olacaktır.

Peygamberimizin hadislerinde ahir zamanı açıklayan detaylı anlatımlar yer almaktadır. Onun ardından pek çok İslam büyüğü de ahir zaman hakkında çok önemli açıklamalar yapmışlardır. Bu anlatımlara bakıldığında ahir zamanın, dünyanın önce büyük bir bozulma ve karmaşa yaşadığı, ancak sonradan gerçek dinin yaşanmasıyla kurtuluşa kavuştuğu, çok büyük bir bolluk ve bereketin yaşandığı, teknolojinin tüm nimetlerinin insanların hizmetine sunulduğu, bilimde, tıpta çok büyük ilerlemelerin kaydedildiği ve çok üstün bir sanat anlayışının yaşandığı bir dönem olduğu görülür.

Ahir zamanın ilk dönemlerinde, dünya Allah'ı inkar eden birtakım felsefi sistemler nedeniyle dejenere olacaktır. İnsanlık yaratılış amacından uzaklaşacak, bunun sonucunda büyük bir manevi boşluk ve ahlaki bozulma yaşanacaktır. Büyük felaketler birbirini izleyecek, savaşlar, çatışmalar, acılar yaşanacak ve insanlık "Nasıl kurtuluruz?" sorusunun cevabını arayacaktır. İşte İslam topraklarındaki çatışmalar için de aynı şey geçerlidir. Bugün dinini özgürce yaşamak ve ibadetlerini yerine getirmek isteyen Müslümanlar çok büyük bir baskı altında hayatlarını devam ettirmeye çalışmakta, kadınlar, çocuklar, yaşlılar acımasızca katledilmektedir. Müslümanları yıldırmak ve İslam dünyasının büyük bir birlik oluşturmasını engellemek isteyen anti-İslami güçler ise şiddetin dozunu her geçen gün daha da artırmaktadırlar. Ancak bu savaş ve çatışma döneminin ömrü çok kısa olacaktır. Çünkü Allah, ahir zamanın bu büyük karmaşası içindeki insanları kurtaracağını ve onları kutlu bir döneme ulaştıracağını müjdelemektedir.

Hz. İsa'nın tekrar dünyaya gelişiyle başlayacak olan bu dönem Müslümanlar için kışın bittiği, baharın başladığı bir dönem olacaktır. Hadis-i şeriflerde o dönemde "silahların susacağı"nın bildirilmesi, bu devirde yeryüzünün barışla dolacağının müjdesidir. Peygamberimizin ahir zamanda yeryüzünde yaşanacakları müjdeleyen pek çok hadisinden bazıları şu şekildedir:

Kap su ile dolduğu gibi yeryüzü barışla dolacaktır. Hiçbir kimse arasında bir düşmanlık kalmayacaktır. Ve bütün düşmanlıklar, boğuşmalar, hasetleşmeler muhakkak kaybolup gidecektir. 64

Savaş (erbabı) da ağırlıklarını (silah ve malzemelerini) bırakacak. 65

Hadislerde de bildirildiği gibi Altınçağ'da, önceden aralarında husumet olan halklar arasında çok büyük bir kardeşlik yaşanacak, her türlü kavganın yerini barış, dostluk ve sevgi alacaktır.

Geçmiş Müslümanlar da Benzer Zorluklarla Karşılaşmışlardır

Kitap boyunca Müslüman ülkelerde yaşananları anlatırken Çeçenistan'da doğumevlerinin bombalanması, Bosna'da hamile kadınların vahşice katledilmesi, Filistin'de küçücük çocukların İsrail askerlerince öldürülmesi gibi pek çok işkence türünü detaylı olarak tarif ettik. Ancak unutulmamalıdır ki bu zulümlerin benzerleri, hatta çok daha şiddetlileri geçmişte de pek çok Müslüman topluluğun başına gelmiştir. Geçmişte de inkarcı yöneticiler ya da kavimlerin önde gelenleri peygamberlere ve iman eden topluluklara acımasız işkenceler uygulamış, savunmasız insanları topraklarından sürmüş ve türlü tuzaklarla onları baskı altında tutmaya çalışmışlardır. Bunun en açık örneklerinden biri –kitap boyunca da vurguladığımız gibi- Firavun'dur. Firavun çok ihtişamlı bir zenginlik ve bolluk içinde yaşarken, dönemin Müslümanları olan İsrailoğullarına çok büyük eziyetler yapmış, yeryüzünde bozgunculuk çıkarmıştır. Allah onun İsrailoğullarına yaptığı zulmü şu şekilde tarif eder:

Sizi, dayanılmaz işkencelere uğrattıklarında, Firavun ailesinin elinden kurtardığımızı hatırlayın. Onlar, kadınlarınızı diri bırakıp, erkek çocuklarınızı boğazlıyorlardı. Bunda sizin için Rabbinizden büyük bir imtihan vardı. (Bakara Suresi, 49)

Ancak ayette çok önemli bir sırra da işaret edilmektedir. Firavun'un yaptığı zulüm iman edenler için Allah'tan bir deneme, bir imtihan vesilesidir. Aynı şekilde bugün de dünyanın dört bir yanında zulüm gören Müslümanlar Allah tarafından bir denemeye tabi tutulmaktadırlar. Bu dünyaya Allah'ın rızasını kazanmak ve O'nun sonsuz cennet nimetlerine kavuşmak için gelen, bu yönde canla başla çaba harcayan bir Müslüman için tüm bu denemeler ahiret yurdu için bir azık niteliğindedir. Sonsuz cennet nimetlerinin yanında çok kısa bir süre olan dünya hayatı boyunca yaşananlar iman edenler için bir ecirdir ve Allah katında inşallah çok üstün bir karşılığı olacaktır. Geçmişte pek çok Müslüman topluluğun başına benzer sıkıntıların gelmiş olması da iman edenler için bir ölçüdür. Allah Bakara Suresi'nde şu şekilde bildirir:

Yoksa sizden önce gelip-geçenlerin hali başınıza gelmeden cennete gireceğinizi mi sandınız? Onlara öyle bir yoksulluk, öyle dayanılmaz bir zorluk çattı ve öylesine sarsıldılar ki, sonunda elçi, beraberindeki mü'minlerle; "Allah'ın yardımı ne zaman?" diyordu. Dikkat edin. Şüphesiz Allah'ın yardımı pek yakındır. (Bakara Suresi, 214)

Ayette de dikkat çekildiği gibi zorluk ve sıkıntı her dönemde iman edenler için bir deneme olmuş, ancak her zaman Allah kullarına yardım etmiştir. Üstelik ayette de bildirildiği gibi bu yardım her zaman çok yakın olmuştur.

İslam Ahlakının Tüm Dünyada Hakim Olması,

Yaşanan Zulümlerin de Sonu Olacaktır

Kuran'da İslam ahlakının dünya hakimiyetine işaret eden pek çok ayet bulunmaktadır. Bu ayetler Peygamberimizin Altınçağ'ı tarif eden haberleriyle çok büyük paralellikler göstermektedir. Böyle bir olay bugüne kadar gerçekleşmediğine göre, Kuran ayetlerinde haber verilen geniş çaplı hakimiyetin, Peygamberimizin haber verdiği ahir zamana işaret ettiği de son derece açıktır. Kuran ahlakına sahip kulların güç ve iktidar sahibi kılınmasıyla ilgili ayetlerden bazıları şunlardır:

Allah, içinizden iman edenlere ve salih amellerde bulunanlara va'detmiştir: Hiç şüphesiz onlardan öncekileri nasıl 'güç ve iktidar sahibi' kıldıysa, onları da yeryüzünde 'güç ve iktidar sahibi' kılacak, kendileri için seçip beğendiği dinlerini kendilerine yerleşik kılıp sağlamlaştıracak ve onları korkularından sonra güvenliğe çevirecektir. Onlar, yalnızca bana ibadet ederler ve bana hiçbir şeyi ortak koşmazlar. Kim bundan sonra inkar ederse, işte onlar fasıktır. (Nur Suresi, 55)

Allah, yazmıştır: "Andolsun, ben galip geleceğim ve elçilerim de." Gerçekten Allah, en büyük kuvvet sahibidir, güçlü ve üstün olandır. (Mücadele Suresi, 21)

Onlar, Allah'ın nurunu ağızlarıyla söndürmek istiyorlar. Oysa Allah, kendi nurunu tamamlayıcıdır; kafirler hoş görmese bile. Elçilerini hidayet ve hak din üzere gönderen O'dur. Öyle ki onu (hak din olan İslam'ı) bütün dinlere karşı üstün kılacaktır; müşrikler hoş görmese bile. (Saf Suresi, 8-9)

Allah'a hiçbir ţeyi ortak koşmaksızın, katıksızca iman edenlerin yeryüzüne mirasçı kılınacakları da Kuran'ın pek çok ayetinde müjdelenen ilahi bir kanundur:

Andolsun, biz Zikir'den sonra Zebur'da da: "Şüphesiz Arz'a salih kullarım varisçi olacaktır" diye yazdık. (Enbiya Suresi, 105)

"Ve onlardan sonra sizi o arza mutlaka yerleştireceğiz. İşte bu, makamımdan korkana ve tehdidimden korkana ait (bir ayrıcalıktır)." (peygamberler) Fetih istediler, (sonunda) her zorba inatçı bozguna uğrayıp -yok oldu- gitti. (İbrahim Suresi, 14-15)

Hayır, biz hakkı batılın üstüne fırlatırız, o da onun beynini darmadağın eder. Bir de bakarsın ki, o, yok olup gitmiştir. (Allah'a karşı) Nitelendiregeldiklerinizden dolayı eyvahlar size. (Enbiya Suresi, 18)

Altınçağ'da Görülmemiş Bir Bolluk Olacaktır

Altınçağ barış ve güvenliğin yanısıra, ürünlerde ve mallarda çok büyük bolluk ve bereketin yaşandığı bir dönem olacaktır. Bu dönemde ihtiyacı olana istediğinden kat kat daha fazlası verilecek, en ufak bir sıkıntı, yokluk, açlık yaşanmayacaktır. İman eden, Allah yolunda hizmet eden kişilerin bu uğurda yaptıkları her türlü güzelliğin karşılığı hem dünyada, hem de ahirette eksiksiz olarak verilecektir. Hayatın her anında yaşanan bolluk ve bereket, İslam ahlakını yaşayan müminlere Allah'ın verdiği bir güzellik olacaktır. Her yaptıkları iş onlara büyük bir zenginlik olarak geri dönecektir. Allah, bir ayetinde Müslümanların Kendi rızası için mallarından infak ettiklerinde karşılık olarak bulacakları bereketi şu şekilde belirtir:

Mallarını Allah yolunda infak edenlerin örneği yedi başak bitiren, her bir başakta yüz tane bulunan bir tek tanenin örneği gibidir. Allah, dilediğine kat kat arttırır. Allah (ihsanı) bol olandır, bilendir. (Bakara Suresi, 261)

Bu dönemde ürünlerde ve mallarda o zamana kadar görülmemiţ bir bolluk olacağı, bu ürünlerin sayılıp, ölçülmeden her isteyene dağıtılacağı pek çok hadis-i şerifte de bildirilmektedir:

Benim ümmetim o devirde öyle bir refah bulacak ki, o güne dek onun mislini kesinlikle bulmamıştır. Yer yemişini (gıda ürünlerini) verecek ve insanlardan hiçbir şey saklamayacak (vermemezlik etmeyecek)tır. Mal da o gün çok birikmiş olacaktır.66

…Gökyüzü yağmurundan hiçbir şeyi esirgemeyecek ve cömertçe bol yağdıracak. Yeryüzü ve bitkilerinden hiçbirini eksik bırakmayacak ve muhakkak onları kemali ile bitirip ortaya çıkaracaktır. Hatta yaşayanlar (kendilerinde bulunan nimetleri görmeleri için) ölülerin de hayatta olmalarını temenni edeceklerdir.67

… Arz, içerisinde gizlediği bütün zenginliklerini, altından ve gümüşten sütunlar halinde dışarı atacak. 68

Kuran ahlakının hakim olduğu dönemde toplumun her kesiminde gerçek anlamda adalet, huzur ve güven dolu bir ortam olacaktır. Yaşanan bu adalet dolu ortamın bir sonucu olarak insanlar hiçbir sahtekarlığa, kötülüğe, haram fiillere de yanaşmayacaklardır. Çok büyük bir huzur ve güven sağlanacaktır. Ahir zamanda yaşanacak olan adalet dolu ortamdan hadislerde şu şekilde bahsedilmektedir:

… Yeryüzü zulüm ve işkence ile dolduğu gibi onu doğruluk ve adaletle doldurur.69

Adalet o kadar bol olacak ki, zorla alınan her mal sahibine geri verildiği gibi, bir insanın başkasına ait olup da, dişinde kalmış birşey bile sahibine iade edilecektir... Yeryüzü emniyetle dolacak ve hatta birkaç kadın, yanlarında hiç erkek olmaksızın, rahatlıkla, hacca gidecektir.70

Altınçağ ile Müjdelenmek

Bu dönem Peygamber Efendimizin müjdelediği gibi cennetin küçük bir modeli ve müjdesidir, Allah'ın müminlere bir lütfudur. Bolluğuyla, bereketiyle, insanlara sağlayacağı her türlü konforuyla ve huzur dolu ortamıyla her Müslümanın ulaşmak isteyeceği bir dönem, hayatını Allah yoluna adayan inançlı kullar için dünya hayatında çok üstün bir mükafattır. Bu güzel dönemle müjdelenmek de kuşkusuz tüm Müslümanlar için çok büyük bir şereftir.

Ancak bu ţerefle birlikte bir sorumluluk da gelmektedir. Madem devir ahir zamandır, o zaman her Müslümanın ahir zamanın olağanüstü şartlarında fikren mücadele edebilecek olgunluk ve kararlılıkta olması gerekir. Mazlum Müslümanların durumu bize bunu her gün hatırlatmaktadır. Masum ve savunmasız insanlar ellerindeki kısıtlı imkanlarla gözü dönmüş katillerin silahlarından çıkan kurşunlara hedef olurken, mülteci kamplarında milyonlarca insan açlık ve sefalet içinde yaşarken, pek çok Müslüman türlü işkencelere ve kötü muamelelere maruz kalırken vicdanlı insanların bunları görmezlikten gelmesi mümkün değildir.

İnsanların "Ben ne yapabilirim ki?" diye düşünmesi de yanlıştır. Unutulmamalıdır ki, yeryüzündeki bozgunculuğun temeli dinsizliktir ve dinsizliğe karşı fikri mücadele yapmaya herkesin imkanı vardır. İnsanlara Allah'ın varlığını anlatmak, Allah korkusunu öğretmek, hesap gününde yaşanacakları hatırlatmak ve dünyada bulunuş amacımızı tebliğ etmek, bu acımasızlıkların son bulması için atılmış önemli adımlardır. Çünkü Kuran ahlakının emrettiği adalet, yardımlaşma, merhamet, sevgi, şefkat, fedakarlık, affedicilik gibi özellikler yeryüzüne hakim olursa, bunun sonucunda adaletli, barış dolu ve güvenli bir ortam doğal olarak oluşacaktır. Vicdanlı insanların birlik halinde yürütecekleri bir çabanın başarıya ulaşmaması mümkün değildir.

Dinsizliğin yıkıcı etkilerini ortadan kaldırmaya, bunun yerine dinin güzelliklerini tesis etmeye yönelik her çaba, aynı zamanda çağımızın Müslümanlarına yapılmış bir yardımdır. Barışı, uzlaşmayı, sevgiyi, şefkati temel alan bu mücadele, insanların vicdanlarını harekete geçirecek ve mazlum insanların zulüm görmelerini engelleyecektir. Böyle bir mücadelenin varacağı sonucu ise Allah, Enbiya Suresi'nde bizlere şöyle müjdelemiştir:

Hayır, Biz hakkı batılın üstüne fırlatırız, o da onun beynini darmadağın eder. Bir de bakarsın ki, o, yok olup gitmiştir. (Allah'a karşı) Nitelendiregeldiklerinizden dolayı eyvahlar size. (Enbiya Suresi, 18)

Vurgulanması gereken bir diğer önemli nokta ise kitap boyunca yaşadıkları zorlukları anlattığımız ülkelerin büyük bir çoğunluğunun geçmişte Müslüman imparatorlukların bayrakları altında huzuru ve istikrarı tatmış olmalarıdır. Türkiye Cumhuriyeti'nin mirasçısı olduğu Osmanlı İmparatorluğu, asırlar boyunca tüm dünyaya nizam vermiş, Müslüman devletleri bayrağı altında toplamış bir cihan devleti olmuştur. Bugün de Osmanlı mirasının varisi olan Türkiye Cumhuriyeti, tüm dünya Müslümanları için çok büyük bir önem taşımaktadır. Dünyanın etnik ve dini çeşitliliği bakımından en geniş yelpazesine ve idaresi en güç bölgelerine nizam vermiş olan Müslüman Türk Milleti, bugün de tüm dünya Müslümanlarını aynı ulvi hedefin etrafında birleştirmeye, bu tarihi görevi üstlenmeye hazırdır.

Türk Milleti geçmişte olduğu gibi, bu kutlu dönemde de tüm dünya insanlarının özlemini çektiği barış ve güvenlik ortamını oluşturmada öncü rol oynayacak ve önümüzdeki dönem tüm Müslümanlar için çok aydınlık bir çağ olacaktır.

Beklenen bahar, Allah'ın izniyle, çok yakındır.

Notlar:

64- Sahih-i Müslim, 1/136
65- Sünen-i İbni Mace, 10/334
66- Sünen-i İbni Mace, 10-347/ Ramuz el Ahadis, s. 508/ İbni Mace-Tabaranai'nin Kebiri
67- Ölüm-Kıyamet-Ahiret ve Ahirzaman Alametleri, s. 437
68- Ölüm-Kıyamet-Ahiret ve Ahir zaman Alametleri, s. 464
69- Süneni-i Ebu Davut, 5/93
70- El-Kavlu'l Muhtasar Fi Alamatil Mehdiyy-il Muntazar, s. 23


SUDAN
Çatışmalardan ve İç Savaşlardan
Kurtulamayan Bir Ülke

Mısır'ın güneyinde bulunan Sudan da, İslami bir kimlik taşıdığı için, bölgedeki İslam karşıtı güçleri çok rahatsız etmektedir.

Sudan'ın en önemli sorunlarından biri, ülkede on yıllardır süren kuzey-güney çatışmasıdır. Bu hem dini hem de etnik bir çatışmadır. Ülkenin kuzeyinde Müslüman Araplar yaşar. Güneyde ise Hıristiyan Afrikalılar çoğunluktadır. Bu dini ve etnik farklılık, ülkenin sınırlarını masa başında üreten İngiliz sömürge yönetiminin bir mirasıdır. Ve bu miras, kanlı bir mirastır; 1960'lı yıllardan bu yana, güneyli Hıristiyanlar, kuzeydeki Müslüman Arapların denetimindeki Hartum yönetimine karşı örgütlü bir ayaklanma halindedirler. Ayaklanma, Anya-Nya adlı Hıristiyan örgütü tarafından yönetilmektedir.

Ve 1989 yılında ülkede İslami bir yönetimin kurulmasından bu yana, güneydeki ayaklanma daha da güçlenmiştir. Çünkü "birileri", bu ayaklanmayı Hartum rejimine karşı sürekli olarak kışkırtmaktadır.

Tahmin edilebileceği gibi Anya-Nya ayaklanmasını destekleyen güçlerin başında İsrail gelmektedir. Benjamin Beit-Hallahmi, The Israeli Connection isimli kitabında İsrail'in Güney Sudanlı isyancı güçleri 1960'lı yıllardan bu yana desteklediğini bildirmektedir. Buna göre İsrail, o tarihlerden başlayarak Anya-Nya hareketine silah yardımı ve askeri eğitim vermişti. Mossad, komşu ülkeler Uganda, Çad, Etiyopya ve Kongo'daki istasyonları aracılığıyla Güneyli ayaklanmacılarla bağlantı kurmuş, Torit kentindeki Mossad merkezinde 30 kadar Anya-Nya gerillası özel eğitimden geçirilmişti. İsrail 1970 yılında Sudan'ın güneyindeki Uganda ile bir anlaşma yaparak, Uganda-Sudan sınırını rahatlıkla kullanma ve Anya-Nya'ya destek verme imkanını genişletmişti. Eski bir Alman gerillası Rolf Steiner'ın söylediğine göre, İsrail, Güney Sudanlı ayaklanmacılara destek veren en önemli güç konumundaydı.41

1989 yılına kadar çok çalkantılı bir siyasi dönem geçiren Sudan'da, o yıl yönetimi, genel başkanlığını Hasan Turabi'nin yaptığı Müslüman Kardeşler örgütü ele aldı. O tarihten sonra da Hasan Turabi önderliğinde İslami devlet sistemi kuruldu. Ve Sudan Parlamentosu'nun İslam kanunlarını yürürlüğe koymasının ardından, güneydeki Anya-Nya hareketi SPLA (Sudan Halk Kurtuluş Ordusu) adı altında yeniden ayaklanma başlattı. SPLA lideri John Garang, Sudan yönetimi ile masaya oturmak için ilk önce, "İslam kanunlarının yürürlükten kaldırılması" şartını öne sürdü. Parlamento böyle bir ön şartı kabul etmeyince olaylar daha da şiddetlendi. İslami rejime karşı yürütülen bu ayaklanma pek çok ülke tarafından desteklendi.

İslami rejime karşı yeniden başlatılan ayaklanmanın en büyük destekçisi ise eskiden olduğu gibi yine İsrail oldu. Turabi, ayrılıkçıların silahları hangi yollardan sağladığı sorusuna "Ne yazık ki İsrail ve bazı komşularımız bizimle savaşmaları için Garang'ı silahlandırıyor" demişti.42 Zamanla ortaya çıkan bilgiler, Hıristiyan ayaklanmacılara Protestan ve Anglikan kiliseleri tarafından tabutlar içinde getirilen silahların asıl kaynağının İsrail olduğunu ortaya çıkardı.

Sudan'da Açlık Oyunu ve "Terörist Ülke" Aldatmacası

Şu an Batılı devletler Sudan'daki İslami rejime karşı etkili bir savaş açmış durumdadır. Sudan'a bu cepheden açılan savaşın da iki ayrı boyutu var: Biri açlık oyunu, öteki "terörist ülke" kavramı.

Aslında Sudan, doğal kaynaklar yönünden son derece zengindir. Ülkede uranyum, altın ve petrol yatakları vardır, topraklar da son derece verimlidir. Ancak uzun yıllardır süren iç savaş nedeniyle Sudan, bugün oldukça fakir bir ülke konumundadır.

Herşeye rağmen Sudan, 1989 yılında iktidara gelen İslami rejimle birlikte ciddi bir kalkınma hamlesi yaptı. "Kalkınmanın gerçek motoru dindir" diyen ve Sorbonne Üniversitesi mezunu olan Hasan El-Turabi'nin önderliğindeki İslami yönetim, iktidara geldikten sonra binlerce dönüm araziyi ekim alanı haline getirdi. Nil nehrinin kolları sayesinde çok zengin su kaynaklarına sahip olan bölgede 1,5 milyon dönüm araziyi sulayacak ve Sudan'ı elektrik enerjisi yönünden zengin konuma getirecek iki büyük baraj projesine başlandı. Ama Sudan, bu çabalar sonucunda elde ettiği ürünleri pazarlayamadı. Çünkü ABD tarafından "terörist ülke" ilan edilmişti ve üzerinde ekonomik ambargo vardı.

Kısacası ABD, IMF gibi örgütler aracılığıyla Sudan'ın kalkınmasını engellemiş ve halen de engellemektedir. Öte yandan, son dönemlerde sık sık Batı basınında Sudan'da büyük bir açlık yaşandığına dair haberler çıkmaktadır. Oysa ülkede açlık yaşanan tek bölge, merkezi otoriteye isyan eden güney Sudan'daki bazı bölgelerdir.

Sudan'ın 25 milyonu bulan nüfusunun %83'ü Müslüman, %10'u animist, %7'lik kısmı ise Hıristiyandır. Hıristiyan ve animistler güneyde, Müslümanlar kuzeyde yaşamaktadır. Kuzeydeki verimli topraklar, "Sudan'da açlık var" propagandasını açıkça yalanlamaktadır.

İsrail destekli ayrılıkçı gerillalar.

Amerika önce "Sudan'da açlık var" propagandası yaparak hükümeti sorumlu gibi göstermekte, sonra da açlık çeken Sudan'a gıda yardımı yaptığını söyleyerek kendi propagandasını yapmaktadır. Ancak Amerika'nın yolladığı yardım malzemelerini yerinde görenler, gıdaların ancak hayvanların yiyebileceği kadar kalitesiz olduğunu söylemektedirler. Bu konuda bir gözlemcinin açıklamaları şöyledir:

ABD'nin Sudan'a yardım diye gönderdiği buğdayları gözlerimle gördüm. Sudan yönetimi, hem son derece kalitesiz olması dolayısıyla hem de kullanım süresi geçmiş olduğu için, bu buğdayların hayvanlara verilmesine karar vermiş. Acaba ABD, bu buğdayları Sudan'a göndermeseydi ne yapardı sorusuna verebileceğimiz tek cevap ya imha ederdi ya da hayvanlara yedirirdi şeklinde olacaktır. İşte ABD'nin ve Batı'nın sürekli propaganda malzemesi olarak kullandığı yardımların gerçeği bu. Yeni yönetim artık yardım alacağım diye baskıcı ülkelerin kapısını aşındırmıyor.43

ABD bir yandan da Sudan'ın "terörist bir devlet" olduğu, terörizmi desteklediği yönünde propaganda yapmaktadır. Tüm bu propagandalar yoluyla Sudan'a da Somali benzeri bir askeri müdahale düşünülmektedir. İslami rejime karşı girişilecek olan bu muhtemel saldırı, "insani yardım" gibi süslü sloganlar ve "terörist bir yönetime karşı barışçı müdahale" gibi aldatıcı bahaneler kullanılarak yapılmak istenmektedir.

GÜNEY SUDAN'DAKİ AYRILIKÇILARI, İSLAM KARŞITI GÜÇLER DESTEKLİYOR

ABD'nin, Sudan'ı terörist ülke ilan ederken ortaya attığı diğer bir iddia, ülkenin güneyindeki insan hakları ihlalleridir. Oysa burada İslami rejime karşı şiddet eylemleri gerçekleştiren ayaklanmacılara karşı sürdürülen bir mücadele vardır. Ayaklanmacılar, Batılı devletlerden aldıkları destekle savaşı sürdürmekte ve Devlet Başkanı El-Beşir, silah bıraktıkları takdirde serbest bırakılacaklarını söylemesine rağmen bütün çağrıları cevapsız bırakmaktadırlar.

Buna karşın ABD, hiçbir somut delil olmadan, 1993 yılının Ağustos ayında Sudan'ı terörist ülke ilan etti. Bunun ardından Sudan'a ekonomik ambargo uygulandı, IMF ve Dünya Bankası'ndan gelen yardımlar kesildi, bölgeye silah ambargosu uygulaması getirildi. Ayrıca Sudan'a yapılan gıda sevkiyatı da kesildi. Resimlerde Güney Sudan'daki Hıristiyan ayaklanmacılar görülmektedir.

Kitap boyunca sık sık vurguladığımız gibi, Sudan'da yaşananların tek nedeni, bu ülkenin güçlü İslami kimliğidir. Gerçi Hasan El-Turabi sonrası iktidara gelen Ömer Hasan El-Beşir yönetimi, ülkenin İslami çizgisinden çok büyük ödünler vermekte, Batılı devletlerin istekleri doğrultusunda bazı girişimlerde bulunmaktadır. Sudan'ı Arap milliyetçiliğine taşımakla suçlanan El-Beşir'in, El-Turabi gibi tüm İslam devletlerinin desteğini alan önemli bir kişiyi tutuklamak istemesi ise bu güçlü İslam ülkesinde olumsuz gelişmeler olduğuna işaret etmektedir.

Notlar:

41- Benjamin Beit Hallahmi, The Israeli Connection: Who Israel Arms and Why, Pantheon Books, 1987, s. 47-49
42- Nehir, Kasım 1993.
43- Ahmet Varol, İslam Dünyasından Kesitler 3, Seha Yayınları, İstanbul, 1992, s.151


SURİYE
Dünyadan Gizlenen Büyük Zulmün Tarihi

1963 yılından bu yana Arap milliyetçisi Baas Partisi tarafından yönetilen Suriye'de Müslüman nüfus 1920'li yıllardan bu yana çok büyük bir zulüm ve baskı görmektedir.

Halkın %75'inin Müslüman, %11'inin Nusayri, %9'unun da Hıristiyan olduğu Suriye toprakları, asırlar süren bir İslami geçmişe ve köklü bir kültüre sahiptir. Bu İslam toprakları pek çok İslam alimi yetiştirmiştir.

Hz. Ömer döneminde gerçekleştirilen seferler neticesinde fethedilen Suriye toprakları, sırasıyla Emeviler, Abbasiler, Selçuklular ve Eyyübiler yönetimi altında kaldı. 1517 yılında Yavuz Sultan Selim tarafından Osmanlı topraklarına katılan Suriye toprakları, 19. yüzyılın ilk çeyreğine kadar barış ve huzur doluydu. Ancak 1831 yılında Osmanlı'ya başkaldırarak ayrı bir yönetim kuran Kavalalı Mehmet Ali Paşa'nın eline geçti. Sonra tekrar Osmanlılara geçen Suriye 1920 yılında Fransız işgal kuvvetleri tarafından ele geçirildi. Fransız işgali Suriye halkı için büyük bir kaosun ve şiddetin de başlangıcıydı. Fransızlar, tarihsel olarak Suriye'nin bir parçası olan Lübnan'ı ülkeden kopardılar ve ayrı bir devlet haline getirdiler.

1946 yılındaki bağımsızlığa kadar süren, 26 yıllık şiddet politikası Fransız yönetiminin Cezayir'de, Tunus'ta ve diğer pek çok İslam toprağında yaptığı katliamların bir benzeriydi. İşgal sonrası Suriye halkı önemli bir direniş hareketi başlattı. Fransızlar on binlerce insanı vahşice katletti ve büyük şehirleri bombardımana tuttu. Ayaklanma şiddet yoluyla bastırıldı, ancak Fransa Suriye'de uzun süre kalamayacağını anladı.

II. Dünya Savaşı'nın ardından Suriye'den çekilmek zorunda kalan Fransızlar 1946 yılında bu ülkenin bağımsızlığını kabul ettiler. Ancak ülkeden çıkarken geriye son derece istikrarsız, çatışmaya açık bir Suriye bıraktılar. Birinci Dünya Savaşı'ndan sonra Suriye'de konuşlandırılan Fransız mandası en çok Nusayrilere (Nusayrilik Hz. Ali'nin tanrılaştırılması esasına dayanan ve Hıristiyanlıktakine benzer bir teslis prensibine sahip olan bir inanç sistemidir.) yaradı. Fransız yönetimi ülkede azınlık olan Nusayrileri özellikle devlet kademelerine yerleştirmiş, böylece çoğunluğu oluşturan Sünnilerde bir rahatsızlık meydana getirmiş ve iki toplum arasına yapay bir düşmanlık tohumu ekmişti. Pek çok Ortadoğu uzmanı Nusayrilerin, ülkenin siyasi ve askeri açıdan üst noktalarına ulaşmasının, gerçekte Suriye'nin 1946 yılında bağımsızlığını ilan etmesiyle başladığına dikkati çeker. Bağımsızlık sonrasında Suriye'de gerçekleşen en önemli olay, ülkede politik, siyasi ve ekonomik alanlarda liderlik yapan köklü Sünni ailelerin yerine Nusayrilerin ülkedeki yönetimi ele geçirmeleri olmuştur. Bu gibi yapay iç çelişkiler bağımsızlığını kazanan Suriye'yi kaosa sürükledi.

Bağımsızlık sonrası Suriye darbeler ülkesi haline geldi. 1949 yılında başlayan darbeler dönemi 1970 yılında diktatör Hafız Esad'ın gerçekleştirdiği darbe ile son buldu. Esad rejimi darbeleri sona erdirdi, ama zalim bir yönetimi başlattı. Baas iktidarı ile birlikte Suriye Müslümanları açısından zor bir dönem başlamış oldu. Çünkü yönetim Suriye nüfusunun %11'ini oluşturan Nusayri azınlığa geçmiş ve Nusayrilerin dışındaki tüm mezhepler iktidar kadrolarından uzaklaştırılmıştı. Kendilerini "Sosyalist Halk Demokrasisi" olarak tanımlayan baskıcı Hafız Esad yönetimi Suriye'yi kısa sürede bir istibdad ülkesi haline getirdi. Tüm siyasi partiler kapatıldı, Baas partisinin savunduğu sosyalist ideoloji dışındaki tüm görüşlerin savunulması yasaklandı. Tüm İslami hareketlere kısıtlamalar getirildi. Bu hareketlerin liderleri tutuklanıp, çok şiddetli işkenceler altında hayatlarını yitirdiler. Uluslararası insan hakları teşkilatlarının raporlarında Esad döneminde Suriye Müslümanlarının büyük baskı ve zulüm gördükleri, Müslüman kadınlara tecavüz edildiği, erkeklerin akılalmaz işkence yöntemlerine maruz bırakıldıkları anlatılmaktadır.

Hafız Esad

Esad Dönemi 'Zulüm ve Baskı' Kelimeleri ile Anılmaktadır

Baas yönetiminin ilk hedefi İslami kimliğin yok edilmesi olmuştur. Bu amaçla on binlerce Müslüman sebep gösterilmeden tutuklanmış, şiddetli işkencelere maruz kalmıştır. Çoğu idam edilmiş, büyük bir bölümü de kaybolmuştur. Kadınlara tecavüz, ölünceye kadar dövme, ayaklarından tavana asma gibi vahşi işkence yöntemleri uygulayan Hafız Esad yönetimi, bunun yanı sıra evlere baskınlar, camilere saldırılar, hakaretler, hiç bitmeyen tacizlerle Müslüman halkı yıldırmayı hedeflemiş ve bunda büyük ölçüde başarılı olmuştur.

Suriye Devlet Başkanı Esad'ın Hama şehrinde gerçekleştirdiği katliam ise vahşetlerin en büyüğüydü. Bu şehrin yok edilmesinin tek nedeni, burada İslami hareketin çok güçlü olması idi. Hafız Esad'ın kardeşi ve zamanın Genelkurmay Başkanı Rıfad Esad, Şubat 1982'de bir gece vakti Hama'ya havadan ve karadan saldırı düzenledi. Saldırıya katılmak istemeyen askerlerin çoğu anında idam edildiler. 27 yıl süren katliam sonunda yaklaşık 40 bin Müslüman vahţice katledildi. Ţehir ise adeta bir harabeye döndü.

Esad'ın 30 yıl süren diktatörlüğü döneminde bunun gibi daha pek çok katliam ve vahşet yaşandı. Bugün hala Esad'ın katliamlarından kaçan çok sayıda Suriyeli Müslüman, mülteci olarak yaşamını sürdürmektedir. Sadece Suudi Arabistan'da bir milyon civarında Suriyeli Müslüman bulunmaktadır.

Hafız Esad Sonrası Suriye'yi İç Savaş mı Bekliyor?

Hafız Esad'ın ölümü Ortadoğu coğrafyasının zaten karışık olan siyasetini daha da karıştırmıştır. Esad sonrasında bu ülkeyi çok ciddi sorunların beklediği açıktır. Özellikle de aralarında inanç ve siyasal görüşler bakımından derin farklılıklar bulunan çeşitli etnik grupların atacakları her adım ülkede çok ciddi sorunlara neden olabilir. Hatta Suriye'nin bölünmesiyle sonuçlanabilir. Bu tespite göre yaşanabilecek bir bölünme süreci sonunda Golan, Hauran ve Kuzey Ürdün bölgesinde Dürzilerin; sahile yakın bölgede Nusayrilerin; Hama, Humus ve Şam bölgesinde ise Sünnilerin bağımsızlık hareketine girişmeleri olasıdır. Suriye yönetiminin içinde barındırdığı bazı zaaflar ise bu sorunları engelleyecek durumda olmadığını göstermektedir. Çünkü Esad sonrası baş gösteren iktidar mücadelesi ve iç karışıklıklar ülkeyi ve iktidarı yıpratmıştır, üstelik bu egemenlik mücadelesi de hala devam etmektedir.

Peki Suriye'nin bölünmesi en çok hangi ülkeyi memnun edecektir? İşte bu noktada karşımıza dikkat çekici güç odakları çıkmaktadır: Bu parçalanma, İsrail'in ve Ortadoğu'da terör ve istikrarsızlığı silah pazarı olarak gören ülkelerin işine yarar. Ayrıca böyle bir oluşum, Çin'in, Rusya'nın, ABD'nin ve bazı Avrupa ülkelerinin bölgeye doğrudan müdahelesi anlamına gelir ki, bu her bakımdan Ortadoğu'daki güç dengelerini değiştirebilir.

Esad'ın ölümü İsrail'in, yıllardır planladığı "üçe bölünmüş Suriye" stratejisini hayata geçirmesini kolaylaştırmıştır. Suriye'nin üç parçaya bölünmesi İsrail'in bu bölgede daha rahat hareket etmesine, iç karışıklıkları daha kolay bir şekilde tahrik edebilmesine yol açacaktır. Özellikle de Havvan-Kuzey Ürdün ve Golan Bölgesi'ndeki bir Dürzi devletin kurulması, İsrail'in bölgesel güvenliğini sağlamasını kolaylaştırıcaktır.

Suriye'nin bölünmesi sonrası oluşabilecek bir istikrarsızlık bölge güvenliği açısından ise çok olumsuz sonuçlar doğurabilir. Özellikle de Müslümanlara yönelik saldırılar şiddetlenecek, Batılı devletlerin bu karışıklıklardaki rolü daha da artacaktır. Üstelik Esad'dan sonra başa geçen oğlu Beşşar Esad'ın çok etkili bir politika yürütebileceği, bölgedeki hassas dengeleri kontrol altında tutabileceği, hepsinden önemlisi Müslümanların haklarını kollayabileceği pek tahmin edilmemektedir. Hafız Esad'ın ölümünden sonra Suriye yeni istikrarsızlıklara gebedir. Müslümanlara yönelik baskıların, ülkedeki adaletsizliklerin sona ereceğine dair bir umut ışığı görülmemektedir.

Ancak unutulmamalıdır ki, kitabın başında da belirttiğimiz gibi bu saydığımız problemlerin hiçbiri çözümsüz değildir. İlk bakışta bu bölgelerdeki sorunlar hiç çözülmeyecek kadar karışık gibi görünebilir. Ancak bunun nedeni yüzyıllardır çözümün yanlış yerlerde aranmasıdır. Oysa çözüm Allah'ın insanlar için seçip beğendiği Kuran ahlakının yaşanmasındadır. Olaylar karşısında çözümsüz kalmak bir Müslüman için kabul edilebilecek bir durum değildir. Çünkü herşeyin Yaratıcısı olan Allah, insanların barış, refah, huzur ve güven duygusu içinde yaşayabilecekleri bir sistemi de yaratmış ve bunu insanlara Kuran aracılığı ile bildirmiştir. Allah'ın "... Biz Kitabı sana, herşeyin açıklayıcısı, Müslümanlara bir hidayet, bir rahmet ve bir müjde olarak indirdik." (Nahl Suresi, 89) ayetinde de bildirdiği gibi, Kuran insanlara her konuda yol göstericidir.

Kuran'da tarif edilen üstün ahlak anlaşıldığı ve yaşanmaya başlandığı takdirde, dünya üzerinde var olan tüm sorunlar kolayca çözülmeye başlayacaktır. Çözüm Kuran ahlakının yaşanmasında olduğuna göre, Kuran'ın tüm insanlara anlatılması vicdan sahibi insanların üzerinde büyük ve önemli bir sorumluluktur. Kuran'da da Allah'ın gönderdiği elçiler, kendi sorumluluklarını şöyle dile getirmişlerdir:

Bizim üzerimizde de (sorumluluk ve görev olarak) apaçık bir tebliğden başkası yoktur. (Yasin Suresi, 17)


TUNUS
Sadece İman Ettikleri İçin Zulüm Gören Bir Halk

Osmanlı sonrası çok büyük bir kaosun içine itilen bölgelerin bir diğeri Kuzey Afrika'dır. Devlet-i Ali, Kuzey Afrika'nın büyük bölümünü 16. yüzyılda egemenliği altına almış ve bölgede istikrarlı bir yönetim kurmuştu. Ancak sömürgecilik, bölgede Osmanlı yönetimi ile birlikte huzur ve barışı da yok edecekti. Sömürgeciliğin Afrika'ya girişi, 17. yüzyılda Hollandalılarla başladı. Ardından Portekizliler, İngilizler ve Fransızlar kıtanın farklı bölgelerinde egemenlik kurdular. Osmanlı'ya ait olan Kuzey Afrika topraklarını ele geçirebilmek içinse, 19. yüzyıla kadar beklemeleri gerekti. Bu süreci yaşayan ülkelerin birisi de Tunus'tu.

Tunus'un İslam ile tanışması, Abdullah bin Ebi Sarh komutasındaki İslam ordularının 648 yılındaki fethi ile gerçekleşmişti. Kısa süre içinde Tunus bir İslam vatanı haline geldi ve 7. yüzyıla gelindiğinde tüm Tunus halkı Müslüman oldu. Daha sonra pek çok kez yönetim değişikliği yaşayan Tunus'da gerçek huzur ve istikrar, 1574 yılındaki Osmanlı yönetimiyle başladı. Tunus, Osmanlı Devleti'ne bağlı bir eyalet haline getirildi ve bu statüsü 1881'e kadar sürdü. Avrupa medeniyetindeki zorba yönetim anlayışının aksine, Osmanlı ülkesinde İslam dininin bir özelliği olarak barış ve hoşgörü temeline dayalı bir yönetim anlayışı hakim olmuştu. Ülke nüfusunun büyük çoğunluğunu oluşturan Müslüman Arapların yanı sıra, Berberiler ve Yahudiler gibi farklı etnik ve dini toplulukların huzur içinde ve kardeşçe yaşadığı Tunus'taki bu barış dönemi, Fransa'nın 1881'deki işgaline kadar sürdü.

Fransa'nın Kanlı Sömürge Tarihi

Fransa, Tunus'u "yüksek komiser" denilen valiler kanalıyla yönetti. Aynı Cezayir'de olduğu gibi burada da çok büyük bir zulüm politikası böylece başlamış oldu. Her türlü muhalefet hareketi ve bağımsızlık yanlısı faaliyetler kanlı bir şekilde bastırıldı. Bağımsızlık yanlısı İslami hareketlerin liderleri ve onları destekleyenler çok şiddetli baskı gördüler, büyük bir bölümü tutuklandı, işkencelere maruz kaldı.

Fransa, güçlü bir İslami bilince sahip olan Tunus halkında oluşan tepkiyi durdurmakta, ayaklanmaları bastırmakta zorlanıyordu. Bunun için her sömürgeci ülkenin yaptığı gibi o da kukla yönetimlere başvurdu. Bunun için bağımsızlık mücadelesi amacıyla kurulan Düstur Partisi'ni kendi tarafına çekti. Başına ise çok güvendiği bir "adamı"nı yerleştirdi: Habib Burgiba.

İlk başlarda halkın desteğini almak için İslami bir çizgi izleyen Habib Burgiba, çocukluğundan itibaren Fransız eğitimi görmüştü. Ancak gençlik döneminde özellikle Fransız işgal yönetimine karşı bir politika izlemiş, bu şekilde halkın desteğini almayı planlamıştı. Hatta bunun için birkaç kez hapse girmiş, Tunus'tan Kahire'ye kaçarak halk nezdinde kahraman imajı kazanmaya çalışmıştı.

Tunus'a döndüğünde halkı amaçsız bir isyana teşvik eden ve böylece kanlı bir Fransız müdahalesine zemin hazırlayan Burgiba, Fransızların 1956 yılında işgale son vermelerinden sonra, Fransa'nın Tunus'taki temsilcisi haline geldi. Sömürgeci Fransız yönetimi ülkeyi terk ederken, geride kendilerine son derece sadık yönetim kadroları bırakmışlardı. Bu kadrolar Fransızların menfaatlerini onlar kadar koruyan ve kendi vatandaşlarına onlardan bile daha fazla zulüm yapan Habib Burgiba yönetimindeki kadrolardı.

1959'da ülkeyi süresiz olarak yürütme yetkisini tek başına eline alan Habib Burgiba, bir zaman sonra kendisini "ölümüne kadar cumhurbaşkanı" ilan etti. 7 Kasım 1987'de akli dengesi yerinde olmadığı gerekçesi ile Başbakan Zeynel Abidin tarafından devlet başkanlığı görevinden alınana kadar, yani 31 yıl boyunca, Tunus'u tek başına yönetti. Bu dönem boyunca ülkeyi kültürel, siyasi ve ekonomik yönden Fransa'ya bağımlı kıldı ve ülkenin zenginliklerini Fransa'ya akıttı.

Bu İslam aleyhtarı diktatörün en önemli özelliklerinden biri ise, diğer benzerleri gibi yüksek rütbeli bir mason oluşuydu.32 Masonik kimliği, Habib Burgiba için Müslüman kimliğinden de, Tunuslu kimliğinden de daha önemliydi. O, Müslüman Tunus halkının değil, Fransız Büyük Locası'nın menfaatlerini ön planda tutuyordu. Bunu da ülkesinde İslam'a karşı büyük bir savaş açarak gösterdi.

Rütbeli bir mason olan Habib Burgiba, iktidarı boyunca Müslüman Tunus halkının değil, Fransız Büyük Locası'nın menfaatlerini ön planda tuttu.
Burgiba'nın ilk icraatı yargıda ve eğitimde Fransız sistemi benzeri bir sistem kurmak oldu. Bu sistemin en büyük özelliği ise İslam düşmanlığı ile şekillendirilmesiydi. Burgiba, camileri sıkı denetimi altına aldı, belli vakitlerin dışında namaz kılınmasını yasakladı. İslami toplum amaçlayan tüm Müslümanları, rejim muhalifi sıfatıyla tutuklattırdı ve çok ağır işkenceler uyguladı. Tunus'un sembolü olan Zeytune Üniversitesi başta olmak üzere İslami eğitim kurumlarının hepsini kapattırdı. Oysa Mısır'daki El-Ezher Üniversitesi'ne denk sayılabilecek bir üniversite olan Zeytune Üniversitesi, Kuzey Afrika'daki İslami hayatı canlı tutan, oradaki halkın önünü açan ilim adamlarını yetiştiren önemli bir merkezdi. Burgiba yaptığı baskılarda o kadar ileri gitti ki, Ramazan ayında televizyona çıkıp içki içerek "ülkenin ekonomik kalkınmasını ve çalışma temposunu yavaşlattığı" bahanesiyle Ramazan'da oruç tutmayı yasakladı. Hac için Mekke yolculuğunun pahalı olduğu gerekçesi ile Mekke yerine Magrip'in kutsal kenti kabul edilen Keyrevan'ın ziyaret edilmesini istedi.

Tunus yönetimi her dönemde İslam ülkelerine karşı uzak bir politika izledi. İslami akımları desteklediği için Sudan ile ilişkilerini askıya alan, Cezayir'e karşı Fransız hükümetinin yanında yer alan Tunus'ta, şehit olan Filistinliler için dua etmek ve hatta İntifada hakkında konuşmak dahi yasaklandı.

Bugün hala Tunus ve Cezayir, kendi Müslüman halkına sömürge döneminden daha şiddetli bir baskı ve zulüm uygulayan iki ülkedir. Bu iki ülkedeki Müslüman halkın yaşadıklarının, Kuran'da anlatılan inkarcılara ait bir zulüm yöntemi olduğuna da dikkat etmek gerekir. Kuran'da bildirildiği üzere, zalim yöneticilerin insanların dinlerini yaşamalarını engellemek için kullandıkları baskı yöntemlerinden biri de, cami gibi kutsal mekanları yok etmektir. Allah Bakara Suresi'nde Kendi adının anılmasını engellemek isteyenlerin dünyada ve ahiretteki durumlarını şu şekilde bildirmektedir:
Allah'ın mescidlerinde O'nun isminin anılmasını engelleyen ve bunların yıkılmasına çaba harcayandan daha zalim kim olabilir? Onların (durumu) içlerine korkarak girmekten başkası değildir. Onlar için dünyada bir aşağılanma, ahirette büyük bir azab vardır. (Bakara Suresi, 114)
Ayette vaat edilen büyük azap, İslam topraklarında İslam'ı yok etmek için çalışan tüm zalim yönetimlerin ahiretteki karşılığıdır. Müslümanlar, bu gerçeğin farkında olmalı ve uğradıkları baskılar karşısında, zalimlerin ahiretteki durumunu düşünmeli, gerçek galiplerin kendileri olduğunu bilmelidirler.

Burgiba Sonrası da Hiçbir Değişim Olmadı

TUNUS'TAKİ İSLAMİ HAREKET SUSTURULMAK İSTENİYOR

Tunus'ta İslami Hareketin temsilcisi İslami Yöneliş Hareketi (NAHDA)dir. İslami Yöneliş Hareketi, 1969'da Prof. Raşid el Gannuşi'yle Abdulfettah Moro'nun öncülüğünde kuruldu. Ancak güçlenmeye başladığı görülünce bu harekete karşı şiddetli bir baskıya başvuruldu ve hareketin ileri gelenlerinden 106 kişi tutuklandı. İslami Yöneliş Hareketi bir gecede darmadağın edildi. Aylar süren tutukluluk döneminden sonra yargılanan hareket liderlerinin tümü, idam, müebbet ve 20'şer yıllık hapis cezalarına çarptırıldılar. Halen Londra'da sürgünde yaşayan Gannuşi cezalardan payını alarak müebbet hapse mahkum edildi. Mahkemelerin hemen akabinde idam cezaları derhal infaz edildi. Hareketin önde gelenlerinin haricinde binlerce kişi daha basit gerekçelerle tutuklandılar.

BİN ALİ'NİN POLİS DEVLETİ

Tunus, Bin Ali yönetimiyle tam bir polis devleti haline getirilmiştir. Her yüz kişiye bir polis düşmektedir ki, bu benzeri görülmedik derecede yüksek bir orandır. Halk kendi evinde dahi yüksek sesle yönetimi eleştirmekten ya da İslami duyarlılığını ifade etmekten çekinmekte, çok büyük bir psikolojik baskı altında hayatını sürdürmeye çalışmaktadır.

Fransa, Burgiba imajının Tunus'ta eski gücünü yitirmesinden sonra, Tunus'un Paris büyükelçisi Hadi Mebruk'un Dışişleri Bakanlığı'na atanmasını sağlayarak, ülkedeki etkinliğini artırmaya çalıştı. Bu arada Başbakan Zeynel Abidin Bin Ali, Burgiba yönetiminin siyasi baskıları yüzünden yıllarca ezilen Müslüman halkı kendi tarafına çekebilmek için, onlara birtakım özgürlükler verdi. Burgiba'yı sivil bir darbeyle yönetimden uzaklaştıran Bin Ali yönetimi, siyasi tutukluların bir kısmını da serbest bıraktı.

Sürgünde olanların tekrar ülkeye dönmelerine izin verdi. Ancak Müslüman halkın büyük umutlar beslediği yeni yönetim, Burgiba'dan farklı çıkmadı. İlk başlarda ülkede bir reform hareketi başlatacağını vaat eden Bin Ali, iktidarını sağlama aldıktan sonra aynı Burgiba gibi Müslüman halka karşı zulüm uygulamaya başladı.

Burgiba sonrası Tunus'ta değişen tek şey, Müslümanların yıllarca çektikleri zulüm ve baskıcı politikaların katlanarak artması olmuştur. Burgiba'nın yerini alan Zeynel Abidin Bin Ali bugün selefini aratmayacak, hatta son zamanlardaki icraatlarıyla onu bile geride bırakacak bir konuma gelmiştir. Bugün Tunus halen, Zeynel Abidin sebebiyle bölgenin en katı ve antidemokratik yapıya sahip ülkesi durumundadır.33 Toplumda geniş tabana sahip olan Müslümanlar ülkelerine ve halklarına bir zarar vermeden demokratik yollardan yönetimi devralmayı beklemektedirler.

Bin Ali yönetimi, dindar hareketi yok edebilmek için her türlü baskıcı yöntemi meşru sayabiliyor. Sadece NAHDA değil, İslami çizgisi olan tüm örgütler, partiler şiddetli baskılar görüyorlar. Şu anda Tunus'ta on bine yakın Müslüman çok zor şartlar altında cezaevinde tutuluyor. Her türlü İslami faaliyet ve basım yasaklandı. Bu yoğun baskı nedeniyle herkes İslami çalışmalardan şiddetle uzak duruyor.

Notlar:

32- Daniel Ligou, Dictionnaire de la Franc-Maçonnerie, Paris Presse Universitaires de France, 1987 s. 1199, (Harun Yahya, Yeni Masonik Düzen, Vural Yayıncılık, Şubat 1996, s.757)
33- Le Monde Diplomatique, Ekim 1999, Bruno Callies De Salies, Croissance Économique Et Répression Politique, Les deux visages de la dictature en Tunisie


Zülumün Tarihi

Diese Seite verwendet Frames. Frames werden von Ihrem Browser aber nicht unterstützt.